金燈臺 Golden Lampstand

．按期閱讀｜分類閱讀｜作者索引｜簡介．

    本着“講解真道，造就靈命”的宗旨，金燈臺雙月刊二十年來服事在生命上追求長進的基督徒，事奉人員，神學生，教牧同工等。此際創刊二十周年，特將本刊第一期至一百二十期，神藉着祂僕人們多年來從主所領受的信息，發表之文章，編錄收集，既有長久性紀念價值，又可不斷參考選用，藉此溫故而知新，從光中見光，讓眾人得福。
    願藉此光碟，主道更得以廣傳，信眾得到造就，主名得着一切榮耀。阿們。

金燈台出版社
2006年


按期閱讀

．按期閱讀｜分類閱讀｜作者索引｜簡介．

    金燈臺雙月刊，以“講解救道，造就靈命，探討聖工，實用研經”為宗旨，主要服事在生命上追求長進的基督徒，事奉人員，長執，神學生，教牧同工等。按期分享以下題目：

  1. 關於基督教基本教義
  2. 以經解經的專題
  3. 教會事奉之真理原則與心態，事奉生活見證
  4. 造就性的信息與讀經心得
  5. 從聖經角度指出世俗潮流對信徒在信仰，思想，價值觀方面的影響
  6. 精簡而明確的福音信息
  7. 聖經問題解答

  並附設“福音活頁”，鼓勵讀者轉贈未信主的親友，傳揚基督救恩。歡迎訂閱，費用全免。

．按期閱讀．

    1. 可從左方頁籤選讀（建議）；
    2. 或從以下欄位選讀：

1986-2006©Golden Lampstand Publishing Society (HK) Ltd


第 1 期 - 86.1

金燈臺 GOLDEN LAMPSTAND

86.1
   第 1 期
作者
我們踏出了新的腳步 | 陳終道
聖經中關乎將來的預言 | 金新宇
牧師是甚麼職分 | 陳終道
恩賜的功能 | 胡恩德


我們踏出了新的腳步 / 陳終道

86.1
   第 1 期

我們踏出了新的腳步

（代發刊詞）

陳終道

    從一九七八年接任列治文宣道會會牧以來，許多遠方的好友每年寄來的聖誕卡都沒有回覆，使我內心很覺自疚，一方面由於教會工作已填滿了幾乎每一天的時間；另一方面還要抓住每一刻可用的光陰，寫些自己有負擔要寫的東西。也許唯一可以作為請求原諒的理由就是：在七年牧會工作，教會兩次擴建中，主仍賜下夠用恩典，一共出版了十本新書（包括怎樣研讀聖經，小先知書講義上下冊，是否永不滅亡，長大成人等）。作傳道工作的人有些跟別的教會聯繫性的聚會是理該出席的，但我卻多半不出席。我知道，如果想在應負擔的職責之外，寫出自己想寫的“話語”，就必須有選擇有捨棄，包括不理會自己在別人心中會構成怎樣的形象。這是文字事奉的人應付的代價的一部分。

    一九八二年底，心臟血管栓塞而動手術，因神的憐憫很快復原（見苦盡甘來增訂版），但病後內心一直有一種感覺，餘下時光已不可能“雙線作戰”了。事實上沒有一本書不是在繁忙中另抽時間寫的。其中好多本寫作過程中經歷了令我無法不分心的試煉。病後使我更深感到人自身的渺小和有限，所以幾經禱告思想，終於決定完全放下牧會工作。八三年教會第二次擴堂工程完畢，八四年神預備了溫以諾博士答應接任牧會，八五年起正式提早“退休”，但仍兼任教會屬下的金燈臺雙月刊主編。

    過去的金燈臺本已有活頁刊的性質，但略有機關報氣味。有好幾位帶職事奉的弟兄姊妹幾年來跟我在“金燈臺”的事奉上同工。起初用手寫油印，後來用中文打字機，直到今天所有打字，編排，翻譯，寫稿，記錄，發行等都是由弟兄姊妹分擔。在北美洲來說，雖然印刷水準仍無法跟別的刊物比較，但按事奉心態來說，已足使我自己深受激勵。

    本刊現在得以發行成為超宗派服事眾教會的刊物，雖也略經波折，畢竟已見主的恩手扶持，踏出新的腳步。今後將專注於造就信徒及有心事奉的肢體，希望眾教會能把這小刊物列為你們經常用禱告支持的工作之一。

   在此讓我趁第一期改為獨立性活頁刊的機會，略把我們對這小刊物的期望與做法跟大家分享：

    一．金燈臺活頁刊逢單月出版，內容以有心事奉的肢體為主要對象，希望用謹慎的態度按聖經真理，對基督徒聖工人員分享一些實際事奉與生活中的問題。並希望作較有深度的研討。

    二．每期出版兩大張，約二萬餘字。兩張可分別收存。若教會有需要，主也預備需用，可按需要情形再版。每張各用不同小點代表頁數。在頁邊明顯處註明信息類別或出版年月，方便存檔，歸類及查閱。

    三．每期較重要之專題附研討題目，可供讀者自修或團契小組研經之用。所列出之研討題目，請自行試作最完滿解答，或由小組共同研討，寫下“作業”，讀後另寫讀後心得與未讀前之作業一同收存，日後用作比較參考。

    四．金燈臺活頁刊可當作信件，寄到一般書刊不易寄入的國家，例如：印尼等國（必須用完全沒有中文字的信封，用航空信寄出）。這些國家中有許多華人基督徒極需中文書刊供應。這是我們每一位讀者可作的文字工作。

    五．本刊為迅速普及全球華人教會，採用寄贈樣本方式，並定有代理再版規則，任何教會團體如對本刊某期內容有特別需要時，可請求再版，但未經本社許可者，不得翻印，作者保留版權。

    六．我們全體同工都是帶職事奉的弟兄姊妹，所以沒有同工薪津負擔。眾教會肢體若願意有分在這工作上，所有奉獻款將全部用於印刷，校對，收發，郵資或稿酬以及必須之辦公室用具方面。

    七．金燈臺活頁刊，在文字工作上是一項新的腳步，希望每位讀者，自動的在神的寶座前成為我們的代禱人，又在行動上成為我們散在各教會中的義務同工。在事奉上把推廣該活頁刊當作你個人在神前的事奉！

    八．本刊以本地牧師為主體組成董事會，並交由律師依法向加拿大政府註冊為不牟利社團。英文全名：Golden Lampstand Christian Publishing Society，中文全名“金燈臺活頁刊出版社”。按加拿大政府規例，不牟利社團註冊後最少一年，才可獲扣稅號碼，故北美洲信徒目前若願意有分本刊事工，只能發給不能扣稅收據。


聖經中關乎將來的預言 / 金新宇

86.1
   第 1 期

聖經中關乎將來的預言

金新宇

    聖經中講到預言時，不是祗指預言將要發生的事，雖然我們今天一提到預言，常常以為必指將來的預言，聖經中的預言，也包括神對人的勸告，警告，造就，鼓勵，教導，安慰，盼望等等。預言主要的目的，是神要祂的百姓離棄偶像，忠心事奉神。當神宣告祂將要來的審判或祝福時，當然必提到將要發生的事，所以預言也包括將要來的事。說預言的先知是替神說話的人，他們不僅僅是說將來的事。

    摩西寫聖經時，特別提及許多假先知，將要在神的百姓中興起，申命記第十八章第二十至二十二節告訴我們，如何知道誰是神的先知真正替神說話：“若有先知擅敢託我的名，說我所未曾吩咐他說的話，或是奉別神的名說話，那先知就必治死。你心裏若說，耶和華所未曾吩咐的話，我們怎能知道呢？先知託耶和華的名說話，所說的若不成就，也無效驗，這就是耶和華所未曾吩咐的，是那先知擅自說的，你不要怕他。”

    先知託神的名說話，所說的若不成就，就不是神吩咐他說的，是他擅自說的。我們今天接受聖經的權威，是因寫經的人從摩西至保羅，約翰，他們都是神或神的靈親自指示，啟示他們說的。他們替神警告我們，在末後的日子有假先知，假師傅，私自引進害人的異端（彼後二：1），敵基督的靈現在已經在世上了（約壹四：1-3），今天豈不是有很多異端邪說，似是而非的道理，迷惑了神的百姓嗎?他們的領袖們自稱為先知，有神特別的啟示。我們相信神的啟示，全記載在聖經中（彼後一：20-21；啟二二：18-19），祗有仔細查考聖經，認真研讀神向我們說的話，我們才能明白預言，及將要發生的事。如果任何道理與聖經預言不符合，則明顯是出於敵基督者的靈，我們當提防及拒絕他們，這是我們讀聖經預言的重要理由之一：提防假先知。

一．關乎將來的預言

    聖經中的預言，超過四分之一是指將要發生的事，就是先知寫經文時尚未發生的事，其中三分之二今天已應驗，約三分之一尚未應驗，也是今天我們想要知道的將來要發生的事（啟一：1）。

    已應驗的，我們今天讀的時候，可以十分明白，尚未應驗的，主要是指主再來的事而言，主再來是千真萬確要發生的事，舊約與新約都清楚告訴我們，主必再來，舊約有超過一千八百次講到主再來的預言，有十七卷舊約書鄭重地提及此事，新約則有超過三佰次講到主再來。除了加拉太書，腓利門書，約翰貳書及約翰參書外，其他二十三卷書都講到主再來的事，除了啟示錄主要信息是講到將來的事以外，帖撒羅尼迦前後書，短短八章聖經中，有超過二十次講到主再來！新約聖經每三十節經文中，平均有一節講到主再來的事，由此可見主再來的預言是顯然必要發生的事，聖經這樣再次提及，我們豈可忽視這重要信息呢﹖關乎主第一次來的預言，已完全應驗，每提到一次主第一次來，即有八次提到主第二次來，我們看到主第一次來對我們蒙恩得贖如此重要，那麼祂第二次來，豈非更值得我們仔細查考？

    讀將來的預言，對基督徒有如下的重要性：

    1. 預言應驗後，神得到榮耀，證明神有權柄管理將來的事，神是神，一切在祂手中，我們今天讀舊約時，看見許多已應驗的預言，豈能不敬拜這位統管萬有的神？

    2. 叫受逼迫的信徒得保證和安慰，讀但以理書及啟示錄，就是一個例子（但二：44-45,七：13-14）。

    3. 讀將來的預言，不是叫我們存一好奇心去讀，乃是我們讀神所有的話，都是與我們今天的生活有關，叫我們在等候主再來時，過一敬虔的生活（彼後三：10-12；約壹三：2-3）。

二．怎樣解釋預言﹖

    1. 當我們讀預言時，除了儘量符合釋經原則外，有時需要用其他經文來佐證或確定其意義：

    啟示錄未明提教會將要被提的事，我們可從其他經文，如帖撒羅尼迦前書第四章十六至十七節，看到教會遲早要被提。主說：“我若去為你們預備了地方，就必再來接你們到那裏去”（約一四：3）。主來的日子“但那日子，那時辰，沒有人知道，連天上的使者也不知道，子也不知道，惟獨父知道”（太二四：36）。我們應該虔誠謹守，卻不應該如“安息日會”或“耶和華見證人”去探測這日子。

    2. 聖經未清楚講明的事，我們可以根據不同書卷經文來作合理的推測。雖然無可避免地會有一些不同的推測結果，但因為聖經未明文說出，我們不當攻擊別的福音派信仰人士對將來的事所存有的不同看法，雖然我們可以不贊同他。

    3. 雖然我們有時不明白，有些預言究竟如何應驗，但我們當相信神的話絕對可靠，遲早必應驗，當先知以西結講到推羅的預言時（結二六：4-5）他是否完全明白這關乎推羅的預言要如何完全照神的話，在字面上應驗？以西結祗述說神的話，他也相信推羅將要遭遇的事，我們讀啟示錄或其他預言，遇到不能明白時，也當相信，這些預言必然會完全應驗。有些事今天我們看到的是模糊不清，因為我們能知道的實在有限，更不當勉強去解釋，祗有用信心去接受神的話（林前一三：12）。

    4. 舊約經文，有時把主第一次來和第二次來放在一起，以致我們看來好像兩者緊緊相繼而來，以賽亞書第九章第六節說：“因有一嬰孩為我們而生，有一子賜給我們，政權必擔在祂的肩頭上…”這節前一半是指主第一次來，第二部分是當主第二次再來時才實現。舊約先知看見的，好像兩座山峰，遠看好像兩座山連在一起，其實兩山之間有一距離存在。

    5. 舊約先知預言，有時先有小的應驗，當主再來時，則有最後完全的應驗。使徒行傳第二章第十六至二十一節，彼得在五旬節講道，提到當時聖靈降臨，應驗了先知約珥的預言（珥二：28-31)。但約珥的預言，在五旬節卻是並未完全應驗，祗是初步的應驗，布魯斯解釋使徒行傳第二章第十六節約珥預言時說，這“末後的日子”是從主第一次降臨開始至祂第二次再來為止的一段日子，那麼約珥書預言從五旬節開始應驗，直到第二次來臨時完全應驗，所以這可說是預言的逐步應驗。

    解釋預言：是從字面意義解釋或從靈意上解釋？

    聖經中已應驗的預言，都是按字面應驗，所以未應驗的預言也必照字面應驗，除非用字面解釋有難處時，則當用靈意來解釋，特別在啟示文體中許多異象，經文本身已顯明必須按靈意解釋。

    用靈意解經，會發生太多主觀看法，因人而異，聖經有些數字，可能有象徵意義，如啟示錄中充滿了 4，7，10，12，144，1000等數字是否有屬靈的含意在內﹖白色是否指純潔，紅色指流血，紫色指君尊﹖講解預言時，本人認為不能排除這些喻意字。


牧師是甚麼職分 / 陳終道

86.1
   第 1 期

牧師是甚麼職分

陳終道

研討問題：

  1. 按你以往聽道或與信徒交通之中的認識，牧師和祭司是否相等或雷同的職分？
  2. 天主教的神父與牧師有甚麼分別？牧師是否“神父”改革後的產物？
  3. 神有賜給教會一些生命成長有恩賜的神僕作為教會領導者嗎？
  4. 你認為該怎樣稱呼這些人？稱為使徒？先知？教師？牧人？牧者？“前面的弟兄”？或怎樣稱呼都不重要？
  5. 按彼得前書第二章第九節，信徒都是祭司，所以信徒之間不該有牧師或類似牧師的職分。對嗎？盡量引用聖經為根據。
  6. 全教會都該事奉神，所有信徒都是神所呼召的，所以不該另在事奉神的事上建立特殊階級。這是聖經給教會“事奉”的方向嗎？有無可能因為有太多人“好為首”（約三：9）的緣故？
  7. 教會該有“特殊階級”嗎？“階級”是觀念問題，還是職分問題？例如：美國是很民主的國家，為甚麼還有總統？且有相當大的權力和若干否決特權？
  8. 總結你所有對牧師這職分的觀念，不存成見的檢討，有多少是別人給你的觀念？多少是自己查經的心得？

    教會是事奉神的團體，不是社團。她的活動以事奉神為中心。魔鬼的詭計是要使教會成為不是以事奉神為中心的團體。這樣，不論教會有多少活動，對“陰間的權柄”都不起作用。福音的原理是以神為中心的；但人間的學說，主義，宗教都離不開以人為主體的原則。撒但的詭計是把那種以人為中心的觀念灌注在人的思想意識中，然後任憑那些自以為熱心的基督徒，口唱聖詩，呼喊“大使命”，手拿着十字架的旌旗，但他們的腳步卻走向“人文主義”。只求迎合人的喜歡不理會神的旨意。基督徒可能在道理上接受神是第一位；但在實行上卻是“我是第一位”，神不過是我屬超自然方面的隨從，且完全不覺得他的信與行有甚麼不一致的地方！魔鬼全然不在乎這種教會或這類的基督徒，任憑他們所行諷刺他們自己所信的好了！

    教會面對各種潮流的衝擊，需要能融匯真理與生命經歷的牧師，判別許多令人無所適從的混淆。但牧者這個職分不受尊重，怎能起領導作用？教會若沒有牧者（不論稱帶領的弟兄，長老，或牧師）就像軍隊沒有主帥，定使全軍失去戰鬥能力，所以不論傳道人，長執或信徒都當對牧者有正確之認識，使我們在屬靈的爭戰中不至中了魔鬼的詭計，迷失了目標和方向，變成不會發光的燈臺。

一．牧師是祭司嗎？

“祂所賜的有信徒，有先知，有傳福音的，有牧師和教師。”（弗四：11）

    在許多講論牧師職分的題目中，這節經文是最常被人提及的，大多數人把牧師這職分看作是新約聖經中才有的。還有些人把天主教的神父（祭司）與基督教的牧師相提並論，以為“牧師”只是祭司的“新裝”，是更正教從天主教中出來後才有的，其實把祭司與牧師相提並論時，已全然誤解且忽略了這兩種職分的區別。最顯著的不同是：舊約的祭司限定是只有亞倫的子孫才可以承擔的職分（民一八：6-7，參民一六，一七章）。甚至與亞倫同族的哥轄子孫也不能（民一六：1-3）。以色列人在曠野行程中最大的一次反叛，就是可拉黨的叛亂，為着爭取祭司的職分，那些可拉黨人不但是利未人，且是與亞倫同一祖父的哥轄子孫（民一六：1，比較出六：18-20），但他們仍不能作祭司，因不是亞倫的後代。可是新約祭司的職分卻屬全體真基督徒，包括所有蒙救贖的人。舊約祭司是一種神，人之間的居間階級，所獻上的祭是屬物質的牛，羊等物。新約祭司所獻上的是屬靈的祭（彼前二：5）。至於“牧師”，則是神所選召的工人，是神賜給教會的五種恩賜的職分之一（見以上經文），而牧養的工作是總括使徒，先知，傳福音的，牧師和教師五種工作的（理由見下文）。

二．從摩西亞倫看牧者

    舊約聖經提到牧人時，除了指看羊的人以外，實際上是指那些在信仰與靈性上教導引領神的百姓行當走之方向的領袖。且因神的百姓以信仰為中心，所以舊約的以色列人在正常情形下，政治應為信仰“服務”配合信仰之目的的政治才算是好的政治。所以“牧人”在舊約中實際上指人民的領袖或君王，帶領百姓敬畏神的領袖就是好牧人；帶領百姓偏離神的就是壞牧人，這些牧人卻未必是指祭司（可能有個別的祭司居牧者地位）。

    以摩西與亞倫而論，聖經不是以亞倫為以色列人的“牧人”，而是以摩西為“牧人”。亞倫雖是第一任的大祭司，只算是摩西得力的助手之一，專門負責宗教禮儀，律例方面的事。摩西去世之前，神立約書亞繼承摩西的地位，而不是亞倫的兒子（亞倫先摩西去世，民二○：22-29）。民數記二十七章十六至十七節摩西求神興起一位接棒人時這樣說：“願耶和華萬人之靈的神，立一個人治理會眾；可以在他們面前出入，也可以引導他們，免得耶和華的會眾，如同沒有牧人的羊群一般。”這“牧人”既證明摩西自己是站在牧者的地位，又證明在他以後的約書亞是繼承他的牧者的地位。且說明“牧人”的主要責任是“治理會眾”，“引導他們”。

    歷史的事實告訴我們，摩西怎樣牧養以色列人：

  1. 一再為他們向法老“爭戰”，把他們從埃及為奴之地救出來。
  2. 指導他們當行的方向與路途──引領他們怎樣走曠野之路。
  3. 教導他們怎樣拾取嗎哪為糧食。
  4. 為他們尋覓水源，甚至擊打盤石流出活水給他們喝。
  5. 在他們受困逼，前無去路後有追兵時，安慰鼓勵他們，教導他們認識神的作為。
  6. 向他們宣告神的律例典章，領導他們與神立約，學習事奉神。
  7. 指示他們怎樣建造會幕作為事奉敬拜神的中心。
  8. 把他們按軍隊編制，組成有秩序有組織有作戰能力的軍兵。
  9. 在他們犯罪，偏行己路時施行懲罰，又為他們求神赦免。
  10. 多次受他們的埋怨，幾乎被他們用石頭打死，卻俯伏在神前為他們禱告。
  11. 在他們要走歪路時堅持正確的方向，不讓他們走錯路。
  12. 不斷地教訓勸戒他們，憑愛心照顧他們，像父親懷抱自己的孩子那樣，要把他們領到神的應許地（民一一：12）…

    這一切就是“牧人”的工作。反之，亞倫大祭司的工作，只不過是全面牧養工作中的一個環節而已！摩西與亞倫的例子是最直接明說祭司不就是牧師。

三．從列王與先知看牧者

    以色列國一個最壞的王亞哈，先知米該雅預言他會陣亡時說：“我看見以色列眾民散在山上如同沒有牧人的羊群…”（王上二二：17）。亞哈雖然是惡王，但他仍站在“牧人”的地位上，因他的“治理”會左右以色列人事奉神的方向。

    以色列人最好的王大衛，不但少年時做過牧羊人，作王以後被聖經明列為預表基督的好“牧人”。先知以西結在以色列人亡國之後，預言耶穌基督要作神百姓的牧人時，以大衛為預表：“我必立一牧人照管他們，牧養他們，就是我的僕人大衛，他必牧養他們…”（結三四：23-24）。

    此外，不論耶利米，以西結，撒迦利亞，都以神選民的領袖或神僕為“牧人”（耶二三：1-4；結三四：1-10；亞一一：4-17）。神又多次說祂自己要牧養祂的子民（賽四○：10-11；結三四：11，14；三七：24；彌五：4-5）。

    所以神要設立祂的僕人為牧者，照顧祂百姓的信仰生活，是舊約聖經早已有的史實，且已成為傳統的觀念。

四．從主耶穌與使徒看牧者

    主耶穌在世上時，曾與使徒暗暗地到曠野去歇一歇（可六：31），卻因看見當時的群眾“如同羊沒有牧人一般，於是開口教訓他們許多道理。”（可六：34）當時不是有許多文士和法利賽人嗎？為甚麼群眾會像羊沒有牧人一般？因為文士和法利賽人等所給他們是知識與敬虔的外表，能使人更傲慢而虛偽，卻沒有生命能力，不能滿足人的心靈。主耶穌所教訓人的是能使生命滿足的真理的道，能滿足人心靈的饑餓。主又明說怎樣才是好牧人（約一○：10），是走在羊群的前面（約一○：4-5）領導羊群（不是跟從羊群），並在屬靈方面為羊群儆醒守護的人（約一○：11-13）。

    基督復活的顯現中，曾特別查問彼得的愛心，在三次的發問中－－“你愛我比這些更深嗎？”主耶穌向彼得所要求的是“餵養”及“牧養”我的羊。“餵養”偏重靈糧的供應，“牧養”偏重整個屬靈生活，事奉，道路的指引與看顧，綜合起來就是牧者的使命（參約二一：15-17）。

    更重要的是基督這樣要求彼得，應與彼得日後一生的工作事奉比較。彼得從這次被主一再查問愛心之後，從未偏離主。在他晚年所寫的書信中也反映出他沒有忘記主的託付（彼前五：1-4，參彼前二：25，勸勉長老們如何牧養神的群羊）。那麼，是否彼得到了晚年才答應主的要求作牧養的工作？不是，從五旬節開始，他站起來引證舊約先知的預言，證明耶穌就是基督，在一次講道中引領三千人悔改；上聖殿禱告時醫治了一個瘸腿的病人（徒三章），在大祭司，長老，和官長跟前大膽見證基督復活（徒四章），懲罰亞拿尼亞夫婦（徒五章），提議選舉執事分擔教會事務，周遊四方傳福音行神蹟（徒九章）；到哥尼流家開傳福音的門（徒一○章）；在耶路撒冷作教會的“柱石”（徒一五章），作受割禮之人（猶太人）的使徒（加二：7-9）；直到他晚年所寫的書信等，都屬於基督復活顯現時所託付他的工作－－“牧養我的羊”的範圍內。

    所以，如果說馬太福音第二十八章第十九至二十節是復活的主給全教會的大使命，則約翰福音第二十一章第十五至第十七節該算是復活主給個別神僕的大託付。聖靈所賜給教會的各種恩賜，也都是配合這“牧養”或“餵養”神的群羊之託付而賜下；好些教會牧者，實際上除了牧養的恩賜之外，還同時有教師，傳福音，先知講道，開荒佈道，文字佈道等類的恩賜。所以牧師的職分不單是附屬於五種恩賜職分之一，更不是把天主教的祭司加以修改後的產物，倒是復活主對蒙召事奉祂的僕人們，一開始就有的要求。

五．牧師是職分也是恩賜

    尋求真理的人，若不避免咬文嚼字地為名詞爭辯而不理會實際意義，那就多少含有偏見和屬肉體意氣的成份了！

    以弗所書第四章第十一節說：“他所賜的有使徒，有先知，有傳福音的，有牧師和教師。”“他所賜的”是根據上文耶穌基督如何擄掠了仇敵，將各樣的恩賜賞給人，其中有五種職分的恩賜是賞給教會的，而牧師和教師是五種職分中的兩種。雖然有人反對牧師制度，認為這裏所講的“牧師”其實是指教師，應該翻作：“牧師就是教師。”若這種譯法是對的，何不略去牧師或教師，只提其中一種呢？若認為“牧師”代表一種制度，所以不該用這名詞，則用牧人或牧者會不會變成一種“制度”？或改用“弟兄”是否也會成為另一種制度？或較好的制度？若進一步深究其內容，弟兄這種“制度”是否絕對優於牧師？其結果必然發現，全在乎個別的牧師與個別的弟兄怎樣帶領的問題。換言之，最重要的還是人的問題，不是制度的問題。但無論甚麼“制度”，教會必然有作牧養工作又有牧養恩賜的人，對這種人該怎樣稱呼都不成問題，因它是復活主給祂僕人的託付。

    使徒是一種恩賜，但為甚麼聖經稱有使徒恩賜的人為“使徒”？因為那不僅是恩賜也是一種職分（羅一一：13）。照樣，先知和教師是一種恩賜，聖經中就有人被稱為“先知”和“教師”（徒一三：1）。傳福音也是一種恩賜，所以也有人被稱為“傳福音的”（徒二一：8）。是甚麼人就按他所是的稱呼，既自然又合乎聖經的原則。不但這樣，聖經把每個信徒在教會中的崗位都看作是一種職分，因以弗所書第四章第十二節說：“為要成全聖徒各盡其職…”這職的原文 diakonia 在使徒行傳第一章第十七節，第二十五節；第六章第四節；羅馬書第十一章第十三節；哥林多後書第四章第一節等處都譯作“職分”，在英文聖經中 diakonia 常譯作ministry, ministration 或 administration（哥林多後書用得最多）。

六．都是祭司何需牧師

“惟有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民。”（彼前二：9）

    許多熱心愛主的信徒為這節聖經感謝神，因我們靠着基督為我們開的那條“又新又活”的路，已經可以不靠着任何中間人，單靠主的寶血，直接進到神跟前向祂禱告；又成為屬靈的祭司可以事奉神了。我們雖按肉身不是亞倫子孫，卻按靈命已經是神的兒女，已經取得祭司的地位，且是有君王之尊榮的祭司了！

    但有不少信徒受另一種傳統見解的影響，把舊約祭司的地位應用在“牧師”的職分上。所以他們以為我們大家既都是祭司，為甚麼教會中還要牧師，像天主教的神父那樣呢？這是矯枉過正，從偏左改到偏右，還是偏在一邊。就按彼得前書第二章第九節來說，被神揀選的族類何以見得是不能有牧者的呢？聖潔的國民是人人都作頭可以任意而行的麼？屬神的子民不是應該依從那引導他們，為他們靈魂時刻儆醒的神僕麼（來一三：17）？就算舊約的祭司也編成班次供職，卻不是人人一樣。在主耶穌受審判時：“祭司長和民間的長老聚集在大祭司稱為該亞法的院裏”（太二六：3）。注意本節的“大祭司”是單數的只有一個人（英譯作 high priest），但“祭司長”卻是多數的不只一人（英譯作 chief priests），彼得誠然指出我們已經有祭司的身分，卻沒有說新約教會不可以有牧者。

    使徒彼得不單說了“你們是有君尊的祭司”，還說了使徒行傳第六章四節的話－－“但我們要專心以祈禱傳道為事。”注意上文彼得對當時的“眾門徒”說：“我們撇下神的道去管理飯食原是不合宜的，所以當從你們中間選出七個有好名聲，被聖靈充滿，智慧充足的人，我們就派他們管理這事。”可見使徒認為有些事應由別的弟兄去管，“我們”卻不該撇下神的道去管理飯食，“我們”乃應“專心以祈禱傳道為事。”當使徒這麼說的時候，他是否把“我們”跟許多別的信徒分別出來﹖是否在建立特殊階級﹖是否與現今那些認為信徒都是祭司何需牧師的主張剛剛相反﹖顯然在使徒的觀念中，全然不覺得信徒都是“祭司”與信徒中應有牧者有任何矛盾之處。還有誰比使徒彼得更明白牧者與信徒都該像祭司般事奉，二者之間並無矛盾呢﹖是他直接從復活主領受牧養群羊之託付的；還有誰比彼得更明白一個蒙召的傳道人，應當以祈禱和傳講神的話為天職的重要性呢﹖他曾帶着幾個門徒重新去打魚一無所獲，又在主的顯現中三次受主查問愛心，要他“牧養”主的羊！

七．都是事奉神的人何需蒙召﹖

    另一種觀念在某些教會範圍內流傳，卻能誤導好些人不與牧者合作的，那就是以為全教會的信徒都當然地應該事奉神，不用蒙召傳道的人特別事奉神。這種否定神選召之僕人的主張，對教會產生兩種壞影響：１）使人從惡意方面推測，是傳道人在故意建立自己成為特殊階層人物；２）使人以為任何人可以作傳道，不必有神的呼召，結果引致傳道工作更職業化，更多瞎子領路的“領袖”。但最重要的問題是：聖經是否支持這種主張？

    使徒保羅曾對羅馬信徒說：“弟兄們，我以神的慈悲勸你們，將身體獻上當作活祭，是聖潔的，是神所喜悅的，你們如此事奉，乃是理所當然的”（羅一二：1）。這節經文說明了所有信徒都該獻上自己當作活祭事奉神；但並不否定教會中蒙召做傳道的人的事奉。反之，使徒保羅倒親自否定了那些認為不必蒙召，每個信徒都可以作傳道人的主張。保羅對哥林多教會說：“奉神旨意蒙召作耶穌基督使徒的保羅，同兄弟所提尼，寫信給哥林多神的教會，就是在基督耶穌裏成聖，蒙召作聖徒的，以及所有在各處求告我主耶穌基督之名的人…”注意這裏有兩種“蒙召”：第一個“蒙召”是保羅“蒙召”作耶穌基督的使徒，作傳道人；第二種“蒙召”是指所有的信徒，在基督耶穌裏“蒙召作聖徒”。所有的人都是蒙召作聖徒的，而在所有蒙召作聖徒的人中，有特別蒙召作神僕人的，保羅在蒙受基督救恩方面與所有信徒一樣，但在領受神的託付作神的工人這方面，與其他信徒不同。不但保羅如此，他的助手提摩太也是這樣。保羅勸勉提摩太要作無愧的工人──神的工人（提後二：15），將許多有關治理教會，設立長老，如何接受控告長老的呈文，如何作信徒的榜樣等事，都教導提摩太，雖然提摩太還年輕，卻在屬靈的職責，真理的教導，生命的成熟方面，都站在牧者的地位上。

    上文所提到使徒彼得“但我們要專心以祈禱傳道為事”這話，不但顯明他和他的同工在事奉的崗位上與一般信徒有別，且與像司提反，腓利這麼好的執事也有別。因為問題不在誰更有本領更有才幹，而是在於神的呼召和託付。按口才，熱心，真理的造詣，司提反在講解聖經，為真道辯護方面似乎不下於使徒，從下文（徒七章）可知司提反很熟悉聖經，明白舊約律法的精義，腓利有傳福音恩賜，被稱為“傳福音的腓利”（徒二一：8）。為甚麼彼得要把自己看得跟他們不同？他不是要高抬自己，而是為神的恩召與託付，惟恐未能按時分糧，餵養主的群羊。使徒保羅也是這樣，他比別人多受勞苦，多受逼迫，為眾教會盡心竭力，為要作個無愧的工人。他奉派作“傳道的，作門徒，作外邦人的師傅”並非自己爭取來的，乃因神的差派，不敢徒受主恩而已！

    主耶穌對門徒說：“要收的莊稼多，作工的人少；所以你們當求莊稼的主打發工人出去收他的莊稼。”（太九：37-38）注意主耶穌是要門徒求莊稼的主“打發”工人去收莊稼，為甚麼不說你們該鼓勵人去收莊稼？鼓勵人為主作工誠然是好事；但主的語氣注重收莊稼的主權是在神的手中，所以應求神“打發”工人去收莊稼。使徒的教訓也正如主所着重的──“若沒有奉差遣，怎能傳道呢？”（羅一○：15）作傳道與不作傳道是受差遣的問題。

    總之，神的工人憑神的差遣，討神的喜悅，不求自己的榮耀；重視神的託付，不理會人的毀譽；出於神的選召，不由人自己設立。

八．都可以作先知講道嗎？

“至於作先知講道的，只好兩個人，或是三個人，其餘的就當慎思明辨。若旁邊坐着的得了啟示，那先說話的就當閉口不言。因為你們都可以一個一個的作先知講道。”（林前一四：29-31）

    有人根據這節聖經，認為每個信徒都可以作先知講道，不須由傳道人傳講信息。其實這節經文應先與上文哥林多前書第十二章二十九節對照──“豈都是使徒麼？豈都是先知麼…”保羅既明說不都是使徒，也不都是先知，為甚麼還在十四章說“你們都可以一個一個的作先知講道？”因為哥林多前書第十四章是講聚會時的秩序，十二章所說的是恩賜與職分（或說崗位）的問題。教會有不同的恩賜的人站在不同的職分上盡職。“在安提阿教會中，有幾位先知和教師”，為甚麼只有幾位先知和教師？若人人都是先知就不用說“有幾位”了。但哥林多前書第十四章，使徒是對陷於混亂狀態的聚會予以指導更正，也就是對當時已經有而不合常規情況的聚會加以修正。若把這樣的聚會當作我們的參考，是很合適的；若把它當作今日教會聚會應效法的模範，就誤解了哥林多前書第十四章的主要信息。新約聖經從沒定下一種聚會程序的標準，卻給我們一項重要原則，就是：“你們聚會的時候…凡事都當造就人”（林前一四章）。甚麼節日該列入聚會之中？甚麼人該站起來講道？…以能造就人為原則。哥林多前書第十四章的聚會不會是主日敬拜的聚會，最像數十年前常有的“勉勵會”（後來被“交通聚會”取代），因為這是眾肢體互相勉勵，學習，分享…的聚會，十四章中多次提到造就，安慰，勸勉，叫眾人學習道理…等類的話。這也是為甚麼說聽的人要“慎思明辨”，暗示可能有講錯或不當的情形，這是個“操練”“學習”的聚會，是否有先知講道的恩賜？可以在學習事奉中漸漸顯明。主日敬拜的聚會卻是以敬拜神為中心，不是給人操練的聚會，由那些在神的真道上已經熟練的人，靈命走在眾信徒前頭的人，已顯明是神所設立的神僕，在台上宣講神的話。講台不是演說台，供人隨意發表個人才華的地方，乃是神向祂的教會宣告祂的心意的地方。

九．不能買賣的職分

    “牧師”的職分既是恩賜，教會就不能用金錢僱用，交換，租借或用任何商業性的手法與牧者建立關係。必須是金錢以外在事奉神的工作上建立關係。

    使徒行傳第八章第二十節，使徒彼得責備行邪術的西門時說：“你的銀子，和你一同滅亡罷，因你想神的恩賜，是可以用錢買的。”一個牧者既然從神領受了牧養的恩賜，又有神的託付，就應該不計較教會所給他的金錢多少，只要向神盡忠，殷勤工作，使神的家得益處得造就；而教會的長執及信徒，也應認識到神的僕人在他們中間勞苦的作工是理該供給他們需要的。所以他們的供給應是出於愛心，而非出於僱價。雖然傳福音的人可以靠福音養生，卻不該以福音為養生之道，二者之間輕重大異。信徒既在靈性上受益於神的僕人，在物質生活上供給他們所需的“這還算大事麼？”（林前九：11），他們應存感謝神的心意把金錢先獻給神，然後站在管家的地位上轉交給神的僕人。傳道人則以神的託付為重，在生活需要上看作是從神來的供給，若是有缺乏，學習把需要的告訴神，因祂才是我們的主人。

    這樣，神的僕人與教會的長執會，就自然沒有心理上的“對立”。所有含有僱主與受僱者之關係的，都自然在心理上有若干程度的“對立”。一個下屬怎樣指導，勸戒，甚或指責他的上司呢？牧者若因受薪而站在下屬地位上，能勇敢按真理說話的效果已受了限制，這是忠心的神僕所不能接受的。我們所有才幹恩賜都該為神的託付而用，不利用神所給的恩賜，換取今世名利富貴，雖或神也會榮耀那專心求神榮耀的僕人（約五：44，一二：28）像約瑟，但以理，彼得，保羅等；但他們都是一心求神的榮耀卻不自取榮耀的（帖前二：6）。

    無論誰都不要出賣他的恩賜，無論誰都不可企圖收買有恩賜的人。出賣自己的人是自貶身價成卑賤器皿（提後二：20），要“收買”他們的人是佔用了神的僕人，誘使他們偏離正路，神必審判。“牧師”是神給教會的恩賜，教會若善於愛惜“運用”，就必看見神的同在與祝福。


恩賜的功能 / 胡恩德

86.1
   第 1 期

恩賜的功能

胡恩德

讀經：以弗所書第四章七至十六節

    以弗所書第四章第七節的前段是保羅提醒以弗所教會──教會是“合一”的（所有在主裏面的人都是合一的）。“身體只有一個”，“聖靈”亦只有一位，是在全教會（基督的身體）之內的。

    保羅勉勵他們要保持“合一”。後來他又指出；眾信徒是基督身上的肢體，故此主就把各樣的“恩賜”分給各人，於是各人所領受的“恩賜”就不一樣了。

一．不要因恩賜不同生隔膜

    我們勿因所領受的“恩賜”與別人不同，便生隔膜，或批評，或相爭，這是不應有的態度。其實，眾信徒之最深處（即我們的靈）是一樣的。我們大家都是在這一位主（基督）裏面，只要是“重生得救”的人，生命便為一個；正如我們共有的“聖靈”，也是同一位的“聖靈”。所以我們不應有紛爭，隨便自視所領受的“恩賜”較諸別人的為大為高，便自以為了不起。這看法顯然錯了！我們眾人所得的“恩賜”均是主分給我們的，故此本章第七節說：“我們各人蒙恩，都是照着基督所量給各人的恩賜”。顯示每個在“基督裏”的人均蒙祂給予“恩賜”。保羅用“量”字以說明各有不同之“度量”，甚至“恩賜”相同，也可在這人身上顯得較大，在那人身上顯得較少。究竟是誰分配這人有較多恩賜，那人得那種恩賜？聖經說：“是照基督所量給各人的”（四：7）。基督是整個身體（教會）的頭，祂有這權柄，並按祂的計畫把“恩賜”分給各人，故此各人所得的“恩賜”就不儘相同了；或有相同的，但仍照主的意思使用。我們不能有任何埋怨或不滿。或者你看見某人有某樣“恩賜”，主使他很有“教導”之才，能把主的道和聖經講解清楚，有層次，並彰顯“生命”，使聽的人得“生命”（或生命上有增益與栽培），他只消把聖經講出來，人就覺得暢通明白。倘由別人講解，總嫌有欠清楚。再換個人，效果也差不多，甚至愈解愈糟，結果愈是混淆。然而有人只消三言兩語便說得頭頭是道，使聽的人豁然開朗，這是因他能“教導”。聖經給我們知道，有教導人的“恩賜”（“教師”與“牧師”的恩賜是相聯的，參弗四：11）。

二．使徒與先知

    “祂所賜的有使徒有先知”（四：11）這兩樣是大“恩賜”。因哥林多前書第十二章稱：“第一是使徒，第二是先知”。以弗所書第二章則論“使徒”，“先知”是教會的基礎人物。這兩樣只是從前賜下，是基礎的“恩賜”。先有了他們，教會才建立起來。“使徒”乃指保羅，彼得，約翰等人，耶穌基督親自把“啟示”和祂的“道”交託他們，又從他們開始把教會建造起來。“先知”的權柄比使徒小，地位也稍次，但他們仍有主的“啟示”，例如著作路加福音的路加；撰寫猶大書的猶大。他們不被稱為使徒，但他們所寫的能編入聖經，公認是神默示的說話，所以他們的身份是先知了。主賜給教會的既有“使徒”與“先知”，故此每個使徒就必有“使徒的恩賜”，每個先知也必有“先知的恩賜”。

三．傳福音的

    “有傳福音的”（四：11）。歷代以來，神都給教會有“傳福音恩賜的人”，他們特別擅於“傳福音”。你雖然是個盡心奉獻給主的人，他也是個盡心奉獻給主的人，但你“傳福音”的效果會不及他，因他有“傳福音的恩賜”。他只要碰碰一個人，說三兩句話，那人便悔改信主了。他講佈道會，可使數千人信主，就如使徒彼得一次講道使幾千人信主。幾十年來，在我們當中不只一人有“傳福音的恩賜”的，他們在福音工作上的表現的確不同。例如有位同工，抗戰期間在昆明市的街頭，偶見路人便迎上講福音，那人即時便相信了。福音是奇妙的，神也藉着恩賜給人特別的能力。

四．牧師和教師

    “有牧師和教師”（四：11）。神把這等“恩賜”給予教會，這些人是牧養帶領教會和教導信徒的。這兩樣合成一個“恩賜”，或說是一個職分的“恩賜”。此外，還另有“恩賜”記在哥林多前書十二章末：有“治理事”的恩賜，他們是在教會裏辨理事情的。另“有服事人的”，當人有難處（身體或環境，他便作出服事）。有此“恩賜”者，他們的服事就更好，更能幫助人！

    古時更有“醫病”的恩賜，“行奇事的恩賜”，亦有人有特殊的“信心”，神以信心為“恩賜”賞給他。也有“講方言”和“翻方言”的恩賜。所有“恩賜”皆由神和基督賜下，目的“為要成全聖徒”，使他們成長！當聖徒成全時，便能“各盡其職”。各人自己都有“恩賜”，盡自己的職責把“恩賜”運用，建立基督的身體。

    談到這裏，讓我們注意一點──教會得建立，聖徒得成全，必須要有“恩賜”的人工作。如今全地的教會已沒有“使徒”和“先知”的恩賜了（且有很久的年日）。但教會中仍有“傳福音”的恩賜（為得人）。仍有“牧師”和“教師”的恩賜（為造就建立教會）。具備這些“恩賜”，才能“成全聖徒各盡其職”。然而“成全教會”也須“全身都靠祂聯絡得合適，百節各按各職，照着各體的功用，彼此相助，便叫身體漸漸增長，在愛中建立自己”。換言之，眾信徒各人用所領受的“恩賜”互相聯絡，互相幫助，建立教會。

五．人人可講道麼？

    所以教會不僅有“牧師”和“教師”恩賜的人來造就建立，也有賴於信徒們“彼此幫助”。故此各人“恩賜”不同，你有服待人的“恩賜”嗎？便照所得的“恩賜”作服事，都為建立基督的身體。你或有其他“恩賜”嗎？雖不是“牧師”和“教師”，亦得把“恩賜”運用出來。如此，教會定然得益（不論明顯的或不明顯的），教會必得幫助，只要各人盡上自己“恩賜”的功用。可是這說法並非鼓勵人人都“講道”；這須看你的“恩賜”是甚麼？雖不是人人都上講台，但人人都應互相勉勵，只是不站“教師”的地位，不站上講台便是了。在彼此為肢體的立場上互相勸勉，安慰，激勵，責備。這樣，教會自有長進。“所以在基督裏若有甚麼勸勉，愛心有甚麼安慰，聖靈有甚麼交通”（腓二：1）便是這個意 思。

    我們說，並不是所有信徒都作“教師”站講台；講台乃是“教師”所站的。但我們每人均可本着肢體的身份彼此勸勉，安慰，幫助，交通，使身體（教會）漸漸增長，這正是以弗所書第四章六節的意思！然而建立教會，成全聖徒也按第十二節所說以“牧師”，“教師”，“傳福音”…的恩賜來“成全聖徒各盡其職，建立基督的身體”。這個也不能缺少。

六．無須專職傳道麼？

    有些人極端地說：我們大家可以互勉，只要大家聚在一起，你從聖經中有得着呢，便說出來，使眾人得造就。他從聖經中得亮光呢，也可講出來。有如“交通聚會”的形式。持這主張的人，他們認為教會有沒有傳道人並不重要。我曾與某處教會的領袖談話，他們沒有專職的傳道人，他認為無此必須，大抵他認為只要“身體漸漸增長，在愛中建立自己”已經足夠？他主張“彼此相助”，各肢體彼此運用自己的“恩賜”，教會則過得去矣。這無疑忽略了“有牧師和教師…”的一段經文，以有上述“恩賜”的肢體去“成全聖徒”。若是他們無傳道人，但卻有講台，主日也有講道，或這個或那個，沒有“牧師”和“教師”恩賜的人都講道，致使赴會者得不到幫助。有可能聽者沒有領受，就往別個聚會去，我們不能怪責會眾擇人而聽，蓋“羊”須喫“草”才得長大！這裏既無“草”吃，“羊”便自然離去了。他們只看重“交通聚會”方式的聚會，認為不須要有傳道人。這看法恕我不能接受！

七．神為何設立教師？

    聖經明說有“牧師”和“教師”的恩賜。雖有信徒共聚一起，大家都講些聖經，但由於講的人沒有“教牧”的恩賜，教他們怎樣講？教會會眾怎樣領受？神給人有“教師”的恩賜，所以他們講解和領受聖經都超於別人，神沒有把這“恩賜”廣泛給予眾人，這才顯出“教師”的用處，否則，神何必設立“教師”的恩賜在教會之中！若人人都作“教師”，這樣人人就都作教導了。神既把“教師”，的恩賜給予教會，有這恩賜的人必蒙神特別的賜予，是一般人所“沒有”的。故此，任憑“沒有”的人怎樣追求，努力，或把眾人所得的亮光合起來，也不似有“教師”恩賜的人這般能造就人，所以不能無“教師”！

    在這裏又附帶一個問題。有弟兄從外國回來就教會的規模問題與我談一席話，他說我們聚會人數太多了（其實不多，還不到一千人，有些聚會更逾千人呢）。他很不高興有這麼多人同聚一處，他主張把這大堆人分作幾處地方聚會。後來我向他解釋說：教會是要有“牧師”和“教師”恩賜的人來“成全聖徒”的，假如分成幾處地方聚會，有上述“恩賜”的人則無法分身，無法把會眾一一建立。若畫分幾組帶領，這週在這組，下週在另一組（假如六百人分成六組）。叫那有“教師”恩賜的人巡迴每週講道一次，一月半才輪完，會眾豈不是每六週才得他一次的教導和供應？那餘下的五週豈不變成沒有領受？（餘下五週由沒有“教師”恩賜的人彼此講論，水平低劣或不夠深入）。或者說，分成六處地方聚會，而又有六個“教師”，他們同樣滿有主恩典的話語，這才可把會眾分作六組聚會，假如缺乏這些條件而分作多組，便不是聖經的原則了。這大概是目前一種過分的“身體道理”所帶來的影響和想法吧！我們拒絕這套思想！我們認為這不是聖經的道理。這派人不重視教會有沒有傳道人，硬說自己可以講道，可以供應教會。

八．講台是操練的地方麼？

    早年，另有從外國回來的弟兄，那時我們聚會人數還沒有現時的多，他已嚷說要把會眾“化整為零”了。一味主張把人數分散，究竟得到幾多的好處？過份看重“交通”式的聚會。有教會甚至把主日學也弄成這樣子，沒有老師上課，只任由一班學生聚攏一起，彼此讀聖經（或有不發言的），不能有效地幫助人。有些人在那些地方聚會，因沒得過半點幫助而相繼離開。我們所盼望的聚會，是實際能給人有幫助的聚會。不是說“交通”式聚會對人一點幫助也沒有，乃是缺乏了“教師”和“牧師”恩賜的幫助；這些幫助必然使人有更深更高的得益！在這方面，只有具“教牧”恩賜者才做得好，一般人的確瞠乎其後！

    有人因這些“身體的道理”曾在我們當中主張多讓年青人上講台。但我認為“講台”是個很神聖，很嚴肅的地方。如果沒有（或有少許）“教牧”恩賜而被請上講台的話，大家來聚會會得幾許的幫助呢？如此豈不浪費了會眾的時間（一個人一小時計，一百人就浪費了一百小時），該當何罪！所以我們不能隨便讓人上“講台”。可是持這主張者偏有他們的理論，硬說這是“操練”。意思經過“操練”，他們漸漸便會講？便真正能供應人？哦！“恩賜”不是從“操練”而來的！退一步而言，操練期須多長？五年，十年也可以無甚進步呢！將講台當作“操練”的地方，我極為反對！講台應是一個實際幫助人的地方！應是個實際爭戰的地方！應是個實際把人得着的地方！不要把“學徒”推上去，如此既不能得人，也不能爭戰，反破壞聚會了。

九．一個例子

    我們以往的傳福音聚會（逢禮拜五晚上舉行，維持了或有二十年之久），也因讓這個講講，那個講講，他們都不是有“傳福音恩賜”和有能力的人。為此，有人在教會的常務會議中提出彈劾，並舉出實例說：“曾有某人路經我們的禮拜堂門口，給人請上來參加聚會，因上述之故，在聚會中沒有得着，後轉往別的佈道會（那裏由一個具有傳福音恩賜，且有能力的傳道人主領），結果蒙恩得救！"提出彈劾的人無疑認為我們的福音聚會不能再這樣下去了。會議結果，教會就把上講台傳福音的人重新編排，可惜沒有多久就有人反對這定規，不動聲息安排給這個給那個，講台於是又回復從前的光景。這個經常性的福音聚會維持了二十年，果效較差，以我們所知，得救人數不及十個。換言之，每兩年才有一人信主，比率委實太低了！我們本來並不缺少有“傳福音恩賜”的人（我們實在是有）！假如讓他們專責，效果肯定截然不同了！傳福音的講台，目的是“得人”，不是用作“操練”講員的，把講台改作操練場所，無疑無視聆聽福音者生命的寶貴。蓋傳福音可救人，也可使人“福音硬化”！（假如講的人沒有能力和缺乏主恩，可使聽者聽不進去，加重了拒絕的心。）是以我們不能隨意把人推上講台，假如講的人缺少了主的恩典又或不夠聖潔，不夠屬靈…，只一味講“操練”，一味強調眾人皆具恩賜或機會均等？這無疑說得過度了！須知“傳福音的恩賜”不是人人都有的！傳福音無疑是每個信徒都必須要做，但上講台呢，則須具“傳福音恩賜”的人才適宜了！

十．結論

    故此，我們不主張人人上講台，也否定人人作“牧師和教師”的事奉，或人人都是“傳福音的”。如此說來，甚麼時候以技巧訓練人呢？──可設訓練的聚會和學習演講的聚會（佈道的操練我們有過這樣的安排，我們把查經聚會會前十五分鐘的時間，撥給一些有心學習的弟兄作短講，會後傳道人就給他們一點指導與批評）。我不能讓出實在爭戰的講台予人操練，絕對不能！

    以上所談，其中有個重點；教會的建立，有賴於肢體間“彼此相助”，亦有賴於有“恩賜”的人。不能把人儘都看作具傳福音或教牧“恩賜”者，免得教會受損。有“恩賜”的人他們在神面前有特別的領受，大家得接受他們。

（獲准選載自音訊）


第 2 期 - 86.3

86.3
   第 2 期
作者
啟示錄：一卷必讀的書 | 金新宇
信徒與牧者 | 陳終道
研經的十二規則 | Richard W. De Haan
怎樣解釋預言 | Richard W. De Haan
在北非開荒 | 江榮義，盧樹珠


啟示錄：一卷必讀的書 / 金新宇

86.3
   第 2 期

啟示錄：一卷必讀的書

金新宇

    但以理書和啟示錄，是聖經中兩卷魔鬼最怕基督徒閱讀的書，兩書都是講到世界末後的事，魔鬼和他的使者最後的結局（啟二○：10），魔鬼知道自己的時候不多（啟一二：12），所以加緊地迷惑神的兒女，要他們不讀但以理書和啟示錄，特別是後者。今天許多信徒都不讀啟示錄，以為這是一卷無法明瞭的書，其中許多章節的講解，歷年來有份量的解經家有不同說法，到底如何去明白這書卷？不如不要去讀它，這正中了魔鬼的詭計。因有些章節不能完全明白不去讀整本啟示錄，這豈非因為某些困難而忽略了其中更多易於明白並且極重要信息嗎？本文擬提供啟示錄中許多重要及無可爭辯的信息，來證明我們值得花時間去研讀此書。全本聖經，祗有啟示錄神曾應許說：“念這書上豫言的，和那些聽見又遵守其中所記載的，都是有福的，因為日期近了”（啟一：3），誰不願作有福的人呢？

    打開希臘文的啟示錄，第一個看到的字是“啟示”就是“揭幕”的意思，好像一扇大門，打開了，給你看見屋內許多榮耀的異像，其中最重要的，就是耶穌基督。

    第一章第一節：耶穌基督的啟示對基督徒而言，有甚麼比這更寶貴？耶穌基督的啟示，可指耶穌基督是啟示的內容，也可指是祂所給的啟示。文法上，後者較為正確，但不論是那一種解釋，這啟示與耶穌基督的關係很密切，我們豈可忽略其中內容﹖

    啟示錄也是新約聖經中唯一專講未來之事的預言書，特別是主再來的事（啟一：1；二二：20）。主耶穌的再來和祂的道成肉身，釘十字架，復活，升天許多事，其實都是連續在神同一救贖計畫中發生的，缺一不可。

    啟示錄第一章第一節所說“必要快成的事”，讀者初讀可能會問，主的再來，如何是快成的事，已經過了幾乎二千年，主尚未來。“快成”乃是有到了時候不再會遲延的意思，也有突然來到的意思；另一說法就是主再來的事，是確確實實的意思。

    啟示錄的兩大主題是“主再來”及“神的國”，後者常常被人忽視，但神的國在整本聖經是一重要信息。人類的盼望在哪裏﹖世界的問題，如道德重整及改良社會是否靠人的努力可以解決﹖聖經中的答案很明顯的可從啟示錄中找到，祗有這位全能全智神自己，超自然地突然進入人類歷史中，在地上掃盡罪惡，建立一公義，仁愛的國權，來代替人類自己的失敗以及無能的統治。

    啟示錄給我們看見，這位在七個金燈台中行走的耶穌基督，祂要再來，得勝邪惡的權勢。這惡魔及罪惡的權勢，一日不除盡，這世界就一日沒有真正的公義，仁愛與和平，祗有主再來，能把神榮耀的國度，豐滿地建立在地上。啟示錄是這樣告訴我們，雖然是用許多象徵式的文字表明基督最後勝利。對忠心跟隨主的人，以新天新地，聖城新耶路撒冷為他們的福分和賞賜（啟二一，二二章）。

    為甚麼要讀啟示錄﹖可以從下述重要的信息看到。

一．啟示錄對信徒的關係

    雖然啟示錄主要是講到未來的事，但對我們信主的人之今日應有的生活也有密切關係，我們不能因為這不過是尚未發生之事，對目前無關，可留待將來再研讀，聖經其他書信也提到主再來之事，與信徒今天聖潔生活有關（彼後三：11；約壹三：2-3）其實全本聖經都與我們今日生活有關。

    1. 作有福的人

    啟示錄第一章第三節說：“念這書上豫言的，和那些聽見又遵守其中所記載的，都是有福的，因為日期近了。”早期教會，在主日敬拜時，大聲讀神的話，是一重要節目。今天我們主日崇拜，往往看重講道方面，就是讀經也很少讀啟示錄。不祗崇拜時念啟示錄的人有福，那些聽見又遵守書上豫言的也有福，這是讀啟示錄的第一“福”，書中共有七“福”，其他的六“福”如下：

“從今以後，在主裏面而死的人有福了。”（啟一四：13）
“那儆醒…有福了。”（啟一六：15）
“凡被請赴羔羊之婚筵的有福了。”（啟一九：9）
“在頭一次復活有分的，有福了…”（啟二○：6）
“凡遵守這書上豫言的有福了。”（啟二二：7）
“那些洗淨自己衣服的有福了。”（啟二二：14）

    這七“福”都鼓勵我們讀啟示錄，怎樣作有福的人。

    2. 七教會書信

    七教會書信是寫給當時在亞洲的七個教會，要呼召信徒作得勝者，這並非指信徒用武力勝過神在地上的仇敵，乃是要我們至死忠心，對主，對神的話忠心到底，雖然這七封書信是給當時的七個教會，但也是為着今天的教會，每封書信都有“聖靈向眾教會所說的話，凡有耳的就應當聽”（啟二：7，11，17，29；三：6，13，22），今天普世教會的光景有甚麼不同﹖當時的異端邪說，和撒但的工作，今天不過是改頭換面的出現，實質上毫無不同。

    3. 教導我們敬拜

    啟示錄給我們看見一幅美麗天上敬拜圖畫，敬拜神是我們蒙救贖的人一最重要的事，主日崇拜的重點應該是敬拜，不是完全為聽道。讀啟示錄時，叫我們很自然的向神敬拜，因為心中充滿了敬拜的氣氛，特別是看到天上的敬拜。得救的人和沉淪的人不同在甚麼地方﹖得救者敬拜獨一真神，沉淪的人拜大龍古蛇（魔鬼，啟一二：9）及從海上來的獸（敵基督，啟一三：1）。被造的人總是在找敬拜的對象，不是拜真神就拜假神。

    啟示錄第四章，約翰在聖靈裏看見天上的寶座，天上的敬拜，接下去第七章第九至十節；第十一章第十六至十八節；第十四章第三節；第十五章第二至四節；第十九章第四至六節；看見一批一批的蒙救贖的人，或是二十四位長老，四活物在神面前敬拜，他們讚美的話語是最美的詩歌，今天許多讚美詩是從他們的讚美得到靈感寫下來的。

    整卷啟示錄不斷提及羔羊名字，共有二十八次之多，有哪一卷聖經提到羔羊比啟示錄更多﹖對我們蒙救贖的人，有誰比神的羔羊對我們更親切﹖“我又看見，且聽見，寶座與活物並長老的周圍，有許多天使的聲音，他們的數目有千千萬萬，大聲說，曾被殺的羔羊，是配得權柄，豐富智慧，能力，尊貴，榮耀，頌讚的。”（啟五：11-12）這七種的讚美豈不帶着我們的心更接近神和神的羔羊嗎？

    啟示錄第二十一章九節至二十二章五節講到新耶路撒冷，那短短的一段經文，卻提到羔羊八次之多。

    有人作夢，被天使領到一禮拜堂參加主日崇拜，他看見風琴師出力的奏琴，但聽不到任何聲音，他看見詩班及全會眾開始唱詩，也聽不到甚麼聲音。當牧師站起來領禱時，祗看見嘴唇在動，而聽不到禱告聲音。他覺得奇怪，就問那帶他的天使，為甚麼如此，天使說：“你聽不到甚麼，因為沒有甚麼可聽。這些崇拜的人，並非在敬拜，祗不過履行外表宗教儀式。他們的心卻毫無感動，神也並未聽到甚麼！”

    我們實在需要作個真正拜父的人，從啟示錄我們可看見怎樣是最美麗的敬拜。

    4. 啟示錄講到將來的永遠

    我們常常祗看到目前，祗顧念所見的，暫時的事物，而不顧念所不見的和永遠的事物（參林後四：18），但啟示錄給我們看見人生的兩大結局，都是永遠的結局：

    第一個結局：不肯接受耶穌基督為救主的人，他們要永遠離開神的面，永永遠遠的受苦（啟一四：9-11）。

    第二個結局：真信心的人，卻要在新天新地，聖城新耶路撒冷永遠蒙福（啟二一：21至二二：5）。

    讀啟示錄，可以提醒我們，人生既有這兩種結局，我們將如何抓住現在的機會，以至於走到我們將來的永遠。“凡不潔淨的…總不得進那城（新耶路撒冷）”（啟二一：27），是在我們心中敲響的警鐘。

    5. 普世宣教工作

    啟示錄中的異象（五：9；七：9），給我們看見天上有無數的人，是從各國，各族，各民，各方來的，他們站在寶座和羔羊面前，如果我們不去普天下傳福音給萬民聽，如何會有這無數的不同民族的人在寶座前敬拜神？所以宣教工作是今天教會不能忽略的一件工作。我們要傳福音給本地的人聽，也要去普天下傳福音，這是神的命令。

二．神的國度

    “神的國”是整本聖經中一主要信息，也是不易完全瞭解的題目。講到國度，在一般人了解的情況大約包括三個方面：(1) 有權力的統治者；(2) 被統治子民；(3) 權力的使用。講到神的國，可指神是宇宙中最高統治者，治理一切被造者。啟示錄給我們看見神是怎樣統治萬方的，如果不讀啟示錄的話，看見末世天下大亂，經濟不穩定，天災人禍，不法之事增多，真會叫人困擾。

    年紀老邁的約翰，受當時羅馬政府的迫害，被充軍至拔摩海島，啟示錄第四章第一至第二節說到約翰在聖靈裏看見天上的寶座，和坐在寶座上的神，我們的神，在任何環境中，總是坐着為王（詩二九：10）。

    啟示錄給我們看見，神是全能者（一：8）；是永遠的神（四：8）；是坐在宇宙寶座上的（四：2）；是創造萬有的神（四：11）。世界上的政治，社會，無論如何混亂，神的旨意必然成就，神最終是得勝的王，這是啟示錄清楚給我們看見的（啟一九章）。

    啟示錄提到寶座四十一次，其中三十八次是指神的寶座，三次是屬撒但的，也有多次提到國度，作王，審判等等。

    天上的寶座，在歷時歷代，對受苦的基督徒是一屬靈的盼望和安慰。約翰寫啟示錄時，除了第一章第九節以外，看不出他在受苦，反之他寫的時候，充滿了榮耀和得勝！因為他看見天開了，有寶座在天上（四：1-2）。傳說韓德爾（Handel）寫彌賽亞曲時，他看見天開了，受靈感而寫此曲。

三．必要快成的事（啟一：1）

    啟示錄不是一卷難懂的書，它的難處，不一定比聖經有些書卷更難明白，只不過因它多講將來的事而已！我相信祗要存敬畏順服的心（不是好奇的心）去讀，必可以看到許多很易明白，對我們今天生活有關的信息。

    1. 神的審判

    神是公義的神，祂萬不以有罪的為無罪，罪惡必須受審判（啟六至一九章），罪惡和撒但權勢必須消除，然後可以引進永遠，公義神的國度──新天新地，新耶路撒冷。

    2. 救贖

    啟示錄給我們看見了神的羔羊和祂的寶血（一：5，五：6，七：14，一二：11），我們雖然也看到羔羊的忿怒（六：16），神審判的目的不是祗為了懲罰人的罪，也是要人悔改。多少次提到“仍舊不悔改”，“不悔改”（九：20，21，一六：9，11）在吹號及傾碗的審判災難之下，仍不肯悔改！

    3. 建立神的國度

    (1) 與基督一同作王一千年（啟二○：4）。

    (2) 新天新地，他們要作王，直到永永遠遠（啟二二：3）。

四．結論

    許多人對啟示錄有兩個極端的看法，有人讀啟示錄祗是存着好奇的心去讀，而並非存敬畏的心，為要遵行書上的豫言去讀；因此好像與自己今日生活毫無關係的態度，來看將來會發生甚麼事，這是不對的。奧古斯丁說：凡愛慕主再來的人，不是這般認為主再來的日子還遠或已近了的人。不論主甚麼時候來，他總是用真實的信心，堅定的盼望和火熱的愛等候主再來。

    另一極端，是受了魔鬼欺騙，以為啟示錄是無法明白的書，充滿了爭辯的地方，於是不如不去讀它。

    啟示錄是不比有些聖經書卷，更難明白。現在已有很多講解易明的參考書，可供閱讀，可得幫助；就是不用參考而單憑字面來閱讀，可明白的地方也遠超過難明白的地方，本文所講的各點，從啟示錄字面上，可清楚看到，和讀聖經其他書卷一樣，在個人靈修時可得到。聖經其他書卷，有些地方難免有不明白之處，為甚麼單因啟示錄有難明白之處而把它放棄不讀？這豈不中了魔鬼的詭計，失去了很多福分麼？


信徒與牧者 / 陳終道

86.3
   第 2 期

信徒與牧者

陳終道

問題研討

    1. 你信任你的牧者嗎？為甚麼？

    2. 你認為牧者最重要的工作是甚麼？

    3. 按你所知盡量列出牧師該做些甚麼工作；

    4. 試估計牧者每項工作要用多少時間；

    5. 牧師若針對少數人講道，如何？

    6. 牧師若因怕得罪少數人不講某些道，如何？

    7. 信徒彼此不和，對牧者工作有何困難？

    8. 你的牧者沮喪軟弱或失敗時，你該如何？

    9. 牧者若無辜受人毀謗，中傷時，你採何態度？

    10. 你是否經常為你的牧者代禱？

    所有在教會中作牧養工作的人，無論受的是那一種訓練和造就，都必定知道該留心了解扶助他們的“群羊”。但有多少信徒會想到他們也該了解扶助他們的牧者呢？信徒對他們牧者的了解有多少，對教會的興旺有很大的關係。不了解就不會信任，只要稍微聽到外面一些消極方面的閒言，就立刻失去信心，甚至附和外人，信口雌黃，講些損害教會的話，“擊打牧人，羊就分散”，結果可能使教會受虧損。所以，不單牧者要了解信徒，扶助信徒，信徒也要了解牧者的工作，以及他們心身靈的狀況，才不至給魔鬼有機會在教會中作任何“佈散分爭”（箴六：14）的工作，彼此同心事奉，相關相愛，教會自然就興旺了。

一．牧者與祈禱傳道

“但我們要專心以祈禱傳道為事”（徒六：4）

    全節的實意是：傳道人應當以祈禱並傳講神的話為當然的職責。傳道人第一要緊的事就是在神面前等候信息，傳給會眾，而他們的等候信息是與祈禱不可分割的。無論他們祈禱的方式如何，不一定每日二十四小時跪下禱告，但他們的心靈總要不斷的禱告，仰望，等候神的話語，這樣，神的群羊得到餵養，神的教會才能強壯。

    近代教會有些人看輕講道的工作，他們認為講道很容易，行出來才是難事。從最表面來看。可以說是對的，但深一層來看，絕不這麼簡單。講道不是演說，演說可以單憑口才說得動聽而有幽默感就可以。講道乃是傳遞神的信息。神把信息給祂僕人，他們才有話可傳（摩三：7-8）。每一個時代，神都興起祂特別使用的僕人，為那個時代作神的出口，那些傳講信息的人，自己先因神的信息感動，消化成生命一部份。像先知以西結先吃“書卷”，然後說豫言那樣（結三：1-3，啟一○：8-11）。不是從書本中搬些知識出來，是自己吸收了神的話語，體會神的心腸，站在神代表人的地位，宣告神的心意。所以教會的講台絕不讓那些喜歡在人跟前露臉的人出風頭的地方，也不是用來聯絡感情，討好人的機會。沒有信息又沒有恩賜的人，仗着有點學識地位，爭着要上台，那完全是世俗虛榮的觀念，搬到教會運用，簡直藐視講台是神分別為聖要向會眾賜下恩言的地方！

    從舊約到新約，神一向是藉祂的僕人用祂的信息領導祂的百姓。摩西宣告神的話，亞倫，米利暗，約書亞，眾祭司，統領，族長，千夫長，百夫長…等分別去實行神的話；新約使徒也是這樣，他們不是所有信徒中最有學問財勢的人，但神藉他們所傳講的真理，卻是教會事奉的準則（徒二：42，帖後三：14，提前三：15，提後一：13-14）。使徒時代以後，雖然聖經的啟示已完全，從教會歷史中可知神仍不斷在不同時代中興起祂所用的人，維持真理的見證，藉聖經真理的信息領導祂的群羊。

    所以保羅在帖撒羅尼迦前書第五章二十節說：“不要藐視先知的講論。”（指先知講道的“先知”）。今日有些教會輕忽講台的教導，甚至有些神學的訓練，也輕忽怎樣傳講神的話，卻教導人怎樣運用心理學討人歡喜，怎樣用“智慧”對付人，怎樣爭取自己的利益，並強調牧者在別方面工作的重要。當然傳道人的生活見證，愛心助人，管理教會等問題，也都重要；但最重要的是作個傳達神心意的人，按着正意分解真理的道。而且信徒到神面前領受神的話，是敬拜的主要部份，那些故意說講道不是敬拜的主要部份的言論，是為無道可傳的傳道人護短的論調。神的真理就是權柄，能充分供給信徒真理之糧的人，自然就有屬靈權柄。牧人必須在真理光中走在群羊的前面，才能領導群羊，而不致“跟從羊群”（摩七：14-15）。傳道人若不自愛，不肯在神的話語上用心，不求靈命的長進，因而不受信徒敬愛，是咎由自取，不該怨天尤人，乃應發奮努力，到寶座前求恩惠能力。

    另一方面，教會的長執和信徒們，應在各項雜務上分擔牧者的工作，別在人際的糾紛中找牧者作代罪羔羊；不要滋生事端，使牧者在心靈上負重擔，這些都會使神的僕人不能專心領受神的話，那不單使牧者的靈命受害，全教會的靈性情形也必受損害。

二．牧者做些甚麼工作

    大多數信徒對牧師做些甚麼工作不大了解。普通的認識只是每禮拜天講一次道，帶領祈禱查經，探訪病人，主持婚喪禮等，因而有些人以為牧師是很清閒的工作。

    約在八十年代初期，筆者覺得有需要把牧師，助理及各部門工作的職責細節逐項寫下來，以便教會人事變動時，新接手的人知道該處理的事。雖然有些老教會早有職責的說明，但並不詳盡，缺乏實例。於是着手編寫題為各按各職工作守則，目的在使一個完全不知道怎樣參予教會工作，或剛剛出來的傳道人對於他們要做或可做的工作是甚麼，有一個具體的內容，可以看得見，摸得着，然後他們可按自己教會的需要增減重編。第二年開始要各部門把工作細則寫下，加以編整，增補。八二年出版了各按各職的小冊子，其中牧師和助手的工作範圍，雖已把若干近似的工作摡括在同一類中，仍有約達三十項。如：

    1. 主日崇拜講道（早，午堂）；

    2. 查經祈禱聚會；

    3. 關顧各查經小組或交由助理牧師關顧；

    4. 福音性查經（與助理牧師輪流擔任，或指定信徒擔任）；

    5. 浸禮班查經（或交由助理牧師或指定之同工負責）；

    6. 個人輔導（特約談話）；

    7. 接受新會友之談話（申請受浸或入會）；

    8. 電臺福音廣播（或由指定同工分擔）；

    9. 有關聖經真理問題之指導與諮詢；

    10. 特別探訪（造就性或福音性）；

    11. 主持長老議會，各部同工會議，必要時可指定助理牧師或副主席代理；

    12. 留心長老議會之會議決案的執行情形；

    13. 指導及推行各部門工作，與各部執事保持聯絡，留意各部之間工作之配合情形；

    14. 各項聖禮：浸禮，聖餐，嬰孩奉獻，職員就職，婚，喪禮等（或交由助理牧師主理）；

    15. 出席或派代表出席各團契，主日學，各部門職員會議；

    16. 推行文字出版事工：週刊，“金燈臺”，年報之選稿，寫稿，及其他文字出版事工提供意見與指導；

    17. 對外信件之往來及簽署；

    18. 主持每年之長老提名委員會，長老選舉，及各部門，團契等提名委員會；

    19. 主持每年之聖工研討會及會友大會（工作報告及勉詞）；

    20. 有關各部門同工之關顧及指導，並對必須臨時取決之人選問題提供意見或決策；

    21. 教會工作方向之重要決策及推行，聯同各部長遴選各部屬下之區長或組長；

    22. 按需要分配助理牧師適當之工作，分擔各項行政事務；

    23. 必要時聯同司庫簽署銀行支票；

    24. 閱讀各部，各團契職員會會議記錄，或聽取代表出席各部門會議之助牧報告；

    25. 有關教會與本地區華人教會之聯繫；

    26. 有關本會與友會間之聯繫；

    27. 出席華人教會之間的聯繫會議，並保持教會間之良好關係；

    28. 出席或派代表出席同宗派之聯合會議；

    29. 會外信徒有關聖經，靈性問題之解答；

    30. 主領其他教會之特別聚會（偶然性），必要時協助友會臨時性工作。

    此外，還有我個人的文字事奉，七年牧會中約寫了超過八十五萬字的文稿。感謝主，祂加給我力量和時間，是我自己也無法想像的。

    實際上，好些工作要由助理分擔，否則就難以勝任。在這許多項工作中，有些是必須擺上較多時間與心思的，例如主日講道，內容是否充實在乎花多少時間去禱告準備；解決信徒個人問題，可能需要多次交通禱告，甚至跟他一起“爭戰”；而信徒要找牧師時，多半到問題難以解決的程度才找牧師。引導慕道的人清楚得救也需要深入認識，一再探訪，徹底解決他們內心的疑難，幫助我們戰勝環境的阻攔，家人的反對，或自己難以放下的罪惡等。

    至於主持會議或參與教會內各部門會議，要避免議而不決，決而不行的情形，牧者必須事後推動各部負責人。推動的工作並非想當然那麼順利，可能有人反對，批評，挑剔…可能要面對許多複雜的人事問題，真理見解問題，感情與心理方面的問題，推動工作之成功或失敗都會成為牧者心靈上的負擔。在許多部門，團契，小組…各種有關人與事的決斷時，難免有不當之處，推行起來會有人覺得不公平不滿意；這類問題在信徒，長執，同工大家都同心時，縱使處理略有不當，也可以大事化小，小事化無；但若信徒彼此不和，紛爭結黨，有影響力的同工或義工不同心時，牧師在處理行政事務上稍有不當，就必有人抓住機會，小題大做，這些事都會成為牧者心靈上沉重負擔。若在這種情形下，教會又遇上外來的擾亂，混亂真道的異端，或會內有些主觀特強的信徒，在聖工上有些特別的主張，自以為新潮前進，卻又不合聖經，牧師的工作就加倍感到困難了。

    牧師除了照顧自己牧養的教會之外，有時也應幫助友會的工作。教會名目的分別，不該像隔開柏林的石牆那樣各分東西；組織和體制或禮儀的小分別，不應演變成宗派界限，視同外人的觀念。所以友會之間有需要時，工作上的互助，工人與信徒之交通，都能增進主內合一的心靈。有時自己教會邀請別會牧者主講特別聚會，自己的牧者當然也會應邀到別會去分享主的話語。這樣，會外主領特別聚會，也就難免成為牧者工作的一部分。

    細心估計一下牧師每項工作所需的時間，還要加上個人充分的讀經祈禱時間，便可以領會：要成為合乎主的使用，又能滿足教會需要的牧者，要怎樣擺上自己，時刻靠主了！

三．信徒分爭影響牧者

    信徒之間如果能夠彼此和睦，沒有分爭結黨的事，就已經算是幫助牧師了。因為信徒之間一有了分爭，牧師講道就有困難，有顧慮，心靈上不自由；任何爭執，牧師都會被迫處於夾縫之中。如果是為真理的爭論，神的僕人可按聖經教訓作決定；若是個人的是非恩怨，信徒應彼此饒恕。錯的一方應請求饒恕，對的一方也應盡量包容，因為既然不屬於真理的問題，就不是最重要的問題了。如果屬於財物的得失或是金錢的糾紛，就更不應利用這些事來攪擾教會。信徒不應為了個人的恩怨，在教會事工上存着偏見，或按個人的交情，一味袒護自己的人，甚或彼此敵對不顧真理。信徒間有這些情形發生，牧師不論講甚麼道，都很容易被誤認為是偏袒某一方以道壓人，或以為牧師藉講道在責罵甚麼人，這是最不敬畏神的態度。在聽道的時候，如果神的話講中了我們的錯失與罪惡，無論牧師是否針對我，也應該認罪悔改；因為那正是我所需要的。

    1. 不該針對一，兩個人講道

    按我個人的經驗，從未有過一次講道是為針對一兩個或極少數人而講的，卻有許多次有人來對我說：“牧師，你這次的道是專門對我講的！”曾有人用指責的口吻說我不該特別為指責他而講這篇道。我對他說：“這是因為你沒有讀過我的書，我這篇道在十多年前已寫在書上，相信你那時還未信主呢！”他才啞口無言！

    傳道人不應利用講台發洩自己的怒氣，但信徒也千萬不要存一個抗拒神的道的心態來指責神的僕人。當神藉祂的聖靈，用祂僕人的口指出我們內心的污點時，應虛心接受，不要設法找代罪羔羊，反而將錯失推到神的僕人身上，那只證明我們毫無悔意，真正受虧損的卻是自己。

    信徒彼此同心，又肯虛心領受神的話，就是幫助他們的牧者了。做個好的聽道者，實際上就是幫助了那講道的人！

    2. 也不該怕得罪一，兩個人而不講道

    另一方面，牧者雖不應針對一個人講道，但忠心的牧者也不應為避免一兩人之誤會而不講當傳的信息。耶利米不怕許多人誤會他搖動民心，為敵人說話，甘冒最大的忌諱，被人誤為奸細，仍按神的感動忠告當代的君王與民眾，因而飽受凌辱與折磨。

    所以，神的僕人既不為責罵自己所憎的人講道，也不應怕失去自己所愛的人而避諱不敢直言。正如使徒保羅所說的：“因為神的旨意，我並沒有一樣避諱不傳給你們的。”（徒二○：27）

四．瞭解你的牧者

    牧者就如每個信徒一樣，不過是有血有肉的人，甚至先知以利亞也不過“與我們是一樣性情的人”（雅五：17）。他雖在迦密山上打了一場輝煌的勝仗，證明耶和華是神，巴力不是神，且殺了四百五十個巴力先知；但只不過同一日之間（王上一九：2），當王后耶冼別聲稱要追殺他的時候，他竟驚惶逃命，灰心到在神面前求死的程度，可見他與我們一樣有時剛強，也有時會軟弱，所以牧者當然也像信徒那樣，可能有靈性或身體方面的軟弱。

    照筆者個人所見，忠心的牧者，必然殷勤作工，完全投入，因而精神體力都透支，甚至健康損毀，仍努力工作。筆者在東南亞，香港以及各地，親自看見有些執事惡待“小傳道”的情形，既似惡婆婆苦待媳婦，又像資本家剝削工人！有些純真熱心的青年傳道，經不起挫折而改變道路。雖或可說他們心志不堅，但教會是否要負一部分責任﹖為甚麼許多神學生畢業後不願作牧會工作，寧願選擇別的與福音工作有關的崗位﹖如果普遍有這種情形發生，教會實應客觀地探究人才流失的真正原因了！傳道人誠然不要整天顧影自憐，動輒說為身子，為妻子，為孩子…但教會也該體諒傳道人也可能身心疲乏，情緒低落。

    如果要說傳道跟信徒在這些方面有不同的話，那不同就是在於：他們在自己軟弱時仍需擔當別人的軟弱；在自己心靈十分沉重，情緒極為低落時，仍需安慰憂傷的人，扶助壓傷的心靈。身為父母的人，怎能要求未長成的孩子為自己分憂﹖他們必須自己承擔一切身心的疲勞與委屈，那才是父母心腸的牧者。

五．為你的牧者禱告

    你是否每日都為你的牧者祈禱呢﹖甚或你覺得你的牧者沒有能力時，有為他禱告麼﹖使徒保羅是最會講道，最堅強的使徒；但他在以弗所書第六章第十九至二十節要求信徒為他禱告說:“也為我祈求，使我得着口才，能以放膽，開口講明福音的奧祕（我為這福音原故，作了帶鎖鍊的使者）。並使我照着當盡的本分，放膽講論。”在這兩節經文中他兩次要求信徒為他祈禱，使他能放膽講道。傳道人不但對外人需要膽量講道，還要對會內聽眾，完全不用患得患失地講道。若眾信徒信任他，與他同心，在講道時心理上完全不必理會是否會引起某些人誤會，以為故意中傷他們，他就可以放膽按正意講解真理了！

    當我們覺得我們的牧者講道越來越沒有能力，越來越沒有內容的時候，除了可能是牧者本身退後的原因外，我們是否應該省察；或許因為我們沒有為他禱告的原故呢﹖

    為你的牧者禱告，是最好的屬靈投資，因為為他忠心代禱就是在他的工作上有分了！

六．與你的牧者一同站立

    教會遇到試煉，有外來的毀謗和攻擊，或牧者為主受逼迫苦難時，信徒要按真理立場與主的僕人一同站立。有人毀謗教會，毀謗牧者，不要輕易相信。不是說牧者一定沒有錯，但決不應加入那些非基督徒或在教會中好生事的人一邊，信口開河講些消極性，破壞性的話。這樣做可能錯誤地損害了自己的教會，也可能大大羞辱主的名，甚至引起教會分裂。我們應冷靜地了解事情的起因，不要單憑片面之詞，妄下斷語。

    使徒保羅在提摩太後書第一章八節勸勉提摩太說：“你不要以給我們的主作見證為恥。也不要以我這為主被囚的為恥。總要按神的能力，與我為福音同受苦難。”提摩太已經是一個很成熟的傳道人了，還需要保羅這樣的勸勉麼﹖可見當時一定有些毀謗的話，使以弗所信徒以為保羅下監可能不是或不全是為福音緣故。保羅寫給腓立比的書信中，顯示他第一次在羅馬下監時也有類似的情形（腓一：12-18）。但寫提摩太後書時情形更惡劣（參提後四：16-17），提摩太既是保羅最親密的同工，保羅若是因別的原因而被囚，提摩太也就會因他而感到為難。保羅要提摩太與他“同受苦難”，絕不叫他去羅馬跟他一起下監，而是要他站在保羅一邊，別人雖或毀謗保羅，提摩太卻不以他被囚為恥，這樣就可使保羅大得安慰了！

    教會的牧者也需要信徒與他一同站立，神的僕人在為福音工作上，受人誤會中傷的時候，需要了解他的人站在他一邊，跟他為真理一同爭戰，這就是扶助你的牧者了。

    摩西是舊約最偉大的領袖，當他在山上舉手禱告時，約書亞在山下就打勝仗；但摩西的手會疲乏，需要亞倫與戶珥兩人扶住他的雙手，才不致下垂。亞倫與戶珥雖沒有摩西那種禱告能力，卻可以扶住摩西的手，使他可以繼續把手舉起。今日在神的家中同樣需要亞倫，戶珥扶助神的僕人，同心為福音爭戰打美好的勝仗。

結語

    受感寫希伯來書的神僕，勸勉信徒說：“你們要依從那引導你們的，且要順服，因他們為你們的靈魂時刻儆醒，好像那將來交賬的人。你們要使他們交的時候有快樂，不至憂愁，若憂愁就與你們無益了。”

    在此告訴我們：神在祂的家中設立有引導人的與被人引導的，又有能為別人靈魂儆醒的，有需要別人為他守望的。神的僕人就是神賜給教會作引導人的，為群羊守望的。他們在靈命上應較信徒長進，在真理的話語上走在信徒前面；所以他們能引導人，能預見可能有危險，發出合時的警語。他們還要有一種事奉的心態，就是像個受託者要準備有一天向神交賬。這種心態使他不為自己求名利地位，不為迎合潮流的風尚而求人的稱許，只求完成使命，按真理說實話。基督徒應順從這種向神盡忠的僕人，要扶助提醒他們，使他們的工作成功；也要按真理順從他們，使自己靈性受益強壯；這樣就使他們交賬時有快樂，不至憂愁了。

    總之，神的工人要在神的話語上常有領受，可以餵養群羊，信徒應各按各職，照着百體的功用彼此相助，便叫“身體漸漸增長，在愛中建立自己了”（弗四：15-16）。


研經的十二規則 / Richard W. De Haan

86.3
   第 2 期

研經的十二規則

Richard W. De Haan 著
謝逸群 譯

    如果你應用“上下文的方法”（Contextual Method）去研經，你會發現它已包括了釋經的基本要素在其中。以下列出十二條規則，把整個過程記下來：

一．尋求聖靈的幫助

    聖靈幫助你明白聖經，應順從祂的啟示和教導。

二．照字義解釋聖經

    照這些字句的日常慣用法去領會，特別留意文法，句子的結構和分段。

三．考慮上下文

    字句的鄰近環境是十分重要的，有助於明白這段經文的意義。上下文可以決定這段經文應否照字義解釋。

四．要有整本聖經的概念

    對整本聖經的信息有充份和全面性的瞭解，才不致錯誤解釋一段經文和建立一些錯誤的教義。

五．專心研究基要真理

    避免在一些可引起爭論的問題上兜圈子，並且不要讓那些需要猜度的事情轉移了你的注意力。

六．記着這些書卷的原來讀者

    先要從這些書卷的原來讀者的角度去明瞭經文的意義，才可以應用在今日的生活上。

七．從一些較易的經文入手

    先要對福音書和羅馬書有相當的認識和體會，才去嘗試研究以西結書或啟示錄。

八．由已知到未知

    在清楚明確，易明的經文的亮光下，去解釋難解，晦澀和引起爭論的經文。

九．欣賞聖經的比喻

    字句圖畫（明喻，暗喻，修辭和表記）使聖經生色不少。使用一本字典去幫助你明白它們的意義。

十．注意先知預言的模式

    嘗試去決定預言中哪些細節在先知預言後不久就應驗了；然後，看看哪些在主耶穌第一次來臨時應驗的；最後，看看哪些是主再來時才應驗的。

十一．先對大圖畫有一概念

    先要讀聖經中的一大段或一卷書，才去仔細分析書卷中的一章或一小段。每一個作者有他自己的筆法，他所寫的每一卷書有其獨特的信息。

十二．認識自己的“有限”

    要認識自己的有“限”，我們即使窮其畢生的努力，也沒有可能完全明白這本神所默示的聖經中奇妙的真理。


怎樣解釋預言 / Richard W. De Haan

86.3
   第 2 期

怎樣解釋預言

Richard W. De Haan 著
謝逸群 譯

    要明白預言，基督徒應要知道兩大規律和六條釋經原則。

一．兩大規律

    1. 雙重引用規律（Law Of Double Reference）

    有時候預言雖是對一個人來說，但是，其中一部分可以應用於未來的靈體或個人身上。例如，在始祖犯罪後，蛇受咒詛，神說：“我又要叫你和女人彼此為仇，你的後裔和女人的後裔，也彼此為仇。”（創三：14-15）祂把那引誘夏娃犯罪的蛇視作撒但，並預言撒但和基督的爭戰（羅一六：20，加三：16，來一一：15，啟一九：11至二○：10）。

    以賽亞書第十四章和以西結書第二十八章的預言，均是對當時的君王說的。但是，在每一個預言中，預言的應驗並不只是局限於這些曾在歷史舞台出現的人。這兩個預言均是暗指撒但，給我們一些關於他的資料，是沒有在聖經其他書卷記載的。

    2. 預言觀點規律（Law Of Prophetic Perspective）

    先知往往用一幅圖畫說出未來的事情，而沒有指出多件將要發生的事情相距時間。我們可以把它們比作是一幅風景畫所描繪的多個山峰，卻沒有看到山峰之間的山谷。

    當主耶穌在拿撒勒會堂讀經時，祂就應用這一雙重觀點定律。祂打開以賽亞書就讀下去：“主的靈在我身上，因為他用膏膏我，叫我傳福音給貧窮的人。差遣我報告被擄的得釋放；瞎眼的得看見；叫那受壓制的得自由，報告神悅納人的禧年。”

    然後，主耶穌把書捲起來。一些熟悉以賽亞書第六十一章第一至二節的人會奇怪，耶穌為甚麼在第二節的中間停下來，祂沒有讀下去。因為第二節的下半節是：“和我們神報仇的日子，安慰一切悲哀的人”，是指大災難的情景。以賽亞書第六十一章第一節和第二節的上半節，是預言耶穌第一次降臨，第二節下半節是預言祂的再來。說這預言者看到第二件將要發生的事情，但是，卻不知道預言中這二件事情的發生最少相距二千年以上。

    約珥書第二章第二十八節至第三十二節的預言亦有雙重的應驗。正如彼得在他的講道（徒二：17-21）中指出：第一部分應驗在五旬節聖靈降臨的時候；第二部分，提及月亮要變成血，和其他超自然情景，並沒有在教會初期日子中應驗（珥二：19-20）。它將會在基督榮耀再來前的災難日子中應驗。

二．解釋預言的六大原則

    1. 根據上下文來解釋

    正如解釋所有聖經經文一般，要考慮到講者，環境，受書人和預言的目的。

    2. 照字義解釋

    照字句慣用法的意義，和找出真義。當先知提及若干年日，應照常理解釋。

    3. 小心表記的解釋

    如果一般預言信息的字面解釋合乎情理，就不應該給它加上表記或屬靈的意義。例如，在啟示錄第六章十二至十七節所提及的“地震”就應照其字義解釋去領會。就是我們所認識的“地獄”，而不是代表社會的瓦解。

    4. 看看是否即時應驗

    先要找出預言中哪些因素會在短期內應驗，然後，才考慮哪一部分在主第一次和第二次來臨時應驗。

    5. 要首尾一貫

    把主耶穌的預言和舊約的預言一視同仁，用同一方法解釋和處理。

    6. 不要鑽牛角尖

    要避免對每一細節都有獨斷的解釋。有一些關於末期事情的問題，是無法斷言的。

（Translated from “How Can I Understand the Bible”, Radio Bible Class. Used by permission）


在北非開荒 / 江榮義，盧樹珠

86.3
   第 2 期

在北非開荒

江榮義，盧樹珠

    我們剛來到利比里亞北部差會之宣教站柯拉洪鎮之頭兩個月，榮義跟隨柯利主任往那些已設有聚會之村莊觀摩學習，目的是要把福音向南擴展，阻止回教勢力之蔓延。為此同工們曾開車往南部去探測福音土地。那裏的道路情況很差，連開車也感困難，多次陷入泥坑中；遇大雨時，車子就像在河中行走，看不見路面。各村子相距十分遠，較大的村子成了回教村，並設有亞拉伯學校。回來之後，大家都感到這區是福音的石頭地，難以開墾。

    過了一個星期，榮義獨自騎着機動腳車，在泥濘路上走，四處探訪各村莊，一面禱告，祈求神引導他開到祂所量給我們事奉的地界。他走了幾天，先後到過北部和西部村莊，聞說早有其他差會同工偶爾會來，或是已展開工作的，我們不便介入。東部已有澳洲的同工負責，南部路壞不能去，似乎是沒有路可走的關頭，我們切切再禱告神開出路。他嘗試往西南部走，由地圖顯示那邊村莊十分集中，其中有個小鎮稱為“播來洪”，已建有聖公會教堂和中學，附近村莊回教村不少，打聽之下，知道基督教初傳到南部時在一九二三年，回教傳入比基督教晚二十七年，即一九五○年，回教寺回教村林立，卻沒有一個基督村。我們看見這種光景，心裏如同火燒，我們若不趁現今的機會來傳福音，恐怕再過幾年，整個南部變成回教區，那時要來未免太遲，再沒有機會了！在探訪每村莊時，要先拜訪村長，介紹自己，說明來意，得他許可才可以在該村走動，與長老和村民談話。榮義走到一條離播來洪鎮三英哩的中型村莊（約八十間房子）寶老胡村，訪問村長。叫他喜出望外的是這位村長是他所訪問過所有村子中唯一的基督徒（一般村長都是回教徒）他的名字叫捨利，他看見榮義到訪並說明來意是要找村莊傳福音，歡喜萬分，極力邀請榮義留在他的村子傳福音。依他意願，盼望他的村民全村歸主，成為基督村。他還送榮義一只雞，以表誠意和建立友誼。這村子除他以外，還有兩位基督徒，一位是長老，他四十多年如一日，每主日步行三英哩去播來洪鎮聖公會教堂參加崇拜。另一位是極年青的小學校長，此外還有少數基督徒已轉信回教。榮義幾度再與他們接觸，大家都一致認為這條村對南部展開福音攻勢是個有利據點，加上村長和長老們開過會議，一致表示同意開放村子給我們傳福音，回教徒的長老再三地說要鼓勵子女來聽福音，自己也願意來聽真理，也許會信主。

    正當為神給我們開的門歡喜之際，一位富經驗之同工指導我們計算遷入該村居住之起碼需要的花費，如修理租用之房子，探水源，挖井，建抽水及濾水系統等，合計約為六千美元，加上必須購買一部爬山車，才方便於運載生活食用品或有急事時用。進一步考慮，自己還要懂得獨力修理車子，房子及抽水機等。目前差會正逢經濟困難，無法拿出這筆數目來給我們修房子，建供水系統，而我們亦沒有錢可以買車子。這位同工還提出建議，要我們轉到市區某一福音工場，否則我們將面臨比以前更多的困難，向回教徒傳福音是個極艱難 的使命，爭戰十分大。

    為了這件事作最後的決定，我們更迫切禱告尋求神指引我們事奉的工場，並非按自己意思去揀選容易走的道路，我們所要的是明白祂的心意，好走在祂的路上。無論那道路是如何艱難，我們不靠自己的能力，單單倚靠祂同在和加力量之應許，邁步向前，無所畏懼，因為神所賜的，“不是膽怯的心，乃是剛強，仁愛，謹守的心”。我們禱告把一切事情交託給主，心中十分平安，為了順服主，不畏艱難，深信祂有最美的路，有超過我們所想所求的安排，忍耐等候差會作決定。

    十月二十六日早上，差會主席和柯主任向我們宣告，派我往寶老胡村，安排我們住在安寧那洪村學班迪語，那村子已有一對路德會翻譯班迪聖經的夫婦，住在那裏多年，他們願意接水源給我們。我們租用他們隔壁一所新的房子，他們有車子，需要時可以借用，他們是我們的好朋友，早有意邀我們去住，與我們有交通。我們聽了，滿心歡喜感謝神奇妙的安排，祂是耶和華以勒的神，哈利路亞！

    榮義已經在寶老胡村展開探訪，並有每週兩次的聚會，聚會人數一次比一次增多，甚至有少數回教徒也來參加。我們請教一位向回教徒工作之同工，他指導我們先與村民交往，建立友誼，尤其要與回教領導人物交往，我們亦努力看回教書及有關錄音帶，這些提示最主要是有愛心對回教徒，不與他們爭辯真理，免引起反感。我們需要主賜我們靈巧像蛇，馴良像鴿子般的智慧，求聖靈指教當說的話及阻止不該說的話，我們迫切需要主內肢體以禱告與我們同工，唯有以禱告作武器，才能攻破撒但的營壘，把人心奪回歸主。


第 3 期 - 86.5

86.5
   第 3 期
作者
不停止祈禱 | 王峙
按字面解釋預言 | 金新宇
“擘餅”?“聖餐”? | 康錫慶
從士師到大衛看教會事奉 | 陳終道
恩賜與事奉崗位 | 陳終道
有始無終的約阿施 | 陳甦靈
福音廣播的重要與困難 | 梁樹榮


不停止祈禱 / 王峙

86.5
   第 3 期

不停止祈禱

王峙

“至於我，斷不停止為你們禱告，以致得罪耶和華…”（撒上一二：23）

    撒母耳以停止祈禱為有罪，這話值得細味。

一．停止祈禱，就是遠離神

    雅各說：“你們親近神，神就親近你們”（雅四：8）。禱告就是親近神的途徑，也是邀神與我們親近的妙訣。大衛說：“凡求告耶和華的，就是誠心求告祂的，耶和華便與他們相近。”（詩一四五：18）若我們停止祈禱，勢必遠離神，與神疏遠。“遠離你的，必要死亡，凡遠離你行邪淫的，你都滅絕了。”（詩七三：27）。寫這首詩的詩人──亞薩，看遠離神的危險如滅亡，看遠離神的罪惡如邪淫！

二．停止祈禱，就是與神停止交通

    主耶穌被釘死在十字架上，為我們開了一條與神交通的道路。（參來一○：19-23；弗二：13）。我們到神面前來，就是利用神人之間的交通線。我們若停止祈禱，就是與神停止了交通。

    祈禱如呼吸一般。“呼”就是把我們的裏面的濁氣呼出去，“吸”就是把天地間新鮮的空氣吸進來。我們在神面前，將我們的罪惡，痛苦，憂愁，軟弱…傾心吐意一般，全部卸給神；同時從神那裏換取神的恩膏，平安，喜樂，得勝…停止呼吸的人，不能不病，不能不死；信徒若停止祈禱，不能不枯乾，不癱瘓，與死的一般。

    祈禱又好比一支遠征的軍隊，必定要與基地維持聯絡。敵人首先要破壞的，就是這種的聯絡，使這遠征的軍隊，成為無援的孤軍。信徒若停止祈禱，就是中了敵人的詭計，自絕由神來的援助。

三．停止祈禱，就是心中冷淡

    “心裏火熱”（羅一二：11）是信徒正常的狀況。沒有心裏火熱的信徒不祈禱的。祈禱還要有“信心”（可一一：22-23），要有“誠實的心”（詩一四五：18），要“專心”（詩一○九：4），要有“懇切的心”（路一一：8）。既懇切也就必熱心。

    今日常有人口裏親近神，心卻遠離神（太一五：8）。又有人禱告時匆匆忙忙，因為不禱告，心裏不平安，禱告又怕費時間太多，所以心急發言，敷衍了事（傳五：2）。這樣的祈禱，與不祈禱何異﹖神是鑒察人心的，不祈禱的心，所值無幾（箴一○：20）。

四．停止祈禱，就是不信神

      羅馬書第十章十四節說：“人未曾信祂，怎能求祂呢﹖”停止祈禱，就是停止了信靠神。他必忘記了神是真的活的，會聽我們的聲音（帖前一：9）。他對神為全智全能的神，會成就一切，超過我們所求和所想的（弗三：20）起了疑惑；他必以為神是不肯施予的神（路一：11-13）。

    主耶穌對撒馬利亞的婦人說：“你若知道神的恩賜，和對你說：‘給我水喝’的是誰，你必早求祂，祂必早給了你活水。”（約四：10）早知道，就必早求；愈知道，就必愈求，不知道就必不求。自舊約至新約，無論何人，凡是神所用的僕人，先知，使徒，教師，傳道等，沒有不祈禱的。神給人這個祈禱的恩賜，尚未見有人用盡，但可惜有人不用。

五．停止祈禱，就是自高自傲

    “你們若缺少…就當求…”（雅一：5）。自以為沒有缺少的，是何等的驕傲，自滿！老底嘉教會，把耶穌關在門外，就是因他們自以為已經富足了，沒有缺乏了（啟三：17-30）。巴不得神給我們看見我們貧窮，軟弱，愚昧。

    主耶穌說：“離了我，你們就不能作甚麼”（約一五：5）。這話已經說明了我們的不足與主的可靠。世人每與神反對，神說：“不能”，我們偏以為“我們能”。神說：“一人不能服事兩個主”，我們卻以為“我們能”；諸如此類的頑梗，不勝枚舉。

六．停止祈禱，就是自招損失

    “你們得不着，是因為你們不求”（雅四：2）。停止祈禱，就是停止得着神的供應。這損失何等大！

    猶太王約阿施去見以利沙。以利沙命他射箭。他射了三次，就停止了。以利沙向他發怒。以利沙不是恕他不射箭，乃是恕他停止射箭。他本可完全制服亞蘭人；現今只能三次戰敗亞蘭人（看王下一三：14-19）。

七．停止祈禱，為教會招許多損失

    撒母耳為以色列國家祈禱，為以色列民族祈禱。我們今日要為我們的國家祈禱，也為我們的民族祈禱，更為我們的教會祈禱。

    我們與日本戰爭的時候，我們祈禱，卒見我們以弱勝強。但勝利之後，我們停止祈禱，或放鬆了，疲憊了，不如以前那樣迫切祈禱，今日我們國家情形如何﹖我們教會情形如何﹖

    大陸有一信徒見證說：他以前每日讀經，祈禱…現在停止了，因為現今有電視，時間都費在電視上，沒有時間讀經祈禱。大陸今日有機會賺錢了，發財了！我們不要以為大陸的教會很興旺了，我們還要繼續祈禱。


按字面解釋預言 / 金新宇

86.5
   第 3 期

按字面解釋預言

金新宇

    當我們讀聖經預言時，首先當按字面來解釋，我相信神給我們這本聖經，要我們用很單純的態度來讀神的話，馬丁路得說：“我們信仰整個的根基，是在按照聖經上字面的意義”。

    關乎主耶穌的降生，生平，及釘十字架的預言，完全已照字面上應驗。關乎主釘十字架的事蹟，舊約有超過二十次的預言，完全應驗，例如猶大為了三十塊錢出賣主（亞一一：13）；主耶穌被人扎了手和腳（詩二二：16）；兵丁拈鬮分主的衣服（詩二二：18）等等。

    關乎年數的預言，過去也是按字面應驗，以色列人被擄巴比倫，先知耶利米預言他們要服事巴比倫王七十年（耶二五：11，12；二九：10；但九：2）也是照字面應驗。所以我們讀預言時，沒有理由把預言中年數，用靈意來解釋。

    所以但以理書年日，亦當按字面解釋。但以理書第八章第十一至十四節中二千三百日，從除掉常獻的燔祭和施行毀壞的罪過到聖所潔淨的日子，可能是指兇王依比茲尼主前一七一年到瑪喀比主前一六四（或一六五）年恢復及潔淨聖殿那一段日子，有些解經家則認為二千三百“日”應為二千三百“夜晚與早晨”（欽定本及中文和合本譯為“日”，不準確）。這日子當為一千一百五十天計算，兇王除掉常獻的祭當在主後一六七年，而不在大祭司 Onias III 一七一年被殺時開始計算。

    但以理書第九章第二十四至二十七節，七十個七，即四百九十年：“從出令重新建造耶路撒冷，直到有受膏君（主耶穌）的時候，必有七個七和六十二個七”，亞達薛西王二十年下令重建耶路撒冷（尼二：1-8），即主前四四五年。安德生（Robert Anderson）計算從主前四四五年三月十四日至主後三十二年四月六日為四百八十三年，以三百六十日為一年，並參入閏日，除下七年，即第七十個七尚未應驗。第六十九個七年最後一個七中間，有一“間隔”或“大空隙”即“教會時間”，安德生的計算，有人不同意。到底主釘十字架是否發生在主後三十二年﹖對於計算七十個七及“間隔”間題，另有許多不同說法或計算法。究竟哪一計算是正確？

    當我們說，要按字面解釋預言時，是否一定是確確實實六十九乘七年。或以色列被擄巴比倫實在是準七十年不多不少﹖我們計算七十七個七的方法是否一定無誤﹖但無論如何，我們至少可從歷史年日來約略估計六十九個七，雖不一定準確，但實在相去不遠矣。總之，我們當接受聖經所說的年日，雖然解經家有不同的計算方法，也不能確定他們計算無誤，字面解經是可接受的。

    但按字面解經，在啟示文體上，有時確有難處。啟示錄中的“獸”，是擁有敵擋神權力的人，人格化了，並無真的獸。啟示錄第六章說到的四匹馬，是否真有這白色，紅色，黑色，及灰色馬相繼出現，抑或它們不過祗有象徵意義﹖啟示錄第十七章中，約翰在異象中看見一個女人騎在朱紅色的獸上，那獸有七頭十角，“那七頭就是女人所坐的七座山”。如果照字面解釋，這女人所坐的七座山必定是極小的山，或這女人是大而無當的女人！這大淫婦當象徵歷史上一切拜偶像的，使人敵擋神，遠離神的地方，驕奢淫逸的商業，金融及政治中心，不是單單指羅馬而說的。

    未來之事的預言，在聖經中佔一重要地位，所以我們當仔細去查考它，這與我們今天的生活和警醒等候主再來有關。有時候，我們不能完全確定預言的意義，因我們今天所能知道的有限，但我們仍然當查考它，相信這些預言遲早會應驗。

    閱讀預言經文，儘量按字面意義來解釋。如這樣解經有難處時，則可用靈意或象徵意義來解釋。

    預言中，與我們今天有關的主要信息，神必定會讓我們明白，祗要我們殷勤去查考。


“擘餅”?“聖餐”? / 康錫慶

86.5
   第 3 期

“擘餅”﹖“聖餐”﹖

康錫慶

    聖經許多真理都需要分辨，可是分辨往往產生爭辯，而爭辯很少有共通的結論，終於各人按個人的領受實行。可惜的是，基督的身體－－教會常因而分裂。教會一千多年來的問題，到如今仍然存在，相信要存留到主耶穌再來，各人顯露在基督台前，才讓主親自指點是與非。

    最近在一個“受難節聯合崇拜”的籌備會中，討論到記念主的項目，提到“餅”的問題；一位發言人聲明應製一個餅到時來擘開，另有人說明：以往都採用專為聖餐特製的餅，因為人數眾多，也算方便。先發言者立即辯明：“那不合聖經真理，這樣，甚麼叫做擘餅﹖”經過一番解釋，幸而發言人態度謙卑，沒有強調他的見解，使會議在平靜中順利結束。會議是結束了，但這問題還是留在聽者心中，重新再思“記念主”這件神聖嚴肅的聖禮。畢竟這是主耶穌親自設立，又吩咐屬祂的人遵守的，不能不慎重其事。

    再三查考福音書中有關主耶穌設立這聖禮的過程：主耶穌與祂的使徒們守最後一次逾越節的筵席，就在坐席的時候主設立聖餐，並宣明祂“不再喫這筵席，直到成就在神的國裏。”當他們喫的時候，“耶穌拿起餅來，祝了福，就擘開，遞給他們說：你們拿着喫，這是我的身體。又拿起杯來，祝謝了，遞給他們；他們都喝了。耶穌說：這是我立約的血，為多人流出來的。”（可一四：22-24）這簡單的過程保羅也領受了。保羅寫信給哥林多教會，就將這領受轉告：“就是主耶穌被賣的那一夜，拿起餅來，祝謝了，就擘開，說：這是我的身體，為你們捨的，你們應當如此行，為的是記念我。飯後，也照樣拿起杯來，說：這杯是用我的血所立的新約；你們每逢喝的時候，要如此行，為的是記念我。你們每逢喫這餅，喝這杯，是表明主的死，直等到祂來。”（林前一一：23-26），再清楚沒有了，記念主，分明有“餅”也有“杯”，表明主死在十字架上是“捨身”（餅），也“流血”（杯），這是“聖餐”，有稱為“主餐”。有餅也有杯，並不只是“擘餅”。強調“餅”使人下意識地忽略“杯”。何故偏重於主的捨身，而忽略主的流血呢﹖將“聖餐”叫作“擘餅”豈不是接近天主教的“領聖體”嗎﹖既然在主的桌上有餅也有杯，稱之為“聖餐”（林前一一：21）有甚麼不對﹖“聖餐”或“主餐”不合真理嗎﹖“擘餅聚會”或“聖餐記念主”，何者更完滿地表明真正的意義﹖讓基督徒自己思量。我們記念主的受死流血，原為使我們在主愛裏更合一。若為“擘餅”與“聖餐”之爭而彼此輕視，互顯“屬靈”，豈非本末倒置，背乎主的原意麼﹖弟兄姊妹們，我們都得在真理上，學習“三思而後行”的功課。


從士師到大衛看教會事奉 / 陳終道

86.5
   第 3 期

從士師到大衛看教會事奉

陳終道

“那時以色列中沒有王，各人任意而行。”（士二一：25）

“耶西的兒子若在世間活着，你和你的國位必站立不住。現在你要打發人去，將他捉拿交給我。他是該死的…”（撒上二○：30-34）

“現在你的王位必不長久。耶和華已經尋着一個合他心意的人，立他作百姓的君，因為你沒有遵守耶和華所吩咐你的。”（撒上一三：14，參代上二八，二九章）

    以色列人進迦南之後，雖然得了應許之地卻還不知怎樣生活在應許之地。約書亞誠然是神忠心的僕人，也是個軍事家，他大致上完成了神所託付他的使命，因他確已領以色列人進佔迦南全地。但他死後，以色列各支派並沒有按照他的吩咐完全除滅迦南人，且漸漸陷入無領袖狀態。雖然各支派都有他們的“長老，族長，審判官…”（書二四：1），但誰是這十二支派全民的領袖﹖按整個以色列族來說，他們失去了一個領導中心。有人以為那正是神的旨意，因為神要親自作他們的王，所以在約書亞死後，神沒有為他們設立新領袖。實際上並不是這麼簡單，從士師時代到大衛為王之間的二百多年歷史之中，以色列人既未以神為王，也沒有人作他們的王，並陷入極端混亂的光景中。終因神的憐憫，轉變到大衛作王，全國從環繞着的強敵之中，進入昇平安泰的時期中。其中的經過，對今日信徒和領導者在教會中事奉，都有寶貴教訓。

一．士師時代

    “士師”原意是審判者，但他們的實際任務卻不僅限於審斷一些民間爭端，而是偏向領導百姓反抗仇敵的欺壓。整個士師時代有兩大缺點：

    1. 沒有真理準則

    究竟甚麼人可以作士師﹖沒有一定資格。神只在以色列人中“臨時”興起一個可用的人，那個人不一定是生活聖潔敬虔，不一定要猶大支派或利未支派，只要有合神用之處，神就用了他們。

    如參孫，神用他向非利士人爭戰，他單用驢腮骨就殺死一千非利士人（士一五：15-16），但參孫生活失敗墮落，與妓女交往竟成了他的“記號”（士一六章），像參孫這種生活怎麼可能在靈性方面領導百姓？

    又像耶弗他（士一一：29-40），出去為神的百姓向亞捫人爭戰之前，竟向神許願說：“你若將亞捫交在我手中，我從亞捫人那裏平平安安回來的時候，無論甚麼人先從我家門出來迎接我…必將他獻上為燔祭。”（士一一：30-31）用人獻祭，神早在摩西律法中明文禁止（利一八：20，二○：1-5）耶弗他身為士師竟向神許個這麼糊塗又多餘的“願”，可見當時的“領袖”對神的認識多膚淺。

    由此可知，整個士師時代，沒有真理準則，連領袖階層的人也不重視神的話。注意：那時他們不是沒有律法典章，神早藉摩西賜給了他們，而是沒有重視神的話又明白其中的精義，領導百姓走在真理中的人。

    2. 信仰混亂

    士師時代信仰之混亂可從士師記第十七章所記米迦神像和他的私家祭司可知大概。米迦的母親奉獻銀子給耶和華，卻是為耶和華雕刻一個像，然後把神像安置在自設的神堂中，又立她自己的兒子為祭司，又私製以弗得；後來遇見一個利未人，就僱請他作他們的“家庭祭司”…按聖經明明不許為耶和華鑄造偶像，作祭司的必須是亞倫子係，並非只要是利未人就可以。米迦的神堂，十足是個四不像的怪物。全章顯示，當時以色列人對神的話一知半解，在信仰與事奉神的事上大膽妄為，各憑己意而行。當然，這種混亂情形，絕不合神的旨意。士師記第二，三章已清楚表明以色列人不肯按神的要求除滅迦南各族的人，已違背神的旨意，那時的以色列人在信仰與德行上都明顯地不如約書亞在世的日子。全部士師記只不過讓我們看見，在主的國度還沒有真正實現之前，神的百姓仍須有一個誠心求神喜悅的人領導前行，否則必然像士師時代的以色列人，“各人任意而行”罷了！

    或有人說：我們的教會沒有領袖，因為基督是我們的元首。若果真如此，教會都該向祂學習，不然的話恐怕不是有領袖而是人人都是領袖！

二．領導中心的問題

    以色列人要求撒母耳為他們立王，這是以色列人由士師時代進入列王時代的開始。撒母耳立即告訴他們神不喜悅這事，因他們要求立王是表示不要神作他們的王。但若說以色列人立王就是表示神不能作他們的王，則在他們未進迦南之前，為甚麼神要設立摩西帶領他們﹖而且摩西權力之大，日後以色列的列王之中沒有任何王可以跟他相比。這樣立王豈非只不過是名目與制度的問題，實質上同是需要一個領導中心﹖摩西以後，神又設立了約書亞領他們進迦南，神還不是藉着人領導他們麼﹖

    約書亞雖在軍事上領導以色列人，但在治理以色列人和領導他們事奉神方面遠不及摩西那麼有權威，因為他不如摩西那樣經常有神的話語臨到他。可以說約書亞死時，以色列人的領導中心已經失落。所以從摩西到約書亞，是以色列人在靈性上從有一個很強的領導中心漸弱到失落領導中心──約書亞死。終致各人任意而行的地步！

    注意：摩西為甚麼有這麼大的權力﹖他被聖經稱許：“為人極其謙和，勝過世上眾人。”（民一二：3）從整個舊約歷史看，沒有一個人像摩西這麼順服神，站在最高地位還那麼謙卑，他的權柄是從他順服神的旨意來的。當初神創造亞當，把地上，空中，海裏的一切權柄都交在他手中，但亞當犯罪之後，就失去這種權柄。直到今日，基督的救贖使罪人可以因信而有權柄作神的兒女（約一：12），這只是作基督徒的第一步，是學習順服神的權柄的開始。誰更順服神，更全心以神的事為念，真正在生活上讓基督居首位，他就更有屬靈的權柄。

    真正的屬靈權柄，不是藉爭取得教會高層權位而有，乃是從美好生活見證，使人看出神的同在，受人心悅誠服的敬重；因而無論說話行事，教導指責，都為人所尊重，這才是真有權柄的人。

三．以色列人求立王的真正用意

    以色列人要求立王像外邦列國那樣（撒上八：5，19-22）。他們的重點其實不是在“立王”，乃是他們要像列邦一樣不以神為中心。也就是說重點不在有沒有領導中心，乃是在乎他們要像列邦那樣不以獨一真神為中心，要以他們（人）所塑造的神為中心。

    許多人不明白為甚麼神一方面告訴百姓祂不喜悅他們要立王這件事，一方面又容許他們立王。其實完全沒有矛盾，“王”只不過是職位的名稱或制度問題而已，真正的領導中心才是問題的焦點。他們沒立掃羅作王之前，撒母耳不就是他們的領導者麼﹖撒母耳是神的忠心僕人，他們不說厭棄神的僕人，也不說厭棄神，他們只說要立一個王，要改變一個制度；但真正問題是他們內心不喜歡神的統治，當然也不喜歡忠心聽命於神的僕人了。為甚麼他們像列邦那樣﹖因為列邦的神是人造的，聽憑人的指使。外邦的王也可以隨意揀選他們所要的“神”，那才是他們要像外邦的原因。所以這段歷史表現的另一種情形是；以色列人要有一個中心，卻不是神，而是以人所設立的“王”。

    今日教會正像以色列人那樣，他們內心中真正反對的其實不是甚麼“制度”的問題，而是不喜歡按神的話語（聖經的真理）事奉神的問題。若神的僕人忠心按真理傳講信息，指正了他們的錯失或隱而未現的罪，他們不看作是神的光照，而看作只是牧師的見解，不但不悔改，反而對抗或反擊。所以他們所要的是能聽憑他們指揮，跟隨他們行走的“牧者”，卻不要一個真正按聖經真理領導他的神僕。他們所喜歡的是能照他們的意思，講他們喜歡聽的道的傳道人，正像先知彌迦所說的：“若有人心存虛假，用謊言說我要向你們預言得清酒和濃酒，那人就必作這民的先知。”（彌二：11，參摩二：11-12）他們要“事奉”的，其實是自己喜好。所以神要“命飢荒降在地上。人飢餓非因無餅，乾渴非因無水，乃因不聽耶和華的話。”（摩八：11）今日教會荒涼，是因神沒有差派祂的僕人嗎﹖不是，乃是因為神的子民厭煩純正的真道（提後四：3），他們喜歡比較與世俗同流的傳道人，喜歡那種能為他們解釋犯罪理由，掩蓋聖靈在良心中所發出的指控聲音的道理，這正是今日教會真正的隱憂。

四．掃羅與大衛的比較

    以色列人要立王，既不是神最美的旨意（撒上八章，一二：12）神卻容許了他們立王，且指示撒母耳膏立誰作王。因為按神的定旨，耶和華作以色列人的王，那是千禧年國中才實現的，其中要經過許多歷史的教訓，證明人無法建設理想平安的國度，然後千禧年國才因基督的再臨而實現。以色列人向撒母耳要求立王的時候，只不過是那稱為神的百姓的以色列人，試圖建立一個他們想要的國度，卻日漸墮落而終於全國淪亡。至於列邦強國就更不用說了。

    但在此我們要注意的是，從士師時代到大衛這一段日子中，掃羅與大衛的比較：

    1. 掃羅

    掃羅一登基就忘記了他被立為王的使命不是為個人的權力，地位與榮耀，乃是為神的百姓平定四周的強敵。有些信徒或傳道人在還沒有地位，沒有影響力時，謙卑殷勤的事奉，但一旦登上“寶座”，在教會中舉足輕重，發現自己可以左右“大局”的力量時，卻忘記了神把他擺在這麼重要的地位是為了甚麼﹖各種屬肉體的權力慾，自我表揚，各種被稱為“智慧”的手段與計謀，都逐一顯露出來了，所以像掃羅型的人是受不起神抬舉的，地位一升高，靈性就墜落了！

    在上文選讀的經文中，撒母耳記上第二十章第三十一節──“耶西的兒子若在世間活着，你的國位必站立不住…”已完全表露了掃羅的內心。他作王不是為神看顧祂的百姓，忘記了他應立即平定四圍的強敵，使以色列國的根基穩固下來，這應該是他的大使命。他卻惟恐自己的王位受威脅。這種私心使他的心眼昏花，日夜追殺大衛，自毀長城，終於父子三人同死於非利士人手中。其實真正動搖他的寶座的是他自己的嫉妒，忌才的罪。今日教會中也有像掃羅的信徒或傳道人，把教會職分當作個人榮譽的寶座，凡事不把神的榮耀，神家的利益放在第一位，而把怎樣繼續保持自己在教會中的聲譽，地位，權力當作“事奉”的重心，這完全辜負了神託付他們的責任，這等人不論在教會有多大權力，必徒然勞碌，空手見主！

    2. 大衛

    大衛被稱為合神心意的王，如果耶和華那時要直接作以色列人的王，則大衛竟作了王豈不是跟神的旨意衝突﹖事實不然，大衛倒成為合神的心意的王（撒上一三：14）。看大衛生平也有不少失敗，怎麼聖經仍稱他為合神心意的王﹖因大衛雖有個人品德上的失敗，但他一生以神的事為念，為神的託付全無私心，換言之，他作王不過為神作個可見的領導中心，作個好牧人，領導神的百姓走向敬畏神，尊崇神的屬靈境界中，跟掃羅那種完全以自我為中心的情形剛好相反。他自己凡事求神喜悅，所以能領導百姓求神喜悅。

    事實上他作王不是為自己，確是為神百姓的需要。他若不作王，神的百姓可能早已偏離正路，或被強敵吞噬了！所以他作王只不過讓神透過他管理以色列人而已，他不過是神要向祂百姓施權柄的器皿罷了。

    直到他晚年，雖然他無分建造聖殿，卻仍盡力搜集建殿所需圖式，金銀，又搜聘巧匠準備為聖殿製造各種器皿，盡他一生積蓄，留給所羅門，助他為神建殿。他的“遺產”全是為幫助兒子建造聖殿，他所表露的心態，證明他一生敬愛神，且已盡心竭力，終身敬愛神。

    聖經明顯地以大衛為基督的預表：“我耶和華必作他們的神，我的僕人大衛必在他們中間作王，這是耶和華說的。”（結三四：24）。

    以基督為中心，按照基督所設立的秩序，組織，班次來敬拜事奉神，那才是以神為中心的事奉，是神所喜悅的事奉。

五．今日的教會

    末了讓我們對照現今的教會的光景像不像士師時代各人任意而行呢﹖稍有學識，才幹，金錢，地位的人，都想在教會有他的影響力，各人建立自己的“勢力範圍”。我們的口號是“全教會事奉”，“所有信徒都是祭司”，但神卻知道實際上不是這回事，而是詭詐之肉體在施展他的領袖慾。一旦換了事奉崗位，就說“不能接受人的吩咐”，“未能按照內心託付事奉很不平安”。一連串的屬靈託辭，其實是要揀選自己喜歡的職位。今日不少教會彷彿是軍閥割據時代的中國，各人任意而行，若是別人取代了他的地位，就會滿心不高興，甚至在教會中興風作浪，引起是非和爭端，但那真正要在神家學習事奉的人，必然從心裏甘願在各種崗位中學習，正如士兵願受各種訓練那樣。無論跑到那一個國家去看看，那有軍兵經常不聽命，不站崗位的呢﹖今日教會竟有許多這種憑自己精選職位的“精兵”！

    “教會增長”是現代教會的熱門論題，其中家庭式教會更是使徒時代教會發展的模式，可惜不少教會只是士師時代“米迦型”的家庭教會，是全憑私意，不理神旨意也不按真理建造的“教會”。

    但聖經詳記大衛的王國卻是多麼井然有序！他鏟平四圍的敵人之後（參代上二二至二九章）：

    1. 立即籌備各項建造聖殿有關事項：聚集石匠巧工，預備銅，鐵，釘子，香柏木多得無數，又積蓄金子十萬他連得，銀子一百萬他連得；

    2. 將亞倫子孫（祭司）分成二十四班，在殿中輪班事奉；

    3. 設立彈琴歌唱的，在殿中唱歌讚美神，共分二十四班；

    4. 設立利未子孫中的大能勇士數千人在聖殿輪班作守門的（代上二六章）；

    5. 設立以色列人的族長，千夫長，百夫長，分為十二班，每班二萬四千人，每月一班，輪替出入服事王（即御林軍）（代上二七章）。

    在大衛的王權下，以色列全國極有組織秩序中，各按各職事奉神，這就是大衛所預表基督的政權。不容許人任意而行，只可按照王的安排而各站崗位。現今竟有不少基督徒把混亂無序，草率無備，當作是“隨聖靈引導”。組織，制度，行政手法，有可能被人利用為圖謀個人權位，但反秩序，反紀律，不受約束，也同樣可能是屬肉體表現，以掩飾我們內心深處的自私意圖，所以真事奉神的，必須用心靈誠實事奉祂。

六．結語

    讓我們誠心而謙卑的反省，我們反對制度，組織等，是否果真是為真理發熱心，抑或是為掩護自己的軟弱，不肯付代價，不服從真理，體貼肉體﹖教會究竟是專門高舉神，叫神的名字得榮耀的地方，還是一塊公開的園地，讓各等人在這裏顯揚他們的才華發表他們理想的地方﹖教會要有實質增長，必須真正讓基督居首位，虛心尋求，按真理而行。若教會領導層各有私心，自製“內憂”，再加上外患，神家必無安寧的日子，只會日漸衰敗，豈會日漸興旺？

    有人說，我們的教會情形正像掃羅作王時代。站在屬靈領導地位的人，竟是典型自我中心人物，忌才，多疑，爭權，不理會神國的虧損…按我個人經驗，這等人若繼續剛愎自用，必被神擺在一邊，巡行在金燈臺之間的教會元首基督，不會為這人開傳道之門。但在此我們所要注意的是；我們要把像“掃羅時代”的教會帶到哪裏去呢﹖是帶進大衛的王權下，還是帶回士師時代的混亂中﹖是從“專制的人人為自己”帶到“民主的人人為自己”裏去﹖是從“一個人任意而行”帶到“各人都任意而行”的地步去麼﹖

    主來的日子已近，被稱為“活石”，“靈宮”的基督徒們，你是在哪個“中心”事奉﹖喜歡士師時代的自由與任意，還是喜歡在“大衛”王權下有秩序，按職守，在祂的“殿”中配搭事奉﹖我們不但是天上的國民，且是天國的軍兵。天國的軍兵們，不要作散兵，逃兵，要在“軍中”作基督的精兵（提後二：3）。


恩賜與事奉崗位 / 陳終道

86.5
   第 3 期

恩賜與事奉崗位

陳終道

    若有人以為必先知道自己有甚麼恩賜才肯投入教會的事奉中，這種觀念可能出於撒但的欺騙，使許多人坐失事奉機會。每個真基督徒都當在教會中有事奉，卻不一定有適當的事奉崗位。我們在基督裏成為肢體，那種屬靈的配搭出於聖靈的安排，一定不會錯誤；但我們同時也在地上有形的教會團體裏，即教會的組織裏作“會友”，這團體的職分的分配，未必完滿適當，郤無礙於一個真心要事奉神的人。例如：

    腓利是很有傳福音恩賜的人，司提反很會講解聖經，他們卻被選作管理飯食的執事。是否分配錯誤，妨礙他們恩賜的運用﹖不會的；因恩賜會在事奉的崗位中顯明的，縱使那崗位並不完全合宜，也會漸漸顯在人前。

    事實證明：司提反後來滿有膽量與智慧，為基督向猶太人爭辯，在臨時性的辯論中，引用舊約聖經，從亞伯拉罕直到基督，精簡撮要地覆述了二千多年的歷史，證明基督就是神所應許的彌賽亞──“那義者”，最後從容殉道，臨終時為那些用石頭打死他的人禱告。這些恩賜並沒因作管理飯食而被埋沒了。

    腓利也是這樣，耶路撒冷教會受逼迫時，也把福音傳到撒瑪利亞，又帶領了一個埃提阿伯掌管銀庫的太監信了主，因而把福音的種子帶到非洲去。

    神常容許我們先在並不完全適合我們個性特長的崗位上事奉，學習忠心隱藏，“服在神大能手下”（彼前五：6）。到了神認為已經把我們準備成熟的時候才把祂真正要交託給我們的使命託付我們，且會把所需的恩賜賜下。實際上神常常把我們放在各種不同的教會崗位上，又多方造就訓練我們，好些我們自以為不適合我們的崗位，都可能是神熬煉我們的心志的方法，並藉此讓我們靈命多方學習，有更豐盛生命，好使我們成為神合用的器皿。

    所以那些自認為“懷才不遇”，不滿於現有崗位的人，大多數都是憑自己興趣選擇自己喜歡的位置，談不上事奉。有些人虛度一生，始終未真正被神使用，因為他們不肯把自己擺在十字架的祭壇上。

（撮要自作者著作聖靈的工作，香港天道書樓）


有始無終的約阿施 / 陳甦靈

86.5
   第 3 期

有始無終的約阿施

陳甦靈

讀經：歷代志下第二十四章一至二節

    以色列國是神的選民，神因為亞伯拉罕的信心，賜他現今的以色列地，為他的後裔建立以色列國。神對他們說，國家的興衰不在於君王的才能，而在乎他們是否倚靠神，將神放在第一位，這與一般治國的理論完全不同。一般君王講軍事實力，城牆是否高大，但以色列國是看神的保守與祝福；一般國家隨君王的喜好而修訂法律，但以色列國是按照神的標準；一般國家為求富強及統治世界，但以色列國是為建立神的國度。他們的法律，生活，行事等一切方面都以神為中心，這是從舊約到新約以來，神對屬祂的人的要求。

    但當我們翻開以色列人的歷史，便看見他們不珍惜他們的身份，他們要與其他國家一樣，拜偶像，以致淪落到亡國的地步。約阿施王是猶大國後期的一個王，可以作為我們的鑑戒，但願我們懂得珍惜在神面前的身份，不要離開神，令自己落到走投無路的地步。約阿施七歲登基，作王四十年，死時四十七歲，正是壯年。他作王二十三年後開始修理聖殿，年約三十歲，聖經用一句話形容他，“祭司耶何耶大在世的時候，約何施行耶和華眼中看為正的事”（歷代志下二四：1-2）。約阿施一生可分為兩半：

一．耶何耶大在世時的約阿施

    他親自經歷神的恩典，死裏逃生。因他父親死後，他祖母把他弟兄姊妹都殺滅。但他的姑母卻把他藏在聖殿裏，所以他是家中唯一的生存者，他姑丈是祭司耶何耶大，所以他在聖殿裏長大。

    他受了最好的屬靈教導。祭司夫婦用心栽培他，撫養他長大，且為他安排一切，讓他登上王位，並教導他用神的法則來管理國家，使他可以得到神的祝福。

    他對神的熱心是有行動表現的。他長大後就為神大發熱心，重新修理聖殿。利未人遲遲未完成工作，他就催促他們，終於完成修理的工作。其後祭司耶何耶大在世仍有一段時間。

二．耶何耶大死後的約阿施

    一群首領要求約阿施允許他們拜偶像，他就答應讓他們拜偶像。

    有先知警告他們，王就叫人用石頭把先知打死。

    後來神叫亞蘭的軍隊攻打他們，約阿施就將聖殿裏分別為聖的東西拿去送給亞蘭王，使他們離開。

    總括來說，在祭司耶何耶大死前，約阿施明白他作王要倚靠神，他們的國家是屬於神的，一定要敬拜神，不可離開神。但祭司死後，約阿施就想與其他國家一樣，不敬拜神，不向神忠心了！為甚麼約阿施到了成年以後乃會有這樣大的改變呢？以下提出一點淺見以供大家思考：

三．別人的信心

    約阿施僅在祭司耶何耶大在世時才行耶和華眼中看為正的事，可見他的“信心”是靠在人的身上，不是放在神的身上的。或說他的“倚靠神”是被動的，不是主動的發自內心。約阿施似有最深刻的屬靈經歷，有最好的栽培及最真誠的表現，但這一切都不能代表他對神的信心。聖經很簡單的說，他敬畏神只限於耶何耶大在世的時候。

    約阿施在耶何耶大去世後離開神，誰當負這責任﹖是不是耶何耶大太嚴謹，令他陽奉陰違呢﹖神沒有向耶何耶大追討責任，神要約阿施自己負起離開神的責任。如果我們的信心太倚賴人，就有危險。我們會因為一個人有好榜樣而崇拜他，覺得自己要信主；也會因一個人沒有好榜樣，我們討厭他，起反感而不肯信主，這都是不必要的，因為我們相信的是神，不是人。如果我們信錯對象，這責任都是要自己負的。

    我們當中作父母的也可以用這事當作借鏡；一個在基督教家庭長大的青年人，可以有最好的栽培，有屬靈的經歷，甚至有最好的表現，或者他自己覺得很愛神，但一個人的信心是否誠實，需要經過考驗，他需要在各種不同的情況下，自己作決定，以證實他與神個人的關係。因此神若容許一些考驗臨到他們身上，我們應該感謝神，因為那就是證明他是否真心信靠神的時候了。

    在我們各人生命中，必有一些弟兄姊妹對我們特別有激勵，他們使我們的信心增加，又在屬靈生命上得以長大，但真正使我們與神發生關係的，是我們個人對神的信心。有時我們與禮拜堂的人相熟，我們的圈子都在禮拜堂裏，我們上禮拜堂差不多成了一個習慣，但這都不能代替我們對神的信心。

    這世界常有改變，人也會變，我們現在所有的好弟兄姊妹，不能一生跟隨我們，我們現在所有的好環境也不能一直存留下去，有一天新的事情臨到，有新的挑戰，新的考驗。也許以往與我們在一起的人都不能在一起了，甚麼東西使我們仍然站立得穩呢﹖就是我們自己對神的信心。希望我們的信心都是建立在神的身上，不是建立在人或其他事物上。

四．漸漸地離開神

    約阿施離開神，不單是在一件事上，而是在一連串的事情上。最初是那些首領來要求王容許他們拜偶像，這些首領在耶何耶大死後便立即朝見約阿施王，似乎在向王表示，現在耶何耶大不在，王真正掌王權，王若要他們支持，最好答應他們的要求。就在這樣的情況之下，約阿施經不起考驗，順從了他們。

    但是他們拜偶像是全心全意的拜，甚至有先知來責備他們也不聽。於是神就差遣先知撒迦利亞來斥責他們。這撒迦利亞就是耶穌在馬太福音提到最後被殺的一位先知，他是耶何耶大的兒子，是約阿施的恩人。但那時約阿施已叛逆到甚麼恩惠都忘了的地步，吩咐人用石頭打死了先知。

    這事以後，亞蘭王來攻打他們，亞蘭王的軍隊只是一小隊，就將猶大國的一大軍隊打敗，這明顯是神藉着亞蘭王來教訓約阿施的，他應該有所警覺。但當他打敗仗後，竟將聖殿裏的器皿送給亞蘭王，讓亞蘭王離開他們。這些器皿是約阿施將它們分別為聖，表示他對神的感恩及忠心而擺設在聖殿裏的，但現在他竟然要把它們送給不認識神的亞蘭人，可見神在他心中已完全沒有地位了。在祭司剛死時，約阿施似乎是為勢所迫去拜偶像，但到如今他明顯的表示自己是與神對敵，神讓他被臣僕所殺，四十七歲就離開世界！

五．要訓

    一個人要離開神並不是一時之間的事，在開始時可能是因很小的事，或者別人覺察不到，但在利害關頭就顯明出來。神給我們各人有這權利，可以自由選擇愛神或不愛神，有一天神要我們表明自己的立場，到底我們是站在神那邊抑或是敵對神呢﹖照樣地向神忠心也不是一時間的舉動，或是某一次突然的犧牲，而是在很多事上的表現，甚至在很小的事上，也是一個開始，開始表示我們的心意，以致我們肯把自己完全交給神。

    我們看見別人有偉大的見證，肯為神熱心及犧牲，或看見別人失敗跌倒，可能心裏會想，我不過是個平凡的基督徒，不必太拼命也不求出名，總之只作一個普通的基督徒就夠了。但是在神沒有中庸之道，要不是站在神那邊，就是敵對神。終有一日神要我們表示態度及立場，希望我們不要像約阿施王一樣，貪求一時的好過，而是對神忠心到底。


福音廣播的重要與困難 / 梁樹榮

86.5
   第 3 期

福音廣播的重要與困難

梁樹榮

  傳福音給萬民聽是主的吩咐，但主卻從未允諾遵從祂的命令會沒有任何困難。在過往的年日，差傳工作一直都是困難重重，但在各樣的難處中，神要求祂的眾兒女只要順從，並倚靠祂的大能大力。結果，一切的困難都成了彰顯祂榮耀的機會。

    當前的宣教工作雖遇到種種困難，但是，感謝主，神興起了福音廣播。目前，愈來愈多的宣教機構透過福音廣播加強了他們的宣教工作。福音廣播在宣教事工上的價值，已是無容爭議的事實。

    有關福音廣播的優勢與劣勢，現討論如下：

一．福音廣播的優點是能突破一些不易克服的障礙

    1. 地理上的障礙

    從前，宣教士遠涉重洋，攀山越嶺，為要把福音帶到偏僻的山區和島嶼的居民中。今天，這份宣教努力還需持續，但在一些版圖遼闊而又略經開發的地區，宣教士可以透過福音廣播，把神的道帶到當地居民中，省卻長途跋涉的時間和困難。

    2. 政治上的障礙

    儘管近年共產國家有不同程度的開放，但是，宣教士或宣教工作仍是明文禁止。福音廣播卻能透過空際，把福音傳送到這些國家內，坐在收音機旁的聽眾中。從蘇聯(注：本文寫作是在前蘇聯執政時期，所以保持原稱呼)和中國大陸千萬聽眾的來信，都印證了福音廣播在這些極權國家中所發揮的作用。

    3. 語言上的障礙

    福音廣播能達致“自己人向自己人傳福音”的果效。一般而言，向蘇聯則以蘇聯人負責；向中國則以中國人負責；向越南則以越南人負責。他們可以用同一的母語，向自己同胞宣揚神的道。不單可以用詞恰當，更能根據同胞對福音的理解能力，提供適當的引導和啟發，使他們明白救恩真理。

    4. 文字上的障礙

    在亞洲和非洲，文盲的情形況頗為普遍，因此文字工作受到限制。福音廣播卻能避免這方面的問題，以語言代替文字，傳講神的道。

    5. 個人性的障礙

    在某些國家，也許基於政治（共產政權）或宗教（回教，印度教）的原因，一般人不敢公開與基督教接觸。福音廣播可讓有心追求真理的人，在較為安全的環境下，接觸或接受福音。

二．福音廣播同樣有五方面的困難亟待克服

    1. 單程式的傳遞

    這不是最好的傳遞模式。傳遞信息最理想是雙程式，有來有往的相互溝通。

    2. 不易接觸聽眾

    福音廣播工作者長年可能只見自己的講稿和錄音儀器，聽眾的反應如何，往往一無所知，這對傳播者而言確是一項頗為嚴重的信心考驗。

    3. 跟進工作困難

    除了小部分較為開放的國家外，要給予聽眾進一步的個人跟進工作殊不容易，唯一較為可行的，是透過郵遞服務。但往往亦因政府的檢查或落後的郵政制度，不易達至預期果效。

    4. 大自然環境及人為的干擾

    福音廣播易受天氣和太陽黑子活動情況所影響，使接受訊號時倍感困難。此外，有些國家亦會以更強力電波干擾福音廣播，感謝主，最近數年，中國大陸已停止這類干擾。

    5. 缺乏視覺方面的幫助

    福音廣播是一個聽覺媒介，不容易發揮“視聽”的果效。因此要傳遞較為複雜或抽象的內容時，頗受限制。福音廣播的同工必須懂得以適當的舉例或合宜的製作方法，啟發聽眾思想，才可以收同等的果效。

    福音廣播雖有它的利弊得失，但是在過往數十年，神在宣教工場上使用了福音廣播是鐵一般的事實。因着這事工，福音傳播確是一日千里，在這末世的福音遍傳異象中，福音廣播肯定會扮演一個極重要的角色。唯願有福音廣播恩賜（撰稿，播音，製作）的弟兄姊妹，更多和更無保留地投入這事工中，讓主的話被傳遍地極，主的名被更多人高舉，主的國更快降臨！


第 4 期 - 86.7

86.7
   第 4 期
作者
福音的能力 | 何衛中
愛他們到底 | 陳終道
從神人摩西看傳道人的品格 | 張道恆
處領袖地位的基督徒 | 金新宇
教會應如何供給神僕 | 陳終道
暫且得救？ | 陳終道
“猶大”比“以色列”好嗎？ | 陳明斌
解經二要則 | Richard W. De Haan
問題解答：主觀太強的執事 | 陳終道


福音的能力 / 何衛中

86.7
   第 4 期

福音的能力

何衛中

    使徒保羅說：“我不以福音為恥，這福音本是神的大能，要救一切相信的。”（羅一：16）在保羅自己生命的經歷裏，可以見證這句話的實在，因為他自己就是這句話的明證。從一個絕對反對基督的人，忽然之間轉變成為基督的忠僕，而且死心塌地的為福音獻上他的一生，甚至為福音而殉道。這不就證明了福音的能力嗎﹖在保羅的身上，我們看到了福音“大爆炸”的能力。這能力將保羅過去的人生觀炸得粉粹，將他自以為是的理想完全拆毀。但卻建立了另一種人生觀，就是完全為福音而活的人生觀。這些細胞不斷地在分裂，使得許多人被這福音細胞的能力改變了生命。

    保羅未成為“保羅”之前原是“掃羅”，在他自己的宗教領域裏已是很有地位的人，他是一個法利賽人，又在當時最著名的律法大師迦瑪列門下，接受他們祖宗最嚴謹的律法訓練，加上根深蒂固的猶太教信仰及文化背景，有牢不可破的固執思想。（甚至今日在美國仍有許多死硬派的猶太人，堅決不肯相信耶穌基督就是彌賽亞，是他們的救主），又自認是個不可一世的人物，意氣風發的到處逮捕基督徒，將他們下在監裏。像這樣的人物，會改變信仰而成為基督徒嗎﹖按常理是不可能的，可是事實上福音的大能把保羅徹底的改變了。正如他自己在寫給腓立比教會的信中見證說：“…我第八天受割禮，我是以色列族便雅憫支派的人，是希伯來人所生的希伯來人。就律法說，我是法利賽人；就熱心說，我是逼迫教會的；就律法上的義說，我是無可指摘的。只是我先前以為與我有益的，我現在因基督都當作有損的。不但如此，我也將萬事當作有損的，因我以認識我主耶穌基督為至寶。我為祂已經丟棄萬事，看作糞土，為要得着基督…使我認識基督，曉得祂復活的大能，並且曉得和祂一同受苦，效法祂的死，或者我也得以從死裏復活。”（腓三：3-10）這是何等壯觀的見證，表明了福音的能力是何等偉大地臨到了他身上，因此他不以福音為恥，且不顧性命地熱心傳揚他所信的福音。不但是保羅，歷世歷代以來，不知有多少的偉大人物，也因這福音的能力，改變了他們的生命。親愛的朋友們，你也願意接受福音，讓它的能力改變你的生命嗎﹖


愛他們到底 / 陳終道

86.7
   第 4 期

愛他們到底

陳終道

“逾越節以前，耶穌知道自己離世歸父的時候到了。祂既然愛世間屬自己的人，就愛他們到底。”（約一三：1）

    “愛他們到底”這句話應再三玩味。除了主耶穌以外，這世間果真有可以“到底”的愛麼﹖青年人戀愛時山盟海誓，海枯石爛，一下子愛河觸礁，愛人變仇人。有人心理不正常，性情乖癖，因為從小失去母愛。有人失戀以致精神崩潰，神經錯亂，一生前途就此了結！還有些結婚多年的夫妻，在社會上有名望有地位，可是夫婦之間已各不相愛，雖然外表上別人看他們是幸福之家庭，他們自己卻知道，那只是不得不在人前維持的“幸福”而已，在他們的心靈深處，常有說不出來的痛苦與寂寞，沒有了愛，人生的一切便都變得空虛，各種物質的享受也都變得乏味。失去了愛，人的心靈像失去露水滋潤的花朵，沒有生氣而日漸枯萎。

    今日的社會，越來越講“現實”，重視金錢，甚至夫妻父子也不敢互相信任。不但有父親向兒子借錢要收的利息，還有丈夫跟妻子借錢也要收利息的！所收的利息低過銀行的貸款利息，那便是“愛”了！所謂的“愛”隨時會隨着財勢，肉慾，名利的變更而改變，正如使徒保羅說：“弟兄們，我對你們說，時候減少了。從此以後，那有妻子的，要像沒有妻子；哀哭的，要像不哀哭；快樂的，要像不快樂；置買的，要像無有所得；用世物的，要像不用世物；因為這世界的樣子將要過去了。”（林前七：29-31）

    所以，人間已難找到純真的愛情了，但人內心所需要的卻正是純真的情感，那就是屬神的愛，像主耶穌愛我們愛到底的愛。所謂“到底”就是超越時間空間的限制的愛。在世上常有愛護自己的人遠在天邊，憎惡自己的人卻伴在身旁的感歎；但你若領略基督十字架的愛，就不會有這種感歎了。有那無所不在的主愛顧你，還會有失落感麼﹖

“誰能使我們與基督的愛隔絕呢﹖難道是患難麼﹖是困苦麼﹖是逼迫麼﹖是飢餓麼﹖是赤身露體麼﹖是危險麼﹖是刀劍麼﹖…因為我深信無論是生，是死，是天使，是掌權的，是有能的，是現在的事，是將來的事，是高處的，是低處的，是別的受造之物，都不能叫我們與神的愛隔絕，這愛是在我們主基督耶穌裏的。”（羅八：35，38-39）


從神人摩西看傳道人的品格 / 張道恆

86.7
   第 4 期

從神人摩西看傳道人的品格

張道恆

    傳道人在教會事奉的生活中對教會的影響之大是人所公認的。一個好的傳道人，會促使教會走向日漸興旺之路。一個有問題的傳道人，卻有可能把教會帶進重重的困難之中，而走向衰落之路。好的傳道人因素是多方面，但是傳道人品格方面的好與不好，卻是至關重要。一個傳道人若果是因着品格上某方面弱點而被人拒絕，那麼，他的教導和領導也就很難被人接受和跟從的了。聖經中許多神所大大使用的傳道人之中，神人摩西在品格上的突出表現，在好幾方面都可以成為我們最好的借鏡，故希望從他身上提出幾點一同思想。

一．謙卑

“摩西為人極其謙和，勝過世上的眾人。”（民一二：3）

    聖經這樣強調摩西謙卑的品格顯然是有原因的。事實上摩西在許多方面都可以誇口的，他有學問，有本事，有崇高的地位，有偉大的成就，更有和神面對面的經歷，在事奉生活中明顯的有神的同在和祝福，這樣的一個人，卻肯和以色列人一同生活，領導他們走向應許地。更加難得的，當他遭遇到別人無理的毀謗和攻擊之時，他竟然能夠默默無聲地忍受，這真是他為人極其謙卑的有力憑據了。普通人若果在別人任意的反對和毀謗之下，仍然能夠忍受已經十分難得的了，可是，像摩西這樣偉大的人物，卻仍然有如此謙卑的性格，那就難怪神願意大大使用他了。

    謙卑對於在教會中事奉神的傳道人來說，實在非常重要，這樣的美德不單只可以幫助傳道人能夠忍受別人的攻擊，而且也會使人有寬大的心懷，去接納那些和自己意見不同的人，並且可以同他們繼續攜手一同事奉。傳道人既然是在教會中站在領導的位置上，那當然也是眾目所注視的，傳道人謙卑的美麗品格，往往也就成了他能夠吸引人來和他愉快同工合作的最佳本錢。

    主耶穌曾經講過：“我心裏柔和謙卑，你們當負我的軛，學我的樣式，這樣你們心裏就必得安息。”主的話已清楚指出，事奉主的人不單只要事奉祂，而且更要有主柔和謙卑的品格，這樣的事奉才會蒙主祝福。

二．忠心

“我的僕人摩西不是這樣，他是在我全家盡忠的。”（民一二：7）

    傳道人被人稱為忠心的僕人固然十分寶貴，但是，好像摩西那樣被神親口稱讚他是在祂的家中盡忠的，那就更加寶貴了。摩西在神交付他把自己的同胞從埃及救出來，在西乃山下把律法傳給他們和他們一同建造會幕等許多事上，摩西都顯示出是對神忠心的人。

    一個對神忠心的人，也就是一個專心要倚靠神，要努力成為一個討神喜悅的人。這樣的人在事奉中雖然也難免會遇到困難，甚至會引起別人的誤會和攻擊，但是他所倚靠的神，卻要在身邊與他同在，安慰他，給他力量，並且引導他的腳步。

    信徒對於傳道人對神，對教會是否忠心，很快就會看出來的。當他們看見傳道人對神的教會盡忠時，自然就歡喜跟從他的帶領，這樣，神的家也因此而走上興旺之路了。

三．責任

“摩西回到耶和華那裏說，唉，這百姓犯了大罪，為自己作了金牛犢，倘或你肯赦免他們的罪…不然，求你從你所寫的冊上塗抹我的名。”（出三二：31-32）

    傳道人在神的家中勇於承擔重任的美德是寶貴的，當日以色列人拜金牛犢時，摩西正好在西乃山上與神會面，當他知道同胞因此要面對着神忿怒的審判時，他就在極度痛苦和忿怒中立即懲罰他們，然後趕快跑到神面前，求神向這一群犯了罪的百姓施憐憫。為了換取他們的蒙恩，他甚至願意犧牲自己。摩西這種偉大的品格，真是令人感動。

    傳道人若像摩西那樣，願意為群羊的好處勇於承擔責任，肯付代價叫羊群得到幸福，這樣的傳道人必然是神家中的好牧人。但在教會中常常看見彼此推卸責任和互相指責的惡習。如果牧者與信徒都能效法摩西承擔起自己的一份責任去關懷別人，相信教會中互相指責，就會由體恤和愛心所取代。

    勇於承擔責任的人，並不是要姑息縱容犯罪的人，而是在嚴厲對付罪惡之時，也不忘記到神施恩座前切切為罪人求恩，使他們可以再度投身在父神的懷中。有這種心腸的傳道人，豈不是今日教會所急切需要的麼！

四．無私

“你且由我，我要向他們發烈怒，將他們滅絕，使你的後裔成為大國…摩西便懇求耶和華他的神說，耶和華啊！你為甚麼向你的百姓發烈怒呢…”（出三二：10-11）

    以色列人拜金牛犢後，神在烈怒中對摩西說，要把以色列人滅絕，另外興起摩西後裔來代替他們。這事對摩西來說乃是極大的祝福。可是，摩西並沒有因此而歡喜，卻苦苦為以色列人的好處哀求神，摩西這種毫無私心的精神真是難能可貴。

    傳道人在神的家中事奉，要沒有私心，而且全心全意的求神的榮耀和神百姓的好處。反之，傳道人一有私心就會千方百計的保護自己，為了自己，就是神的名被羞辱，教會受虧損也不理會。這樣的人真可怕，他所走的路正和主耶穌走的路相反。教會若是由這樣的人帶領，教會還可以興旺麼！

    人性是壞到極處的，很多口稱愛神愛教會的人，其實卻是處處在為自己打算，因此在教會中，我們看見有不擇手段去謀取更高職位的人，也有在教會中賴死也不肯走的人。這些人可以找到很屬靈的理由作藉口，但若跟摩西比起來，就顯得太低下了！”

五．光明

    聖經多次稱摩西為神人，神人最明顯的特徵應是光明磊落了，因為只有魔鬼才是在黑暗中行事的。傳道人既然是神的僕人，那當然要有光明磊落的性格和待人處事的態度。

  教會是一個屬靈的團體，是由一群得救重生的人所組成，每一個成員還是帶着人性軟弱的，傳道人若是在他們中間沒有光明正大的方法去待人處事，就算不至於引起許多人事的困難，也必然會使人對傳道人的領導作用大打折扣。

    光明正大的傳道人，是神和人都喜愛的，這樣的人，是可以彰顯神的榮耀，是叫神的家得着好處的，當然也是教會最需要的。

六．結語

    圍繞在我們四周的一個事實，教會一直以來都在尋找可以牧養教會的傳道人。另一方面卻有許多傳道人在尋找進入教會事奉的機會，在這許多傳道人中，有恩賜，有學問，有訓練的人都有，可是，教會卻事實上缺乏工人，這樣一個反常的現象，問題到底是在哪裏呢﹖當然教會方面是有當負的責任。但是在傳道人本身品格素質上來說，相信是佔了很重要的因素吧！無可否認的，教會是極其需要有恩賜，有優良品格的傳道。望神興起更多這樣的傳道人吧！


處領袖地位的基督徒 / 金新宇

86.7
   第 4 期

處領袖地位的基督徒

金新宇

一．總論

    任何一工作，不論是國家的行政還是機構的管理部門，都須要有好的領導者。舊約時，如果列國君王行耶和華眼中看為正的事，他的國必蒙福。世界歷史也教訓我們，國家的領導人對他國家命運影響至大。懦弱無能的元首固然會使國家衰弱，殘酷有能的君主也同樣帶給國家惡運。第二次世界大戰德國的希特勒，雖有強大的軍力，但他慘無人道地殘殺六百萬猶太人，引致他國破敗亡。同樣原則應用在一般機構及工作上，所以不論是政府或其他工作，都需要物色最優秀，有才能的人來領導。

    羅馬書第十三章一節告訴我們：“在上有權柄的，人人當順服他，因為沒有權柄不是出於神的。凡掌權的都是神所命的。”在家庭中，神也授權給作丈夫的（弗五：22-24），作父母的（弗六：1-4）及作主人的（弗六：5-9），要妻子，兒女及僕人順服他們。神是有次序的神，祂要地上一切事工，有次序的推進，所以神要有好的領導者，在教會屬靈工作上，更是如此（提前三：1-13）。

    在社會上處於領導地位的基督徒，雖然他們的工作，不是屬靈工作，他們須要看見他們的權柄，不過是被授權的，在人看來是他們的上司授權他們，但我們信主的當看到最高授權者是神自己，神需要人在地上完成祂的旨意。我們一方面要忠於職守；另一方面要向神盡忠。

    本文主要信息是為着一般在社會或政府中處領導地位的基督徒，原則上也可應用在屬靈事工上。基督徒領袖必須要在自己領導崗位上榮耀神；也當承認是神授權給他們，成全祂在地上的旨意。

二．聖經及歷史上偉大基督徒領袖

    聖經中給我們看見許多屬神的人，如約瑟和但以理，他們都在外邦國家作領導工作。約瑟是在當時超級大國埃及為宰相；但以理是經歷五位君王的首相，雖然主耶穌稱他為先知但以理（太二四：15），但他也是一位傑出的政治家。他的三位朋友也同樣有美好的見證，大衛和其他“行耶和華眼中看為正的事”的君王，都是遵行神旨意治理國家的好領袖。

    明朝末期的徐光啟（1562-1633），是萬曆三十二年的進士，官至禮部尚書兼東閣大學士及文淵閣大學士，他早期從羅馬宣教士利瑪竇學習西方科技知識，後來成為一位科學家，特別在農學，天文，數學，測量和水利上，他的領導地位，影響當時君王對神，對主耶穌的認識。

    英國的威伯岳斯（William Wilberforce，1759-1833），從政以後，從事於廢除奴隸制度及反對孩童掃煙窗等工作。一個作領導的人，更有機會改善人民生活，普及教育工作，在地上作神所喜悅的事。

三．作領袖應有的素質和認識

    史托脫（John Stott）在他的新作今日基督徒面臨的問題（Issues Facing Chritians Today）提出作領袖的應有質素：(1) 有異象，有眼光；(2) 勤力；(3) 有毅力，堅持到底；(4) 服事精神；(5) 屬靈操練。

    我很同意他的說法，“沒有異象，民就放肆”（箴二九：18）。我們作事，當先尋求神的心志：“主啊，我當作甚麼﹖”（徒二二：10）我們當勤力，“殷勤不可懶惰”（羅一二：11），我們是否盡忠我們的職守，是否努力作神要我們作的工﹖看到我們的託付，有了目標，當堅持到底的工作，不可因工作艱難，或人的批評指責就半途而廢，我們當有服事精神，主耶穌自己說：“因為人子來，並不是要受人的服事，乃是要服事人?”（可一○：45）我們當有屬靈操練，特別在自律上，許多神所喜悅的人，如挪亞，亞伯拉罕，摩西，以利亞，大衛等，豈非都有他們的軟弱麼﹖許多人開始做得好，但後來失敗，豈不能給我們警戒麼﹖特別是在眾人矚目下的領導人物。

    除了上述素質外，作領袖的當看見自己的軟弱和限制，我們不過是人，人都會犯錯誤，聖經從來沒有隱瞞祂僕人的罪，為要叫我們自己警惕，我們也當看到，一個人能看到的有限，不要以為有權柄在握，就可以任意妄為，除了緊握聖經的真理之外，在聖經原則沒有清楚說明之事上，我們不當武斷的，教條式的強調自己的看法。人之常情不願有人與自己有不同的看法，因此有權力者常常不顧別人意見或勸戒，一意孤行。所羅門死後，羅波安不聽從他父親生前的老年人勸告，而接受與他一同長大的少年人主意，因此以色列聯合王國分裂為南北兩國！一個固執的，以自己為中心的領袖，不納忠諫，定規最終失敗；作基督徒領袖的更使神的旨意，神的工作受攔阻。所羅門求智慧（王上三：5-9），我們也當求神給我們神的智慧來處理萬事。

    美國前總統杜魯門（Harry Truman）說：“作領袖的，當有才能使別人作他們本來不願意作的事而變成樂意的去作。”這是以德服人，祗是用權力強人作所不願作的，並非好的領袖。

    當然，如有清楚聖經原則指明，我們不可因怕人指責而偏離左右去作，但態度上，仍然要溫溫和和地待眾人，用溫柔勸戒人（提後二：24-25）。

四．作領袖的該注意事項

    1. 驕傲

    有權柄的易於變成驕狂。掃羅王開始時很謙卑（撒上一○：22）但日久，權柄到手，就變成狂傲，嫉妒大衛，結果身敗名裂，國亡家破。撒母耳記上給我們看見掃羅是一個愚昧，任性的昏暴君王。事實說明，“凡心裏驕傲的，為耶和華所憎惡”（箴一六：5）。

    2. 如何運用權柄﹖

    作領袖的，當看作自己不過是被授權的，連他自己也是完全屬神的（羅一二：1；林前六：19-20）。使徒保羅承認他使徒的權柄是為要建立，為要造就人（林後一○：8；一三：10），所以不可濫用權力。

    希伯來書第十三章第十七節告訴我們，要依從，順服引導我們的人，因為他們為我們的靈魂時刻警醒，好像那將來交賬的人，這裏雖然是屬靈工作上的領導人，他們要向神交賬；我相信所有屬乎神的領導人，也要有一天向神交賬，因為神的原則是：多給誰，就向誰多取；多託誰，就向誰多要（路一二：48）。

    3. 求長進

    不要滿意自己目前的成就而不再求長進。這並非指對世界要有雄心大志追求更高地位，權力，這是屬世的人追求。我們要在自己崗位上，要求作得更好，更能榮神益人。神給每一個人潛在的才能，當求神幫助我們發揮這潛能，所以每一個人都要求進步。一方面要像所羅門，求神給智慧（雅一：5）；另一方面多多聆聽有經歷，有智慧人的指示，不要作一個剛愎自用的愚昧領袖。聖經常常告訴我們，神藉着別人提醒我們。祗聽那些合我胃口的人的讚語，忠言逆耳的領袖，必然軟弱失敗。

    4. 有美好的靈性

    但以理所以有好的見證，作五位超級大國君王的首相，是因他有美好的靈性（但六：3）。作領袖的基督徒，必須給人看見他是屬神的人，他需要像但以理一樣有好的靈修生活，熟讀神的話語，並有禱告生活（但一：8；六：10）。

五．結論

    神需要人在社會，國家，各階層中作好的領導人，藉着他們，如約瑟，但以理，大衛等榮耀祂，成就祂旨意。作領導的人，比別人更有效的作出榮神益人的事。他們當在工作上忠心他們的職守，這是見證；當求有進步，作更好的領袖；不可因自己的權力，剛愎自用，自滿自足，不肯聆聽忠諫。

    作領袖的，往往要付出更多代價，比別人更勤力，作他人的好榜樣。一個忠心的領導人，當着意於訓練下一代的領導人，使工作後繼有人。使徒保羅提醒提摩太，提摩太聽見保羅所教訓的，也更交託那忠心能教導別人的人（提後二：2）。屬靈工作如此，其他工作也當如此。摩西訓練約書亞，以利亞帶領以利沙，保羅勉勵提摩太，這些都是傑出的領袖，不但自己努力工作和事奉，也帶領訓練下一代的工作者，他們可作為我們的榜樣。


教會應如何供給神僕 / 陳終道

86.7
   第 4 期

教會應如何供給神僕

陳終道

    教會該怎樣供給神僕的需用，這是信徒與長執們所面對非常實際的問題。本文將分三方面來看這個問題。

    1. 從舊約的利未人與祭司所享受優厚的待遇來看這問題。

    2. 從先知與使徒多數過清貧生活來看這問題。有些傳道人根據舊約神賜給利未人的豐富報酬，認為應獲得較高待遇，也有教會長執根據不少先知使徒都是生活清苦而認為應讓傳道人學習吃苦。在此，我們會把這兩方面經文合起來一併參考。

    3. 從新約聖經有關供給神僕之教訓來看這問題。其中尤其重要的是：新約的教訓從沒把對神僕的供給當作僱價，而形成“主”與“僕”那種近乎在上與在下的關係，而是先奉獻給神才交給神的僕人，而且初期教會沒有宗派意識，經濟上的互通不限於“本會”。對傳道人則會有真使徒與假使徒，真神僕與假師傅之分別。（林後一一：13，彼後二：1-2，啟二：2）

一．舊約利未人酬勞豐厚

“凡以色列中出產的十分之一，我已賜給利未的子孫為業，因他們所辦的是會幕的事，所以賜給他們為酬他們的勞。從今以後，以色列人不可挨近會幕，免得他們擔罪而死。惟獨利未人要辦會幕的事，擔當罪孽，這要作你們世世代代永遠的定例。他們在以色列人中不可有產業。因為以色列人中出產的十分之一，就是獻給耶和華為舉祭的，我已賜給利未人為業。所以我對他們說：‘在以色列人中不可有產業。’”（民一八：21-24）

    利未人在以色列中沒有產業（申一八：1-2），這並非說他們沒有酬勞。在約書亞為以色列人分地業時，利未人雖無分分地業，但各支派都要分出城邑及郊野給利未人居住，結果他們所得的共四十八座城邑及郊野，比任何其他支派的城邑更多（書二一：41-42），而利未人按人數卻是全以色列各支派中最少的。此外，神又把以色列人應獻給神的十分之一賜給利未人作酬勞。利未人也要把十分之一獻給神，而歸給亞倫子孫作祭司的酬勞（民一八：25-32）。

    注意以色列各支派從二十歲起能打仗的壯丁，共六十餘萬。而利未支派從生下來一個月起計算的男丁只有二萬二千人。我們就光算整數，假定利未人有二萬，以色列人有六十萬，這是三十與一的比例。這樣以色列人的十分一歸給利未人，則利未人的收入與一般以色列人的收入，必然三比一，而實際之數可能更多，因其他支派是從二十歲算起，而利未人則由一個月算起。祭司的收入則更豐富，因整個利未支派的十分一全給亞倫子孫一個家族。總之，舊約的祭司與利未人收入十分豐厚。神這樣安排，一方面教導以色列人要敬愛事奉神的人，另一方面教導我們，以神為產業的人多麼富足，完全不用為物質的需用憂慮甚麼。不但這樣，且因這些豐厚的賜予是先獻給神而給他們的。所以他們能享用這種賜予，肉身的享受還在其次，主要是有令人羨慕的一份光榮和尊貴。所以舊約的以色列人以能在殿中事奉為榮耀，能以神為他們的產業，是極感榮幸的職分。

    大衛王在詩篇第二十三篇末節說：“我且要住在耶和華的殿中，直到永遠。”英文聖經的“殿”都譯作“House”。但是實際上是指神的殿，因普通人的住處稱為家或房屋，君王的居所稱為宮殿，神的“居所”就稱為“聖殿”。大衛時代，聖殿還沒有建造，約櫃只在簡陋的帳幕裏，但大衛不以住在自己的王宮為榮，卻羨慕能住在耶和華殿中為無上福分。這些觀念都充分流露舊約時敬虔的人如何愛慕能在殿中事奉為榮，甚至比住在王宮中作君王的榮耀更大。今日眾信徒都因基督的買贖，成為有君尊的祭司，實在不可辜負神的厚恩，更應自愛自重。

二．新約神僕生活清苦

    在新約聖經中所明顯記載的，卻使人看見傳道人的生活大部分清寒困苦。這可能因為：新約教會根本就是在患難逼迫中成立的。雖然使徒行傳第八章才明記耶路撒冷的教會大遭逼迫。事實上，從第四章開始已大受逼迫。按希伯來書第十章第三十二至三十四節，當時實行“凡物公用”最少有一部分原因是由於有好些人作了基督徒而家業被搶，生活無着，所以整個教會都處在窮困之中，卻繼續增長。

    1. 施洗約翰

    新約的第一個傳道人施洗約翰是身穿駱駝毛的衣服，吃的是蝗蟲野蜜，住在曠野（太三：4；可一：6；路一：80），總括來說，他的生活清寒簡樸，有吃苦心志，但不是一種苦待身體的主義，而是不受世俗榮華富貴，吃喝宴樂吸引的決心，使他可以完成基督先鋒之使命的重要因素。傳道人必須不在物質財富之前低頭，才能為真理作見證。這包括他能教導妻子兒女願跟他同心，不向瑪門的勢力屈膝才可以成功。

    初到工場的青年傳道人，常不能在經濟的大壓力下，顯出富貴不能淫，貧賤不能屈的剛勇精神，受不起窮困的試煉而失去神僕應有的見證，因而向金錢的勢力下拜。這類考驗的成敗，幾乎可以決定一個青年工人一生工作的前途。神的工人必須證明他們能在各種艱難境況中得神的看顧，確是神所選召的工人，神負責他的生活需用。這樣的人可以不看錢財的“氣色”說話，專門按神的旨意行事。反之，可能專門奉承有錢人，在富有信徒跟前顯得特別有愛心，又謙卑又溫柔，對不會給他甚麼好處的信徒卻是另一副臉孔。這已失去神僕應有的品格，所以看傳道看他的知己好友屬那一類的人，若都是富有信徒，他的謙卑，愛心…都得重新評估了！

    2. 學習處各種境遇

    事實上神不會讓祂所選召的僕人陷於絕境而不看顧，窮困可能只是人生中的某一階段的經歷而已！正如保羅說：“我知道怎樣處卑賤，也知道怎樣處豐富，或飽足，或飢餓，或有餘，或缺乏，隨事隨在，我都得了祕訣。”（腓四：12）可見保羅既曾處卑賤，飢餓，缺乏，也曾處豐富，有餘，飽足。世上的富足不會長久，則世上的貧窮也必不長久。富貴既如浮雲，貧窮也必像煙霧，都不過是人生中片段而已。神許可祂的僕人在最實際的生活上，從各方面學習功課；不但用貧窮熬煉我們的心志，也用豐富的境遇考驗我們的忠誠。

    3. 主耶穌的貧窮

    主耶穌生在木匠的家中，約瑟，馬利亞在為嬰孩的耶穌按律法行奉獻禮時，是用班鳩或雛鴿獻祭（路二：22-24）。那是最窮苦的人所用最廉價的燔祭牲（利五：7，一二：8）。主對那想跟從祂的人說：“狐狸有洞，天空的飛鳥有窩，人子卻沒有枕頭的地方。”（太八：20）神的兒子在世上時所過的生活，比你我更窮苦，我們還能埋怨神對你我不好麼﹖還要埋怨教會虧負我們，給我們的不夠麼﹖

    主耶穌在迦百農時，有收丁稅的來向耶穌收稅，所收的數目不過每人半塊錢，但主耶穌竟需要叫彼得去海邊釣魚，從魚口得一塊錢，作祂和彼得的稅銀。是否耶穌身上有錢，卻故意裝窮，要收稅的人等祂，而叫彼得去釣魚而得稅銀﹖我相信我們的主不會作這類的事。上文祂已說，為着不要絆跌這收稅的人，所以叫彼得去打魚上稅。神的兒子在世上時，身上竟經常沒有半塊錢！讓我們各人摸摸口袋，有多少錢﹖多少張信用卡﹖我們竟都比主耶穌在世的日子過得更豐足。祂真的為我們成為貧窮。

    4. 使徒們的榜樣

    使徒們在主升天之後生活如何﹖他們多半也過着窮困生活。以約翰福音第二十一章第一至十四節所記載彼得與其他幾個門徒再去打魚的事為例，雖有解經家把這段經文作好的方面來解釋，筆者個人認為應作退後方面解釋，因 (1) 從前是撇下魚網跟從主的，現今為甚麼重拾魚網﹖(2) 他們打魚一無所穫，整夜徒勞。 (3) 主顯現時第一句問他們“小子有吃的沒有”，可見他們確為解決生活問題而打魚。(4) 因主的話才獲得神蹟性的收穫。換言之，還是靠神奇妙的供給才解決生活問題。(5) 岸上主已為他們預備了餅與魚。他們所打到的魚屬於可有可無。整個神蹟顯示他們靠重操舊業解決生活困難不合神旨。(6) 隨後主問彼得的愛心，要他餵養主的羊，可見他有再靠打魚維持生活的意圖。但整件事顯明他們生活陷於困境中。

    後來耶路撒冷教會人數增加到三千，五千時，使徒們的經濟狀況如河﹖彼得對那在美門口不能行走的人說：“金銀我都沒有…”（徒三：6）。保羅寫信給哥林多人說：“直到如今我們還是又飢又渴，又赤身露體…”（林前四：11-13）。看來保羅處貧窮受逼迫的時日較多。這貧窮未必因沒有收入，可能雖有收入，卻還是給了別人，奉獻為神家需用，像他對以弗所教會的長老們所說的：“我這兩隻手，常供給我和同人的需用，這是你們自己知道的。”（徒二○：34）

三．馬其頓教會

    哥林多後書第十一章第八至九節有保羅這樣一段說：“我虧負了別的教會，向他們取了工價來給你們效力。我在你們那裏缺乏的時候，並沒有累着你們一個人；因我所缺乏的，那從馬其頓來的弟兄都補足了。我向來凡事謹守，後來也必謹守，總不至於累着你們。”注意：第八節的“教會”是多數式的。按聖經所見的馬其頓教會，最熟知的是腓立比與帖撒羅尼迦，或包括其他一些更小的教會未記於聖經。按腓立比書第四章十五節至十六節，可見保羅到帖撒羅尼迦時，腓立比教會也曾一次，兩次打發人供給保羅的需用，而使徒行傳第十七章所明記的，保羅在帖撒羅尼迦只有三個安息日，這三個安息日中他們要一次兩次打發人送錢給他，是則每次所給的都必然很少，不夠保羅半個月的生活，而保羅在哥林多更須織帳棚，幫助傳道費用。馬其頓教會對神僕的供給是出於愛心。保羅雖已離開馬其頓，他們仍顧念他的需要而供給保羅。可見初期教會信徒與神僕間的關係極為親切相愛。雖然自己沒有甚麼力量，仍盡他所能的在需用上顧念神僕。下文腓立比書第四章第十九節說：“我的神必照祂榮耀的豐富在基督耶穌裏使你們一切所需用的都充足。”這寶貴應許的最初對象是腓立比教會的信徒。他們自己所需用的並不充足，卻樂意奉獻。哥林多後書第八章第一至第五節提及馬其頓教會如何樂捐時，也證明他們是“在極窮之間還格外顯出他們樂捐的厚恩”，甚至求保羅准他們“在供給聖徒的恩情上有分”。這是多麼美善的屬靈光景。

    為愛主而愛弟兄，愛主的僕人，而神的僕人因愛教會而體諒他們的困境，這種和諧正是今日教會所當追求的屬靈光景。教會的傳道人與信徒長執之間，在錢財的關係上，能夠跟上初期教會的榜樣，那該是我們心靈裏追求的理想目標。

四．可愛的以巴弗提

    腓立比教會差派他們的傳道人以巴弗提，帶着腓立比信徒的獻款到羅馬，供給保羅的需用。按腓立比書第二章第二十五至三十節可知以巴弗提雖是帶着錢供給保羅，卻絕不帶着“差傳總幹事”，“總會主任”的身份前去視察保羅的工作。倒是服事保羅像徒弟伺候師父，又接受他的“打發”差使。腓立比教會的“差傳”沒有被利用為某一個人增加地位權勢的機會，使一切受助的人都對這位總會的使者格外殷勤有禮。他們受人敬重或敬重甚麼人，都不是金錢或物質方面的“授”與“受”的問題，而是因各人的靈性與真理造詣，在主裏生命的長幼，以及美好的生活見證，忠心工作，因而互相敬愛關懷，照顧需用，視同家人。

    這正是今日教會對金錢的運用當有的態度。這不單是教會長執要留意學習，傳道人也要留意。若傳道人還在受人“打發”的階段埋怨別人仗勢欺人；一旦自己身列“高層”，其待人的苛刻勢利，官派十足，較之許多在商場多年的“總經理，董事長”級的信徒，有過之而無不及，這樣如何使教會有神家的溫暖，如何使同工與信徒之間有親如手足，情同父子那樣美好的見證呢？

五．總結

    總之，神的僕人要先更正自己對金錢與事奉的觀念。才能給教會作正確的指導。教會應因愛神而顧念神僕的需用，這兩方面都對準了神，教會才真正可以不事奉瑪門而聽命於基督。但在教會實際行動上按怎樣的原則對待神的僕人才適合呢﹖可按各地不同的生活標準，讓神的僕人受到當地中等階級的物質供應，最為合宜。這樣可使他們在教會（或社會）中，對上下階層的人都不至距離得太遠，而且合乎箴言第三十章八至九節的教訓──“求你使虛假與謊言遠離我，使我也不貧窮，也不富足，賜給我需用的飲食；恐怕我飽足不認識你…又恐怕我貧窮就偷竊，以致褻瀆我神的名”。

    但這“適中”的原則，並非一成不變。若當地教會特別貧困，神的僕人得準備吃苦；若當地教會事實上有充足能力，何須故意虧待神的僕人呢﹖聖經中有許多勉勵信徒在困苦中倚靠神的經文或應許，卻不是單為傳道人說的，也是為所有信徒說的。所以不要故意苦待神的僕人。若有作兒女的說要讓他們的父母吃點苦，好熬煉他們的心志；或作門徒的說要苦待他們的師父，為要使他們更有前途，那都是推卸責任的謊話。

    神喜歡祂的兒女好好待祂的僕人，“人因為先知的名接待先知，必得先知所得的賞賜…”（太一○：41）神也喜歡祂的僕人留心牧養祂的群羊，因主耶穌是好牧人，“好牧人為羊捨命”（約一○：11）。


暫且得救？ / 陳終道

86.7
   第 4 期

暫且得救﹖

陳終道

    很少人明說暫且得救這句話。卻有不少人散播暫且得救的觀念。若重生得救的人僅算暫時列為得救，要到他臨終才能確定得救。那就是說信徒是屬神或屬魔鬼是未定的，是光明子女或滅亡子女也各有一半可能。若這種觀念是對的，且用這觀念去讀聖經，看看是否跟主耶穌或使徒的觀念相合﹖

    一．主耶穌說：“人若因我辱罵你們，逼迫你們，捏造各樣壞話毀謗你們，你們就有福了！應當歡喜快樂，因為你們在天上的賞賜是大的…”（太五：11-12）。

    主耶穌是否已把信徒跟祂列為同站一邊的，且是確定可以到天上的人﹖否則，若根本還未能得救，如何到天上得賞賜﹖若得救是“暫且的”，全部新約中有關基督徒可得賞賜，榮耀…的應許，都變成一紙隨時會通知銀行停止兌現的支票，僅比空頭支票略勝一籌。

    二．當主耶穌吩咐門徒去“使萬民作我的門徒”時（太二八：19），這些門徒自己得救了嗎﹖主是差遣一些暫且算為得救終或必然滅亡的人去救那些暫算滅亡終或得救的“萬民”嗎﹖

    三．教會初期“主將得救的人天天加給他們”（徒二：47），聖經是說主將暫算得救的人加給他們嗎﹖這些人若還沒有得救，所謂“將得救的人天天加給他們”豈不是空說嗎﹖

    四．保羅勸勉哥林多人說：“你們和不信的原不相配，不要同負一軛…”。他怎麼在信徒與非信徒之間分別界限呢﹖在他的觀念中，是否認為信徒已肯定的是屬神的人呢﹖若信徒只不過暫且得救，則不信的人也可能日後相信，可算為暫屬滅亡的人。這樣，信與不信，又怎麼不相配呢﹖

    五．希伯來書第二章十一節說：“因為那使人成聖的和那得以成聖的，都是出於一；所以祂稱他們為弟兄也不以為恥。”這些得以成聖的信徒是否確是祂的弟兄呢﹖若半途變心歸屬魔鬼，祂稱他們為弟兄豈能不以為恥﹖這話是否說得太早﹖

（摘是否永不滅亡，香港天道書樓）


“猶大”比“以色列”好嗎？ / 陳明斌

86.7
   第 4 期

“猶大”比“以色列”好嗎﹖

陳明斌

    不論是讀列王紀上，下，或歷代志上，下，我總以為南國的“猶大”比北國的“以色列”好得多。不是嗎﹖請問以色列哪一位王是被稱為“行耶和華眼中看為正的事”呢﹖沒有，連一個也沒有。反過來說，要找出那一位以色列王是“行耶和華眼中看為惡的”就輕而易舉。不單如此，連作王只有七日的心利，也逃不過“行耶和華眼中看為惡的事”的責備（王上一六：19），以色列國背道的情況可想而知。他們有摩西的律法可以遵行，更有大能的先知像以利亞等不斷的警告和提醒他們，但結果，全國上下仍拜偶像，離棄神。當你讀到以色列國的歷史，你不禁替他們難過，為他們着急，更替神大發義怒。我們有多少時候是以“第一身”的心情去自省“以色列”所犯的罪呢？

    猶大國就大大不同了。二十個王之中，有八個被稱為“行耶和華眼中看為正的事”。其中有希西家，他不單除去邱壇，更打碎摩西所舉之銅蛇。足見他不單有愛神的熱心，更有正確的神學思想。試想，若今日銅蛇還在，天主教的教皇肯定將它好好保存，還可能每年“開光”一次，讓信徒可以隆隆重重的列隊參拜。還有“約西亞”，他的“復興運動”，豈不是我們每年全市的培靈會所羨慕，所盼望的經歷嗎﹖誠然，猶大國有它黑暗的一面，但這豈不像我們的靈性生活，有起有落嗎﹖當談到猶大國的歷史時，我們不禁心起共鳴。像希西家晚年的軟弱實在叫我們失望，但我們又豈敢苛責他呢﹖他總比任何一個以色列王好。我們不禁自比“猶大”，而在“心理”上疏遠“以色列”，因為我們雖然不好，但總勝“以色列”，但事實卻是如此嗎﹖

    “耶和華對我說，背道的以色列，比奸詐的猶大還顯為義。”（耶三：11）是的，“以色列”的背道是鐵一般的事實，聖經並沒有諱言。但為甚麼它比“猶大”還顯為義呢？神籍着耶利米向猶大發出責備時，是在約西亞在位時，即“以色列”亡國後大約一百年左右。“猶大”既親眼見“以色列”被神管教，他最少可以明白到：

一．以色列所犯何罪（王下一七：7-18）

    1. 忘記主恩（出埃及之拯救）

    2. 敬拜別神（神稱之為“行淫”）

    3. 隨世人的風俗和條規

    4. 偽善（暗中行不正的事）

    5. 不聽勸導，硬着頸項不悔改

二．神是言出必行的神，神所愛的，祂必管教。

    猶大的罪在於有前車而不作為鑑戒。神說“雖有這一切的事”，猶大仍不一心歸向神，假意歸向神。故此神稱猶大為奸詐。

    今日的神仍是昨日的神，祂沒有改變。到了時候，祂仍是向屬祂的人施以管教，甚至明顯的管教。管教原是眾子所“共受”的。神管教祂的兒女，並非因祂殘忍，而是因愛他，叫他結出平安的果子，就是義（來一二：11）。所以神向以色列說：“回來罷，我必不怒目看你們，因為我是慈愛的，我必不永遠存恕…只要承認你的罪孽。”（耶三：12-13）

    在另一方面，神向一人施管教，是叫我們“看見”的人“懼怕”，生敬畏神的心（耶三：9）。所以當我們看見別人受神的管教時，不應拍手高興。神在這末世施行公義的管教，固然叫我們得安慰，但更應使我們加倍自省，因為這“管教”是我們的“前車”，因此我們要自省有沒有“一心”向主？我們的事奉是否為名，為利？我們的事業和家庭是否以基督為中心？我們更要問自己，有沒有隱藏的罪，隱藏的嗜好，我們的私生活是否聖潔﹖

    猶大其實亦有“背道”的罪，但神特別着重的是它“奸詐”的罪，就是它見“以色列”受管教而不自省的罪。


解經二要則 / Richard W. De Haan

86.7
   第 4 期

解經二要則

Richard W. De Haan 著
謝逸群 譯

    你無須要學習很多繁複的規則才能明白聖經，只要記着一句話──“上下文”。有人認為，解經做得好，有三個規則。第一是“上下文”，第二是“上下文”，第三仍是“上下文”。

一．按上下文

    這是指和一段經文連在一起的上下文。如果我們能夠多留心這段經文的上下文，便能夠避免很多易犯的錯誤。下面是幾個例子：

    1. 約翰壹書第一章九節

“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。”（約壹一：9）

    因為這一段經文中有一些常見的字句──“認罪悔改”。不少人往往引用它作為得到救恩的途徑。但是，其上下文中所出現的“我們”很清楚告訴我們，使徒約翰所寫的這一段經文，並不是對未信者說的。其實，他是對信徒（6，7，8，10節），教導他們如何與神同行。

    2. 雅各書第一章五節

“你們中間若有缺少智慧的，應當求那厚賜與眾人，也不斥責人的神，主就必賜給他。”（雅一：5）

    有一些人把雅各這話解釋為：只要我們求告神，神便賜給我們一些“不學自會”的技能和知識。但根據上下文，我們知道雅各是單指能夠應付試探和試煉的智慧。

    3. 腓立比書第四章十三節

“我靠着那加給我力量的，凡事都能作。”（腓四：13）

    保羅這註解往往被引申為“如果我們有堅強的信心，我們便能得到從神而來的能力，去達成我們個人的目標。”然而從上下文看來，保羅所說的“能力”，是指怎樣去處飢餓和有餘的能力。極其量，這一句話亦只可以用來表示：凡事所要求我們做的，靠着基督，我們都能作。

    如果我們多留意經文的上下文和鄰近環境，便能夠避免斷章取義的錯誤。這是我們解經原則的第一步。我們和朋友交談，都會很自然留意他的話語的上下文和連貫性。有時候，我們對神的話語反而忽略了應有的普通禮貌。

二．按整本聖經解經

    解經的原則是思考一段經文和整本聖經的關係，這是十分重要的，可以幫助我們避免犯一些大錯。

    主耶穌自己亦曾向我們示範對整本聖經的結構和連貫性有充份了解的價值。祂在曠野禁食四十晝夜，後來撒但就來試探祂，祂就引用聖經來勝過這三個試探。魔鬼首先建議祂把石頭變成食物來證明祂是神的兒子，耶穌就引用申命記第八章三節來拒絕的試探；魔鬼帶祂進入聖城，叫祂站在殿頂上跳下去，牠引用詩篇第九十一篇十一和十二節：“主要為你吩咐祂的使者，用手托着你，免得你的腳碰在石頭上”，耶穌就對牠說，“經上（申六：16）又記着說：‘不可試探你的神。’”

    留心這句話“經上又記着說”。耶穌告訴魔鬼，祂不能因希望得到詩篇第九十一篇十一節至十二節所說的應許，而沒有考慮到申命記第六章第十六節的禁止。沒有一個人可以任意隨便引用一段經文，作為他所想要做的或所想要說的之根據，而不考慮經文的上下文和背景。

    馬太福音第十章五至七節記載了主耶穌給我們的第二個範例，讓我們明白用整本聖經結構去解釋一段經文的重要性。

“外邦人的路，你們不要走。撒瑪利亞人的城，你們不要進。寧可往以色列家迷失的羊那裏去，隨走隨傳，說，天國近了。”（太一○：5-7）

    主耶穌吩咐祂的門徒只向猶太人傳福音。那麼，歷代以來，基督徒向外邦人傳福音，是否就做錯了？當然不是。在祂死而復活後，耶穌指示同一班門徒去“使萬民作我的門徒”（太二八：19）。一個研讀聖經的學生很快就會發現，當耶穌在世為人時，祂是一個活在摩西律法以下的猶太人。在祂死在十字架後，救恩的門才開放給所有的人。

    一個初讀聖經者，應儘可能不去嘗試解決那些難明的經文。在讀經的時候，應該由淺入深，先多認識一些簡單易明的教導。

    去單獨看聖經中一段經文，就好像拿着益智分合圖的一塊來看一般。它本身有它自己的形狀和顏色。然而，只有當你把它放在適當的地方，拼成一幅完整的圖畫，你才能欣賞它的美。聖經自成一個整體，就仿如一幅圖畫一般。神的話語，是一本聖經，而不是多本聖經。雖然聖經是經過一千五百多年，由四十位作者用多種語言所寫成，但是，每一位作者都有神的默示和帶領。在聖靈的引導之下，這四十位作者所寫成的六十六卷書，組成了這本互相貫通而有同一主題的聖經。

    因為聖經是一個整體，基督徒應該對整本聖經內容有一些基本的了解。當我們對它的整體的教導有更深入的了解，就能更容易明白各不同部份的教導。那些難明的經文也就易於明白了。


問題解答：主觀太強的執事 / 陳終道

86.7
   第 4 期

問題解答

主觀太強的執事

陳終道

    問：

    我們教會執事會中有人主觀非常強，他的意見若不被採納，總是不肯罷休的，雖然表決通過後他們仍不合作。請問該怎樣處理﹖

    答：

     看情形你們的執事會需在教會真理上有更多學習。不妨試行在每次執事會前一段事工分享的時間，專講實用方面的教會真理，事奉的心態，如何同工等類問題。此外找時間探訪那幾個人，使他們認識自己的職責，行使職權的範圍，對神對人，對會議的決案，應承擔的責任與義務。

    執事會中若有經常固執己見的人，牧者應 (1) 留心可運用聖經真理的機會，遇到所商討的事已有明確真理原則可循，即當按聖經真理下決斷，使整個執事會趨向於尋求以聖經真理為行事中心。 (2) 勉勵他們在與真理無礙的事上互相包容。所有為個人爭面子，顯示影響力的舉動都是出於肉體的罪（加五：19-21）。在教會事奉的人應留意，我們可能在原本無礙於真理的事上，採用了完全背乎真理的態度或手段，堅持己見！

    鼓勵執事們在神家的事上留心神的引導。對某件事若大家還不能同心，是否需要急於表決？在“可行”的事上應先考慮行的結果是否使教會受益，神得榮耀？

    教導會眾在選舉執事時，不但要留心他們個人的才幹，學識，恩賜，還要留意他們是否易於與人合作，是否專一高舉基督。教會的聖職，不是為滿足那些愛顯露個人才華學識的人而設，是為神家的需要而設。那些謙卑地讓神在他們有限的才能之外顯出祂的憐憫恩慈；讓祂在人不可見，不可能之中暗施恩助，使教會各項措施雖或因人智慧不一而有過猶不及的情形，卻仍因同心倚靠神而終於獲得完滿效果。這等人才是神所要的管家。


第 5 期 - 86.9

86.9
   第 5 期
作者
務要聖潔 | 陶恕
黃梁夢醒 | 曾式中
生命的道路 | 曾式中
基督與瑪門 | 陳終道
永不失落的生命 | 陳終道
約書亞記靈訓 | 金新宇
月圓之夜 | 李非吾


務要聖潔 / 陶恕

86.9
   第 5 期

務要聖潔

陶恕 著
陳子平 譯

“那召你們的既是聖潔，你們在一切所行的事上也要聖潔。因為經上記着說‘你們要聖潔，因為我是聖潔的’。”（彼前一：15-16）

    若你殷勤讀聖經，你便會很容易發現一件事：神非常重視基督徒的聖潔生活。若你常留意現今基督徒的生活態度，你也不難發現另一件事：一般信徒都視聖潔生活為一樣可有可無的東西。

    我在此鄭重提醒你們，使徒彼得在上述兩節經文中對信徒的聖潔生活，作出強而有力的勸戒。他的勸戒明確地根據兩件鐵一般的事實：第一，神自己的屬性，第二，神的命令。神的兒女要聖潔，因為神自己是聖潔的。就是那麼清楚明確，簡單得難以置信。請別忘記，彼得是位使徒，而他就正是用使徒的權柄向我們講話。他所講的，與舊約中提到神的位格和屬性，及新約中主耶穌對門徒的教訓和啟示，均十分吻合。

    我認為我們這群活在非使徒時代中的信徒，沒有權忽視使徒的教訓。（當然，我並非指現今的牧師或教會可隨便強迫信徒做事。）我只想指出，我們絕不能忽視“你們要聖潔”這命令，像某些基督徒一樣。我們該想辨法去面對和實行這命令，因這確是使徒帶有權柄的話語。

    當我們讀聖經時，我們沒有權用現今市場買賣的口氣說：“我願意詳細考慮，如果合心意的話，我就買它吧。”從來沒有人把這種選擇權給我們。若我們不喜歡聖經中某些命令或教義而選擇不“買”它，而又以為這樣做是無傷大雅的，那麼，我們的靈性一定是有問題了。

    一個認真，誠懇奉獻的基督徒絕不能輕忽從神（或使徒）所受的命令。神從來沒有說我們可以用自己的觀點先衡量神的旨意和命令，然後才決定會否遵行。有些基督徒或許會這樣說：“我找到基督徒的真自由了，這些聖經教訓和命令根本不適合於我呀！”當然，我們可以對神的命令置之不理，若真的不喜歡，我們的確是可以背道而馳的。畢竟，神是把這種選擇能力給了我們嘛！

    關於這方面，新約聖經有清楚的記載：有一大群人跟隨耶穌，但過了一段時間，其中很多人都轉身離去了。

    有一次，耶穌對跟隨祂的人說：“你們若不喫人子的肉，不喝人子的血，就沒有生命在你們裏面。”眾人彼此對望，然後便離去。耶穌問留下來的人：“你們也要離開嗎？”彼得說：“主啊，你有永生之道，我們還跟從誰呢？”這個也是我自己的答案。那是句極有智慧，出於摯愛忠誠的說話。

    所以，我們基督徒並非被迫去遵行神的命令，乃是在我們靈命長進的過程中，我們是被迫作出選擇。

    我們可以選擇違背神的命令。不過，違背後我們又可跑到哪裏去？若我們拒絕神的話，還能接納甚麼呢？若我們抗拒神話語的權柄，我們又可屈服在誰的權柄下呢？許多時候，這選擇的結果就是我們轉而投向人，這就大錯特錯了。

    對於神話語的權柄，我持有保守的態度。我確信若我們忽視它或以為是可有可無的，這便會危害自己的靈命，也會因此受到嚴重懲罰。

    弟兄們，我在上文已提過，神非常注重基督徒的聖潔生活。我親自數過，“聖潔”（Holiness）這個字在聖經中出現六百五十次。若把其他同義詞也算在內，則約近一千次之多。

    “聖”這個字是用來形容天使，天堂及神的位格的。聖經稱那些從天上察看世人的天使為“聖者”或“守望者”。

    天堂是個神聖的地方，沒有污穢的人能進入。“聖”也是對神的形容詞：聖靈，聖者，全能聖潔的主等。這些都是在聖經中常見的字眼，可見對神的屬性最佳形容詞就是“聖”。因神本身是聖的，故天上的天使也分沾祂的神聖潔淨。

    聖經告訴我們人不能見神的原因是不夠聖潔。“非聖潔，沒有人能見主。”縱然有人曲解了這節聖經，但我卻不會因此而忽視它。這節經文確有它的意義，我們該尋究其真正意思及其應用。

    “聖潔”到底是甚麼意思呢？是否指那種消極，遠離世俗，像是神聖不可侵犯的宗教虔誠麼？不，絕對不是！聖經中所指的“聖潔”是指道德上的完美，是一種積極的氣質，包括良善，憐恤，清心，毫無瑕疪及敬虔，聖經每次提到神是聖潔時，都是指神是慈悲，憐憫，潔淨無瑕，又神聖的。用來形容人的時候，當然不是指像神那樣完美無瑕的聖潔，但卻仍是指那種積極的，正面的聖潔或神聖的氣質，而不是一種消極的，表面的宗教虔誠。

    所以，聖經所講真正的聖潔是正面又積極的：一個聖潔的人是可信任的，也是經得起各種考驗的。若一個人只有一種消極，表面的宗教虔誠，遇到困難考驗時，便很容易倒退，而我也會因此懷疑到底他是否一個真正聖潔的人了。

    在教會歷史中，好些偉大信徒的見證和傳記，都深深影響着我。這些人都是謙卑的，屬於神又活得像神的。在他們身上，我學到怎樣叫做“聖潔”，就正如這個字在原文的意思一樣。“聖潔”這個字就希伯來文的字根來說，基本上是沒有道德含義的，所以並非特別指到神在道德上的完美無瑕，因這已是被接受了，是理所當然的事了。這個字原來的意思，是指一種奇特，神聖超然，使人敬畏的東西。當我們想到神是聖潔時，我們是講及一件屬天的，充滿奧秘及使人敬畏的事。神自己的聖潔當然是最高的標準，但屬神的人，也該有這標誌，而且，當人活得更像神的時候，這標誌會更加明顯。

    一個聖潔的人，是有種屬天的醒覺，又有種神聖的超然，與眾不同的氣質的。但若這個人卻缺乏了好德行，那麼他一定是中了魔鬼的詭計，追求一種虛假的聖潔和敬虔了。

    當撒但非常害怕人會遵行某項真理時，它就會製造些“仿製品”。它會叫人單看見這似是而非的“仿製品”，而忘記了那真理背後的真正意義，以致就算有人想遵行那真理，也會因此而逃避。就如有關聖潔這方面的真理，很不幸，有些自稱為“聖潔”的人卻把“聖潔”這神聖超然的品質化為一條僵硬的公式或一個註冊商標。這種表面的敬虔正是攔阻了真心的認罪悔改，遮掩了生命裏的虛浮，貪愛世界及驕傲。有些誠懇又嚴肅地追求聖潔的人，看見這種內外不相稱的現象，也就卻步不前了。

    弟兄們，雖然如此，我們卻仍然在使徒命令的權柄下。使徒在聖經中提醒我們，因為神自己是聖潔的，所以祂也要求我們這群兒女要聖潔。縱然有人歪曲了這真理，但神藉着祂潔淨，溫柔又慈愛的靈所吩咐的，卻仍是個正面積極的指示，尤其對那些渴慕追求過着討神喜悅的生活的人。

    若有人有上文所提的那種獨特氣質，又能在他身上反映神的同在，行在光明聖潔的道路上，而又帶有一種屬天的，地上無與倫比的香氣，那麼，我便會接受那種是真正屬神的，又是從神而來的聖潔和敬虔了。

    舉例來說，摩西從山上下來時，便有這種獨特的氣質。他四十晝夜與神在一起，當他回到人群中時，人人都曉得他曾到過甚麼地方，因他的面容仍散發着有神同在那種榮耀的光輝。這是種叫人詫異，難以形容的超然氣質。

    這世代的人已遺棄了因神同在而有的神聖超然的氣質了。神學家早已形容過這是一種比正直公義更超然的獨特氣質，是在正直中存着敬畏，奇妙及屬天的氣質，就像一團散發光芒的神秘火焰一樣。

    我說過這世代的人早己離棄了這種品質。理由十分明顯：因我們現在已慣於用人的標準去衡量神了。因此，在教會中，我們是說長道短般地傳福音，又用推銷員的手法去介紹耶穌。我們現在仍有談論正直和公義，但卻已失去那種散發光芒，難以描述的超然品質了。

（獲准選譯自I CALL IT HERESY）


黃梁夢醒 / 曾式中

86.9
   第 5 期

黃梁夢醒

曾式中

    唐代有青年盧生，在旅途中忽然遇見異人，盧生當時貧困，自嘆窮途末路，人生潦倒，前途沒有盼望，異人取出一個枕頭給他，叫他枕睡之後，可得榮華富貴，這時旅店主人正在蒸黃梁，盧生夢入枕中：洞房花燭，妻子崔氏，天香國色，艷麗無雙，自己高中進士，不久升任宰相，十年之間，生五個兒子，聰明智慧，科甲及第，一門俊秀，富貴無比，他年屆八十，兒孫繞膝，心中喜樂，一笑而逝。

    夢醒，主人所蒸之黃梁未熟，異人即取枕頭而笑說：“人生如夢，為歡幾何呢”？後人稱此為黃梁美夢，亦云“邯鄲夢”，猶言人生在世，榮華富貴，不外夢幻而已！

    人生真如夢，轉眼數十年，既知人生如夢幻一般，何不思想一下人生的結局，聖經說“人人都有一死，死後且有審判”，人死後不是一死了之，死後還有審判，所以人必須在有生之日，解決生命的問題。約翰壹書第五章十二節說“有神的兒子（耶穌）就有生命，沒有神的兒子（耶穌）就沒有生命”。可見要相信耶穌，獲得生命之福，不可忽略這麼大的救恩才好。


生命的道路 / 曾式中

86.9
   第 5 期

生命的道路

曾式中

“有一條路，人以為正，至終成為死亡之路。”（箴一四：12）

    死亡的道路不可走，生命的道路要追求，所謂生命約可分為三種：

    一．普通的生命：牛，羊，狗，馬，魚類，飛禽，走獸，植物，花草等都有生命，但人的生命為萬物之靈。這些生命受時間限制皆會死亡。

    二．得救的生命：按聖經啟示，人有了神兒子就有生命，沒有神的兒子就沒有生命。因心裏相信，口裏承認才能蒙恩得救，有永生的盼望。

    三．豐富的生命：保羅相信耶穌之後，生命改變，看萬事如糞土，以得到基督耶穌為至寶，榮神益人。充滿了豐盛的生命，如活水江河，澎湃奔騰。

    基督耶穌降世，為要尋找失喪的靈魂，因為祂就是生命，道路，真理，若不藉着耶穌，沒有人能到天父那裏去。


基督與瑪門 / 陳終道

86.9
   第 5 期

基督與瑪門

陳終道

問題研討：

    1. 金錢財富何以會與事奉神有“對立”情形﹖是金錢本身有甚麼不好嗎﹖這種對立是否事實上存在﹖

    2. 試從聖經及日常生活中舉例說明錢財如何攔阻人信主，妨礙靈性長進。

    3. 錢財可能使人失和，基督徒應怎樣處理這類的事﹖

    4. 從聖經或日常生活中看錢財如何影響人的道路，言論，心志﹖

    5. 基督徒怎樣勝過瑪門的權勢﹖

“一個僕人不能事奉兩個主，不是惡這個愛那個，就是重這個輕那個。你們不能又事奉神，又事奉瑪門。”（路一六：13）

    “瑪門”就是財利的意思（太六：24小字）。

    在這物質的世界中，我們必須坦白承認我們不能不用錢。除非我們不生活在世界上，否則，我們總得需要用錢。不論你的錢是怎麼來的，是你勞碌殷勤工作換取回來的，是別人白白贈送給你的，或是神用神蹟的方式賜給你的。但無論如何，你總是需要用錢的。在這世上，有錢的人可以隨意做許多自己要做的事。沒有錢的人只可以想，卻得不到。錢既可以換取物質的各種享受，所以錢最能影響我們事奉的心意。

一．瑪門與神的“對立”

    主耶穌並非說我們不可以有錢，但主耶穌卻一再地告訴我們，我們絕不能事奉神又事奉瑪門。瑪門總是站在與神對立的地位上。主耶穌十分清楚表示在神與瑪門之間，並無中立地位。我們若要事奉神就絕不能事奉瑪門。反之，要事奉瑪門就絕不能事奉神了，所以每一個決心按主的呼召事奉神的人，必須在事奉神與事奉瑪門之間作個決斷，揀選他所要事奉的主人。

    事實上，沒有人可以不必理會金錢的誘惑而忠心事主的。那是完全不切實際而自欺的高調。基督徒是否真正愛主，真正屬靈，必須要先看看他對於錢財的態度如何。

    為甚麼事奉瑪門就不能事奉神呢﹖難道富有的人就不可以在教會中為主作工麼﹖難道作牧師就必須窮麼﹖教會中不是有許多長老執事是富有的嗎﹖他們不是也熱心作工，捐錢，探訪，常常聚會…嗎﹖如果我們單憑這些來領會“事奉”的意義就太膚淺了。一個人可以在教會中表現得十分活躍，參加各種工作，但他的心卻讓瑪門的勢力所佔據，甚至可以做了牧師，每主日講道，作了一切傳道人所作的事，同時卻是事奉瑪門的人。他的一切活動，熱誠，謙虛，服務…都是“錢”在推動他的。這並不算希奇。那為三十塊錢出賣耶穌的猶大不就是十二使徒之一，經常和其他門徒一樣跟從主各處傳道嗎﹖

    事奉神應包括外表上的活動和內裏的心意。倘若裏面的心意向瑪門投降了，外表活動就全無價值。智慧人告誡我們要保守我們的心…因為一生的果效是由心裏發出（箴四：23）。但那最有力量跟神爭奪我們的心的，就是“瑪門”。在此讓我們從聖經中看金錢怎樣攔阻人事奉神。

二．瑪門攔阻人信主

    在傳福音的工作上，不難發現人們不肯接受福音的真正原因，常常就是為錢財的緣故。許多人說他們太忙碌，為生活工作，沒有時間聽道。但果真只為生活忙碌麼﹖不，真正原因是為錢財﹖因為許多生活已經很富裕的人，依然在為金錢忙碌。

    有不少人知道福音的好處，完全贊同我們所講的真道，也明白十字架福音的意義，但不肯接受。他們會問為甚麼教會有這麼多派別﹖會說不知該信那個宗教才對。又會說某人信教為人很差…許多理由。其實如果留心他拒絕救恩的真正原因，多半是為金錢。他們恐怕信了耶穌，某些不法的錢財不能賺取，有時是恐怕教會有人會向他捐錢，因而用許多理由推卻，但那真正攔阻他們原因是錢財。

三．錢財使人縱情逸樂（路一六章）

    路加福音第十六章的財主，天天奢華宴樂，醉生夢死，完全忘記了自己靈魂的需要，到了陰間才悔恨禱告，又為他家人的靈魂擔憂。為甚麼他生前不會想到這些問題，不尋求神的看顧和恩典﹖因為他錢財很多。富足使人只顧縱情逸樂，忘記神，又使人大膽地不把神的勸告放在心中。許多富有的人不肯信耶穌，他們說我一切順利，用不着信教！其實富有的人，易因人的奉承而驕傲自大，難以領受指責人罪惡的福音。

四．錢財使人知正路而不行（路一八：18-30）

    路加福音第十八章中有一個少年的官，到耶穌跟前求問永生。他既然向主耶穌求問永生，似乎勝過上文第十六章的財主，但主耶穌知道他心中的“結”。他的心被瑪門的勢力所鉗制。所以主耶穌對他說：“你還缺少一樣，要變賣一切所有的分給窮人，就必有財寶在天上，你還要來跟從我。”這少年的官一聽見耶穌的話，立即變了臉色，憂憂愁愁的走了。許多人不願走事奉神的路，情形正像這少年的官，知道正路而不肯行，深怕人家碰到他的錢，一碰到他的錢就立刻向後轉。

五．落在荊棘裏的種子（路八：14)

    在主所講的撒種比喻中，有一種聽道者的情形就如種子落在荊棘裏，不是不能發芽生長，但有荊棘將種子擠住，奪去它的養份，使它不能結實。這些荊棘是甚麼﹖照主耶穌自己的解釋，就是：“今生的思慮”與“錢財宴樂”。所謂今生的思慮與錢財宴樂實在都是錢財的問題。因為今生的思慮中，絕大部分是為錢財或與錢財有關的事。不單是窮人要思慮如何獲得較多錢財，縱使已經相當富有的人仍思慮如何處理錢財。總之，那把道種擠住不能結出子粒來的，就是錢財。所以主耶穌說我們不能事奉神又事奉瑪門。魔鬼用甚麼方法把人捆綁在罪惡中﹖用錢財。不能勝過錢財之誘惑的，難免不落在魔鬼所設網羅中。

六．事奉主就不事奉瑪門（路一九：1-10）

    在路加福音第十九章我們看見一個財主，就是撒該。當他接待了耶穌之後，就對耶穌說：“我所有的一半分給窮人。我若訛詐了誰，就還他四倍。”這裏有一點要注意，就是撤該不但接待耶穌到他家中，領受祂的救恩，他也同時掙脫了瑪門的勢力，不但事奉神，也同時不事奉金錢。他所說的話，不但表示他對罪有感覺，他若訛詐了誰就要還他四倍，也對瑪門的勢力有感覺。他不但知道接受主就得離開罪惡，他也知道要事奉神就不能事奉瑪門。

    我們不要以為撒該對主所說的話完全是為認罪。其實，他也是為對付貪財的心。請留心撒該的話，他說：“我把所有的一半分給窮人，我若訛詐了誰，就還他四倍。”

    這句話表示撒該的財產的大部份並非訛詐人得來的。雖然他曾訛詐人，但他訛詐人所得只佔其全部財產的十分之一左右。比如：他有一百萬財產，把一半分給窮人，剩下五十萬，訛詐誰的就還他四倍，則他所訛詐的人絕不會超過所餘下這五十萬的四分之一，即十二萬五千元，否則他如何能還他四倍﹖並且撒該應當也會為他自己預留少許生活所必須的錢財。所以合理的推測是他所訛詐人的不會超過他財產的十分之一，我這樣說不是要為撒該辯護，乃是說撒該這樣地自動“破產”，並非單為着對付罪，不得不把全部財產都拿來賠償，更是因為他得着基督的結果。他的心有了真正滿足，他立即發覺錢財算不得甚麼。他的心不但從罪惡中得解放，也從瑪門的勢力中得解放。

七．瑪門使人相爭

    路加福音第十二章第十三節，有一個人來求耶穌吩咐他的長兄和他分家業。耶穌卻責備他說：“誰立我作你們斷事的官，為你們分家業﹖”耶穌隨即對眾人說：“你們要謹慎自守，免去一切的貪心，因為人的生命不在乎家道豐富。”可見錢財會使兄弟不和，這不但從聖經中可以看見這類例子，在我們每日所接觸社會中，正有着無數這種例子。許多兄弟，朋友，夫婦，家庭，甚至於教會，都有為錢財的緣故發生爭執。

    在聖經的第一卷創世記，就給我們記載了一個很好的實例，就是羅得與亞伯拉罕因牛群，羊群所引起的爭執。羅得從小沒有父親，由亞伯拉罕提攜。當時亞伯拉罕沒有兒子，他可能愛羅得有如自己的孩子，帶他離吾珥進迦南。後來羅得何以會和亞伯拉罕分開﹖因為羅得和亞伯拉罕的牛群羊群都漸漸多起來，於是羅得的牧人與亞伯拉罕的牧人相爭。結果，這兩叔侄終於分開了。那忘恩負義的羅得選擇肥美的約但河平原，撇開他的叔父去了！錢財會使人不能和睦相處。為甚麼耶穌說一個人不能事奉神又事奉瑪門﹖因為如果一個人看重錢財，便很容易為錢財的緣故得罪弟兄，與弟兄不能和睦。讓我們各自省察，有沒有一些朋友或親戚是我們所憎惡不和的﹖我們與他們不和的原因是否因錢財﹖

八．巴蘭的路

    民數記中的巴蘭，是一個最好的例子，說明錢財怎樣影響一個人所走的路。摩押王巴勒的使者帶着掛金來邀請他去咒詛以色列人。他是否該答應去咒詛以色列人呢﹖這原本是一件十分簡單的事，即使不按神的真理的要求來判斷，單按人的常情來說，也應知道是不可以作的。因為接受人的金錢和賞賜去陷害別人，是任何“君子”所不為。他卻說要先禱告求問耶和華，一面接待摩押王打發來的使者，一面禱告試探神，同時又一再地設法擺脫神的權能，以達到他所想得着的“掛金”和尊榮。他的禱告是虛偽的，裝模作樣的。他“虔誠”地對摩押使者說，他行大事小事都不能超越神。這麼動聽的屬靈話語，是為粉飾裏面的貪心而說的。

    倘若我們裏面有貪財的心，我們的腳步就會受錢財的影響，不再跟着神的旨意，乃是跟隨着錢財的吸引而行。許多基督徒所圖謀的職業，不是以神的旨意和事奉神的目標為準則，乃是以金錢為準則。他們完全不理會他的職業是否能使他更多榮耀神，能更合宜於他事奉神，只求能多賺錢。也有不少傳道人，根本不理會那一處的工作是否神的託付或引導，只求那一處的工作的薪金是否高，那一個工場是否可以得着豐富的供給。那樣的腳步不是跟從神的指引，乃是跟從錢財。

    猶大書中提及一些教會中的假師傅。他們有一種傾向，就是“為利往巴蘭的錯謬裏直奔”。今天正有不少世人，為利往滅亡的路上“直奔”。難道基督徒和傳道人也要參加這種奔跑麼﹖我們並非不需用錢財，或不可以富足。但我們絕不能事奉錢財，絕不能讓錢財轄制我們。我們一切的事奉和籌算不能以獲取錢財為中心。不能讓錢財掌握着我們的心意，推動着我們的各種活動。不然，我們就不能事奉神。

九．基哈西的痲瘋（王下五：20-27）

    舊約還有一個因事奉瑪門而不能事奉神的人，就是先知以利沙的僕人基哈西。當以利沙拒絕了乃縵的禮物之後，乃縵便帶着一切所有的回亞蘭去。基哈西卻在心中盤算說；“我必跑去追上他，向他要些。”他的腳被錢財吸引，向着乃縵的大痲瘋追去。他是以利沙的僕人，也是他的助手（王下四：25-31）。以利沙是當代的大先知，基哈西實在有大好的前途，甚至有希望可以成為像以利沙那樣的屬靈偉人。但他的心卻被金錢吸引，追求非法的財富。結果沾染了乃縵的大痲瘋。他怎樣會離開事奉主的道路，招致痛苦的結果﹖因為他的心有瑪門的勢力。有些人可能像基哈西那樣，從外表看不出有貪財的心，甚至在很屬靈的教會中事奉，在信仰純正，聲望良好的神學院受過很好的造就，似乎不可能貪財，絕不像一個事奉瑪門的人。但他可能也像基哈西一樣，當金錢的誘惑來到時，立即向瑪門投降，改變了他的道路，不再忠心事奉主了。我們把自己和基哈西比較一下吧！我們是被“瑪門的手”牽着走，還是被神的手牽着走呢﹖

十．猶大所掛念的窮人

    當主耶穌在西門的家中坐席時，伯大尼的馬利亞拿一斤極貴的真哪噠香膏膏耶穌。出賣耶穌的猶大看見了卻說：“這香膏為甚麼不賣三十兩銀子賙濟窮人呢﹖”（約一二：5）但聖經隨即對他的話加上註解──“他說這話並不是掛念窮人，乃是因他是個賊，又帶着錢囊，常取其中所存的。”（約一二：6）猶大的心是否真正掛念窮人﹖不是。他所掛念的是三十兩銀。但他所說的話似乎與貪財不相干。他似乎責備馬利亞的浪費，而主張一種更有意義，更切實的愛主方法。如果不是耶穌親自為馬利亞申辯，說她所作的是預先為祂安葬而作的，我們幾乎也會同意猶大的講法呢﹖但實際上猶大心中所籌算完全是另一回事。他這漂亮的主張和言論，並非出於聖靈的感動，而是財迷心竅，受瑪門的“感動”，在漂亮的藉口掩飾下，裏面藏着令人看不透的醜惡。

    可見錢財如何影響一個人的言論。倘若你的心是事奉瑪門的，你所說的話就靠不住，雖或看來似乎有很充足的理由，很特出的見解，但事實上不是在為主的榮耀籌算，乃是個人的私心有所企圖與籌算。

    “你們不能又事奉神又事奉瑪門”，主的話不是完全對的嗎﹖如果一個傳道人的心讓瑪門作了主，卻又站在講台上宣講，在教會作屬靈的領袖，這是多麼可怕的事呢﹖

    使徒彼得提醒我們，在末世必有假師傅在教會中出現。他們“因有貪心，要用捏造的言語，在你們身上取利。”（彼後二：1-3）猶大書也告訴我們，“這些人…隨從自己的情慾而行，口中說誇大的話，為得便宜諂媚人。”（猶：16）甚麼是“捏造的言語”﹖甚麼是“諂媚的話”﹖就是為着有所貪圖而說的話。一個人若向瑪門屈膝，甚麼卑賤討人喜歡的話都肯說，甚麼虧缺神榮耀的事也都肯做。

    有甚麼話原知道是信徒所不該說的竟然說了﹖有些“卑賤”的事原知道是神僕所不該作的竟然作了﹖是因為受了那不可見之瑪門的勢力壓迫之下而說了作了的！

結論：基督與使徒的教訓

    基督徒怎樣勝過瑪門的勢力，好叫我們可以誠心事奉神？看主耶穌和使徒保羅怎樣教訓我們：

    1. 主耶穌說：不要積攢財寶在地上…只要積攢財寶在天上…因為你的財寶在哪裏，你的心也在那裏。”（太六：19-21）這簡單的原則，卻必須有信心才能運用，若對於把財寶存在天上沒有信心，甚至比不上存在銀行那麼實在，怎樣把財寶存在天上﹖主的教訓卻是：地上有賊偷，意思就是地上不安全且是暫時的，要勝過金錢的勢力要對天上的應許有信心。

    2. “…不要為生命憂慮，吃甚麼…穿甚麼”（太六：25）。為生活需用憂慮，不信神的眷顧，是使我們不能不向瑪門低頭的原因。要勝過瑪門的勢力，要信主的應許，他既看顧天空的飛鳥，野地的百合花，也必看顧我們。

    3. 使徒保羅的教訓跟主耶穌的教訓相合。他說：“我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀，原來我們不是顧念所見的，乃是顧念所不見的…”（林後四：17-18）

    瑪門雖然在今世最有用，但今生的一切都不過是暫時的，我們要用暫時的今世財富為永存在天國而努力。存這樣盼望的人生觀，必能勝過金錢的權勢，使我們知道如何為神用錢，卻不作錢財的奴僕。

    總之，基督徒必須從瑪門的權勢中出來，使我們的心思籌算都不以金錢為中心，才能遵行神的旨意，按真理說話行事，不看人的臉色。


永不失落的生命 / 陳終道

86.9
   第 5 期

永不失落的生命

陳終道

    世上的事物雖或有至美至善的，卻都屬暫時終必失落。越是貴重的東西越有失落的危險；越是愛戀的人，失落時倍感悲傷，但主耶穌所給我們的救恩是永不失落的生命。

    這救恩就是神藉着人的信接受基督贖罪的功勞，把祂那永生神的生命賜給人。主耶穌又曾親自應許說：“我又賜給他們永生。他們永不滅亡，誰也不能從我手裏把他們奪去。我父把羊賜給我，祂比萬有都大，誰也不能從我父手裏把他們奪去。”（約一○：28-29）所謂“永生”就是永生神的生命。接受耶穌的人就是“從神生的。”（約一：12-13）既從神生又作神兒女，當然有神的生命了。所以聖經說：“…基督因你們的信，住在你們心裏。”（弗三：17）又說：“你們的生命與基督一同藏在神裏面。”（西三：3），因我們雖在肉身活着，卻已領受了神的生命。因信耶穌而重生的人，不是將來得永生，是現在已經得“永生”。

    人生的許多痛苦都是從死亡而來。生命的短暫增加了許多人間的愁煩。為甚麼家財百萬仍沒有平安？因為生命太短暫，可以享受財富的年日十分有限。“人生不過百，常懷千歲憂”。有些富豪的財產可供他和他十代，二十代以後的子孫享用，可是他卻活不過百歲。縱使能活百歲，享受人生的日子也絕不會有百年，因為孩童時期並不真正知道享受，青年時期要辛勤讀書，中年時期為妻兒事業奔勞，身心都不得安寧。等到事業有成就，健康已經開始衰退，腰痠，頭痛，神經衰弱，失眠，胃病，心臟痛…一個人能真正享受生命的時日實在太短促了。

    除了物質方面的短暫，還有感情與精神方面的缺欠。誰能留住愛情或生命呢？我認識一個青年為着他所愛的女子拋棄父母家庭，不顧學業前途…與自己心愛的人結為夫婦。可是沒有人能掌管自己的明天。不到一年，他所愛的妻子因患乳癌離世，他眼看妻子臨終一段痛苦的情形，卻無能為力，哀慟哭號留不住她的生命。他竭力追尋的美夢，轉眼成空，人間的一切，就是這麼有限。

    每人都有所愛的父母子女，至親好友，可是有限的人生，製造許多生離死別的痛苦。誰能安慰一個死去丈夫的寡婦或失去母親的孤兒呢？誰能使她們重整天倫之樂呢？許多公式化的安慰話，反使傷心人更傷心。但信靠主耶穌的人，根本沒有這問題，因為我們沒有永遠的離別，只有暫時的離別。信徒離世只不過行完今世路程，移居天家而已！這種暫時的離別倒必增加重聚時的歡樂。這是主耶穌所給我們永不失落的福分，你已確知自己已得着這永生神的生命麼？


約書亞記靈訓 / 金新宇

86.9
   第 5 期

約書亞記靈訓

金新宇

  約書亞記是舊約十二卷歷史書（約書亞記至以斯帖記）的第一卷書，接在摩西五經之後，告訴我們神怎樣使用約書亞帶領以色列人進入迦南地。神呼召約書亞，叫他剛強壯膽的帶領神的百姓（書一章），信神的大能及遵行神的話，來征服強敵之地。以色列人不是靠自己軍事力量及人數眾多，乃是靠耶和華作軍隊的元帥，進軍迦南（書五：13-15；一○：42）。

    約書亞預表耶穌基督，他的名原為何西亞（民一三：8），意即“他拯救”，但摩西為他改名為約書亞（民一三：16），即“耶和華拯救”（Yahweh saves），這名字相當於希臘文的“耶穌”。約書亞如何帶領神的百姓進入應許之地，我們屬靈的約書亞──耶穌也怎樣帶領我們進入屬靈得勝的境地，迦南地象徵今天信徒在地上可享受的屬靈得勝──從懼怕及失敗中得安息。雖然以色列人遭遇“偉人”強敵，今天我們也同樣有強敵：仇恨，貪慾，嫉妒及其他肉體的情慾（約壹五：4）我們可以靠信心得勝。

    神為甚麼揀選約書亞繼承摩西的領導工作呢？從摩西五經中我們可以看到約書亞所具備的條件：

一．約書亞對神有認識

    一個事奉神的人，必須對神有認識，看到神是怎樣的一位神，約書亞對神的認識有三方面：

    1. 他經歷了神的拯救

    一猶大史學家說：約書亞在埃及經歷了四十年奴僕生涯。他看見為奴之苦，也看見神的拯救，藉着逾越節的羔羊，把以色列人從埃及救出來；在紅海邊摩西向海伸杖，以色列人下海走乾地。

    我們要事奉神，一定要經歷神的拯救，認識我們逾越節的羔羊基督，已經把我們從罪中救贖出來。我們才可以事奉祂。

    2. 他看見神的供應

    在曠野中神降嗎哪給祂的百姓，在利非訂神命摩西擊磐石出水，供應以色列人。

    我們一定要看見神必供應我們的需要：“耶和華是我的牧者，我必不致缺乏。”（詩二三：1）

    3. 他看見神的能力

    出埃及記第十七章記載以色列人與亞瑪力人打仗，聖經中第一次提到約書亞是在該章第九節：“摩西對約書亞說：‘你為我們選出人來，出去和亞瑪力人爭戰，明天我手裏要拿着神的杖，站在山頂上。’”摩西何時舉手，以色列人就得勝。約書亞看見爭戰的能力是從神來的，不是以色列人的力量，也不是他自己的力量，他首次與仇敵爭戰，就經歷到神的大能。

二．約書亞認識神的話

    在出埃及記，民數記及申命記中，神多次曉諭摩西的話，約書亞都聽到了，他在真理上明白神的話和神的旨意。

    我們事奉主，主觀的經歷與客觀的真理同樣需要，我們一定要認識神的話，所以主日學與查經聚會非常重要，可以幫助我們更認識神的話，而每日個人靈修讀經，也是不可缺少的。

三．約書亞看見敵擋神和犯罪的可怕後果

    1. 亞瑪力人

    出埃及記第十七章十六節說：“又說，耶和華已經起了誓，必世世代代和亞瑪力人爭戰。”為甚麼神要講這句話？以色列人常與非利士人，亞捫人爭戰，但神沒有起誓，必世世代代和他們爭戰，唯有亞瑪力人，神卻要世世代代與他們爭戰，中文聖經繙得不大清楚，比較準確的譯法應該是：“因為亞瑪力人的手敵擋神的寶座。”（Because a hand was against the throne of the Lord, the…, N.I.V.）

    所以約書亞很早就已看到，如果有手敵擋耶和華，神必要世世代代與那人爭戰，這是一句十分嚴厲的話，我們不可敵擋神的寶座，神的權柄。

    2. 亞倫造金牛犢

    出埃及記第三十二章一節：“百姓見摩西遲延不下山，就大家聚集到亞倫那裏，對他說：‘起來！為我們作神像，可以在我們前面引路，因為領我們出埃及地的那個摩西，我們不知道他遭了甚麼事。”亞倫為他們作了金牛犢，結果神的審判就臨到以色列人，那一天百姓中被殺的約有三千（出二八：28）。“耶和華殺百姓的緣故，是因他們同亞倫作了牛犢”（出二八：35）。

    約書亞看見神是忌邪的神，除了耶和華之外，不可敬拜別的神，亞倫造金牛犢的罪，引致極其可怕的後果。

    3. 獻凡火

    利未記第十章一至七節記載亞倫的兩個兒子獻凡火，有火從耶和華面前出來，把他們燒死的事。“於是摩西對亞倫說，這就是耶和華所說，我在親近我的人中，要顯為聖，在眾民面前，我要得榮耀。”（利一○：3）

    一個事奉主的人應該知道，屬靈的事不能用人自己的方法，必須按照神的吩咐而行。

    以上不過幾個例子，約書亞看到罪的可怕。

四．與神靈交

    聖經沒有講及約書亞如何與神靈交，但相信他一定看到摩西與神親密的關係。“他是耶和華面對面所認識的”（申三四：10）；“耶和華與摩西面對面說話，好像人與朋友說話一般”（出三三：11）；摩西下西乃山，他的面皮發光（出三四：29）。約書亞看到摩西屬靈的祕訣，乃是他與神面對面的靈交生活。

    一個人要事奉神，每日必須先與神靈交，不能說，我的事奉太多，沒有時間讀經禱告。應該盡量找時間安靜在神面前，約書亞看見摩西所以成為有能力的僕人，是因為他花很多時間等候在神面前，我相信約書亞跟隨摩西，也學到這個功課。

五．忠心與信心

    1. 不離會幕

    出埃及記第三十三章十一節下半節說：“…惟有他的幫手，一個少年人嫩的兒子約書亞，不離開會幕。”

    2. 窺迦南地

    約書亞與迦勒獨排眾議，力主入迦南，並不是他們輕看仇敵，只因他們相信神的同在，這並不是普通的信心。（參民一三，一四章）

    這些都是約書亞被神揀選的條件，在本書最後一章，約書亞這樣記：“至於我，和我的家，我們必定事奉耶和華”（書二四：15下）約書亞從始至終揀選神，所以神也揀選他。


月圓之夜 / 李非吾

86.9
   第 5 期

月圓之夜

李非吾

    每逢中秋節，月亮高掛天空又大又圓，人們在月色光芒底下團聚一起；十分快樂。當團聚快樂之時，常會想起人生聚散無常，月夜天空圓圓月光，不到幾天，月就缺了，僻如朝露似的人生，聚散終有時日。本來神造萬物各按其時成為美好，為甚麼月亮有圓有缺呢？答案是：被地球的陰影遮蓋了。

    月亮是神所造的，宇宙間像月亮這麼大的行星，大約也有千百萬顆吧。人呢？比起月亮來就渺小得多了，詩人說：“人算甚麼？神竟眷顧。”今天我們抬頭看見月亮，想到神，也想到人；人是多麼幸福！有神眷念，還怕甚麼？你為何還輕看自己呢？月亮雖大，只是為人安排設置的飾物罷了。人才是神的精心傑作呢？宇宙萬物之中唯有人，才稱得上是神心中所愛的，所以神派人管理他手所創造的一切。

    中國人常喜歡賞月，詠月。李太白詩中寫道：“舉杯邀明月，對影成三人”，可是有誰知道？月亮雖美，卻是神為人所安置的，人本來要管理月亮的，如今卻受月亮所控制，為月圓而興高采烈，為月缺而哀傷愁煩！月光亮而吟詠歌唱，月黑風高而為非作歹，人受月亮影響多麼可憐！

    多少人流落異鄉，中秋月圓之夜，無法享受天倫，遊子寸心，天涯淪落，哀怨憂傷不受安慰，更無喜樂可言，落在這般情況中，也着實值得同情，不過你有否想到天上的神，造宇宙，造月亮，也造人的神，祂實在恩待人！因為月圓之夜，闔家歡聚，欣賞神為人擺設的月亮，一樂也！即使未能骨肉團聚，家人天各一方時，也不要感傷！在明月底下，你心所掛望的人，也像你一樣蒙天父所眷顧。這是經上所應許的：“人算甚麼，你竟顧念他，世人算甚麼，你竟眷顧他。”（詩八：３）當你在異鄉作客；當你柔腸寸斷；當你思鄉情深之時，想起這段經文，心中感到寬慰！

    人是神造的，月亮是神所陳設的，正好像家中廳堂裏的小擺設，隨心所欲而放置一樣！

    這篇詩是在三千多年前寫成的，時間太久了，沒有人想到它的精確性，叫人稱奇！

    我記得十年前，有機會到美國德州曉士頓城牧會，有一次到附近三十哩外太空中心去參觀，看到許多奇形怪狀的月球石陳列在館內，並有放大鏡給人細看研究。我好奇心敦促仔細看個清楚，正在看得出神，忽然有一隻手拍在我的肩上，原來是一位在太空中心工作的研究學者對我微笑着說：“牧師，你知道嗎？自太空科學倡明以來，人來回月球多次取回來很多的石頭，經專家化驗，結果證明月球不是地球的兒子。天文學家素來稱月球是由地球而生，這學說由於化驗月球石證明，‘地球沒有月球石’這種物質存在，那有兒子與父親不對板的呢？”

    三千年前，聖經早就記載了：

“我觀看你指頭所造的天，並你所陳設的月亮星宿。”（詩八：３）

    原來月亮並非出自地球，乃是神陳設在地球旁邊而已。

    要緊記，你父親家中樣樣齊備，但父的心仍未感到滿足，因為缺少了你，天父的家，何等快樂舒暢的家，天父不能沒有你，因為祂愛你，他用他的兒子主耶穌捨命在十字架上要赦免你的罪，藉此拯救你脫離罪惡，洗淨你成為聖潔，使你出生入死，生入天父家中，作神家的兒女，你就是天父家中的人了。朋友！月明之夜，你有否想到天上的家，天上的神呢？來吧！我們投靠祂，與他親近，愛祂，常事奉祂，討祂喜悅，使天父的心滿足歡暢！因為祂若沒有你，那美麗如月光的陳設也歸虛空！若一旦你歸向祂，投靠祂的懷抱，月亮為你而陳設，天父的心因你而滿足！

    世人只看到天上的月亮，我們作了天父的兒女，每逢月圓當空，就能看見了造月亮的神，是祂把月亮安置陳設在天上。神的救贖奇妙，神的愛偉大！神竟以人歸向祂而感到滿足！神是我們永遠的盼望，不論月圓月缺，無法影響我們的情懷，不論月黑風高或月明清朗，都無法奪去我們與天父之間的情分，神在月光之上，祂用自己永不消失的光輝照耀着我們。


第 6 期 - 86.11

86.11
   第 6 期
作者
復興 | 陳終道
一位科學家的見證 | 黃力夫
基督教與天主教十大不同 | 陳終道
問題解答：是否“絕對”不可說謊？ | 陳終道
正確記錄 | 選
非洲傳道記：一生難忘的講道 | 薛玉光


復興 / 陳終道

86.11
   第 6 期

復興

陳終道

“耶和華啊，我聽見你的名聲〔小字作言語〕就懼怕。耶和華啊，求你在這些年間復興你的作為…在發怒的時候以憐憫為念。” （哈三：2）

    先知哈巴谷作先知時，約在猶大王約西亞在位末期，又經約哈斯王直到約雅敬王的時候。當時猶大王國已瀕臨亡國邊緣。他有眼見猶大人第一次被擄到巴比倫的經歷。約雅敬王實際上只有傀儡式的政權，苟延殘喘。先知的禱告就是在這種處境中發出的。

    注意：先知是求神復興祂的作為，（雖然英文 N.I.V.譯作“復興他們”，本文仍以和合本與 K.J.V.等譯本為準），因下文先知隨即提及神曾為以色列人所顯的作為。

    所謂求神復興祂的工作，就是求神重新顯出祂曾行在以色列人身上的大作為。這是能使以色列人得復興的基本要素。先知完全明白這重要的關鍵。靈性的“復興”不是人自己的工作；是神的工作。所以下文提說一些神曾在以色列人身上作過的偉大作為，領他們出埃及時把紅海的水分開。在約書亞領導百姓進入迦南的大戰爭中使日月在本宮停留。這些偉大的勝利豈是人的工作？全是神的大作為，值得一提再提，百說不厭的神恩。全能的神曾為他們戰勝了山嶺，江河，曠野，異族的攻擊…除去一切攔阻，領他們進入那流奶與蜜的應許美地。

    如今以色列人卻面臨要從這美好的應許地被趕出去的厄運！這是神人摩西早已警戒他們的──“你若忘記耶和華你的神，隨從別神，事奉敬拜，你們必定滅亡。這是我今日警戒你們的。耶和華在你們面前怎樣使列國的民滅亡，你們也必照樣滅亡，因為你們不聽從耶和華你們神的話。”（申八：19-20）

    信心搖動？先知如此數說又懇求神復興祂的工作的結果怎樣呢？先知說：“我聽見耶和華的聲音，身體戰兢，嘴唇發顫…我只可安靜等候災難之日臨到，犯境之民上來…”（谷三：16）全節的意思是：他不能期望神會在這時候為他們施行像從前為以色列人所顯的大作為，他只能戰兢的等待巴比倫人上來犯境。猶大人亡國的命運已沒有可禱求了！他所祈求的“復興”只能寄望於懲罰過後的日子了！

    這是否證明先知當時正處於信心搖動，灰心失望情形中？卻又不是。因緊接第十六節之後，先知又唱出了全舊約中人所共知的信心凱歌來！“雖然無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛。然而我要因耶和華歡欣，因救我的神喜樂…”（谷三：17-18）

    矛盾？這豈不是十分矛盾麼？既求神復興祂的工作，又戰兢恐懼地等候強敵來到；既知道犯境之民必到，亡國命運無可避免，卻又唱出信心的凱歌。為甚麼我們會覺得先知有這麼反覆的矛盾？因為我們沒有看見先知所看見的：

    1. 先知清楚的看明他自己同胞不但罪惡滿盈，且不肯悔改。本書（谷一：2）先知已為他同胞之間的強暴無理，“律法放鬆”（谷一：4）（必然指猶大人）而激憤不平。他的同胞全無悔改的心意。復興固然是神的工作，但人若全無知罪悔改的心，怎能期望得着復興？

    2. 當時的以色列人不但不肯離罪悔改，甚至不願聽從神的先知所發的警告和責備。他們甚至要求先知不要說預言──“…你們卻給拿細耳人酒喝，囑咐先知說，不要說預言…”（摩二：12）先知彌迦也描述猶大人只喜歡聽說假話的“先知”──“若有人心存虛假，用謊言說：我要向你們預言得清酒和濃酒，那人就必作這民的先知。”（彌二：11）

    怎樣求復興？猶大人當日情形不正是今日教會的光景麼？我們把復興當作口號，卻不願意聽見神藉祂僕人傳講那種能使我們扎心的信息。我們大聲說：“不要傷害我的自尊心；不要再說消極的話使我沒有自信心；不要干預我的個人權利。”我們所要聽的道是：我們大家都沒說謊，只不過說話技巧不同；何必說話引起聽道的人反感呢？何必指責同性戀呢？那只不過基本人權的不同運用！我們“復興”要注重神愛世人的一面啊！不要整天指責罪惡，免得與社會脫節。

    沒有真誠的悔改，絕不會有真正的復興。神絕不包容罪惡而賜下復興。連“復興”也想假裝的教會，怎能看見神的作為呢？這樣的教會必像猶大國一樣，無法避免成為世俗的俘虜，靈性陷入全然荒涼的境地。那厭煩真道的人必難免心靈的飢渴。難道我們也要像以色列人那樣必須落到被擄異鄉，遠離聖殿，才肯回味往日到神的殿敬拜的美好麼？

    “耶和華啊，求你在這些年間復興你的作為。”神的回答是：“假冒為善的人啊，你們要結出果子來，與悔改的心相稱。”（太三：8）


一位科學家的見證 / 黃力夫

86.11
   第 6 期

一位科學家的見證

黃力夫

一．頑梗老我狂傲不信

    我生長在天主教家庭，家母及家姊均是虔誠教徒。小時候，我很調皮，每逢主日，常跟隨她們去教堂，看到教徒排隊到前面跪下領聖餐，神父在他們面前劃個十字，就送他們一塊餅吃，令我心生羨慕，垂涎三尺。高中二年級時，有一次，我實在忍不住，就跟他們跪在前面，領到一塊餅吃。事後被家母發現，她憂心忡忡，氣急敗壞，認為我犯了大罪，不可饒恕。小時候，我也常跟神父學英文，對於耶穌降世為人，為我們的罪被釘十字架的故事耳熟能詳。可是，這些道理從來沒有在我心中生根過，我不相信有神，而且，我自認為不需要神。

    一九六九年，我赴美求學，漸漸地與查經班接觸。結婚時，我太太已經是基督徒，婚禮由一位衛理公會的牧師主持。那位牧師大概覺得我不相信神，到了無藥可救的地步，在結婚前一天，把我重重地訓了一頓。當時我並沒有發怒，心想結婚要緊，小不忍則亂大謀，尤其是我們結婚日期是一月一日，到處找不到牧師，只有這位牧師願意犧牲假期幫忙證婚。所以，我壓抑住內心憤怒，不敢得罪他。我雖然與基督徒結婚，但我始終是個無神論者，在美國前後共十五年中，我陪太太上教堂或查經班，聽了許多福音，這些福音猶如耳邊風，不曾對我起過任何大作用。

    我不認為宇宙間有神，我覺得支配宇宙及生命的現象不外是幾個物理及化學的定理。我是學科學的，對於這些定理有相當程度的了解。我認為一切生命現象都是從無生物變為有生物，從最低等的生命，漸漸進化成高等的生命，最後才產生人。所以，根本不需要一個神來創造人。我始終認為“神創造人”這件事是不可信的。由於我專攻生物物理及化學，對於所有生命現象都試圖用物理及化學的方式來作解釋。我有一個很大的野心，我覺得解釋生命還不夠，有一天，我會創造生命。我自認為自己很不錯，在事業上也小有成就，我相信將來創造生命的是我，不是神。我有這樣的抱負及野心，所以，我不需要神。

    對於我這樣一個執着的無神論者，教會中許多弟兄都想向我傳福音。猶記得我剛到本地（田納西州諾城）不久，有一位兄弟曾向我傳福音，談了一個多小時，兩人辯得口乾舌燥，最後我告訴他，我不知道到底是誰在向誰傳福音，好像是我在向他傳講我的科學信仰一樣。我極力堅持我的論調，信心一點不受動搖。後來，另一位弟兄也曾到我家中，我坦白跟他說，我不需要神，這世界上所有事情都是被物理及化學的定理支配，幹嘛還需要一個神呢？我暗想只有軟弱無助的人才需要神，一般人只要自己站穩腳跟，妥善安排生活，為何還需要依靠一個未可知的神呢？我認為信仰只是心理作用而已，神是不存在的。我經常與人這樣辯論。

    這些心理狀態就像一個圈子一樣，把我套住，自己居在其中，得意洋洋，我堅信只要靠自己就可完成一切事情，我根本不需要神，這就是我的老我。

二．心漸謙卑眼漸明亮

    神對於我這樣一個自負的科學家，還是有祂的辦法。神藉着幾件事情，讓我看清自己的面貌，並且看到基督徒的好榜樣。神的愛大大的感召我，使我眼睛愈來愈明亮，心靈也漸漸清明，常受聖靈的感動，那頑固的老我也逐漸被感化。

    一九八三年，王峙老牧師到我們這兒傳道。會中他講到進化論的問題，提到許多人說人是猴子變作的？請問在座誰是猴子變的？誰的父親是猴子變的請舉手。我當時心中暗笑這位老牧師根本不懂進化論，進化論並沒有告訴我們人是猴子變的，我實在頗想站起來與他爭辯，但尊敬他是老先生，也就作罷。講完道後，不料他坐在我身旁，與我談天並問我一些問題，他問我是不是基督徒，我說不是。他又問我，為甚麼不信主，我回答他，因為我心中沒有甚麼感動。他緊接着再問我是不是學生，我說我是在大學教書的，他老先生聽了之後，用責備的口吻對我說：“喔！你是大學教授！你了不起啊！你心裏面驕傲啊！”這句話宛如當頭棒喝，令我如坐針氈，憤怒填膺。不過，看到他的滿頭白髮，也只好忍氣吞聲，不便頂嘴。這件事一直存在我心中。我事後反省，才發現這位老牧師言之有理，我這個人的確很驕傲。不是說我不相信神而自覺驕傲，而是我回想日常生活中，在實驗室裏，我對學生的態度等等，我是表現得太驕傲。老牧師的話真是一針見血，使我受到很大的衝擊。我開始檢討自己是不是太過驕傲，雄心勃勃想要創造生命；反而使我眼睛受蒙蔽看不見真理，完全陶醉在自我的小圈圈中，而不自覺？我不是應該把從小聽到的福音，仔細地想一想？以前我參加查經班都只是陪太太去，從沒有專心聽過，自從那次以後，我告訴自己要安靜謙卑好好研究聖經上的道理，這是我第一個轉變。

    第二個轉變是我漸漸發現許多基督徒都具有很偉大崇高的人格。尤其是偉大的傳教士，不顧一切為了他們的神犧牲奉獻，實在很令人欽佩。我常在想，到底是甚麼力量驅使他們這樣做？這其中一定有很大的奧秘存在。我個人曾經到過中國大陸兩次，看到中國大陸人民把毛澤東當作神一樣來敬拜，可是，文化大革命之後，毛澤東完全失敗，好像被打入十八層地獄一般。而基督教的神到底有甚麼魔力，使幾千年來無以數計的信徒為祂犧牲奉獻甘之如飴？這真叫我百思莫解。我想這裏面一定有很奇妙的精神力量，這也使我開始注意到信仰對信徒生活的影響。

    而在平日生活當中，我看到許多基督徒的好榜樣，例如當時由台來美訪問的蔡茂堂醫生，他就是個了不起的基督徒。若跟他比較，我想我可以犧牲很多的金錢，金錢對我來說不是頂重要，若我太看重它，我今天就不會到田納西大學來教書，我應該到工廠賺大錢。而我之所以選擇教書，最主要的原因是為了興趣，追求本身對研究的興趣及抱負。我想蔡醫生也是同樣的情形，他所學的精神科在醫學院中算是最冷門的，他這樣抉擇一定有他的抱負。他曾在台大醫院當住院醫生及主治醫師，成就很好。但是，神感召他到台灣屏東鄉下恆春基督教醫院去，他不顧恆春風沙大環境差，願意完全順服神，放下一切到恆春服事，他這樣做實令我十分感動。是甚麼力量使他心甘情願這樣做？我自問：如果是我，有人要我放棄我的研究到鄉下教小學，我做得到嗎？絕對做不到。

    蔡醫生的見證帶給我很大的激勵，我也逐漸在思想一些問題。而當我對進化論更進一步的深思之後，我推敲進化論的意義，發現它只不過是表示一個進化現象的程序，進化論本身完全沒有告訴我們生命的起源是甚麼。它只是假設生命已經開始以後，生命怎樣變得愈來愈高級，如此而已。而當我愈研究，愈發現這宇宙間的確存在一個偉大的力量，這力量創造宇宙中許多東西，當時我還不敢確定祂會創造人。

    這事之後，我逐漸喜愛參加查經班，有濃厚興趣研究聖經，並喜歡觀察分析基督徒的行為。發現基督徒具有比一般人還高超的人格，我很喜歡跟他們做朋友。除了參加查經班之外，我也參加附近美國教會的主日崇拜，我非常喜愛牧師的證道，他每次講完道都會呼召，要我們到台前。好幾次我很受感動，想衝下去，可是，我的理智馬上提醒我，“不要這樣做”。那種感動就如同看一場很感人的電影，令人身歷其境一般，電影結束，曲終人散，感動也漸消失殆盡，又回到老我的境地。我經歷過多次的感動之後，大概在半年前，有一天半夜醒來，心神不安，感覺內心有一股大力量在叫我，使我感動得涕淚縱橫，沒多久，我那剛硬的自我，又在作崇，叫我不可輕易動心，所以，天亮之後，我就把它忘掉了。類似這種現象發生過許多次，我的老我在心中非常擔憂，恐怕有一天我會被征服，成為基督徒。

三．屢次掙扎終棄老我

    蔡醫生的人格深深地吸引着我，他來講道那個主日，我特別邀請他及另一位弟兄到我家談天，他具有銳利的觀察力，了解我的情況後，他形容我是被包在一個殼子裏面，但這殼子愈來愈薄了。他問我既然多次受聖靈感動，為何不乾脆一點打破殼出來呢？他說：“你這人恐怕需要受一點折磨才會相信神”。我聽了他的話心中一方面感覺很不好，另方面受到很大的震憾。多年來我心中所想的都被他一言道破，不過我還是愛面子，垂死掙扎絕不妥協，直至深夜十二點。蔡醫生建議我，既然多次受感動，不妨嘗試禱告看看。我表示我不會禱告，不過我很願意試試。當夜，我輾轉反側，無法安眠，我就嘗試向耶穌禱告，邀請祂進入我心中。

    次日清晨，蔡醫生知道我禱告的事，心中很高興。飯後，他特別邀請我禱告，他禱告一句我跟着禱告一句。禱告之後，非常奇妙，我的心就像沸水般地翻騰，熱淚潸潸而下，泣不成聲，我反覆地求主耶穌進入我心中。我們全家人看到這情景，都感動地哭了，連奶奶也哭了。

    蔡醫生和我告別之後，我開車去上班，說也奇怪，整個上午我心變得忐忑不安，甚至還與同事大吵一架。我真是納悶，為何我求主耶穌進入我心，會令我心神不寧。我反覆思索，到下班前才恍然大悟。因為我自尊心太強，自覺無所不能，而現在這個自我已被一股更強的力量擊倒了，老我徹底失敗，發出最後的歎息及呻吟的緣故！兩天後，我曾與動物系一位韓國教授討論進化論的問題，他是虔誠基督教徒，他的研究工作是有關進化論，給我很多深刻及完滿的答覆，使我心中更加清楚及踏實，但因限於篇幅，不在此多述，若有朋友有興趣，可跟我聯絡，我很樂意跟大家談。

四．決心受浸生命更新

    神的愛是何等地長闊高深，無法測度，祂實在是一位具有豐盛慈愛及恩典的主，祂從不對我們失望，祂一次次地賜給我機會，並饒恕我無知的過去，當我願意放棄驕傲的老我，回到祂懷抱時，祂對我說：“我愛你。”自從我接受主以後，我心中充滿平安喜樂，我很高興我終於接受了主，這對我來說是很不容易的事，我真是滿懷感恩，我已經有百分之百的肯定“耶穌是我的救主”，因此，我在那個禮拜四就決心受浸歸主名下。我的生活充滿歡樂，我的生命也從在那時候重新開始。

（獲淮轉載自使者）


基督教與天主教十大不同 / 陳終道

86.11
   第 6 期

基督教與天主教十大不同

陳終道

    許多人以為天主教和基督教沒有甚麼分別，甚至基督教範圍內的基督徒也有同樣的看法，以為兩者之間非常接近，也有許多人以為基督教是從天主教分出來的新教，這種思想和看法是錯誤的。他們只注意到馬丁路得的改教運動產生了基督教，完全忘記自從耶穌降世一直到使徒時代，基督教便己經存在。天主教是使徒以後基督教日趨腐化的產物。事實上，在第四世紀羅馬王君士坦丁統治之前，在基督教裏絕對沒有教皇這一種位分。並且在第七世紀的初葉各教會才同意教皇作為教會中看得見的元首。所以我們縱使按最保守的講法，在第四世紀初葉以前根本就沒有天主教，因為天主教最大的特點是有教皇，基督教乃是早在基督時代便開始存在的了。

    基督教和天主教在信仰上是絕對不相同的。宗教是講究信仰的，不講信仰的不是宗教。基督教的信仰和天主教的信仰有甚麼差別？本文限於篇幅僅列舉十點以為參考：

一．教皇

    天主教以馬太福音第十六章十六至十九節為根據，認為彼得為教會第一任教皇，這是十分牽強而且不成理由的。他們的根據是以耶穌曾對彼得說過這樣的話：“…你是彼得，我要把我的教會建造在這磐石上，陰間的權柄不能勝過他。”耶穌在這裏所說的，“我要把我的教會建造在這磐石上”的磐石是指彼得本身抑或是指彼得的信仰──你是基督，是永生神的兒子──我們暫且不談原文的爭論。但不論“這磐石”是指彼得本身，或是指彼得所承認的信仰，和教會中有教皇的位分都是毫不相干的。相反的，耶穌明明教訓門徒說：“你們知道外邦人有君王為主治理他們，有一臣操權管束他們，只是你們中間不可這樣，你們中間誰願為大就必作你們的用人，誰願為首就必作你們的僕人。正如人子來不是要受人的服事，乃是要服事人，並要捨命作多人的贖價。”（太二○：25-28）所以天主教有教皇的設立是與聖經的明文直接衝突的。

    天主教傳說彼得在主後四十二年到六十七年這二十五年中在羅馬作教皇，這是完全沒有聖經或歷史根據的，而且在這些年間彼得是否到過羅馬也沒有聖經的記載。保羅在主後五十六年左右寫信給羅馬教會，曾經向二十七位信徒問安，卻沒有提彼得的名向他問安，倘若當時彼得是在羅馬，保羅是沒有理由不問彼得的安；因為彼得在他的書信中稱保羅為“親愛的弟兄保羅”，保羅又曾在羅馬寫過六封書信給其他各地教會，六封書信沒有一封提過彼得的名字。天主教竟認定彼得是第一任教皇，又擅自定了條例以為教皇必須有人承繼。他們認為教會必須有看得見的元首，既然彼得是第一任教皇，就當有繼承的人維持他的職位；可是他們不能在歷史上找出第二任教皇的記載。既然世上沒有第一位的教皇，當然沒有繼任的教皇了！所以羅馬教記戴他們歷代的教皇歷史時，從彼得以後到羅馬教成立之間，好些“教皇”都沒有史實可記，況且使徒中最後離開世界的是使徒約翰，倘若教皇是應當有人繼承的話，使徒約翰理當是最合適的人選了。可是年老的約翰在他的書信中沒有半點吐露他是教皇，只稱自己為長老，反而在他所寫的啟示錄中，極力高舉耶穌基督為萬主之主，萬王之王。

二．拜馬利亞

    天主教敬拜主耶穌也敬拜馬利亞，甚至高舉馬利亞過於神和主耶穌。他們認為馬利亞是永遠童貞的女子，在生了主耶穌後沒有和約瑟過夫婦生活，馬利亞是耶穌的生母，耶穌既是聖子，馬利亞便是當然的聖母。人要向耶穌求甚麼，應先向馬利亞求，通過她的代求，必能蒙應允，如此便把馬利亞視為人與耶穌之間的中保。把馬利亞的地位抬高，實際上便是貶低耶穌中保的地位，這種講法違背聖經的真理。

    1. 聖經記載的馬利亞是約瑟的妻子，在馬太福音第一章明載天使吩咐約瑟把她娶過來作他正式的妻子。在第一章的末了一節如此說：“只是沒有和她同房，等他生了兒子。”小字註明“有古卷作等他生了頭胎的兒子。”這一節經文很明顯給我們看見約瑟娶過馬利亞以後，並沒有親近她，但等她生了耶穌以後才過夫妻生活。

    2. 馬可福音第六章三節記載耶穌還有許多兄弟姊妹，耶穌本鄉的人議論祂的時候說：“這不是那木匠麼？不是馬利亞的兒子，雅各，約西，猶大，西門的長兄麼？他妹妹們不也是在我們這裏麼？可見馬利亞除了生耶穌之外，又生雅各，約西，猶大，西門和耶穌的妹妹們，倘若約瑟沒有和她親近，她怎樣會再生這些孩子呢？難道約瑟娶了這個妻子以後，卻另外再娶？既有妻子卻又另娶，豈不是犯姦淫？另娶之後，如何處置髮妻？無法自圓其說。

    3. 按聖經的記載馬利亞和主耶穌除了在肉身的關係是母子以外，她便和其他的信徒一樣只是一個人而已，如使徒行傳第一章第十四節記載馬利亞和其他一百一十九名信徒一樣的向主禱告，馬利亞和普通信徒只有一樣不同，就是她把身體獻上被主使用，讓主道成肉身到世上來。

    使徒保羅在提摩太前書第二章五節說:“因為只有一位神，在神和人中間，只有一位中保，乃是降世為人的基督耶穌。”注意：“只有一位”，不能在基督以外另有一位中保，這一點明明違背聖經。倘若馬利亞或是其他去世的聖徒能代信徒轉達禱告的話，便是說他們也是信徒和主耶穌之間的中保，聖經完全沒有這樣的記載證明基督之外另有中保。

三．敬奉偶像

    天主教是敬奉偶像的宗教，基督教則是完全拒絕偶像的。照毛勞主教所寫的“我的公教信仰”中曾論到每一位天主教徒最少要供奉聖母像和耶穌受苦像。除了向上述兩像敬禮外，還主張信徒要向一些聖徒的像敬禮。他們稱對神行的禮是“崇敬之禮”，對聖徒像則是“敬禮之禮”，不是要拜聖人，乃是表示尊敬而已；因為聖人是天主的朋友，我們理當向他們敬禮。這便和聖經的明訓有衝突。十誡的第二誡是這樣：“不可為自己雕刻偶像，也不可作甚麼形象，彷彿上天，下地，和地底下，水中的百物，不可跪拜那些像，也不可事奉它，因我耶和華你的神是忌邪的神。”又羅馬書第一章二十二至二十三節中說“自稱為聰明，反成了愚拙，將不能朽壞之神的榮耀變為偶像，彷彿必朽壞的人和飛禽走獸昆蟲的樣式。”天主教對偶像行敬禮，明明違反了聖經的教訓，聖經叫我們不可事奉偶像，不可把神的榮耀變為偶像，基督榮耀的形像不是人心所設想的偶像所能代替的。

    天主教解釋說他們不認為那些像為偶像，所行的敬禮不過對聖人表示尊敬之意而已，這是取巧的說法，實際上和敬拜偶像是沒有分別的。照聖經的話，我們就算敬拜耶穌的像也不對的，何況敬拜馬利亞及其他聖人的像呢﹖天主教徒常站在教堂內外的聖徒像前唸經敬禮，實際上取代了對獨一神的敬拜，否認對像敬禮是“最高的敬禮”是巧辯而已。

四．聖經與遺傳

    毛勞主教在“我的公教信仰”第一冊論到公教和聖經那一章中有兩小段的話說“只有聖而公教會從天主獲得解釋聖經的權力，任何人不可作與聖而公教會的傳解相反的解釋。”另一段又說：“聖經中並沒有完全包括了為救靈魂而必須的全部真理。”舉例來說，天主教徒必須守主日才能得救，但是在全部聖經中從創世記到啟示錄找不到一句確定必須善守主日的誡命。

    這兩小段話可說是天主教對聖經的主要看法，一方面他們認為聖經沒有包括整個救恩真理，換句話來說在聖經以外教會仍可以從神另得啟示，指示人如何得救。他們不但不根據聖經並無記載人必須守主日才可以得救，以說明守主日不是得救的條件，反而憑天主教會定規了要守主日才能得救，而斷定了“聖經不是包括救靈魂的必須全部真理”！真是本末倒置，是非顛倒。由此可見天主教把教會的權力放在聖經之上，以為聖經的真理還不夠完全，從而擅自定規各種誡命。

    請看聖經如何指出他們的錯誤來：啟示錄第二十二章第十八至第十九節說：“我向一切聽見這書上豫言的作見證，若有人在這豫言上加添甚麼，神必將寫在這書上的災禍加在他身上；這書上的預言，若有人刪去甚麼，神必從這書上所寫的生命樹和聖城，刪去他的分。”從啟示錄的末了給我們看見神的啟示已經完全，人不能再在聖經以外加增甚麼啟示，教會無權力設立聖經以外的真理，只可以照聖經真理來定規她的原則，指導信徒在信仰上和生活上實行真理。

“並且知道你是從小明白聖經，這聖經能使你因信基督耶穌有得救的智慧，聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的，叫屬神的人得以完全，預備行各樣的善事。” （提後三：15-17）

    注意：提摩太是從小明白聖經，不是作傳道才明白聖經的，乃是在他還是一個猶太教徒，沒有遇見保羅以前，已經明白聖經。可見早在使徒時代人人可以閱讀那些遠較新約難明的舊約聖經，任何基督徒可以藉着聖靈的教導領悟聖經的話，絕不是只有神父或聖品人才可以明白聖經的。

    “聖經都是神所默示的。”換句話來說，只有神默示的才是聖經，只有聖經才是神的啟示，人不能在聖經以外說他得了神的啟示。主耶穌在約翰福第五章第三十九節說：“你們查考聖經（小字或作應當查考聖經），因你們以為內中有永生，給我作見證的就是這經。”可見基督徒是應該查考聖經的。

    在舊約，摩西勉勵以色列人要殷勤把神的律法教導他們的兒女，無論坐在家裏，行在路上，躺下，起來都要談論，也要繫在手上為記號，帶在額上為經文，可見普遍的人當讀聖經而明白聖經。

    使徒保羅稱讚庇哩亞人比帖撒羅尼迦的人好，“因他們甘心領受這道，天天查考聖經。”（徒一七：11）可見照聖經的記載，每一個基督徒應該讀聖經。

    為甚麼天主教說聖經並不包括整個救恩真理﹖因為他們有許多規條是沒有聖經根據的，是受異教影響加上去的，而且教會的權威實際上高過聖經。

五．大小罪與煉獄

    天主教把罪分成大罪和小罪，大罪即該死罪，使靈魂死的罪，小罪就是不致於死的罪。“我的公教信仰”第二十章說：“大罪也稱為死罪，因它奪去成聖的恩寵，…褻瀆聖神，殺人，縱火，搶劫，姦淫等都是大罪。小罪即可赦免之罪，意即易得赦免的罪。如不忍耐，小過錯，不關重要的謊言等。”在“我的公教信仰”第二十七章又說：“在不大重要的事上犯了罪，便是小罪，或者有時雖在重大的事件上犯罪的人並未想到事情的重大，或未完全同意所犯的罪仍是小罪，如某人偷了一隻鑽石戒指，原意以為只是假造膺品，那他所犯的罪便是小罪。”他們認為大罪必須藉着聖洗，告解，聖事才得赦免，小罪使人失去神的恩典。人若犯了小罪，還未做補贖的工夫便死亡，他的靈魂會下到煉獄，要遲一些時才能進天堂。這些教訓完全沒有聖經的根據。聖經對罪雖有輕重之說，對赦罪之道卻沒有大小之別。天主教以無關重要的謊言是屬於小罪，但聖經怎樣論到謊言的罪呢﹖聖經說：“惟有膽怯的，不信的，可憎的，殺人的，淫亂的，行邪術的，拜偶像的，和一切說謊話的，他們的分就在燒着硫磺的火湖裏，這是第二次的死。”（啟二一：8）請注意這裏說“一切說謊話的”沒有說是緊要的或是不緊要的謊言，顯然聖經認為一切說謊話的都該滅亡的。謊言的罪不是小罪，和其他使人滅亡的罪同樣是大罪，主耶穌說：“人在最小的事上忠心，在大事上也忠心；在最小的事上不義，在大事上也不義。”（路一六：10）。聖經論到人因罪而滅亡的時候，沒有分大小罪的。“罪的工價乃是死。”（羅六：23）又說：“世人都犯了罪，虧缺了神的榮耀。”（羅三：23）“虧缺了神的榮耀”包括一切罪。

    至於人死先到煉獄，為仍在煉獄之親友多做功德，可使他們早升天堂，與佛教的念經，做法事來超度死人極為接近，與福音真理背道而馳。

六．神父赦罪

    天主教對信徒犯了罪認為當向神父告解，藉着神父的宣告才得赦罪。他們主要的根據是在約翰福音第二十章二十二至二十三節耶穌對十二門徒所說的話。但十二門徒之中沒有一個是神父。主耶穌在約翰福音第二十章二十二至二十三節的應許是為着向外傳福音用的，卻不是說門徒自己有赦罪權，或說信徒當得着他們的赦免才算得赦罪，使徒行傳第八章使徒彼得遇到行邪術的西門，他企圖向彼得買按手在人身上而賜下聖靈的恩賜，彼得對他說：“你的銀子和你一同滅亡吧，因你想神的恩賜是可以用錢買的，你在這道上無關無分，因為在神面前，你的心不正。（請注意下面一節）你當懊悔你這罪惡，祈求主…叫你們所說的，沒有一樣臨到我身上。”請注意西門是在主的道上無關無分的人，卻希望彼得求主使他不致於受刑罰咒詛。彼得告訴他，你當懊悔這罪祈求主。彼得要他自己祈求主，不是求彼得的赦免。此外，在使徒行傳第五章，彼得曾使亞拿尼亞和撒非拉在眾人面前死亡，保羅在第十三章使以呂馬瞎眼，他們運用的都是屬靈方面的權柄，不是因為他們有一個特殊的地位，人家便都得來向他們認罪，乃是他們自己有那種靈性的程度，便按他們的信心運用屬靈的權柄。他們照神的旨意咒詛甚麼人，甚麼人便受咒詛，但現今的神父並沒有彼得保羅的屬靈權柄。彼得保羅運用這些權柄的時候，也不是要人向他認罪，乃是行出懲罰性的神蹟來。聖經也沒有給我們看見信徒要向古聖徒認罪的例證。使徒約翰在他的書信中說：“若有人犯罪，在父那裏我們有一位中保，就是那義者耶穌基督。”他要信徒向義者耶穌基督認罪。約翰壹書第一章第九節：“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪。洗淨我們一切的不義。”

    撒該悔改的時候，是向主耶穌認罪還是向使徒認罪﹖在主十字架旁的強盜並沒有向神父告解，更沒有從神父得着赦免的憑據，耶穌卻應許他當天便可以和祂在樂園裏了。

七．聖體和彌撒

    天主教根據耶穌和門徒最後晚餐所設立的聖餐禮儀所說的話：“這是我的身體，為你們捨的…這是我立新約的血，為多人流出。”因此他們認為聖餐的餅和葡萄汁經過祝福之後，便變成真的耶穌的身體和耶穌的血，而且還有耶穌的人性和神性隱藏在餅和杯裏，這就是天主教變質不變形的講法。並進而推論說，既然杯和餅經過祝福而成為主耶穌的聖體，餅和杯的任何一部也包括了耶穌基督的靈魂和神性人性的全部。在“我的公教信仰”一書中論及聖體還有以下的話：“念了聖體經，祭台再沒有餅和酒的存在，因為餅酒變成了耶穌的聖體聖血，但是餅酒的形像卻還存在，所謂形像便是餅酒的顏色滋味軟硬，大小，輕重等，祝福過了的聖體，就表面與原有的麵餅完全一樣，口味感覺也和原餅完全一樣，但是它己經不是麵餅，因為它整個的本質已經變作耶穌的聖體。”又說：

    “另外任何一部分麵形和任何一滴酒液內都有整個的耶穌存在，麵形可以剖分，耶穌的聖體卻不可以剖分。原是完整地存在每一個最小的部分中。”另一段又說：

    “耶穌既然確實在聖體中，我人該怎樣恭敬聖體﹖”

    “我人恭敬聖體當如對天主本身一樣的恭敬朝拜。”

    “祭台上的聖龕中幾時供有聖體，前面使用繡簾掩任，並燃着一盞常明燈，我人在進堂和出堂的時候，常該向聖體曲膝請安，用表朝拜。”又說：

    “為要表現我人愛慕耶穌和感恩的摯情，每天可以進堂拜聖體，望彌撒，領聖體。”

    所以有些虔誠天主教徒的家中設有耶穌的像，也有“常明燈”；因為有耶穌的聖體在其中，要經常朝拜。由於天主教相信祝福過的酒和餅就是耶穌聖體本身──真正的耶穌，所以他們經常舉行彌撒，把隱藏在酒和餅的耶穌當作祭物再次的獻祭給神來為人贖罪，他們每一次這樣舉行彌撒，就是多一次把主耶穌重釘在十字架上，所以天主教舉行的彌撒和基督教守聖餐有不同的意義。天主教的彌撒是要將耶穌再獻給神為人贖罪，使人得赦罪；基督教的聖餐是要記念主在十字架為我們受苦所付救贖之功，是記念的性質，而天主教乃是朝拜之意。

    當逾越節的那一天晚上，主耶穌拿起餅來說：“這是我的身體，你們拿來吃。又說，這是我的血，為多人流出來。”當主耶穌把餅和酒遞給門徒的時候，是否這餅和酒正式變成主耶穌的身體﹖其實耶穌那時還站在他們面前，餅和酒都沒有變作另一個主耶穌的身體和血，天主教就是這樣咬文嚼字地按字面強解了聖經真理。

    主耶穌曾說我是葡萄樹，祂沒有真的變成葡萄樹。主耶穌說我是門，也沒有真的變成門。使徒保羅在哥林多前書第十一章很明顯說明耶穌所祝福的餅和酒是表明主的死。請看哥林多前書第十一章二十六節：“你們每逢吃這餅，喝這杯，是表明主的死，直等到他來。”並沒有說這餅就是主的身體和主的血，乃是要表明主的死。天主教把充滿記念基督的愛和代死意義的儀式，作為信徒敬拜的對象。使人在敬拜獨一神以外又敬拜一切代表獨一神的東西，就是神所厭惡的偶像及其同類品。

    希伯來書第九章二十五至二十六節──“也不是多次將自己獻上，像那大祭司每年帶着牛羊的血進入聖所。如果這樣，他從創世以來，就必多次受苦了，但如今在這末世顯現一次，把自己獻為祭，好除掉罪。”注意：這裏明明說耶穌不是多次將自己獻上，乃是一次獻上。

    又第十章十至十二節──“我們憑這旨意，靠耶穌基督只一次獻上他的身體，就得以成聖…但基督獻了一次永遠的贖罪祭，就在神的右邊坐下了。”這裏一再的強調主耶穌只一次獻上身體，成就了永遠贖罪的事。現今我們每逢多得一次赦免，並不是說耶穌又多一次為我們釘在十架上。乃是根據耶穌那一次為我們在十字架獻上自己為祭，贖了我們的罪，那一次的功勞存在到永遠，我們是繼續的支取祂那一次的功榮而得赦免，卻不是把耶穌不斷的一再拿來獻祭，好像天主教所說餅和酒經過祝福，及唸聖體經以後便成為有神性人性全備的耶穌聖體，然後把聖體獻祭給神再一次為我們贖罪。這正是希伯來書所說的，是將耶穌重釘十字架上，明明的羞辱祂。

八．功德赦罪

    天主教和基督教在教義上和信仰上最大的不同是基督教是因信稱義，憑恩典得救；天主教是憑功德赦罪得救。天主教的一切儀式和重要禮儀都一樣有功勞，使信徒可以減輕罪孽而得若干赦免，對他們的得救更有助益而已。在“我的公教信仰”一書中論及聖體和終傅，就是臨終聖事第十五面中有一段關於終傅的講解如下：

    下面的一段經文是附有臨終大赦的，經文是：“吁，我天主我今準備甘心領受爾手賜我之任何情形之死亡，及一切煩惱，愁苦及病痛，如爾聖意。”又說：

    “人在沒有病的時候，告解領聖體後，發愛天主的心情，誦念上面的經文，可得一個全大赦，並有臨終大赦的效力。我們該知道，妥善得到一個全大赦，可使死後直升天堂，為此我人該怎樣熱切輔助病人，為得到這樣的神恩呢﹖又說：

    “假如我人把這些浪費的金錢用到彌撒和行哀矜等善功去，那對死者的靈魂會有更大的益處。”

    這些都是將功贖罪的方法，是世人自己設想的方法，並不是聖經中憑恩典得救的原則。

    又如洗禮，他們稱為聖洗，基督教的洗禮是見證現在的我不再是我，已經歸入耶穌基督的死，與祂同死，同埋葬同復活，天主教的洗禮卻是除罪功效的儀式。“我的公教仰”中關於洗禮如此說：

    “聖洗是吾主耶穌親立的聖事，為消滅求進聖教人的原罪本罪，並一切罪罰，使成天主和聖教會的義子，也就得到領別件聖事的名分。”

    論到聖洗的效能又說：“聖洗是唯一的赦免原罪的聖事，它赦免我人的罪和本罪，並赦免罪惡所當受的暫罰。”

    又如天主教相信唸經有赦罪的功效，天主經就是主耶穌教導門徒禱告的禱文，聖母經是馬利亞受聖靈感動所稱頌主的話。他們以為唸聖母經，由聖母轉達他們的禱告而得神的恩典和赦免。他們唸經的時候手拿一串唸珠，一面唸一面算，唸珠中有大珠，也有小珠。數小珠的時候便唸聖母經，數大珠的時候便唸天主經，每逢唸了五十篇聖母經，五遍天主經，便算為一份玫瑰經，他們以為玫瑰經附有許多大赦，如果教徒拿着附大赦的唸珠來唸玫瑰經，每逢唸一次天主經或聖母經，或是聖三光榮頌，便可以得着三百日大赦。凡是這一類的事天主教都視為十分隆重的儀式，完全是用功德叫人得赦罪的原理。但是聖經告訴我們得救只有一個方法，就是出於神的恩典。以弗所書第二章八至九節──“你們得救是本乎恩，也因着信，這並不是出於自己，乃是神所賜的，也不是出於行為，免得有人自誇。”天主教這一切的儀式是和聖經的明文完全衝突的，雖然天主教也講信心和恩典，但他們卻把信心也看作是行為的一種。聖經卻告訴我們得救的信心“不是出於自己，也不是出於行為”。天主教的恩典是用工價得來的，但是聖經說：“作工的得工價不算恩典，乃是該得的，惟有不作工的，只信稱罪人為義的神，他的信就算為義。”（羅四：4-5）

九．聖體遊行

    天主教有每年例定的若干日子為“聖體遊行”典禮：(1) 在“遊行隊的前面常用苦像引導。兩旁一對蠟燭，有時也張打旗幟等。(2) 除了聖體遊行外，通常要捧聖像等。”

    “聖體”遊行，特指抬耶穌像遊行。“在遊行中，司鐸恭捧着聖體，供在特備的露天的祭台上，供人朝拜。”（我的公教信仰第六冊頁“苦像”即耶穌受苦像）

    事實上天主教除了抬耶穌的“聖體”遊行之外，還另有不同的節日“恭捧”其他古聖徒的像遊行。而遊行的目的是在公眾前表現他們所信的，並聯合眾人的祈禱懇求天父的仁慈。這類事跟拜菩薩的人在菩薩節日抬偶像遊行，以宣揚他們所信的偶像之靈驗，並求菩薩保佑賜福的用意相同。

十．聖徒神化

    中國人民間迷信所拜的神明，不分儒，釋，道，多半都是本國歷史上的聖人，英雄…被人升格為神，而成為眾民敬拜的對象，由於這些由人升格為神的神明愈來愈多，所以通常拜偶像的人僅特選一二或三數個神明作為特別虔誠膜拜的對象。天主教則把聖經或教會歷史中的人物神化，並教導信徒懇求聖徒代禱。“我的公教信仰”第三冊“敬禮聖母和聖人”一章中說：

    “…當我們領洗的時候，要取一位聖人的名字作聖名；年中每日都要紀念一位或數位聖人。聖堂中懸掛着聖人們的聖像。此外在彌撒中，禱文和公共祈禱中，常在呼求着聖人們的代禱。

    在一切聖像中，我們首先敬重苦像，那是我人得救的象徵… ”

    “公教人臨終時，手中要捧苦像。這苦像要陪他到墳墓中去。每一個公教家庭，都應該有一尊苦像，供奉在適宜的地方。”

    總括來說，天主教的教義和基督教的教義不單不相同，更是相背。天主教的原理和中國人拜菩薩的原理相似。雖然天主教用了聖經的人物和名詞，卻是民間迷信的原理，所以天主教和基督教是完全兩樣的宗教。

    有人建議天主教和基督教合一，這不是從信仰的立場提出的要求，乃是按屬世利益方面或對世界政治影響力方面而提出的主張。從信仰立場來說，基督教和天主教是應當分開的，絕不應當合一。


問題解答：是否“絕對”不可說謊？ / 陳終道

86.11
   第 6 期

問題解答

是否“絕對”不可說謊？

陳終道

    問：

    基督徒是否絕對不可以說謊？如果所說的不完全是謊言是否有罪？到底怎樣才算說謊？

    答：

    聖經對於所有的罪都是絕對的“不可”。啟示錄第二十一章第八節明說“…和一切說謊話的，他們的分就在燒着硫磺的火湖裏。”在此從新舊約各舉一例：(1)創世紀第十二章十至二十節，亞伯拉罕曾因妻子長得太美怕埃及人殺他而求妻子說謊，偽稱是他的妹子（因以前原是他的妹子）。結果遭受法老王的嚴責，幸得神的憐憫才蒙羞地離開埃及。(2)使徒行卷第五章第一至六節亞拿尼亞夫婦，把田產賣了私自留下幾分，卻假意使人以為他們是完全奉獻，彼得責備他們說：“…你不是欺哄人，是欺哄神了。”

    這兩個人都不是“絕對”說謊，卻故意給人錯誤的領會。所以凡是欺哄聖靈，欺哄神的，都是說謊。

    基督徒切勿因自己不能遵行神的話，而強解聖經力圖改變神對於罪的標準。把罪解釋成不是罪，是世人解決罪的方法卻不是基督徒所當效法的。主耶穌教訓我們：“你們的話，是就說是，不是就說不是，若再多說，就是出於那惡者。”（太五：37）


正確記錄 / 選

86.11
   第 6 期

正確記錄

陳黛娜 譯

“你所喜愛的，是內裏誠實。”（詩五一：6）

    在某報一個不受注意的角落，刊登了一段更正啟事。報社的編輯為了保持正確的記錄，他承認報方曾報導失實，誤把一個人的名字牽連在一件罪案之中。這錯誤雖然很可能被人忽略，大多數的讀者也未必會注意，但那份報章還是作了應作之事。

    新聞報導必須真實，正如生命必須有真理。沒有真理，道德標準就混淆不清；沒有真理，人就稱惡為善，稱善為惡；沒有真理，一個無惡不作的人得享美譽，而一個真正可敬的人卻與罪犯同列。

   難怪神向我們要求“內裏的誠實”（詩五一：6），也難怪當大衛向神承認他犯的姦淫，謀殺及掩飾其過的諸罪時，神就悅納他。大衛誠實地“稱惡為惡”是應該的，因為唯有這樣，他才能看清自己的罪如何玷辱神的名。

    我們對神是否誠實？我們有沒有像大衛那樣，把我們犯罪的記錄清楚的交上，以討神喜悅呢？這是我們恢復神兒女尊榮的唯一途徑。神所喜愛的，是內裏誠實，就是稱惡為“惡”。

    假如你不肯承認你的過犯，你一定愛自己多於愛真理。

（Used By permission of the Radio Bible Class,Grand Rapids, Michigan,U.S.A.）


非洲傳道記：一生難忘的講道 / 薛玉光

86.11
   第 6 期

非洲傳道記

一生難忘的講道

薛玉光

    九年前我第一次到西非洲的尼日利亞，曾經有過一次畢生難忘的講道經歷。

    在我未去非洲之前，有一位在當地工作的弟兄寫信告訴我，非洲的教會是不會隨便請外人講道的。於是我心中早就知道不會有講道機會。我回信給那位弟兄說，我從未到過非洲，我只打算去觀察一下當地的教會而已。

    那年的四月我到了尼日利亞的名城佐斯，住在蘇丹聯合差會的招待所，那位弟兄也從另一個城特地來到佐斯陪我住幾天，我仍記住他所說非洲教會不會有人請我講道的話。我自問對非洲完全陌生，而且英語又不很流利，不用講道對我當然更輕鬆。到了主日我被一位非洲朋友帶到一間很大的禮拜堂，他本身是非洲教會很重要的人物，我算是他的貴賓，我看情形他要帶我到台上去坐。我暗自盤算，若他把我介紹給會眾，禮貌上我應當講兩句問安的話，所以便預先準備了幾句應酬問安的話，因為當地沒有懂華語的人，所以必須用英語，我心中還是緊張兮兮，但不很懼怕，因為我相信他們絕不會叫我講道。

    到了禮拜堂我們走進講台旁的一個房間，像是預備室。我所見到的全是黑人，他們用非洲話交談，我一句也聽不懂。但很快我聽出他們說話聲調提高，好像有點焦急的樣子，我猜想他們在談論相當重要的事，我就問我的非洲朋友：“甚麼事呀？”他回答說：“今天講員沒有來，他已到另一地方講道去了。”我問他：“那怎麼辦？”他說：“那你就當我們的講員罷！”他講話的樣子不像是開玩笑，而是很正經。我當時猶如晴天霹靂，好像要昏倒在地。我既沒有被預先通知，我的英語又不行，我的講章本沒有帶來，我怎麼可能在幾分鐘之內登台對那麼多黑人講道呀！“主啊！主啊！快救我，快快幫助我…”我的朋友根本不容我表示意見，就把我請到台上就坐，他自己坐在崇拜聚會主席的位置，崇拜立刻開始。

    坐在台上我一眼望去，台下坐着約一千多到兩千的黑人，那麼大的教堂座無虛席，看去就像一大片黑色人海一般，偶而也看到幾個白點，那是白人西教士的臉孔。我無暇欣賞這前所未見的奇景，心中還在作難，沒有講章，怎能在幾分鐘內向這許多的黑人聽眾和西教士傳講一篇信息呢？

    漸漸地神的靈在我心中指示我該講的話，我記起一篇曾經講過的信息“恩上加恩”。靠着神加力，我硬着頭皮起來講，我的朋友用非洲話傳譯，我越講越有力量。他傳譯的聲音洪亮動人，全場鴉雀無聲，個個全神貫注在傾聽，講了大約一小時之久，心中無限的輕鬆與快樂。講完道就好像一個被拉上斷頭台的死囚突然蒙特赦被釋放，我的心不斷地感謝讚美神，祂的信實何等廣大。

    講完了道走下台來，幾位教會領袖和信徒，以及那幾個從不同方向移動過來的西國宣教士，都來與我握手，向我道謝，他們說我的信息十分切合信徒們的需要。我心裏明白那全是神的工作。

    四年之後，我再到尼日利亞作宣教士，才知道非洲人如此臨時請人上台講道是很平常的事，但對我來說，簡直是要我的命。我不敢盼望再有第二次像那樣十萬火急的臨時應召。那實在是我一生難忘的經歷。


第 7 期 - 87.1

87.1
   第 7 期
作者
教會與世俗 | 陳終道
不要愛世界 | 金新宇
未得之地 | 陳終道
經火煉的信心 | Eric Fellman
千古一局 | 曾式中
問題解答四則 | 陳終道
非洲傳道記：黃色護照 | 薛玉光
神為何不立即應允? | Elisa Morgan


教會與世俗 / 陳終道

87.1
   第 7 期

教會與世俗

陳終道

“…所以凡想要與世俗為友的，就是與神為敵了”（雅四：4）

    為甚麼聖經說與世俗為友的便是與神為敵呢？因為世俗的觀念就是已有罪性的人憑天性自然形成的觀念，教會卻是屬神的子民，是應按神的旨意生活行事的團體；罪人的本性與神的本性有很大的距離。所以教會不應容讓世俗觀念腐蝕，且應保持與世俗分別。

    教會被稱為神的家（提前三：15）。為甚麼不稱為神的“有限公司”？是否因為使徒時代教會人數少，設立的教會也少，所以稱為神的家麼？不是。使徒行傳第二章記載，教會一開始就增添了三千門徒，不久又增加到五千以上（徒四：4），而且很快的各地也都設立了教會。保羅卻在以弗所書第三章第十五節說：“天上地上的各家（各家小字作全家）都因祂得名。”聖經始終沒有把教會看作機構。雖然教會發展到很大很多的地步時，聖經仍要保持教會是神的家的觀念，並以家的原則管理教會。

    “家”是個生命的“機構”。家有組織，有長幼，有權柄與秩序，卻也有骨肉之親的愛在“組織”與權柄之間調和。正常情形下，在家中最受敬重的人，不是最有錢最有權勢的人，而是生命最長大的人。父親養育兒女是出於生命的愛，家主給僕人金錢是為付工價。兒女服事父母是出於孝心；僕人服事主人是因責任與僱價。這就是家與機構的不同。

    人們常以教會迅速增長，不能再用“家”的方式治理為理由，卻不是聖經的主張。較主要的原因可能是我們在教導上不知不覺把工商管理的原理作為“牧會”或“治會”的主要根據，對教會是神的家卻沒有甚麼體驗。

    這樣難怪今日有些剛從神學院出來的神學生，一開始接受教會職分時，就要談妥薪金，休假，福利金，工作時間…等，自己先把自己看作僱工，然後希望別人尊重他為神的僕人。因他們所受的教導使他們認為應當爭取傳道人的合法權益。另一方面現今婚姻與家庭的普遍破碎的情形，也使人對家的領會難有完美的印象。這樣，對教會是神的家的體驗，就更淡薄而缺乏真實感了！

    世俗觀念基本上是功利主義，講利益，講“現實”。世俗化的愛跟聖經所要我們宣揚神的愛絕不相同。但神的家乃是以活出神的愛，傳揚神的愛為宗旨的，全然是兩種不同的目標。

    生活在今日商業社會中的基督徒，難免受商業觀念的影響。商業觀念成為世俗觀念的主要部份。這種觀念必然影響教會。商業化的觀念以有金錢，權勢，屬世地位的居先。教會領袖的靈命造詣，對神的話語的認識，神旨意的遵從，必然放在次要或陪襯的地位。這樣，教會中可以決策的負責人，對教會的得失輕重，只能按世俗的商業價值觀，不會按屬靈的價值觀定取捨，但神對教會的期望是教會在屬靈真理方面長成“大人”，成為真理的柱石，為真理作見證，作“神奧祕事”（真理）的管家。

    聖經非常注意引導教會方向的正確。人把教會帶向錯誤的方向是比姦淫，兇殺更大的罪。今日基督徒的困難是缺乏屬靈的判斷能力，難辨真假，難辨潮流。所以更需要虛心戰兢地在聖經真理與靈命追求長進，常存倚靠神的心態。許多人不肯付代價，卻喜歡作帶路的人。這樣的人該知道世上沒有僥倖的成功，在神的道和靈命的追求上更是這樣。雖然不理會真理原則，隨波逐流是最省時省力的路，但也是最危險最沒有方向的路。我們應存謙虛的心求聖靈引導我們進入真理中行走，讓主耶穌作我們的掌舵者，教會就不至被世俗的潮流吞沒，反可以成為苦海中的燈塔了！

    有人在社會上始終未能居人之上，便到教會裏發展領袖慾，權力慾，把教會當作施展他個人才華的社團。而且把一般社團觀念應用在教會，根本不理會聖經的原則。或有人把自己在職業上所受上司的冤氣和同事們所給他的委屈，下意識地帶到教會去發洩，把傳道人或在他們帶領下溫良的肢體作為發洩的對象。一旦有甚麼不如意，就會借題發揮地對教會大加毀謗，隨意挑剔；卻無意中顯露出他平素隱藏起來那種敵對神的生命，凡是不好的事都怪在耶穌身上。這完全是世俗人的勢利觀念，對自己有利則讚，對自己不利則毀。有時他們看來頗像一家人，有時卻彷彿是教外的旁觀者，全看情勢損益而定。這證明那維繫他們與教會關係的是“損”與“益”的問題，不是因有同一生命的緣故。但“家”是因生命而聯繫在一起的，不是父母所生難以加入，由父母生的自然是一家人，同安樂，共患難，榮辱與共，不看風轉舵，不趨炎附勢。但神卻容許祂的家有時遭受若干程度的試煉，好把不同生命的荊棘顯出來，讓忠心有見識的管家知道怎樣行事。

    神的兒子們應當起來一同按真理建造神的家，不容世俗的功利思想，虛偽友情污染神家的純真；也不給魔鬼留地步，讓牠在神家中作佈散分爭的工作（箴六：16-18），使神的家真正成為真理的柱石和根基。（提前三：15）


不要愛世界 / 金新宇

87.1
   第 7 期

不要愛世界

金新宇

“你們這些淫亂的人啊，豈不知與世俗為友的，就是與神為敵麼？”（雅四：4）

    舊約申命記是以色列人的重要文獻，其第六章第四至九節神對祂的百姓提出了以祂自己為生命中惟一愛的追求的要求：“以色列啊，你要聽，耶和華我們神是獨一的主。你要盡心，盡性，盡力愛耶和華你的神。”新約福音書多次記載主耶穌教訓人當盡心，盡性，盡意，盡力愛神，這是對我們十分重要的信息。但我們承認我們沒有做到主所吩咐的。使徒約翰是一個愛的使徒，他對愛有特別的領會，他在年老時所寫的書信中告訴我們，基督徒愛神的最大攔阻是“世界”。他說：“不要愛世界，和世界上的事。人若愛世界，愛父的心就不在他裏面了。”他既說“不要愛世界”，為甚麼寫福音書時又說“神愛世人（世界）”呢？原來聖經中“世界”（Kosmos）這字最少有三方面的意思：

    一．這“世界”是指着美麗方面講的。當神創造這世界時，“神看着一切所造的都甚好。”（創一：31）古希臘人看世界是一個有次序，和諧和美麗的創造，因此今天女人所用的化粧品（Cosmetics），也是從這字而出。但這字在新約中只用過一次，彼得前書第三章三節說：“你們不要以外面的辮頭髮，戴金飾，穿美衣，為妝飾…”這“妝飾”就是“世界”，因為這世界是有次序，和諧和美麗的，我們的妝飾也是如此。

    二．這“世界”是指被撒但所控制的敵擋神的世界。因為人犯罪的原故，這世界充滿了污穢，不再有次序，也不再是和諧和美麗了！新約最少有一百八十次以上提到“世界”，都不是指着好的方面，而是指着充滿罪惡的黑暗世界，與第一個解釋完全不同了。聖經講到這世界時，約翰壹書第五章十九節說：“全世界都臥在那惡者手下”；哥林多後書第四章四節說：“此等不信之人，被這世界的神弄瞎了心眼。”約翰福音第十六章十一節稱魔鬼為“世界之王”，所以這世界和世界的事不再屬乎神，是與神隔絕的。

    其實這世界本身在道德上是中立的，我們活在地上，衣食住行都需要物質方面的供應。魔鬼就利用我們對物質世界的需要，叫我們貪愛這些東西，超過我們的需要，把心放在世界上，讓這些東西霸佔了我們的心，把神在我們心中的地位擠出去了！所以這在道德和物質上本是中立的世界，成了奪取神在我們心中地位的偶像。

    世界的背後既是撒但，因此這世界也成為敵擋神，引誘人犯罪的地方。主耶穌在地上時，這世界棄絕祂，反對祂，把祂釘在十字架上，所以這世界也代表敵擋基督。主耶穌在約翰福音第十五章十八至十九節說：“世人若恨你們，你們知道，恨你們以先已經恨我了…你們若屬世界，世界必愛屬自己的；只因你們不屬世界，乃是我從世界中揀選了你們，所以世界就恨你們。”聖經常常把世界看為一個黑暗的地方，是在神的審判之下，充滿罪惡的所在。世界上的人是需要神的拯救。所以主耶穌來成為世上的光（約八：12），祂為我們的罪作了挽回祭，不是單為我們的罪，也為普世人的罪。

    三．“世界”指世上的人。世人既然在撒但權勢之下，必須與神和好；神雖然恨惡罪，但祂卻愛罪人，所以祂差祂的獨生子來到人間，拯救世上所有的罪人。

    約翰壹書第二章十五節說：“不要愛世界和世界的事。”這世界不是指世界上的人，乃是指被撒但控制的世界，那些敵擋神，引誘人犯罪的事物。魔鬼不能用外面的逼迫叫我們不要愛神，教會初期三百年受了很大的逼迫，但教會仍然很興旺，人沒有因為遭遇逼迫而離開神。所以魔鬼用另一種方法，藉着我們眼睛所看見的世界來吸引我們，叫我們愛慕這些東西。這些東西本身不一定是邪惡的，但不知不覺之間卻霸佔了我們的心，這樣我們愛神的心就不在我們裏面了。雅各書第四章第四節說：“你們這些淫亂的人哪，豈不知與世俗為友，就是與神為敵麼？”愛世界是指愛一切與神為敵的事物。

    當約翰說“不要愛世界和世界上的事”時，並不是抽象的講法，在下文他具體地解釋甚麼是世界上的事，第十六節說：“因為凡世界上的事，就像肉體的情慾，眼目的情慾，並今生的驕傲，都不是從父來的，乃是從世界來的。”

    一．肉體的情慾──這情慾並不作普通的解釋，應繙成“肉體上的追求”。當然我們不能離開這物質的世界，雖然聖經上說“人活着不是單靠食物”，但我們還是需要食物養生。那麼甚麼才是“肉體的情慾”呢？當我們要求得到的東西超過了我們的基本需要時，這“超過的”就成了我們的世界，叫我們的心向着它。食物是為了維持我們的生命，我們需要吃有營養的東西。但不能超過我們所需的，超過就是“貪食”，成為我們的世界了，我們從油畫上看見亨利八世是一個胖子，他說：“I live to eat（我活着就是為了吃）”。我們吃東西為了維持生命（eat to live），這是正常的，但亨利八世的吃卻成為他的世界。埃及有一個王，他一星期吃六百隻生蠔，他的祖父一口氣喝兩瓶香檳酒。這些人活着只為着吃，吃就成了他們的世界。

    我們需要穿正派的衣服，冬天穿厚的，禮拜天穿着整齊到禮拜堂敬拜神，但不需要跟着潮流走，穿最時髦的衣服。香港有些女人參加宴會時，晚禮服不能穿第二次，衣服就成了她的世界。

    求學問本是好的，但以理書第一章十七節說：“這四個少年人，神在各樣文字學問上，賜給他們聰明知識。”但許多時候我們迷在書本上，連讀經，祈禱，聚會都沒有時間，這學問就成為我們的世界。我在學校唸書時，禮拜天我總是不唸書。我覺得這一天應該專一為主。若為了求學問，連早晨靈修，教會事奉，參加聚會的時間都沒有了，這是不對的。有些弟兄姊妹因為功課壓力太重，禮拜天唸書是可以的。但我覺得崇拜一定要來，靈修時間一定要有。求學問只能到一個地步，超過就成為“世界”了。

    運動是正常的，我們要有健康的身體，必需做運動。但禮拜天去打球，游泳，不來做禮拜，那麼運動就成為你的世界。

    甚麼是約翰所說的世界？他是指着精神世界的原則而說的。魔鬼利用世上事物的吸引，叫我們追求超過我們所需的，結果愛父的心就不在我們裏面了！

    二．眼目的情慾──我們的眼睛是犯罪的第一關，許多事物吸引我們的眼睛，以致我們被誘惑而犯罪。如果政府不禁止的話，色情的書報一定是最賺錢的生意了。聖經讓我們看見許多犯罪都是從眼睛開始：我們的始祖亞當夏娃犯罪的起因，是由於“女人見那棵樹的果子好作食物，也悅人的眼目，且是可喜愛的…”（創三：6），就拿來吃了，又給她丈夫吃。這食物是悅人眼目，是可喜愛的，就引誘她犯罪。聖經許多這樣的例子，今天撒但也藉這花花綠綠的世界；電影，電視，新潮流的事物的吸引，叫我們的心遠離神。

    三．今生的驕傲──“今生”這兩字繙得不大好，因為好像僅指“此生”。其實原文“bios”這字是養生的東西。馬可福音第十二章四十四節窮寡婦投入銀庫的兩個小錢，主稱讚她“是自己不足，把她一切養生的都投上了”。這“養生”與“今生”是同一個字，就是指我們所擁有的東西，所以“今生的驕傲”應繙成“為我們所擁有的東西驕傲”。

    前菲律賓總統馬可斯夫人逃亡後，留在宮中的鞋子據報章報道有二千七百對。這些鞋子如果每對只穿一次的話，可穿足七年，七年後已不再時髦了！二千七百對鞋子是為着穿的麼？不是，是為着她所有的驕傲。驕傲也就是誇口，誇自己所有的東西。這誇口只不過是一口氣，到頭來也是空的。“虛空的虛空，虛空的虛空，凡事都是虛空。”但魔鬼就用這些虛空的東西叫我們驕傲，叫我們不愛神，讓世上許多東西遮住我們的眼，使我們看不見基督。於是我們讀經沒有胃口，祈禱沒有興趣，我們把心思放在超過需要的享受上，以致遠離神。

    一九六九年一月人類第一次登陸月球，在這以前，沒有任何物體能飛離地心吸力。後來工程科技進步，新燃料產生新推動力，勝過地心吸力，就能上太空登月球。今天我們也需要主的愛吸引我們，才能勝過這世界。使徒保羅愛主的祕訣在哪裏？“原來基督的愛激勵我們。”（林後五：14）主的愛推動我們，催迫我們，叫我們為主而活，這是保羅的祕訣。

    約翰又警告我們，說：“這世界和其上的情慾，都要過去。惟獨遵行神旨意的，是永遠常存。”弟兄姊妹們，我們追求世界，這世界沒有永遠的價值，我們空空的來，又空空的去，甚麼都帶不走。我們不要顧念看得見的東西，要顧念看不見的東西。“因為所見的是暫時的，所不見的是永遠的。”（林後四：18）。讓我們作一個有智慧的人，追求有永恒價值的東西。只有愛神及遵行神的旨意是永遠常存。不要愛世界，和世界上的事，人若愛世界，愛父的心就不在他裏面了。


未得之地 / 陳終道

87.1
   第 7 期

未得之地

陳終道

    以色列人飄流曠野四十年後，到了迦南邊境的摩押平原，擺在他們前面的是神所應許的迦南美地。神興起約書亞領導以色列人進迦南美地。他們能否結束曠野式的飄流生活，全看他們自己能否舉起信心的腳步，踏進神的應許美地。現今不少基督徒像在曠野繞圈子的以色列人，從紅海邊的大奮興大讚美（出一五章），繞到汎的曠野大發怨言（出一六章）；從答應摩西與神立舊約（出二四章）；繞到鑄造金牛犢受神懲戒（出三二章）；從西乃山下熱心奉獻金銀，建造會幕（出三五，三六章），繞到迦低斯大發怨言，倒斃曠野（民一四章）。四十年來的靈性光景不外時起時落，在不斷的埋怨中加插少許曇花一現般的短暫感恩，他們自以為不斷在前進，其實沒有前進只在兜圈子而已！現今我們也到了該結束飄流曠野，整天兜圈子，枉費時光的生活了。

    以色列人的歷史記在聖經上，跟我們有甚麼關係﹖聖經說：“他們遭遇這些事，都要作為鑑戒，並且寫在經上，正是要警戒我們這末世的人。”（林前一○：11）在此特別留意分享約書亞記第十三章第一節的話，以此作為我們的勉勵：

一．年紀老邁還未得地

“約書亞年紀老邁，耶和華對他說，你年紀老邁了，還有許多未得之地。”（書一三：1）

    這是一句令人充滿感慨的話，它不是責備，也絕不是稱讚，卻是指出約書亞的生命限度。雖然他一生從年少到年老忠心事奉，跟從摩西四十年從未發過一次怨言，從以色列人出埃及他第一次帶領他們戰勝亞瑪力人起（出一七：3-16），到他帶領以色列人進佔迦南，其中有：大勝約但河東亞摩利王西宏與巴珊王噩（民二一章）；圍攻耶利哥（書六章）；大勝迦南五王聯軍，甚至神答應他的禱告，使日月停留（書一○章）…他的一生中滿了輝煌的戰蹟。但如今己經年紀老邁，他的戰蹟雖然彪炳，神卻對他說：“你年紀老邁了，還有許多未得之地！”他雖然忠心盡職，但限於生命度量，神所應許的境界大過他生命的境界，雖然勇猛前進，還是未能完全完成使命！

    按約書亞記第二十三章十四至十五節，第二十四章十五至二十八節等記載，約書亞在去世之前，對以色列人未能完全除滅迦南各族所留下的潛伏危機，已很不放心；所以勉勵以色列人說，他自己“要走世人必走的路”，但以色列人既已確知神所應許賜福給他們的話“沒有一句落空，都應驗在他們身上”，他們就該棄絕迦南人的假神，專心事奉耶和華了。所以約書亞要求他們向神從新“立約”（書二四：25），堅定他們的信心。這也不過盡他所能的勸戒他的同胞而已！

    倘若像約書亞這麼不顧性命，出生入死，鞠躬盡瘁的人到了晚年，仍未能完成神的託付，只可以在有限度之內作個交代；請問如果我們悠閒度日，不愛惜光陰，是否有更多未得之地，未完之工，會使我們空手見主，抱憾終身﹖

    每當夜闌人靜，捫心自問，我這個基督徒，從信主到今天，究竟為耶穌做過甚麼﹖是否有朝一日，神也會對我們說：“你已年紀老邁了，卻還有許多應做未做之工，你在天上的賬戶中還是空白的，從未存入一筆賬﹖你在神的家中向來只是享受權利，卻不用盡責任麼﹖”有誰能有把握的說，天上已有我積存的“財寶”，已有公義冠冕為我存留，可以安然見主﹖那才是真正有福的人。

    歲月的增長，可以使人更老練穩重，也可以使人更老舊落伍；可以使人變得更成熟明理，也可以使人變得更圓滑奸詐；可以把人煉得更純真切實，也可以把人偽裝得更虛偽無情；可以使人對神的心志更堅貞，也可以使人對一己的私見更固執；可以使人看透世界，更誠心愛神，樂意奉獻，也可以使人學得沒有安全感，因而更愛金錢，一毛不拔；可以使人更願為永世投入，也可以使人對今世更勢利“現實”…請問歲月的增長對你所產生的效果是屬於哪方面﹖

二．甚麼是未得之地

    “未得之地”對我們的應用究竟指哪方面﹖甚麼是我們未得之地﹖按當時的歷史應用在工作方面，向未有教會的地方建立教會，或按工作需要建立新的工作，就是去得未得之地。正如約書亞領導以色列人去佔據未得之城邑那樣。但不應只限於這方面的應用，按希伯來書第三章七節至第四章十三節對於約書亞帶領以色列人進迦南的應用，是偏重於靈程方面的進深，因信進入安息裏的經歷。可能進入“安息”是怎麼回事﹖使人感到抽象，難以領會，到未有教會的地方建立教會則一聽就明。其實希伯來書第四章的“安息”就是指完全的得勝，完全勝過罪才有真正的安息。例如：信徒與罪妥協，不會有真平安，完全勝過罪才有真正平安。按歷史事實，約書亞未能使以色列人將迦南人徹底除滅，未按神的心意所要求的程度得着迦南，所以並未真正使他們得安息。按靈性方面來說，約書亞也沒有能力使以色列人在信仰上專心事奉神，所以歷史上的約書亞，雖領以色列人進入迦南，並未真正使他們享安息。但約書亞所預表的耶穌基督才真正使信祂的人享安息，因祂已完全勝過魔鬼和罪惡的權勢，勝過今世的虛榮，肉體的情慾，以及一切舊造的敗壞。所以“未得之地”聖經更偏重於指我們在靈程上還未進入的新境界，未經歷那在基督裏更豐盛的生命，與救恩的更完美功效。

    不少基督徒使用工作的忙碌掩蓋他們靈性上的軟弱和失敗，逃避應對付的罪。因為熱心工作可能受人讚賞，在實際生活上向神忠心卻不一定為人所知。但後者正是神所要我們追求的。有人惡待妻子，有人憎恨他的弟兄，這些事不一定有甚麼人知道，但另一方面他們在教會負責某部門的工作，推行得很成功，那是人所共見的。後者雖然也重要，卻不能用以掩蓋前者，那樣的人靈性不會有實質的進步。我們留意手中的工作成功，神卻要留心在我們這個“人”身上作工。除非讓神在我們的生命上作工，否則靈命不會長進。

    “神阻擋驕傲的人，賜恩給謙卑的人。”（雅四：6）因驕傲的人自是自滿，不肯讓神在他身上作工；謙卑的人常存受教倚賴神的心，神可按祂的智慧領他進入屬靈的境界。

    “若有人以為自己知道甚麼，按着他所當知道的，他仍是不知道。”（林前八：2）惟願我們都謙卑地不自以為知，不要讓我們有限的“知道”阻擋我們進入更全備的知道，不要讓我們的小聰明攔阻我們得着大智慧，那才是真聰明真有智慧的人。在神無窮的豐富之中，我們已得的太少了，還有許多是我們應得卻還是“未得之地”呢！

三．神已賜下何以未得

    如果把約書亞記第一章三節的話跟第十三章一節比較，就會發現所謂“還有許多未得之地”並非神還未賜給以色列人的地。因為在第一章三節，神對約書亞說：“凡你們腳掌所踏之地，我都照着我所應許摩西的話，賜給你們了。”神既已賜給為甚麼以色列人還未得着﹖因為他們還未用信心的腳步踏上去。不是聽見得着的就算得着，不是看見得着的就算得着，也不是口裏談論得着的就算得着，是用信心腳掌踏進去的才算是得着。

    基督的救恩是神已經賜給萬人的福音，是否每個人都得着﹖不是。只有信靠主耶穌接待祂在心中的人才得着。不少慕道朋友已經聽道多時，卻未蒙恩得救，因他們只用耳聽用眼看，用理智分析卻不用信心的腳步跟上去。

    聖經是神已經賜給我們的全備真理，我們是否已經得着﹖大多數基督徒僅僅得着少許，甚至有些信主多年的人，竟還未把聖經讀過一遍。熟悉聖經，明白聖經，又能適當運用的更是少而又少。我們所得着的，只是印在紙上的聖經，不是領悟在心靈裏，經歷在生活中的聖經。

    從前基督徒不讀聖經會自覺內疚羞愧；現今已經過“心理訓練”，視作理所當然，振振有辭！這麼厚的聖經有多少人讀完呢﹖某人聖經從未讀一遍還不是做了執事麼﹖這等人大膽地以今世學說，商業手法，勉強配上片斷的經文，把自己的主張當作聖經的教訓，使不明白聖經的會眾無所適從，這正是今日教會混亂的根本原因。

    “凡屬基督耶穌的人，是已經把肉體和肉體邪情私慾，同釘在十字架上了。”（加五：24）這是基督已經為我們完成救恩，但我們已經得着了麼﹖許多基督徒只信主耶穌救我們脫離永火的刑罰，不信靠基督救我們脫離每日生活的試探（太六：13）。

    有基督徒說我雖已重生得救，竟然一再犯同一的罪，不曉得怎麼辦。當我們一再失敗犯罪時，正好證明我們無力靠自己勝過罪。那正像使徒保羅所經歷的：

“我所願意的善，我反不作，我所不願意的惡，我倒去作。”（羅七：19）

    又說：

“我真是苦啊！誰能救我脫離這取死的身體呢﹖感謝神，靠着我們的主耶穌基督，就能脫離了。”（羅七：24-25）

    本節中“救”原文是釋放的意思。基督的救恩不但救我們脫離罪的刑罰，也救我們脫離現今罪的捆綁。“祂自己既然被試探而受苦，就能搭救被試探的人。”（來二：18）不但脫離永火的滅亡靠祂搭救，勝過日常生活的試探也靠祂搭救。當我們真正認識自己軟弱無力時，才會生出真正的倚靠信賴，然後經歷祂的“拯救”。祂不但是罪人的救主，也是基督徒每日生活中的救主（弗五：23，太六：13）我們豈能不用信心體驗祂現在的拯救呢。神所賜的完備救恩，豈能淺嘗即止，而不進入祂的“豐盛”之中呢﹖

四．滿足於不完全的勝利

    “你年紀老邁了，還有許多未得之地。”這話緊接在約書亞記第十二章之後。第十二章全章記錄約書亞在迦南的輝煌戰蹟，除了約但河東的希實本亞摩利王的大片地土之外，在河西迦南全境，共除滅三十一個王，除了第九章基遍人騙得和約之外，無一倖免。這豈不是大獲全勝的記錄嗎﹖怎麼神在這輝煌的記錄之後卻對約書亞說：“你年紀老邁了，還有許多未得之地”﹖這句話跟上文對照，真是滿了幽默的意境。顯出人的渺小和不完全，縱使盡忠到底，所能提供的貢獻也很有限。可是在神看來，雖然約書亞的戰蹟可觀，但按申命記第七章第二節神藉摩西的吩咐是：“耶和華你神將他們交給你擊殺，那時你要把他們滅絕淨盡，不可與他們立約，也不可憐恤他們。”約書亞雖然粉粹了迦南各族的戰鬥力，卻並未把他們“滅絕淨盡”，因他已老邁，無力再領導以色列全民作戰。這“滅絕淨盡”的任務只好交由各支派去完成。約書亞把地業分給他們，也就是把其餘的任務分給他們。可是以色列人卻都滿足於不完全的勝利，苟且偷安。因而在約書亞死後，士師記第一章一再重複的一句話是：“…只是不能趕出…的居民”（一：19，21，27，29，30，31，33…）事實證明以色列人後來果然被本地居民的“文化”同化，一面事奉神，一面事奉迦南人的假神（士二：1-3，一一：15），“又懼怕耶和華，又事奉他們的偶像”，終至國破家亡，被擄異邦！（王下一七：32-47，二四：20，二五：6-12）。

    神所要求於祂子民的，不是一半的信靠，是完全蒙拯救；不是領受一半的救恩，是經歷完全的救恩。以色列人出埃及時是一蹄不留地全帶出埃及，就像醫生要病人服抗生素那樣，不是吃到退熱就算，必須服用到病菌絕無再產生病毒的能力為止。主耶穌說：“手扶着犁向後看的，不配進神的國。”（路九：62）神所要的不是心懷二意，腳踏兩只船地作祂的子民。而是破釜沉舟，義無反顧的信賴。

五．為甚麼耽延不去得

    約書亞對以色列人說：“耶和華你們列祖的神所賜給你們的地，你們耽延不去得要到幾時呢﹖”（書一八：3）約書亞對自己的生命限度，歲月的無情有很深的體驗，他不是無心去得那未得之地，而是無力去得。但以色列人卻是有力無心，找藉口而“耽延”。這使約書亞內心更為他們焦急。神既已應許“凡你腳掌所踏之地，我都照着我所應許摩西的話賜給你們了。”（書一：3）為甚麼還要“耽延”不去得呢﹖摩西已帶領他們經過漫長的曠野，約書亞已為他們擊潰了迦南諸王，神也已將迦南全地賜給他們了，他們只須稍盡應盡之力，就可以得徹底的勝利；但他們竟滿足於現成的收獲，不肯為自己消除埋藏的禍根，多麼令人惋惜呢！約書亞感歎自己生命的限度因而為以色列人焦急地問他們：“耶和華你們列祖的神所賜給你們的地，你們耽延不去得，要到幾時呢﹖”可惜以色列人竟不留意這出自肺腑衷腸的忠告，我行我素。

    不少基督徒像當時的以色列人，只肯享用別人勝利的果實，自己卻不肯在靈性追求上付代價。他們欣賞，閱讀，談論許多信心偉人的事蹟，常常接受“訓練”，不斷“裝備”自己，卻不肯為人靈魂費財費力，不肯為真理爭戰，是從來不上戰場的“精兵”。滿足於在教會中已有的地位，不在生命上求實質的長進，日久必像以色列人那樣，按外表是事奉耶和華，按實際卻是事奉心中的偶像。讓我們不忘記以色列人失敗的鑑戒，因主來的日子已近，可以為主而活的機會無多，我們豈可耽延時機，豈能等到老邁衰敗的歲月來到；然後一再重演歷史的悲劇，感歎一生虛度，愧見恩主﹖


經火煉的信心 / Eric Fellman

87.1
   第 7 期

經火煉的信心

Eric Fellman 著
謝逸群 譯

    我在讀大學時，曾有過這樣的經歷，忙着做兩份工作卻把聖經看作教科書來閱讀，使我的屬靈光景陷入低潮。我懷着沉重的心情參加每年一度的特別聚會。

    其中一個講員希拿博士（VANCE HAVNER）是個四處巡迴講道的傳道人，滿頭白髮，並且身體虛弱。大禮堂冬天的罅縫風似乎也可以把他吹倒。他開始講道時滿有能力。然而，突然間，他兩肩下垂，他的聲音也失去了它滿有權威的宣告而變成耳語。

    他說：“我今天不能夠講道。在過去五個月，我走過了死蔭的幽谷。我要在這裏和大家分享我心底裏一些話，但是，卻不是講道。我們都可以看見，我自己也沒有容易的答案。我只是希望我所說的話，能夠幫助堅固一些疲乏天路客的信心。”

    希拿博士細訴他如何失去了和他相處了三十四年的妻子。他自己從未認識到許多人生的苦痛。但是，在這一年中，他所遭遇的遠超過他自己想像中可以承擔得起的。他這艘船隻失事了，在神的全能上觸礁。

    我仔細聆聽，尋找那能夠帶領他渡過苦難的能源。

    他的妻子撒拉在一個主日的清晨逝世。那一天，希拿博士在一間教會講道。他在撒拉逝世前揀選了一個講道主題：“現在只有神自己”，他在當天的信息加插了Elisabeth Pren-Tiss 的短句：我曾經渴望世人的喜樂，尋求和平和安息。現在我只要得着神自己，並獻上我最好的。

    希拿博士講道後，有一個婦人走前來，眼中有淚，安慰他說：“我們為你失去了撒拉十分難過。”

    “失去了﹖”他溫和的回答。“沒有，我並沒有失去撒拉，因為我知道她在那裏”。

    這一句話的能力，就好像摩西所見過的被燒着荊棘的火焰，其熱力感染了整間大禮堂。我們情不自禁流下淚來，彷彿在一個曾踏上聖地的人帶領下，站在聖地上。

    當其他學生離開了，我仍然坐在我的坐位上一段長時間。感謝神粉碎了我日漸冷卻的心，我並祈求主祂給我一顆渴慕的心去體會祂的心意。

    很多年後，在我去中國大陸途中路經香港的時候，我有另一次機會去體驗到祂的聖潔。一個朋友帶領我經過一條狹窄的後巷，去到一間樓宇的二樓，和一個剛從中國大陸監獄釋放出來的人見面，我知道我會被要求在我這一次行程中帶一些聖經和屬靈書籍進入中國大陸。我有一點兒躊躇，試圖以一些法律上和其他理由來掩飾我的畏懼。

    有一個六十多歲的中國男子來開門。他的微笑滿有光采，但是，他的背比他的笑容更彎。他帶我們進入一間甚少傢具的房間。

    有一個大約同樣年紀的中國婦人給我們斟茶。她徘徊不去，我情不自禁留意他們如何彼此觸摸和眼目傳情。我的凝視也被他們注意到，他們兩人吃吃地笑。

    我問我的朋友：“究竟是怎樣一回事﹖”

    “噢，沒有甚麼特別的地方。”他微笑回答：“他們只是想讓你知道，一切都正常。他們剛剛結婚”。

    我後來得知他們於一九四九年訂婚。那時，他是南京神學院的學生。在他們的婚禮預備那一天，中國共產黨佔據了神學院，所有神學生均被送到勞改營去做苦工。

    以後的三十年，這位準新娘每年可以探訪他一次。每一次在他們幾分鐘的小聚後，男的被帶進主管的辦公室。

    “如果你否認基督教，你就可以和你的新娘回家去”。

    一年復一年，這個男子都以一個字回答：“不”。

    我聽後為之震驚。他怎樣能夠經得起長期的折磨，沒有妻子和家庭的溫暖，身體飽受摧殘，而仍然堅定持守他的信仰﹖當我發問的時候，他似乎有點兒驚訝我的問題。他回答說：“主耶穌給我的恩典是何等的大，我怎能夠出賣祂﹖”

    聖潔生活的能力必留下它的印記。翌日，我主動要求把很多聖經和一些中國基督徒所需要的訓練教材填滿我的手提皮箱。我決定在通過出入口檢查時，不為這些書刊說謊，而且，沒有花費一分鐘的睡眠時間去擔心其後果。神的安排真奇妙，我的手提皮箱完全不用檢查就過了關。

    神使用祂所揀選的聖徒的美好見證，向我們顯明追求聖潔的途徑是可行的，因為已有其他前人走過。


千古一局 / 曾式中

87.1
   第 7 期

千古一局

曾式中

    據云：四川酆都縣，城外三里山峰頂上有二仙樓，塑男女兩人對奕像，懸一匾額，上刻“千古一局”四字，兩邊對聯曰：“環機事於兩盤，那似空盤更妙。兆爭奪於一着，不如勿着為高”。

    康熙年間，有位何進士，被選任酆都縣知縣，到任後見“千古一局”及那付對聯，心中若有所悟，在任期內，廉明清潔，政通人和，並無爭端，深得人民愛戴，及任滿調升，但何知縣不願做官，雖然兩袖清風，仍舉家回鄉，自食其力，終老於泉林之間，享受平安之福，何知縣真是聰明之士，深明“千古一局”寫盡世事之變遷也。

    人若不自明，而明白的事又太少，只追求世上看得見的事，對於那看不見的事，多不關懷，正如盲人騎瞎馬，夜深臨懸崖，尚不知道，豈不可嘆！

    有一件事，人人都應當知道，“你當預備迎見你的神”，這位神就是創造宇宙萬物的，也是為我們道成肉身，釘十字架，從死裏復活的主耶穌基督。祂很快就要回來，所以人們必須及時把握機會，早日相信，接受耶穌為你的救主。當信耶穌，你和你一家都必得救，免除將來之苦難，獲得永生無疆之福。


問題解答四則 / 陳終道

87.1
   第 7 期

問題解答四則

陳終道

亞當那時有沒有救恩﹖

    問：

    為何神不在亞當犯罪時就預備了救贖﹖那時人少，一個救一個不是容易多了嗎？現在這麼多人，很難會人人都得救。

    答：

    亞當一犯罪後，神已預備了救贖：“女人的後裔要傷蛇的頭”（創三：15），那“後裔”特指主耶穌。

    亞當犯罪之結果，把罪帶入世界。亞當子孫按肉身之生命都有罪性。從路加福音第三章第三十八節亞當被稱為“神的兒子”，可見他是有信心的人。神雖已預備了救贖，但亞當有信心並不就是所有亞當子孫都可以得救，因各人都有罪，要各人自己有信心領受神的救恩。如亞伯與該隱同是亞當兒子，亞伯因信蒙神悅納，該隱因不信而被算為“屬那惡者的”（約壹三：12）所以基督的救贖是為一切人預備的，卻只有信的人才得着（羅一：16）。

摩西為何不能進迦南？

問：

    摩西只因擊打磐石，神就不許他進迦南。按他為神盡忠的功過而論，神對他是否太嚴﹖

答：

    神說：“我在親近我的人中要顯為聖。”（利一○：3）摩西因擊打磐石而不能進迦南是在民數記第二十章所記的那一次。神指明他的罪是：“你們不信我，不在以色列人眼前尊我為聖。”（民二○：12）

    但這只是肉身方面的懲罰，全不影響摩西屬靈方面的地位，甚至摩西與神的關係照樣親密。因神親自為摩西安葬（申三四章），他又在基督山上變像時向基督顯現，可見他的懲罰僅限於不得進迦南。

新舊約的人都因福音得救嗎﹖

問：

    在新約時代，若一個人一生沒有機會聽福音，死後是否必然到地獄去﹖在舊約時代，若不是猶太人怎樣信神呢﹖不信神的人就下地獄嗎﹖

答：

    不論新舊約的人都是因同一福音得救，也都是藉着信接受同一救贖法得救。亞伯拉罕所信的和以色列人所信的都是“福音”──他們信還未降世完成救法的基督而得救，或不信而滅亡。例如：

    加拉太書第三章第八節：“…聖經早已傳福音給亞伯拉罕說（創二二：8）…”

    希伯來書第四章二節：“因為有福音傳給我們像傳給他們一樣，只是所聽見的道與他們無益，因為他們沒有信心與所聽見的道調和。”（另參來四：6）這三處的“福音”原文同字根。

    亞伯拉罕所信的是未降世的基督。他憑信心等候那從應許而生的“以撒”，就是使萬國得福的後裔（加三：16）。所以主耶穌對猶太人說：“你們的祖宗亞伯拉罕，歡歡喜喜的仰望我的日子，既看見就歡喜。”（約八：56）

    希伯來書第四章第二節所提的是指那些不信的以色列人，如何因不信倒斃曠野或死在罪中，因他們沒有信心領受所聽的福音。所以，“得救”不是單單因為是猶太人信有神，且要信神所打發來的救主耶穌。所以主耶穌對猶太人說：“你們信神，也當信我…”（約十四：1），並稱那些抵擋祂的猶太人是：“…出於你們的父魔鬼”（約八：44）。

    至於一生從未聽過福音而滅亡的人，我們應：

    1. 信神的公義。神是否冤屈了他們而使他們滅亡﹖但神的本性是公義的，必按公義對待人（羅二：11）。

    2. 我們是否應讓那些下地獄的人自己表示意見。若他們不覺得冤屈，甚至覺得罪有應得，我們何須為他們抱不平﹖以陰間的財主來說（路一六：19-31），他所關心的是他的家人是否已信主，卻從沒有對他自己所受懲罰提出怨言。

    ３．神的救恩是普世人可以選取接受的，但神並沒有必然的責任使每一人都接受救恩。“恩典”並非“工價”必須給誰。但蒙恩的基督徒，既然自己蒙恩，就有責任把福音告訴未聽聞或未肯接受的人了。

褻瀆聖靈的罪

問：

    馬太福音第十二章三十一至三十二節所說褻瀆聖靈的罪是甚麼罪﹖為甚麼干犯人子還可得赦免，干犯聖靈總不得赦免﹖基督徒若犯了這罪，怎麼辦﹖

答：

    這是許多人一再問的問題，茲解答如下：

    1. 褻瀆聖靈不是單指口頭上用惡話褻瀆神。因主已明說“一切褻瀆的話都可得赦免”。

    2. 不是指到人生的最後階段犯了罪沒有悔改那回事。因主說“今世，來世，總不得赦免”，已表明不是時間的問題，不是人生的那一個階段犯罪的問題。

    3. 不是因現今是聖靈時代，得罪聖靈比得罪神或主耶穌的罪更大。因三位一體的神是同等的。主耶穌說這些話也不是為要比較聖父，聖子，聖靈的大小。

    4. 不是因無知或情緒激動時所說咒罵神的話，使徒保羅未信主之前曾屢次用刑強迫信徒說褻瀆神的話（徒二六：11），仍蒙赦免且被主重用。

    5. “褻瀆聖靈”比較單單在言語上褻瀆神更嚴重。是心態上全然敵對神的罪。聖靈是在人心中感動光照使人知罪悔改的。若抗拒聖靈，不接受祂的感動，當然不能知罪悔罪，得不到赦免了。

    6. 是拒絕承認主耶穌是神的兒子的罪：按主耶穌趕鬼的作用，是要證明祂是永生神的兒子（太八：28-29，可一：24）。當時猶太人對基督主要的拒絕，是不信祂是神的兒子（約一○：33-39）。基督若不是神的兒子，就不夠資格作我們的救贖主。法利賽人故意說耶穌靠鬼王趕鬼，正是要否認祂是神的兒子（約壹二：22-23，三：23）。這是敵基督的表現（約壹二：22）。

    7. 是拒絕赦罪之恩的罪：否認基督是神兒子，就是否認祂有赦罪的權柄（太九：2-3）。所以，主在此所說“褻瀆聖靈”的罪，應指那些故意拒絕赦罪之恩的罪。人若拒絕赦罪之道，怎能得着赦免呢﹖不論今世來世，現在將來，都不會有別的赦罪之道了！

    8. 注意：主所說犯褻瀆聖靈之罪的人是怎樣的人。主耶穌明說他們是“壞樹”，“惡人”，是“毒蛇的種類”。他們所說的話是從“心裏所充滿的”表露出來（太一二：33-35），可見他們都還沒有神的生命，沒有得救的信心。法利賽人既是宗教領袖，熱心舊約律法，都是按字句熟知聖經的人，他們又多次見主耶穌所行的神蹟，聽祂所講的教訓。所以這等人必然有相當真理知識，屢次受過真道光照，卻故意拒絕赦罪之道。他們既在今世拒絕赦罪之主，“來世”也不得赦免了。


非洲傳道記：黃色護照 / 薛玉光

87.1
   第 7 期

非洲傳道記

黃色護照

薛玉光

    當我第一次到依索比亞的時候，正值執政的無神主義黨兩派進行武鬥。入夜槍聲卜卜，多處實施戒嚴。白天行路甚不容易，有的地方車行一兩公里要經過幾個檢查哨站，情形相當恐怖。

    我到達首都亞狄斯亞巴巴後，一面即刻開始講道事奉，一面辦理通行證準備南行去真瑪，要在一個聖經學院對全體學生講幾天道。我們很謹慎小心填表交照片然後取得通行證。真瑪聖經學院院長白力斯基牧師開他自己的吉普車要把我載到南部的真瑪去。

    沿途我們要通過許多哨站，那些武裝的農民持槍走近喝令停車，我們遵命停下來讓他檢查（不如說搜查更符事實）。我的朋友白院長是加拿大人，在依索比亞傳道已經二十年，講得一口流利的非洲哈力語，但那些軍士檢查他非常詳細，看了他的證件簡直甚麼都搜查，連打字機也看了又看，並問許多話，又上車來翻箱倒篋，後來我看着實在不舒服，不免心中特別戰兢，不知這些非洲兵會對我怎樣搜查。於是趕快取出護照給他看，他只不過翻一下，（想是英文他看不懂）又朝着我的臉看看，很快把證件就還給我，而且很友善地揮手示意可以走了。到了第二站第三站…以及好多檢查站，那些檢查員都是一律同樣態度，對我非常客氣，對我的同伴不客氣。我心裏覺得好奇怪。照理說，我是外來的陌生人，他們應當仔細查我的一切，我的同伴是長住依國的熟人，可以放寬一點，但他們竟對待我特別客氣，只要一看我的臉就不再查，放我們走了，這到底是甚麼道理呢﹖

    因為路途很遠，且越愈近真瑪城愈多山坡，路面崎嶇不平，有時我們必須停車休息一會兒再走。當我們停車的時候總有幾個當地人接近我們，把我們好好端詳一番。有的走近我們的車往裏東看西看，也有的人在一旁唧唧咕咕談起話來。我是初到非洲半句非洲話也聽不懂，但白院長精通非洲話，他暗中聽聽他們所講論的是甚麼，他聽到有人正在講論坐在車前座這位陌生客是誰，有人回答說此人必是屬於“達爾克”的人物，這“達爾克”的意思就是革命委員會，即當時統治依索比亞全國握有軍政大權的最高機關。我聞此言才恍然大悟。原來一路上那些哨站見車上坐的是黃皮膚的中國人，竟把我當作是從北京派來的高級幹部！當時從大陸派來許多顧問全是與我一樣膚色的人物，他們看見我穿西裝坐在車前座，替我開車的又是白人牧師，想必把他當作我的私人車夫。我既有西人牧師當車夫，一定來頭不小，所以不必查就放我走。我不禁心中好笑，為此向神低頭敬拜。是祂叫這些人一時糊塗讓我出入平安，可以為祂自由工作，神的保守何等奇妙！


神為何不立即應允? / Elisa Morgan

87.1
   第 7 期

神為何不立即應允？

Elisa Morgan 著
楊王美琴 譯

    腓力就坐在我右邊，手中拿着一份雞沙律三文治，一邊吃一邊對我說：“如果神是全能的，為何祂不成全我﹖”我很明白他的心情和感受，但他的話仍然令我感到震驚。

    腓力是一個三十八歲的王老五，他渴想早日結婚。就在一個月前，他以為他終於找到“她”了，但猜疑令他們的愛情冷卻，終至分手。於是他開始對倚靠一位似乎從來未能滿足他要求的神，感到憤怒和厭倦。

    我也曾有相似的經歷。我和外子為了要收養一個嬰孩而苦苦等待了四年半。到第三年半時，我甚至辭去在聖經學校女舍監的職位而留在家中，專為等候接聽那個接受我們申請的電話。其後，我又足足等了一年，那電話才來到。這期間，我參加了二十個為將出生嬰孩而設的慶祝會，渡過了不少空虛，無所事事的日子，心情至為惡劣。我的信心就好像一輛離合器有毛病的車子，時好時壞，有時，我會懷疑神的智慧，其他的時候，我在無可奈何下順服。但從開始到末了，我時常憤憤不平地想：“我那全能，無所不能的神到底在哪裏﹖”

    為何一位全能的神不為我們成就我們所希望的事呢﹖何以那位能令紅海分開，瞎子看見，又在加利利海面行走如履平地的神，竟不肯賜一位妻子給這個三十八歲的王老五和賜一個嬰孩給我這位不孕的婦人呢﹖對這類問題，著名的猶太籍神學家拉比魯賓斯坦（Rabbi Rubinstein）在經歷希特勒時代對猶太人的大屠殺後，便斷言神不存在。另一位拉比喀斯拿（Harold S. Kashner）在他的著作：好人遭惡報（When Bad Things Happen to Good People）中，則認為神沒有力量去阻止不幸事情的發生。更有些人認定神是既惡且毒，將人類玩弄於指掌之間。

    以上的看法都不能使我滿意。但每當我對神的全能產生懷疑的時候，我總是不由自主地想起史莊（A.H.Strong）對神能力的話：“神凡事都能，但並非凡事都作。”正當我試着去認識神的全能時，這論點的兩種含意保持了我的信心。第一，神不是凡事都作是因神要用祂的能力成就祂的計畫，除此以外，神絕不濫用祂的能力。

    我不知道神對我的生命有何計畫，更不明白神有甚麼特殊的理由要我等待這麼久才領養到嬰孩，我只曉得神要使我更像主耶穌基督。假若神，是無論如何都即時應允我所求的話，我將會成為一個愛亂發脾氣的孩子而不是一個成熟的婦人了。在我看來，神是按照祂的美意行使祂的能力，祂塑造我們的生命，以符合祂為我們所定的形象，我們不能干涉，更不能自己作主，因為神是全能的，世界都在祂的掌握中。然而，讓神大能的手來掌管我們的生命往往令我們感到不安，特別是當我們看到有能力的人如何濫用他們的力量時，不免會懷疑神怎樣使用祂的能力，不過神的能力與人的能力不同。

    神不是凡事都作的原因，不單在於祂的能力要用於祂的計畫上，更在於神的愛。

    歷史家押頓(Lord Acton)曾寫過：“有巨人的能力是好的，但以巨人能力來服人則是暴虐。”

    神的能力比任何一個巨人還大，但祂並沒有以巨人的能力服人。反之，神施展祂的能力成為人的樣式─生於馬槽，在加利利海邊行走，備受嘲弄和侮辱，更死在十架上。這些全是愛的表現。

    到今天我有了自己的孩子，才體會到神對我的愛好像父母對子女的愛。對我兩歲的女兒伊華所有的要求，我是絕對有能力去做的，例如：當她吵着要玩剪刀時，我可以給她；當她要爬上放在水泥地上的野餐桌上玩耍時，我可以由她去；當她貪吃餅乾時，我可以滿足她，以至她沒有胃口吃飯。但我會否這樣做呢﹖絕對不會。因為我愛她，不想她受到傷害。“愛”約束了我的能力，使我不能在每件事上都投其所好，而我也不願意縱容她，以致她成為一個任性妄為，難以相處的人。然而，她不明白我的愛，於是感到憤懣，而我也因着她的背逆而感到憤怒。只是，為了愛她，我總不會讓步。

    神不是一部自助購物機，我們總不能拿着十分鐘的禱告，十一奉獻和十秒鐘的等候來到神面前換取我們慾得之物。神不會將祂的能力用於我們的計畫，而是只用於祂自己的計畫；也不會用於迎合我們的慾望，而是用於表明祂的愛。不論你是一個渴想結婚的王老五；一個深切希望有一嬰孩的婦人，一個為丈夫的逝去而傷心欲絕的寡婦；一個想尋找一份有價值的工作的人；一個精神備受困擾亟望得到愛的少年人；神的能力是不容人操縱的。

    一個全能的神，不會成就我們一切的要求，因為祂的能力是與祂的美意和愛連在一起。到那一天，當我們改變到符合祂的要求時，我們再回顧，便會明白到原來神的能力其實也隱藏於某些祂沒有做出來的事上。

（獲准譯自 Moody Monthly ）


第 8 期 - 87.3

87.3
   第 8 期
作者
神的靈與神的話－神施恩的雙線 | 邵遵瀾
寶貴的聖殿 | 陳甦靈
教會的潔淨 | 陳終道
問題解答三則 | 陳終道
公義 | Ruth Sender
非洲傳道記：他親我的手 | 薛玉光
盡我本分 | 選


神的靈與神的話－神施恩的雙線 / 邵遵瀾

87.3
   第 8 期

神的靈與神的話－神施恩的雙線

邵遵瀾

“神是個靈…”（約四：24）

“太初有話…話就是神”（約一：1另譯）

    神是靈乃說出神的本性是屬靈的，非物質的；是超自然的，非局限的，而神是“話”乃說出神是有旨意的，會表達的。進而言之，當神作工的時候，尤其是當神在人中間或個人身上作施恩的工的時候，常是藉這兩面而作。所以聖經中不少地方都把這兩者放在一起啟示出來。想要認識神作為的人，渴望經歷神恩典的人，不可不加以注意。以下列舉幾處頗有代表性的經文，並略予闡明：

一．創世記第一章二至三節

    起初神創造天地之時，就已經清楚顯明神的靈與神的話相互合作的美妙。那時地上光景是一片空虛混沌，淵面黑暗。首先是神的靈出來工作，祂運行在水面上。“運行”這個詞，原本含有“孵育”之義，正如一隻母雞孵蛋時，把牠生命中的熱力運行到蛋中，使小雞逐漸在蛋中化育成形，終至破殼而出。正當神的靈如此運行之時，神的話就說出來，神說“要有光”，就有了光；神又說“要有空氣”，事就這樣成了。接下去一連串的“神說”，創造的大工也就一連串的完成了。神的話真沒有一句不帶能力（路一：37），所以祂能“說有就有，命立就立”（詩篇三三：9）。先是神的靈出來運行，後是神話語顯出權能。

二．箴言第一章二十三節

    智慧之王所羅門在此說到，人當因神的責備而回轉（意即悔改），神就必將祂的靈澆灌之，將祂的話指示之。從此這人就得救重生，成為一個新造的人。

    使徒保羅得救的經歷就是一個例證。當他在大馬色的半路上被主擊倒眼瞎後，人把他引到城內，然後亞拿尼亞奉主差遣前來幫助他，一面按手為他禱告，叫他被聖靈充滿，同時又把主對他的託付向他指明。從此這驕傲不可一世的大數人掃羅，就成為一個新造的保羅，一位忠心順服至死的聖僕。並且他嗣後的事奉，就是靠着神的靈來傳揚神的話，平衡的進行。

    可見神的靈與神的話的並行施工，不但顯於創造的大工，更是顯於新造的聖工。

三．以賽亞書第五十九章二十一節

    神的靈與神的話在人身上的“雙線施恩”既是如此重要，慈愛的神更要把這恩遍及我們的子子孫孫。在此神就經過先知以賽亞宣告：耶和華要向“轉離過犯的人”立約──“我加給你的靈，傳給你的話，必不離開你的口，也不離開你後裔與你後裔之後裔的口，從今直到永遠。這是耶和華說的。”哦，這是何等的宏恩大愛！“你…你後裔…你後裔之後裔”這是祖孫三代，可稱為三代之約，代代都可蒙神加給靈，加給話，都成為新造的人。其實何止三代，乃是從今直到永遠，代代無盡！請問主內的父母們，祖父母們，當我們把財富，名聲，智慧流傳給自己所愛的子孫時，可曾把這寶貴應許留傳下去﹖可曾將這恩典的實際──神的靈與神的話，也就是聖靈和聖經流傳下去﹖

    也許你說，這個應許可能只是給選民以色列人吧﹖請看使徒行傳第二章三十九節的話，彼得明說：“這應許是給你們並你們的兒女，並一切在遠方的人…”這也就是神所應許亞伯拉罕的福，不但自己和後裔蒙福，且叫天下萬國也必因他蒙福；而這福就是叫一切外邦人（非猶太人）都可以因信基督耶穌得到所應許的聖靈。（加三：8，14）

四．以西結書第三十七章一至十四節

    這是先知以西結在被擄之地所見許多異象之一，論及以色列復興的希望。他首先看到的，是一片枯乾的骸骨。那正是衰老已極的以色列全家的寫照。然後耶和華神吩咐他對這些骸骨兩次發出預言，第一次發出預言時，那些四散的骸骨就互相聯合起來，且生長出筋，骨，又有皮遮蔽其上；換言之，已經具體而成形了，只是還沒有氣自息，不過是具屍體罷了。迄至先知第二次發出預言，特別是要氣息從四方而來，當氣息一進來，這些屍體立即活了，而且站起來，成為極大的軍隊。

    以今天的亮光來看，先知所發的預言，就是發出神的話語，在哥林多前書第十四章就稱為“先知講道”，而“氣息”在希伯來文原與“風”與“靈”本是同一個字（Neshama），本章節主親自解釋這幅異象時，明明地說：“我必將我的靈放在你們裏面，你們就要活了”，無疑氣息就是指神的靈說的。在此再一次證明，當神的靈與神的話並行施恩時，死亡也能變生命，枯骨也能成大軍。這種果效是何等偉大！教會歷史中，所有神復興的工作，莫不都是憑靠這兩大要素，神的先知們被興起，靠着聖靈的能力，發出神的話語，顯出起死回生的果效，震撼了整個地區，甚至整個時代！

    反觀一些偏差片面的現象，或是極力鑽研聖經，考究字句，卻忽略了聖靈的大能，至終不過是叫人死（林後三：6）許多死寂的教會，不仍有按時的“講道”嗎﹖許多冷凍的神學院，不仍在啃着生硬的“神學”嗎﹖或是竭誠奔走，連絡，也能成立一些人為組織，想要藉此製造復興；無奈因缺少神的靈真實的運行，並無生命長存果效。正如以西結看到的屍體，雖然聯絡完整，卻是徒具其形，根本無法起來迎戰鬼魔。

    另一面的偏差就更為明顯，歷代以來，總是有些人唱靈的口號，卻因缺乏聖經全面的根基（他們常是片斷地引用聖經），以致對聖靈的認識也常是以局部的代替全部的，把相對誤為絕對的（例如說方言的經歷）；更有甚者，把假冒的（出於魂的興奮，或邪靈的欺騙）當作神的靈真實的工作。結果鬧笑話，出乖獻醜還屬小事；分裂教會，羞辱主名才是事大！

五．結語

    但願凡我蒙召受託的傳道同工們都能認清神這施恩的雙線，自己也有這樣平衡的追求和領受；然後在服事中，能在神的靈的充滿和管理中，把神的聖言全面的放膽宣講出去。而神的靈自然也必奇妙動工，顯出大能，以印證出於神的話。神的眾兒女就在這兩面平衡的帶領中，平衡地追求，平衡地長進，教會自必漸漸長大成形，滿有基督長成的身量。阿門！


寶貴的聖殿 / 陳甦靈

87.3
   第 8 期

寶貴的聖殿

陳甦靈

    聖殿是舊約以色列人敬拜神的地方，但現在主耶穌已經來了，我們在禮拜堂內敬拜神。在形式上雖然不同，但在意義上是一樣的。詩人在詩篇第八十四篇所表達他對聖殿和神的感情，十分值得我們仔細玩味。

一．聖殿在詩人心中完美的印象

    詩人認為神的居所是何等可愛，以至他羨慕渴想神的院宇（一至四節）。他講到聖殿的安樂景象，麻雀和燕子都可以在那裏安居。總之，住在聖殿是有福的。我們可以體會他的心情，他多麼渴望能夠寸步不離聖殿。為甚麼他對聖殿有這樣愛慕的心呢﹖這裏完全沒有提及聖殿怎樣的宏偉或祭司怎樣的好，因為聖殿的外表對他並不重要，真正吸引他的並不是聖殿本身，而是居住在聖殿裏的神。神在他生命中佔了非常重要的位置，只有神才能給他心靈真正的滿足和安息。詩人藉着他對聖殿的渴慕來表達他對神的感情。藉着聖殿他可以親近神，敬拜神和事奉神。

    今日，一間教會怎樣會吸引我們呢﹖是否我們欣賞那裏的講道，設備，組織或朋友呢﹖當然，如果我們欣賞這些，都是好事。但是，使我們參加教會聚會的主要原因是我們愛神，並且渴望親近祂。如果一個人對神沒有感情，或沒有敬畏神的心，即使到了一間最理想的教會，他最多只是讚嘆一聲或陶醉一下，很快便離開了；他若是理智的話，可能有這樣的嘆息：“為甚麼這班狂熱份子浪費這麼多時間金錢在教會中，不知用來幫助窮人或改善社會，豈不是更有意義嗎﹖”在一個對神沒有感情不敬畏神的人眼中，一間教會的價值是等於零。詩人看聖殿為寶貴，因為他愛神。當我們愛神的時候，教會就成為我們寶貴的地方。今日神在我們心中佔了一個怎樣的位置﹖我們是否認識神的恩典，祂赦免了我們的罪，帶領我們到今日的光景，使我們渴望親近祂﹖一間教會的價值不在乎它的建築，組織或人數，而在乎在裏面敬拜神的人是否真誠愛主和對神忠心。

二．在往聖殿的旅程上（五至八節）

    詩人在他的腦海裏浮現出一群愛神的人上聖殿的情景。當時的聖殿位於耶路撒冷，在錫安山上。每年的一月和七月都有特別的節期，以色列人從東西南北到聖殿去敬拜神。那時交通十分不便，以色列地有不少山川。這些上聖殿的人被神的愛吸引，以至不辭勞苦走上這艱難的旅程。他們內心對神的想念，變成了他們人生的方向和行動。愛神的心使我們能放下一切掛慮，走上一個為主而活的人生旅程。

    流淚谷是旅程必經之路，是非常乾旱的地帶，表示這旅程是十分難行的。是愛的力量催迫他們繼續前行，堅持到底。在基督徒人生旅程中，我們會遇到許多不同的困難和壓力，有一些可能來自我們自己，有一些可能是不信主的人加給我們的。愛神的心能夠幫助我們面對這些困難，不逃避畏縮，而且為主忠心到底。本節提及那些人經過流淚谷時，神竟改變了大自然的現象，使這谷成為泉源之地，並有秋雨，作為這些愛神的人的賞賜，讓他們知道這旅程是值得的。神常給愛祂的人有意想不到的賞賜。

    行走在這旅程的人會力上加力，按人的體力來說，是理當愈走愈疲倦。但這裏所說的剛好相反，這些人愈走愈有力和愈興奮，因為他們知道在這旅程的盡頭，可以見到他們所敬愛的神，與祂親近，享受祂的同在。在不信主的人看來，愛神的人用這麼多的時間聚會和事奉神，加上日常的工作和家務，真是筋疲力盡了。但是，愛神的心使我們感到所做的一切都很有意義，而且愈做愈興奮，因為神不繼加添我們心靈和身體的力量。假如我們所作的不是出於愛神的心，必會成為重擔，而最後不得不放棄。愛神的人知道他所做的一切都要成為寶貴的禮物獻給神。在信主的人和事奉主的旅程中沒有能源短缺的問題，反而在愈多艱難重擔時，愈顯出力量充沛，因為我們的力量是從神而來的。

三．詩人所認識的神（九至十二節）

    在第九節裏詩人似乎自稱為受膏者，因此本篇很可能是大衛逃避他兒子押沙龍的時候寫的。當大衛要離開耶路撒冷時，他沒有機會到聖殿敬拜神。雖然他的王位和生命都有危險，但他所掛念的卻是沒有機會去敬拜神。在他的禱告中，看到詩人對神的認識，使我們更易於明白他為何對神有這麼深厚的感情。

    1. 聽禱告的神（8, 9節）

    詩人懇切地求神，因為他知道祂是一個聽禱告的神。他並不是因為現在遭遇特別的困難才來求告神，詩人祈求神，因為祂是他的神，是他祖宗雅各的神，他是屬於神的，是神所膏立的王。神曾應許過保護他和堅定他的國直到永遠，所以他祈求神來實現祂所應許的。我們來到神面前祈求，應該對神有同樣的認識和信心，我們祈求神，並不是因為有困難，而是知道祂是我們的神。祂用寶血買贖我們，用聖靈的恩膏膏我們。祂應許保護我們，帶領我們直至見祂的面。我們祈求祂的幫助，知道祂會留心聽我們每一個禱告，為我們成就一切的事。

    2. 公義正直的神（10節）

    神的殿和惡人的帳棚是兩個完全不同的地方，看門人和居住人是兩種不同的身份。看門的是奴隸的身分，而居住的人可能是主人或客人。詩人知道在神裏面是沒有惡事的，他不願意和罪惡有任何關連。因為他認識神是公義正直的，他要站在神的一邊。所以他寧可辛苦一點去親近神，也不願意舒適的和惡人在一起。許多時候我們親近神，比我們遠離神困難得多。我們若不信主或不堅持自己的立場，很多事情都較易於處理，或者可以得到很多的好處，或許可以爬得更高，也許可以賺大錢。但是詩人清楚知道自己是屬於神的，這些東西他寧可不要，他不願意得到不是從神來的好處。

    3. 賜各樣好處的神（11, 12節）

    詩人對神有非常堅定的信心，他相信“神未嘗留下一樣好處，不給那些行動正直的人。”耶穌說：“神叫日頭照好人，也照歹人；降雨給義人，也給不義的人。”神所預備的，均是為人的好處。我們犯罪得到神的處罰，也是為了我們的好處。但是我們的心若不敬畏神，便不會懂得欣賞神給我們的好處。如果我們所做的是討神喜悅，並且我們有一個敬畏神的心，便能欣賞祂給我們的一切恩惠。

    大衛在他最艱難潦倒的時候，仍然對神有這樣堅定的信心，更加顯出他所表達對神的感情是多麼的真實。

    但願我們在教會裏不是維持一些例行儀式，或說一些好聽的話來抒發我們的情緒。但願我們所唱的詩歌，所讀的聖經，所事奉的一切都是表達我們內心對神最深的敬愛，如果我們存着一顆誠實敬愛神的心，我們不但會覺得神的殿是個寶貴的地方，而且我們會使這地方在神眼中看為珍貴。


教會的潔淨 / 陳終道

87.3
   第 8 期

教會的潔淨

陳終道

問題研討：

    1. 主耶穌兩次潔淨聖殿（約二：13-22，太二一：12-13），對今日教會有何實用教訓﹖

    2. 阻礙今日教會增長的主要原因是甚麼？（教內？教外？）

    3. 馬太福音第十八章十五至十七節是教會執行紀律的主要原則嗎﹖還有甚麼聖經根據﹖

    4. 加拉太書第二章十一至十四節保羅為甚麼不私下勸告彼得﹖何須當眾責備﹖

    5. 研讀以下三組經文，並留心使徒們如何責備及懲治損毀教會的人：

      A.林前一：10-17，五：1-12，六：1-7；

      B.林後一一：13-15；加一：6-10，四：16-17；腓三：2，18-19；帖後三：10-15；彼後二：1-3；

      C.提前一：3-4，20，五：20；提後一：15，二：17-18，三：6-9，四：10，14-16；約三：9-11。

    6. 綜合以上研討：

      A.對新約聖經如何維持教會紀律作出提要性之結論；

      B.考慮執行紀律可能遭遇之困難（會內，會外）；

      C.如果需要執行懲治，應按怎樣步驟執行﹖

經文：約翰福音第二章十三至二十二節，
      馬可福音第十一章十五至十八節

    教會必須保持潔淨才能看見聖靈的同工，今日教會竟成了藏污納垢的地方，怎能有實質的增長﹖但攔阻教會潔淨的常是一些熱心“民主”又不明白聖經真理的信徒（包括傳道人），本文借用基督潔淨聖殿的事說明這方面的真理。

一．兩次潔淨聖殿

    主耶穌曾經兩次潔淨聖殿。第一次是祂出來傳道的時候。記載在約翰福音第二章。其餘三福音所記載的是第二次潔淨聖殿，是祂受死前一週所作的事。為甚麼兩次的事這麼相似﹖那正好證明猶太人並沒有因耶穌第一次潔淨聖殿而悔改。主耶穌拿繩子作鞭子，把賣牛羊鴿子的人都趕出去，推翻兌換銀錢之人的桌子，那些人的情形必然十分狼狽。後來主又得再次潔淨聖殿，因為那些受責備的人依然如故！

    人如果受了責備而不肯悔改，必不會因所受的責備難過，反而使他們懷恨在心，設法報復。所以在第一次潔淨聖殿之後，猶太人對耶穌說：“你既作這些事，還顯甚麼神蹟給我們看呢﹖”（約二：18）意思是說，你既這樣沒有愛心對待那些人，叫他們血本無歸，還行甚麼神蹟呢﹖但在主耶穌第二次潔淨聖殿時，猶太人就不單埋怨耶穌沒有愛心，而且商量怎樣去除滅耶穌了！（可一一：18）

    主耶穌為甚麼要趕走在殿裏作買賣的人，推倒兌換銀錢之人的桌子呢﹖他們都是小本生意，一下子把鴿子放走，銀錢滾掉，是否對他們太嚴厲呢﹖主耶穌有沒有事先私下勸告他們﹖沒有，因為並不是主耶穌與他們在私人方面有甚麼過不去的地方，乃是他們玷污了聖殿，使聖殿的功用變質。對聖殿的損害是關乎公共的不是個人的。聖殿是用來敬拜神的地方，他們把它當作買賣得利的地方。這些買賣與祭司長和文士們絕對有關連。否則，為甚麼耶穌把那些人趕走，祭司長和文士們就要除滅耶穌呢﹖那些買賣人的損失，必然也是他們的損失；所以主耶穌的潔淨聖殿才會觸怒了祭司長和文士們，其實是這些宗教領袖把聖殿污穢了，使聖殿表面上是敬拜神的地方，實際上是藏垢納污的處所。主耶穌基督不許可有這些東西在祂的殿裏，祂揭開這些人的真正面目，那正是祂潔淨聖殿的真正原因。但祂所作的並沒有使這些人醒悟過來，他們仍舊作他們要作的事。他們心裏也許說：你這拿撒勒人耶穌算甚麼，我們要怎樣做就怎樣做，你能奈我何麼？

二．不理會別人的“不理會”

    既然耶穌第一次的潔淨聖殿沒有效果，為甚麼還要做第二次﹖明明知道不受歡迎，再來一次豈不更招殺身之禍麼﹖如果主耶穌害怕這些人的逼害而不做祂所要做的，祂也必不會為我們上十字架了。不久前（一九八六年秋）在華府有一個弟兄問我：“現今的教會為甚麼沒有甚麼逼迫，以前的教會卻有那麼多逼迫呢﹖”這個問題很好！現在的教會還未真正受到逼迫已先舉手投降，趕快跪下來求情了，所以不會有逼迫。為甚麼那時的教會會有逼迫呢﹖司提反為甚麼殉道﹖因為他責備當時的猶太人，他們的祖宗怎樣殺害神打發來預言耶穌基督要來的先知，他們現在把先知預言的義者耶穌基督殺了。所以猶太人十分憤怒，把司提反用石頭打死了。這司提反連人家的祖宗也罵了，豈不是自己找死麼﹖他若不作聲不就沒事了麼﹖我們要過平安的日子，何苦要惹事呢﹖到底我們是為了要找一個社團，過一些社交生活，還是要在這裏高舉真理，為福音爭戰﹖教會不是一個社團，讓我們在那裏結交朋友，乃是一個事奉的團體，是基督的軍兵，要為真理打那美好的仗。人們不理會這拿撒勒人耶穌所作的，我行我素，但主耶穌也不理會這些人的“不理會”，做祂所當做的。

三．物質的聖殿與屬靈的聖殿

    耶穌第二次潔淨聖殿的結果，更引起了猶太人的憎恨。但潔淨聖殿的意義卻深深的影響祂的門徒。就在第一次潔淨聖殿時，祂已將潔淨物質聖殿的意義應用在屬靈的聖殿上。因為祂對猶太人說：“你們拆毀這殿，我三日內要再建立起來。”（約二：19）祂是以祂的身體為殿，指着祂的身體要復活而講的。實際上那屬物質的聖殿並不是神建造的真正目的。所以有人問；聖殿是神所建造的，為甚麼會讓巴比倫人把聖殿焚燒，把殿中的聖物掠去呢﹖難道神敗在巴比倫王手下麼﹖根本上神不真要維持那屬物的聖殿永不毀壞。因為這殿裏面的人已經將這殿污穢了，殿裏面的器皿在神面前已經失去價值，是否被掠奪，已屬次要了！所以耶穌是藉着潔淨物質的聖殿，教導我們潔淨那屬靈的聖殿──教會，和心靈的聖殿──我們的內心。

四．懲罰亞拿尼亞

    彼得在五旬節的時候，處罰亞拿尼亞。聖經沒有顯明這人是不是基督徒。使徒行傳第五章第一節說：“有一個人名叫亞拿尼亞”，以下整段經文中連一個弟兄的稱呼也沒有，不過不管他是否是弟兄，但他確在教會中。他所作的事似乎不算很嚴重，因為他把田產賣了，私自留下幾分，然後把餘下的拿來放在使徒腳前，在我們看來這不過是不完全奉獻而已！但使徒彼得責備他，說：“亞拿尼亞，為甚麼撒但充滿了你的心，叫你欺哄聖靈，把田地的價銀私自留下幾分呢？田地還沒有賣，不是你自己的麼？既賣了，價銀不是你作主麼﹖你怎樣心裏起這意念呢？你不是欺哄人，是欺哄神了。”

    當時有許多信徒把田地都賣了，凡物公用。這“凡物公用”的原因，按希伯來書第十章三十二節至三十四節看來，教會可能早在使徒行傳第四章所說的那部份歷史階段已經開始受逼迫了，因為猶太人一信了主，就不被他們的社會所接納。有人因信主而家業被搶去，那些沒有被搶的，就把家業變賣，把所有的拿出來，過一個凡物公用的生活。但這個亞拿尼亞把田產賣了卻私自留下幾分，然後把其餘的拿到使徒面前，他並不是完全奉獻，卻故意使人以為他是完全奉獻。

    我們想，亞拿尼亞雖是裝假，但這罪是否應受那麼重的處罰呢﹖事實擺在眼前，這對夫婦都死在彼得的面前，為甚麼要顯這麼大的神蹟來對付這對夫婦呢﹖在初期教會時代，整個教會在一個十分純真的愛裏面。“凡物公用”，不是使徒吩咐信徒這樣做，而是聖靈的工作使他們自動地把自己所有的拿出，幫助有需要的人，信徒在純真的愛中過一個共同的生活，而亞拿尼亞竟將一些虛假的東西帶進來，所以彼得立即懲罰他，使他的虛假全都顯露出來。教會的價值在哪裏﹖在乎“真實”。對神對人都真實。世界沒有真實的愛，教會有！如果世界是虛偽的，教會應該是真誠的。如果教會也像世界一樣的虛偽，這個教會應該關門，這個燈台要挪開，因為它已經不會發光了。

五．馬太福音第十八章的原則

    彼得這樣對亞拿尼亞是否太沒有愛心﹖耶穌說：如果有弟兄得罪你，就要趁着只有二人在一處的時候，指出他的錯，他若肯認錯，你便得了你的弟兄。（太一八：15-21）。為甚麼彼得沒有照着做﹖而且主說這話時，彼得正是當事人。彼得所作的正像主耶穌所作的。主耶穌並不事先警告那些賣牛羊鴿子的人，一進聖殿便把人趕走，因為那不是私人的恩怨是非，是神家的事，不是損毀任何個人，而是損毀神的家。馬太福音第十八章的教訓應用於教會紀律上不是正確的應用，那是解決個人是非道德原則，不是處理損害教會事件的原則，凡是使公眾受損的，必須在公眾之前更正。若僅對某一個人造成損害的，卻不一定要公開宣佈。有些教會不管甚麼事，全部用馬太福音第十八章的次序與原則處理，彷彿全新約只有那幾節經文是可以指導教會處理爭端的，他們竟完全不理會新約教會書信中的許多重要事例和教訓，這反映出今日教會在應用聖經真理方面的軟弱貧窮：

    彼得對亞拿尼亞的處理與馬太福第十八章的原則完全是兩回事。反之，彼得所作的與其他神僕處理相似問題的原則相合。如：

    1. 保羅懲罰行法術混亂真道的以呂馬使他眼瞎（徒一三：4-12）絕不用先行個別談論，像馬太福音第十八章那樣的程序。

    2. 施洗約翰責備法利賽人說：“…毒蛇的種類，誰指示你們逃避將來的忿怒呢…”（太三：7），他為甚麼這樣公開指責他們呢﹖因為他們假意表演悔改是公開的。神向來是根據人犯罪的事實，藉祂的僕人發出警告和責備，不是根據人為自己辯護的理由。

    3. 保羅在公函中責備哥林多人分爭結黨也是同一原理。（林前一：10-17）他的指責當然使全教會都知道是誰在搞結黨。但結黨分爭是關乎全教會的事，不是個人的事，他的責備也要向全教會發出，以更正錯誤的觀念。這正合乎提摩太前書第五節的話：“犯罪的人當在眾人面前責備他，叫其餘的人也可以懼怕。”

六．保羅當眾責備彼得

    在加拉太書第二章十一至十四節的記載中，保羅曾當眾責備彼得。按世俗的觀念，那真是丟臉的事，保羅為甚麼要公開責備彼得﹖因彼得的錯誤立即影響了會眾。彼得的錯誤既是公開損害教會的，必須公開更正。（注意：公開的責備和私下的責備，都是責備，不算是懲治。）

    猶太人習慣上不跟外邦人一同吃飯，因為猶太人按舊約律法認為有好些外邦人的食物都是不潔淨的，跟外邦人一同吃飯是有許多不方便的地方，但後來這習慣逐漸演變成為一種優越感，覺得不屑與外邦人吃飯，把他們看作是不潔淨的。猶太人信主之後，住在耶路撒冷的信徒仍然保持原來的習慣，因是多年的傳統，而且環境上猶太人佔大多數，但在基督耶穌裏本來就沒有猶太人，外邦人之分，跟誰吃飯是一樣，彼得明白這個道理，所以他從耶路撒冷到安提阿探望教會時，也跟外邦信徒一同吃飯。後來另一批信徒也從耶路撒冷來到安提阿，彼得見他們來到了，就不敢再跟外邦人吃飯，有少數人見彼得這樣，他們也跟着行。“連巴拿巴也隨夥裝假”。聖經明說彼得這樣做是“假裝”。保羅一見他行的不正，就在眾人面前責備他（14節），彼得既明知可以和外邦人一起吃飯，為甚麼要在耶路撒冷信徒面前裝作不要跟他們一起吃飯﹖這個“假裝”似乎是一件很小的事，但實際上與福音的真理有關。按彼得所作的等於說外邦人雖然信了主，到底和猶太人還有些分別，仍然是次一等的，比不上猶太人。所以保羅立即公開責備他。保羅這樣做是否有必要呢﹖是否按馬太福音第十八章的原則﹖為甚麼不先私下勸告彼得呢﹖因為這並不是兩人之間的恩怨，乃是彼得的做法會影響當時在場的信徒對福音原理有錯誤的領會，必須當時當地指正，否則人散了就沒法拉他們回來。這就是保羅當眾責備彼得的原因。雖是當面指責，並不表示二人之間有甚麼成見或惡意，他們都是為了神家與真理。正如箴言所說：“當面的責備，強如背地的愛情”（箴二七：5）

    彼得有沒有接受保羅的責備呢﹖按輩分彼得比保羅高，彼得傳福音時，保羅還未信主。按理保羅應該尊重彼得。現在彼得受保羅這樣的公開責備，他心中可有懷恨﹖如果他心中懷恨，暗裏設法對付保羅，那就變成是個人的恩怨問題，不是關乎真理的問題了。但感謝主，彼得沒有這樣做，在他所寫的彼得後書第三章十五至十六節他是如此說：“並且要以我主長久忍耐為得救的因由，就如我們所親愛的兄弟保羅，照着所賜給他的智慧，寫了信給你們，他一切的信上，也都講論這事，信中有些難明白的，那無學問不堅固的人強解，如強解別的經書一樣，就自取沉淪。”彼得既在晚年所寫的書信中為保羅的書作見證，可見彼得心中與保羅沒有芥蒂。如果彼得有，那就變成個人問題了，但彼得美好的靈性使他沒有把真理的問題變成個人恩怨的問題，他們一心只求教會的純淨。

七．保羅各種公開的責備

    1. 對亂倫者

    保羅在哥林多中又提到另一種罪，他責備教會領袖包容一個犯亂倫的人。哥林多前書第五章的主要責備不在那個犯淫亂的人，而是責備領袖容讓那犯罪的人，還自以為自己很寬大，很有愛心，保羅雖沒有指出姓名，卻在公函上提起，那是否損毀那犯罪者的名譽﹖因為大家必會猜到是那一個人。此外，保羅公開指責那些領袖又是否適當，是否使會眾覺得他們包庇罪惡﹖從哥林多後書第二章四至七節看來，那些領袖們後來聽從保羅的教訓，向犯罪的人採取行動，而犯罪的人也似乎誠意悔改，又因哥林多人對他似乎太嚴厲了，所以保羅反過來勸他們要收納他，因他已誠意悔改。

    2. 對假傳道

    保羅在提摩太後書第三章一至九節這一段公開責備一些以敬虔為得利門徑的人的經文中，甚至把他們與雅尼及佯庇兩個敵擋摩西的人看作同樣是敵擋神的人，而這些人顯然是在以弗所人中間的。保羅在書信中責備，以弗所教會的人當然知道是甚麼人，為甚麼保羅不先寫信勸告這些人，或個別與他們交通，證明他們不對，然後才在公函責備呢﹖因為這些人對教會毀壞性的行動和擾亂是關係公眾的，所以要公開指責，不是保羅個人跟這些人有甚麼過不去。在提多書第三章十至十一節，保羅亦責備一些分爭結黨的人。他對提多說：“分門結黨的人，警戒過一兩次，就要棄絕他，因為知道這等人已經背道，犯了罪，自己明知不是，還是去作。”一開頭就說“警戒”，不是“勸告”而且警戒一兩次，就要棄絕，因為他們明知不是，還是去作，可見分門結黨的罪並非偶然犯的，是已經多次不肯服從使徒的勸告才至於結黨的。

    3. 傳異端的人

    除了不提名的指責之外，保羅也有提名的指責。比如提摩太後書第二章十七，十八節，公開地提到“許米乃”與“腓理徒”這兩個人，經文說：“他們的話如同毒瘡，越爛越大，…他們偏離了真道，說復活的事已過，就敗壞好些人的信心。”在公函中明提那兩個人的名字責備他們，因為他們在信仰上錯誤，所以要讓信徒明確的知道，是誰的信仰錯誤。當然在今日的教會裏，有可能有人提出“毀壞名譽”的理由，甚至向政府提出控訴。用屬世的法律，人權敵擋聖經，但這個時代的文化背叛神不足為怪，信徒卻應尊重聖經真理原則，神的僕人應針對事實，為教會會眾的益處傳講信息，不憑個人偏見，發洩私怨；也不是一味做好人，甚麼人都不開罪，而是針對教會實際可能遇到的危機，提出警告，責備，或勸勉的話。

    4. 底馬

    提摩太後書第四章十節又明說：“底馬貪愛現今的世界，就離棄我往帖撒羅尼迦去了。”底馬既是貪愛現今的世界，現在給保羅公開揭穿了，更是非貪不可了。以保羅這樣有聲望的人，下了這樣的判語，那麼底馬豈非永無翻身的機會麼﹖為甚麼保羅在公函中這樣指出呢﹖問題在於：底馬是否真的貪愛世界，離棄保羅﹖若是真的，保羅就說對了。底馬曾經跟過保羅，作他同工，在保羅第一次下監時，也與保羅在一起，現在改變了路向，保羅有責任讓信徒知道，勸戒他們別效法底馬。

    5. 亞力山大

    提摩太後書第四章十四節又提：“銅匠亞力山大多多的害我，主必照他所行的報應他，你也要防備他，因為他極力敵擋了我們的話。”另外一個敵對保羅並他的同工的人，就是銅匠亞力山大。保羅在公函中（提摩太後書實際上是寫給以弗所教會的）明提這人是敵擋保羅，並且設法陷害神的僕人的，這樣做，是否毀謗亞力山大的名譽呢﹖神的僕人要按照神的感動，為教會益處，傳講忠實的信息，甚至面對死亡或其他的逼迫，他也必須把事實及危機講出，使信徒得到益處知道應防備誰，保守神家。

八．使徒約翰與丟特腓

    我們看看使徒約翰的做法，在約翰壹書第二章十八至十九節約翰如此說：“小子們哪，如今是末時了，你們曾聽見說那敵基督的要來，現在已經有好些敵基督的出來了。從此我們就知道如今是末時了，他們從我們中間出去，卻不是屬我們的，若是屬我們的，就必仍舊與我們同在，他們出去，顯明都不是屬我們的。”約翰說：“那敵基督的”要來，是指將來在大災難中要出現的所謂“大罪人，“沉淪之子”，專指一個特別的人，但“好些敵基督的”是指教會裏的假師傅，假使徒和假弟兄，假傳道等，約翰說在他們中間已經有那些人，而且己經引起教會分爭，從他們中間出去了，約翰在此公開但不指名地指責。可是在約翰三書九至十一節約翰則說：“我曾略略的寫信給教會，但那在教會中好為首的丟特腓不接待我們。所以我若去，必要題說他所行的事，就是他用惡言妄論我們，還不以此為足，他自己不接待弟兄，有人願意接待，他也禁止，並且將接待弟兄的人趕出教會。”使徒約翰說丟特腓妄論他們。妄論有甚麼標準﹖不接待弟兄還有可以查究的事實，不過怎樣才算是不接待，要辯論起來也頗費唇舌，至於說“妄論我們”，這句話就很空泛了，你以為妄論，我以為講得對。怎樣了結﹖但年老的約翰是針對丟特腓的實際靈性光景來指責他，丟特腓顯然在追求上有一種錯誤，就是“好為首”。換言之，他在教會中追求權柄，地位，聲譽，知名度，整個方向是錯誤的，他所以妄論使徒，也與他的好為首有關連，他顯然對使徒約翰靈命的高深，屬靈經歷的豐富，不會特別欣賞也不尊敬他。因為他根本不能領略使徒所能給他的幫助。

    老約翰在此對丟特腓的責備一如上文所提的，並不就是懲治。上句約翰說：“我若去必要提說他的事…”，約翰是準備去時才要採取嚴厲行動。但丟特腓既在教會中妄論使徒，使徒就先在這討論教會事件的信中責備他，責備是在私下裏抑或在公眾前，全看所犯罪行是否已損及會眾，在犯罪的人不接受責備時，就得施行懲治了。可見當時教會雖飽受外人逼害，內部仍保持應有的紀律。

    人們常常會要求用弟兄的愛心與寬容來對待那些攪擾教會的惡人，聖經完全沒有這樣的原則。加拉太書第二章四節保羅說，他對那些偷着引進來的假弟兄，就是一刻的工夫也沒有容讓順服他們。注意：那些假弟兄是“偷着引進來”的，換言之，在神僕未能及時留意的情形下進入教會。且是在使徒時代已有的情形，對這等已進入教會的“假弟兄”，保羅絕不容讓順服他們。

九．總結

    讓我們在總結這篇信息時，用大衛與示每的事為例解。大衛曾因兒子押沙龍的背叛而急促逃亡，途中有示每乘機咒罵大衛，“又拿石頭砍大衛”（撒下一六：5-14）。當時大衛的隨從洗魯雅的兒子亞比篩說：“這死狗豈可咒罵我主我王呢﹖求你容我過去，割下他的頭來。”王說：“他咒罵，是因耶和華吩咐他說，你要咒罵大衛，如此，誰敢說你為甚麼這樣行呢﹖”所以大衛不准手下傷害示每。但當大衛臨終時，卻囑咐兒子所羅門說：“在你這裏有巴戶琳的便雅憫人，基拉的兒子示每，我往瑪哈念去的那日，他用狠毒的言語咒罵我，後來卻下約旦河迎接我，我就指着耶和華向他起誓，說，我必不用刀殺你。現在你不要以他為無罪，你是聰明人，必知道怎樣待他，使他白頭見殺，流血下到陰間。”（王上二：8-9）示每在大衛平定了押沙龍的叛變後，馬上來迎接大衛，大衛答應不殺他。問題是：到底大衛是否真正饒恕了示每呢﹖大衛明明答應不殺示每，為甚麼臨終時又囑咐他的兒子要殺示每呢﹖這裏我們要分清；按大衛與示每個人的恩怨而論，大衛願意饒恕示每，大衛自己因為犯罪受神的報應，示每的咒罵被看作神藉示每對付他，當他平定叛亂回來，示每立刻來迎見請求寬恕，無論他是真心是假意，總有後悔之心，所以大衛答應不殺他，這是二人之間的恩怨。但示每這個奸詐險惡的人對大衛的國度而言是一個威脅。雖然大衛個人可以饒恕示每。但這個危害整個國度的人，大衛必須提醒所羅門，要把他除掉，事實上大衛不單囑咐所羅門殺示每，也囑咐他要殺約押。因約押是一個弄權的將軍，雖然對大衛的國度有貢獻，背地裏並不真正忠於大衛，對大衛的國度是個潛伏的危機。在此我們很清楚的看見；大衛對個人的恩怨與神的國度的損益，分得非常清楚。我們對個人的得失，盡可能去寬恕，但不表示對一個陰險又沒有生命，事奉動機絕對有問題的人，僅因在個人方面饒恕他，就把他當作對神的家沒有危險的人，任憑他在教會中掌握實權！因那不是個人恩怨的問題，而是神國受損或得益的問題。大衛不單滿有寬容與慈愛也滿有智慧，並且一心一意只求神家的利益。這是我們應有態度和聰明。讓我們效法所羅門那樣在“作王”時向神求智慧，讓神給我們辨別的靈，屬靈的智慧，認識人的心，又懂得怎樣適當的應用神的話，保持神家的潔淨，按神的旨意建造教會。


問題解答三則 / 陳終道

87.3
   第 8 期

問題解答三則

陳終道

一．信的人必有神蹟方言麼﹖

    問：

    按馬可福音第十六章十七至十八節，“信的人必有神蹟隨着他們…說新方言…”為甚麼仍有許多人不信神蹟和方言﹖

    答：

    1. 馬可福音第十六章十七至十八節是主的應許，不是主的命令。命令每人都必須遵守。應許未必每人都必須有，而是在需要時，信的人可以有。例如上文第十五節：“祂又對他們說，你們往普天下去，傳福音給萬民聽…”是個命令。雖沒提到“必”字，卻是每個信徒所應遵守的；但第十七節很明顯是應許，只在有需要時信的人可以有卻不是必須有。

    2. 按第十七節所說的神蹟包括五件事：A. 奉我的命令趕鬼；B. 說新方言；C. 手能拿蛇；D. 若喝了甚麼毒物也必不受害；E. 手按病人，病人就必好了。若信的人必須說方言，則有其他四項，就是；必須趕鬼，必須手能拿蛇，必須喝毒物而不受害，必須手按病人而把病人醫好。如果這樣，這五項都成了信主的條件，缺少一樣還不算是信主。那就把憑恩典得救變成憑行神蹟才得救了。

    3. “必須”是將必會有的意思，不是必須有的意思，更不是必須每天每次都要有，就是十二使徒也不是每人都有齊這五樣。使徒保羅曾被毒蛇咬而不死，其他使徒未見有這同樣經歷，比較常見的只是趕鬼醫病。

    4. 神蹟永遠是例外的，不能把神蹟代替自然規律。若每天，每次，每事，都要出於超自然的神蹟，等於否認了神所安排的一切自然規律。使徒們曾行過神蹟，卻不是每天每時都有神蹟。為甚麼初期教會要凡物公用﹖因有人缺乏，為甚麼有說希臘話的猶太人埋怨希伯來人忽略了供給他們寡婦﹖這些都證明他們大部生活都是照常情飲食，不是藉神蹟變石頭為餅。否則不會有忽略供給，凡物公用的事了。

    信徒能行神蹟和認為每天每事都必須出於神蹟是完全兩回事，前者承認神的權能並等候順服神的旨意。後者等於強求神每事都顯神蹟，很容易給魔鬼機會冒充神所給的神蹟。

    5. 說新方言：該是指地方上的方言（鄉談或別國的話）與上文說“往普天下去傳福音…”對照，這意思更明顯。許多宣教士已支取了這應許。這種“說新方言”的本領也列在神蹟之內。

二．寬容與地獄

    問：

    神既是慈愛的且一定寬容人的罪，為甚麼又為人預備地獄﹖宗教以慈善為懷，何必用地獄恐嚇人﹖

    答：

    神一定寬容人的罪。這句話要說得準確一點才對。應該說：神一定寬容一切誠心悔改認罪之人的罪。不是所有不認罪的人也都自然得着赦免。使徒約翰說：“我們若認自己的罪，神是信實的，公義的，必要赦免我們的罪…”（約壹一：9）。注意我們認罪然後得主赦免。真心認罪的還包括賠償，像撒該自己告訴耶穌，他若訛詐了誰就還他四倍。但不誠心認罪的人，無法得着神的寬恕。因而慈愛的神“萬不以有罪的為無罪”（鴻一：3）。

    “地獄”不是為恐嚇人才“構成”有的。無論動機怎樣“好”，用欺騙的方法恐嚇人不作惡，都是下下之策。基督福音若是這麼膚淺的用恐嚇勾引人入教，怎能經得起歷史的考驗﹖所以天堂──神所在的地方；地獄（永火）──魔鬼的歸宿，都是實有的。

三．神愛罪人卻恨罪

    問：

    聽說神愛罪人，恨惡罪惡，所以神不會罰罪人，只罰罪惡。這是福音的特色，對嗎﹖

    答：

    這不是福音，更談不上特色的。這是人鑽牛角尖的理性所誤解出來的“禍音”！若神不罰罪人，只罰罪惡，那就是說罪與犯罪的人是分開的，各不相關。人儘管犯罪也不會滅亡，因為神不罰罪人只罰罪惡。但聖經明明認為人要為他自己所犯的罪承當責任。例如：神用洪水滅當時的世界（創六至七章），又用火滅所多瑪（創一九章）豈是單罰“罪惡”不罰犯罪的人麼﹖不，罰一切罪人。可拉黨的叛逆是他們的“罪惡”墜落陰間還是那些犯罪的人“活活的墜落陰間”﹖當然是人了！（民一六：31-33）。

“惟有犯罪的，他必死亡。兒子必不擔當父親的罪孽，父親也不擔當兒子的罪孽。義人的善果必歸自己。惡人的惡報也必歸自己。”（結一八：20）


公義 / Ruth Sender

87.3
   第 8 期

公義

Ruth Sender 著
陳甦音 譯

    烈日當空，照耀着溫康斯所有的露營者，數小時後，突然黑雲密佈，接着大雨傾盆。營地的那邊一對男女正在狂歡痛飲，而我則在埋首研讀以賽亞書，我們同樣地都被大雨淋得濕透了！神降雨給義人，也給不義的人（太五：45）。

    “神是公平的！”我喃喃自語地走開。“就算我不明白祂的道路。”自然律是個大公無私的配給者，不會偏袒任何人。

    今天，我騎着腳踏車，穿過街道，來到一間金色房子。我一踏入門口，便感覺到死亡的威力正籠罩着這間房子。比妮的輪椅擱置在門旁，她的手扙則掛在衣櫥的門柄上。一個不治的惡性腦毒瘤，像噩夢似的侵蝕着這個十四歲女孩的生命。我不由自主地望着掛在大廳沙發上端的全家福合照，那是九個月前的比妮，一個正處於巔峰狀態的運動健將，今日卻已像將凋殘的花朵！

    “比妮常題到天堂。”她母親說。

    鄰居都問道：“你們每星期去禮拜堂的人，這些事怎可能發生在你的身上﹖”

    “神是公平的！”我自言自語地走開。“就算我不明白祂的道路。”苦難是個大公無私的配給者，毫無偏袒地臨到義人和不義的人。

    太陽升起了！我感到痛苦漸逝，我看見一種大公無私的“自然”現象。這樣，我為甚麼還想有與別不同的人生際遇﹖大自然反映出它的創造者。神是公義的神，一個不偏待人的神。在恩典以外，神的刑罰亦臨到眾人。“罪的工價乃是死。”（羅三：23）罪就是罪，它的結局已定了。祂給我們極多的警告，使我們無法推諉。人要負全責，這是無法變更的。不論是主動或是被動的叛逆，都要受到公義的審判。

    回想起十歲時的背叛。我就明白神的公義。父親是公義的制裁者。“不可以到小河裏游泳！”他說。我提出很多的理由：“占米已經去了，”“我全身熱得不得了，”“這是不公平的，別人的爸爸都准他們去。”

    一旦違例，甚麼理由也沒用了。懲罰是必然而且立即的來到，公義必定要執行。但那位執行刑罰的父親，掏出一條又大又白的手帕，抹去他眼邊的淚水。自從那一天，公義和慈愛在我腦海裏永遠是連結在一起的。

    我父親的行動使我想到一位在天上的父親，坐在審判庭中，要所有的被造物交賬。祂宣判人類的頑梗叛逆卻暗自傷心流淚。“耶路撒冷啊，耶路撒冷啊，我多次願意聚集你的兒女，好像母雞把小雞聚集在翅膀底下，只是你們不願意。”（路一三：34）公義和慈愛同時蘊藏在神的裏面。

    太陽的光芒照射着營地的兩端，雨點降落在義和不義者的帳棚。病痛不會對某人特別客氣，神也是如此。罪惡敗壞了全人類，恩典也賜給全人類。我能安於神公義的裁判因為我信任祂的判斷。我不會討價還價，或像水門醜聞一般設法掩飾。祂的判斷是正直的。

    我是一個蒙恩得救的罪人，神不單是我的審判者，也是我慈愛的父親。祂常督策我要盡忠，有一天祂要成為我的審判者，我差不多可以見到一張白手帕，擦去祂為我背叛而流的眼淚。祂宣佈我的判詞，然後為我受罰。我無罪釋放了，公義已執行！我的案件已了結，因為債務已償還了！但太陽照常照着不義者的帳棚，也照着那位十四歲女孩漸漸枯萎的生命。

    “神是公平的”，我對自己說。“無論我是否明白祂的道路。因為祂是一位公義的神。”

（獲准譯自Moody Monthly）


非洲傳道記：他親我的手 / 薛玉光

87.3
   第 8 期

非洲傳道記

他親我的手

薛玉光

    當我第一次去非洲傳道之時，對非洲人民的生活，非洲教會的需要，可說一無所知。我首先到的國家是依索比亞，這國家已在無神主義政權統治下三年之久。在首都亞狄斯亞巴巴的機場發現好多走進走出的華人面孔，都是穿着藍色制服，那是大陸政府派去的工作人員。我看他們，他們也看我，彼此沒有交談一句話。

    兩三天後我乘吉普車往南行，要到真瑪去講道。車子所經過的地方，總有一些小孩子一見我就伸出大姆指對着我大喊：“中國人！中國人！”我覺得好奇怪，因我一生中未曾有過受人如此熱烈歡迎。我問同行的西教士牧師，才知道因為大陸工作人員湧進依索比亞支援新上台的無神主義政府，他們用工作表現給非洲人看到中國無神主義者的慷慨友愛，因此深得當地人民的好感。這些孩子們以為我也是從大陸來的“同志”，所以對我表示如此熱烈歡迎！我想着想着，中國無神主義政黨掌權才三十多年，竟派出這麼多的“宣教士”去到非洲叫非洲人跟他們走，而中國教會已有一百七十年歷史，為基督福音到非洲作見證的竟未見一人！

    有一天下午在亞狄斯亞巴巴城內的一個教會，我對一群極其渴慕的信徒傳信息，聚會完天色已經很晚，一大群人從禮拜堂走出來，我被夾在其中慢慢走。因為人多很擁擠而門又小，走到門外之時，我發覺有人親我的手。我低頭細看發現竟是個小孩，大約才五，六歲，他的頭還不到我手腕那麼高，是他一直拉住我的一隻手，放在他小嘴上親了又親，把我的手都親濕了。一看就知道他是個貧窮之家孩子，令我驚異的是我講的道是給大人聽，他聽不懂我所講的內容。我又不是他的父親，手中也沒有一粒糖果可以送他，但他竟拉住我的手輕輕地親了又親，這舉動實在太出奇了。

    過後我想了又想，心中只有一個解釋：那個衣着破爛而心地單純的孩子，是神叫他親我的手。似乎他代表許多非洲人向我說話，非洲人需要我來服事他們。自此以後非洲的需要深印我心，往後第二年第三年我同師母再到依索比亞宣道，看見神在每個地方每一次的聚會中所施下的恩典，是我傳道二十多年所未曾見過的。經過三次親身到非洲傳道的體會，我心中有一個新的負擔，就是去非洲作宣教士。不久我們便辭去在馬來西亞聖經神學院的工作，去非洲作宣教士。我們加入蘇丹內地差會作宣教士到如今已經五年多，越來越清楚這是神要我們為祂而作的工。在亞洲，北美洲和其他地方有許多工作，自然有別的人可以作。非洲傳道雖然是比較困難的工作，但靠着神的恩典，我們很樂意去作，因為深知這是神對我們的帶領。

    九年時間過去了，我還記得那個非洲小孩用他的小嘴親我的手，那是很不尋常的親吻。


盡我本分 / 選

87.3
   第 8 期

盡我本分

陳黛娜 譯

“此時你若閉口不言，猶大人必從別處得解脫…”（斯四：14）

    在第二次世界大戰期間，我雖然正是燕爾新婚，仍選擇了應徵加入美國軍隊。我知道我的盡力對戰爭的勝敗毫無影響，不過我覺得應盡我的本分。同時我也相信神喜悅我這樣做，因為祂有一個特別為我而設的崗位。

    在以斯帖記第四章，末底改力勸他“叔叔的女兒”以斯帖利用她王后的位分拯救她的同胞以色列人，免被滅絕。當以斯帖為着自己的性命安危而猶豫時，他提醒她一件事；不管她是否參與，神的旨意一定會成就。但如果她被放在波斯王后的地位而竟不能完成神的託付，她就是一個失敗者了！在這個挑戰之下，以斯帖作出勇敢的決定，盡她當盡的本分。

    神在教會中的計劃，沒有任何個人的力量足以影響它的成敗。事實上教會中鮮有如此重要的人物，因為缺少他們的參與教會就會關門。然而我們決不可用此作藉口掩飾我們的懶惰，自私和畏懼，這些有罪的態度會奪去我們因完成神的託付而得到的喜樂。沒有你我的幫忙，神的工作一樣可以成就，但我們卻失去神所賜的機會，浪費了一生！所以人生最有意義的事，莫過於盡自己當盡的本分。

（獲 Radio Bible Class准許使用）


第 9 期 - 87.5

87.5
   第 9 期
作者
寶血的意義 | 王峙
無名聖徒 | 陶恕
名實不符 | 選
容讓的教會 | Rehenl Wayhue
學習恨惡 | 王明道
認識神的學問 | 陳終道
分辨邪正 | 王明道
問題解答三則 | 陳終道
必定不潔？ | 曾綠葉
非洲傳道記：原來他是國防部長 | 薛玉光
我們看見非常的事 | 陳明斌


寶血的意義 / 王峙

87.5
   第 9 期

寶血的意義

王峙

    彼得稱主耶穌的血為“寶血”（彼前一：18-19），不是單指主在血管裏的血，更是指主為救世人流出來的血。無罪的主為我們流血，當然是可貴的；其可寶貴之處，不可不詳。

一．主的血，表明主的愛

    古今烈士，捐軀沙場，他們的血，告訴我們“他們愛國”。主耶穌為我們釘十字架，捨命流血，祂的血每滴有聲音說：“祂是愛我，為我捨己”（加二：20）。

“為義人死，是少有的；為仁人死，或者有敢作的，惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”（羅五：8）

    “祂愛我們，用自己的血，使我們脫離罪惡”（啟一：5）。這節經文說明三件事：1) 主的愛──“祂愛我們”；2) 主的血──“用自己的血；3) 主的救恩──“使我們脫離罪惡”。

二．主流血，表明主受苦

    流血當然是痛苦的，聖經記載主耶穌受苦，至於流血，至少有以下的數次：

    1. “耶穌極其傷痛，禱告更加懇切，汗流如大血點，滴在地上”（路二二：44）。

    2. 彼拉多雖說主耶穌沒有罪，卻“把耶穌鞭打了，交給人釘十字架”（太二七：26）。當時羅馬的鞭，是極其可怕的。鞭是皮製的，有七條皮帶（或五條皮帶）組成；鞭的末端有鐵或骨，打一鞭就等於打七鞭（或五鞭）被打的必體無完膚，遍身流血。

    3. 兵丁“把荊棘編作冠冕，戴在耶穌頭上”（太二七：29），這已經使祂的頭流血了。後“又拿葦子打祂的頭”豈不叫荊棘刺入更深麼﹖流血豈不更多麼﹖

    4. 旋即被釘在十字架上。祂的手腳都被釘了。那時祂已三十三歲，體重至少百餘磅。以百餘磅的身體，懸掛在十字架上（太二七：35），祂的血必滾滾流下。

    ５．最後“有一個兵，拿槍扎祂的肋旁，隨即有血和水流出來”（約一九：34），祂全身的血都流盡了。

“你們一切過路的人哪，這事你們不介意麼﹖你們要觀看，有像這臨到我的痛苦沒有﹖”（哀一：12）

三．主流血，我們的罪得赦免

    “罪的工價乃是死”（羅六：23），這是神的律法。要完全對付這個律法，就是“死”，死了，這律法的要求就滿足了。

    流血就是“死”，就是執行這個律法。“若不流血”，就是若不滿足這律法的要求，“罪就不得赦免了”，就是罪案無從結束了。

    感謝主，祂替我們流血。祂流血就等於我們流血。因我們已經流血，我們的罪案，都已經結束了。

    主是無罪的，為我們成為罪（林後五：21）；祂是義的，代替我們這些不義的死（彼前三：18）；祂掛在木頭上親身擔當我們的罪（彼前二：24）；祂為我們嘗了死味（來二：9）。

    “新約中保耶穌，以及所灑的血。這血所說的，比亞伯的血所說的更美”（來一二：24），這句話怎樣說起呢﹖因為該隱殺了亞伯，流血於地。亞伯的血彷彿向人伸訴說：“我無罪被殺，請為我伸冤”，所以亞伯的血是請求伸冤的意思。但主耶穌的血，不是請求伸冤，乃是宣告赦免他們。“父啊赦免他們，因他們所作的，他們不知道”；祂在流血的時候，說這句話，似乎說：“父啊，赦免他們，因我已經為他們流血。”“若不流血，罪就不得赦免”（來九：22）。

四．主的血作我們的贖價

“你們是重價買來的”（林前六：20）。

    我們是“已經賣給罪了”（羅七：14），已經賣給魔鬼了，已經賣給死亡了。主耶穌把我們贖出來。贖出來，應付贖價。這贖價是甚麼呢﹖

    使徒行傳第二十章二十八節說：“神的教會，就是祂用自己的血買來的”。由這節經文，我們發現兩個緊要的真理：

    1. 主耶穌就是神──我們見過主耶穌流血，沒有見過神流血。這裏說神的教會就是神用自己的血買回來的，可見主耶穌流血，就是神流血，耶穌就是神。

    2. 重價就是主的血。我們是重價買來的，就是主血買來的。

    主付清了我們的贖價，我們就被贖了，脫離了黑暗的權勢（西一：13），也脫離了罪的權勢，與死的權勢。“死啊，你得勝的權勢在哪裏﹖死啊，你的毒鈎在那裏﹖死的毒鈎就是罪，罪的權勢，就是律法。感謝神，使我們藉着我們的主耶穌基督得勝”（林前一五：55）。

“你們得勝，脫去你們祖宗所傳流虛妄的行為，不是憑着能壞的金銀等物，乃是憑着基督的寶血，如同無瑕疵，無玷污的羔羊的血（彼前一：18-19）。

五．主寶血的能力

    主寶血有洗罪的能力。“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義”（約壹一：9）。這裏所說的洗淨，有繼續不斷的意思。好像我們的眼淚，繼續不斷的洗淨我們的眼睛。

    大衛犯罪之後，就憂傷痛悔，求神用牛滕草潔淨他（詩五一：7）。這牛滕草就是以色列人用以蘸血打在門楣與門框上的（出一二：22）。

“我們心中天良的虧欠已經灑去”（來一○：22）。

    寶血又為我們成就神人之間的和好。“既然藉着祂在十字架上所流的血，成就了和平”（西一：20）。所以我們藉着主的血能坦然無懼的，親近神”（弗二：13）。

    當此末世“魔鬼知道他的時候不多了”（啟一二：12），因此他日夜不住的尋隙控告我們，“弟兄勝過他，是因羔羊的血”（啟二：10-11）。

    主寶血，1) 洗淨我們自己；2) 使我們在神面前，坦然無懼，問心無愧；3)可以勝過控告我們的魔鬼，自由的遵行神的旨意。


無名聖徒 / 陶恕

87.5
   第 9 期

無名聖徒

陶恕 著
袁彬和 譯

    胡威廉（Woodoworth）在一篇短文中說，他相信世上還有許多無名的偉大詩人。“他們滿有神的恩賜，屬天的異象和智慧。”卻是藉藉無名，只因他們沒有蓄意顯揚自己的才華。跟着他用一句超越時空的真理名言總結他的感嘆：

    “最堅強的心思，往往被喧嚷的世界所遺忘。”

    當我們冷靜時，也會承認這個觀察的獨到。但令人難以接受的事實就是，一般人的人生哲學，是本於世界所灌輸膚淺和錯謬的概念，而非在冷靜時刻所悟到的真理。人類社會（北美尤為顯著），通常陷入一種錯誤，以為有名氣就是偉大。美國人以為有人才輩出，而民主政治能正確無誤地選到這班人，且讓他們居顯赫要職。他們真是大錯特錯了！

    我們只要接觸一些當代的名人，甚至只需聆聽他們的談話，便不難發現他們中的許多都是失落自卑的。他們都是以拉扯，無恥的手段，極度的自信，踐踏別人和僥倖的機遇，而獲致今日的名聲地位。如果這些就是所謂人類的精英，我們不能不感到噁心和氣餒。但當我們回想一些我們所認識的平凡人，反而能重振信心。他們的一生沒有被歌頌或宣揚，然而他們美好的生命素質，不是那些居高位，粗暴，自大，吹牛的人士所能相比的。

    如果我們要尋得生命的全面，就必須努力衝破這種假哲學的勢力──以有名氣為偉大。名氣和偉大這兩樣東西，有時是離天隔海那麼遙遠。

    教會若完全不受世俗的影響，我們只需將這個難題交給俗世的哲學家去處理；但事實上教會也正受着這個流毒的遺害。基督徒也漸漸慣於接受那些開會最多，講話最多和事事有份的大忙人是最熱心和最有為的，並學會了以有名氣，佔上風為人生之意義。其實他們是公開地違背登山寶訓的教訓和教導。他們默許自誇的人，捨棄溫柔；贊同自信的人，貶抑哀慟；支持追求成為頭條新聞的人，而冷譏清心的人。

    如果我們仿用胡威廉的語氣可以這樣說：“純潔清心的聖徒，往往被熱鬧的教會所遺棄。”

    這是多麼深刻，真實的智慧話語。

    經過三十年對基督教的觀察和切身的體驗，我被迫下一個結論：教會的領袖不一定是聖徒。我有許多機會向一些比我有更深經歷神甜蜜同在的信徒講道，我自覺替他們解鞋帶也不配，他們卻是溫柔地坐着聆聽一位靈程遠不及他們的人，高高站在講台上，傳講一些他們耳熟能詳的片面真理。他們一定看出講章中滿是理論，但真實知識和經歷卻是那麼少，然而他們仍靜靜地欣賞講章中僅有的一點道理。

    倘若教會是個純一和被聖靈充滿的群體，完全被聖靈引導和帶領；那麼最被人欣賞和尊敬的必定是一些追求清心和聖潔的人，可是事實並非如此。除了那些年老的和垂死的，沒有人再看重“敬虔”。那些聖潔的靈魂已在宗教活動的漩渦中被忘記了。人們欽慕那些有口才，自信和能娛樂大眾的人──給他們送禮物，擁戴，募捐和大事宣傳等等。那些有基督形象，忘記自我，屬於另一個世界的聖徒反被摒棄一旁；好讓路給那些剛接受主卻未改變的花花大少。

    這種短視的人生哲學，忽視永恆的價值，看重短暫微不足道的今世事物，實在是不信的一種表現。實行這種哲學的基督徒是盲目地追求今世的虛榮，他們無法忍耐等候神的時候，就是基督將人心中的隱情顯明，按他們的行為受報的日子。真正的聖徒超越這一切，他們不顧念這些短暫的價值，他們所期待的，就是有一日能得到那永恆長存的賞賜和成聖。

    奇怪的是，那些最聖潔的靈魂竟往往被戴上“悲觀”的帽子。他們對世界的吸引無動於衷，對世俗的誘惑堅決抵抗；這些都被膚淺的“有知之士”誤為不合群和無人情味。世界看不到這些特別的聖徒如何嚮往那看不見的家鄉，他們每天都行走在那永恆國度的光中，且早嘗未來世界的權能，享受到基督的勝利和新造的榮耀。

    不！無名的聖徒不是悲觀者，也不是厭世主義或苦行修道者。他們對神的信心使他們成為世上真正樂觀的人。雖然世上存有罪惡，是個可怕的現象，但基督完全的代價，將來必要除滅罪惡。萬物要重得在基督裏的榮美，那時“一切都會美好，萬物都會成為美好”。

    有智慧的基督徒會靜待這日的來臨。現在他們必須遵照神的旨意服事這世代，不屑於在教會裏追求名利，因知道誰才是他們取悅的對象。何況他們知道自己不過暫時寄居這地上，根本不在乎這世界怎樣看待他們。無論到那裏人們不會憑着是否名列名流榜來辨認他們，乃是憑着他們所表現的聖潔品德。

（獲 Christian Publication Camp Hill 准許使用）


名實不符 / 選

87.5
   第 9 期

名實不符

陳黛娜 譯

“禍哉，那些稱惡為善，稱善為惡，以暗為光，以光為暗，以苦為甜，以甜為苦的人。”（賽五：20）

    一位美國底特律新聞報專欄作者在文章中對某些廣告過份誇大的手法，表示驚訝，在記憶中，她曾光顧波士頓一間餐室，從餐牌上叫了一客“鮮果沙律”。然而送上來的東西，竟然沒有一樣是新鮮的。所有的桃子，鳳梨，葡萄和櫻桃顯然已在罐子內的果汁中浸泡了多月。她問招呼她的女侍究竟怎麼一回事，因為她指明要的是“鮮果”。那女侍輕鬆地回答：“噢！那不過是一個名稱罷了。”後來這位作者又聽到運動會內一個“熱餅檔”的故事。當一個顧客投訴他咬下去的是一個“冷餅”時，那“熱餅檔”主人粗魯地回答說：“熱餅不過是那餅的名稱罷了。”

    這種欺詐行為豈僅限於廣告領域﹖甚麼時候人離開了良善與高尚的原則，就產生欺詐，欺騙來，冒充和徹底的謊言是不道德的人慣用的伎倆。自私自利和作惡的人自稱為慷慨和良善；罪的奴僕自稱為解放者；愚味的人自詡為善於教導；淫亂的人則以愛情為遁詞。

    神不會被這些誤用的名稱欺騙。在上面的經文中，祂對那些稱惡為善，稱善為惡的人提出警告。不管世人對善惡的看法如何，讓我們以真理的神的定義為標準，在祂並沒有假冒的事。

（獲Radio Bible Class准許使用.）


容讓的教會 / Rehenl Wayhue

87.5
   第 9 期

容讓的教會

Rehenl Wayhue 著
謝逸群 譯

    基督給七教會書信中最長的一封（啟二：18-19），是給七個城鎮中最微不足道，鮮為人知和最不顯著的教會。然而，沒有任何一間教會得到主那麼大的稱讚和嚴厲的責備。

    推雅推喇在別迦摩東南方四十里外，就是今日的 AKHISAR 市所在。從以弗所順着時鐘方向走，推雅推喇是第四個必經的城鎮。該地的宗教生活，並不是被羅馬統治者的信仰或當時的主要異教信仰所操縱。反之，他們敬拜自己的假神 TYRIMNOS。他的肖像出現在該地的貨幣上，騎着馬，手持戰爭用的斧。另一位女先知則管理當地的占卜算命的廟宇。

    推雅推喇的商業環境與以弗所，撒狄或別迦摩不同，用“藍領階級”來形容這個島市是最貼切不過了。這一個工業城鎮有許多行業的貿易公會，包括製革，陶器，紡織，染色等行業。那個賣紫色布疋的婦人呂底亞就住在這裏（徒一六：14）。

一．基督的自稱（啟二：18）

    主耶穌這封信是和其他的書信一樣，寫給教會的領袖。基督稱讚這些長老，也嚴厲責備他們。祂要他們知道這些並不是使徒約翰的話語，雖然是約翰筆記下來，這些教導乃是從“神之子”而來。在啟示錄中，只在這裏基督以“神之子”自稱。祂提醒他們，祂是真神。推雅推喇和該地教會充滿了拜偶像的罪惡，所以，基督要他們清楚認識祂是神。

    主耶穌要他們注意祂的眼目和腳。祂的眼目如火焰（啟一：14，但一○：10）。這代表基督的全知和辨別諸靈的能力。無論好與壞，祂都知道。沒有任何事情可以逃避祂的注意，罪惡就更不在話下了。正如亞干（書七章），亞拿尼亞和撒非喇（徒五）的罪無法在主面前隱藏，在推雅推喇教會中耶洗別的罪行亦不能逃避神的眼目（啟二：20）。

    基督跟着形容祂的腳像光明銅（啟一：15）。大概是指由銅和鋅所提鍊出來的合金，是堅硬和不含雜質的。基督是大有能力的，足以打倒教會的仇敵（參考詩篇一一○：１）。祂是聖潔的，可以審判那些敵擋祂的人。況且，天父又不會審判任何人，祂把審判的權柄交與神子（約五：22，八：16，一二：48）。

    基督這樣形容祂自己有其用意。祂要教會清楚知道祂是無所不知的真神，祂會用祂的大能保護教會，並以公義審判教會的仇敵。

二．稱讚（啟二：19）

    基督找到兩個特別的素質來稱讚推雅推喇教會。它是一間好教會，並且是一間在增長中的教會。它在五方面有好的見證：行為，愛心，信心，勤勞和忍耐。

    推雅推喇教會擁有以弗所教會所有的美德，並且，它的信徒有以弗所教會所缺少的──愛心（啟二：2-3）。除此之外，他們有士每拿教會的忍耐（啟二：9）和別迦摩教會的信心（啟二：13）。

    他們有屬靈的長進。他們不但行善事，並且末後所行的，比先前更多。帖撒羅尼迦教會並不比它強。“弟兄們，我們該為你們常常感謝神，這本是合宜的。因你們的信心格外增長，並且你們眾人彼此相愛的心也都充足。”（帖後一：3）就正如使徒保羅稱讚帖撒羅尼迦信徒，主耶穌自己亦稱讚推雅推喇教會。祂鑒察人的肺腑心腸，眼目看到人的好處。

三：責備（二：20）

    “然而有一件事我要責備你”，基督亦用同樣嚴厲的話語對以弗所（啟二：4）和別迦摩教會（啟二：14）說。基督知道教會中一切的實情，其中一些是祂所不能接納的。

    基督嚴責教會容讓假先知耶洗別。我們無從得知這個壞婦人的真正身分，但是，舊約聖經可以提供一些背景幫助我們去了解她。

    耶洗別是西頓王謁巴力的女兒，以色列王亞哈的妻子。她行邪術（王下九：22），敬拜巴力和亞舍拉（王上一六：29-33），供養數以百計的假先知（王上一八：19）。和試圖除滅神的真先知（王上一八：4）她做得相當成功，以致先知以利亞以為只有他一個人剩下來為神孤軍作戰（王上一八：22，一九：10）。

    她殺害拿伯，奪了他的葡萄園（王上二一章）。可見耶洗別是一個殘酷無情的說謊者和冷血的殺人者。她與亞哈的婚姻大大影響了他與神的關係。“從來沒有像亞哈的，因他自賣，行耶和華眼中看為惡的事，受了王后耶洗別的聳動。就照耶和華在以色列人面前所趕出的亞摩利人，行了最可憎惡的事，信從偶像。”（王上二一：25-26）

    有了以上的認識，我們來看看推雅推喇教會中的耶洗別。她是一個假先知，不是神所差遣的。一個真先知的標記就是他所傳的信息完全和神的話語相符（申一八：20-22）。但是，耶洗別的話語就不是這樣，她誤導和欺騙基督的眾僕人。

    耶洗別是基督和祂的教會眾多仇敵中的一個。其中一些就是那些傳別的福音，帶人返回摩西律法的（加一：6-10，西二：16-19），教導異端的許米乃和腓理徒（提後二：15-18），和那些使徒們（彼得，約翰和猶大）所責備的假先知（彼後二：1-3，約壹四：1-3，猶四：4）。

    聖經論到耶洗別的罪是：“引誘他們行姦淫，吃祭偶像之物。”在此姦淫特指信仰上的墮落，耶洗別引誘亞哈王犯了靈性上的姦淫，不忠於神，去敬拜巴力和各種偶像。這是舊約和新約聖經均指責的罪行。

“我在你們面前所逐出的國民，你們不可隨從他們的風俗，因為他們行了這一切的事，所以我厭惡他們。”（利二○：23）

“就是禁戒祭偶像的物和血，並勒死的牲畜和姦淫。這幾件你們若能自己禁戒不犯，就好了。”（徒一五：29）

    基督稱這些罪的行為是“撒但深奧之理”（啟二：24）這些敵擋神的人將他們的教導美其名為“神深奧道理”，基督在這裏直斥其非。或者這可能是諾斯底派觀念的起源。他們認為若要擊敗撒但和體會神的恩典，就要進入撒但的巢穴去親身體驗罪惡的黑暗。

    無論如何，神認為耶洗別的教導是可咒可詛的，聖經很清楚指明這些誤導人行惡的絕不是義人。“禍哉，那些稱惡為善，稱善為惡，以暗為光，以光為暗，以甜為苦的人。”（賽五：20）

    這些事情怎會發生在一間神所稱讚的教會中﹖推雅推喇城是一個商業中心，其中有很多行業的貿易公會。這些公會是都與拜假神有關連的，各有它們自己的偶像假神。他們希望藉着對這些偶像的敬拜，得到經濟上的祝福。

    因為“耶穌是主”，一個工人成為基督徒就不能夠拜偶像。若不拜偶像，就不能成為行業公會的一員，會遭遇到很多經濟上的困難。顯然在教會中有一個婦人，就好像耶洗別的態度一樣，教導人可以在行業公會中拜偶像，而仍能夠在教會中得到神的喜悅。而更可悲的，就是教會中的領袖，竟然可以容讓她錯誤的教導在他們中間大行其道。

    所以，基督嚴厲斥責他們。教會必須在真理上和行為上保持純潔。如果為了合一，而犧牲了純潔，這並不是真正的合一，使徒保羅提醒哥林多教會逃避淫行（林前六：15-20）和拜偶像的事（林前一○：14）。

四．責難（啟二：20-23）

    基督嚴厲斥責這教會中四種人：教會領袖，耶洗別，她的附和者，和她的隨從者。

    1. 教會領袖（20節）

    長老們容讓（或者可以說是“寬恕”）一個沒有真正認罪悔改的人。他們顯然曾經直接責備耶洗別，指出她的錯誤，而她看來似有認罪悔改，所以，他們就把她當作一個真正悔改的人看待，但是，她並沒有悔改。基督提醒這些長老們，她仍然在誤導會眾。把一個拒絕神的寬恕的人視作一個認罪悔改的人看待，沒有任何事情比這樣的做法對神的憐憫和恩典有更大的嘲弄。這些長老們應該知道十分清楚，並且要採取不同的行動。

    2. 耶洗別（21-22節）

    並不是神不願意她悔改回轉過來。祂給她時間，但是，她拒絕了祂的寬容和等待。耶洗別在神的旨意外有她自己的私意。她得到的結果，就是神“要她病臥在床”。就好像可拉（民一六章），羅得之妻（創一九章），亞倫（民二○章），摩西（申三四章），基哈西（王下五章），亞拿尼亞和撒非喇（徒五章），希律王（徒一二章）和哥林多教會信徒（林前一一章）一樣，她對神的叛逆是必然會受到神的懲罰。神子有權柄給與生命，亦有權柄把它取去。

    3. 淫亂的附和者（22節）

    那些在耶洗別屬靈淫亂上有分的人，亦必與她一同受苦。若不悔改所行的，神要叫他們同受大患難。如果沒有其他人心甘情願與她同流合污，狼狽為奸，耶洗別就不能遂其所願。但是，就是因為有一些人與她同心，因而產生了另一代叛逆神的人。

    4. 耶洗別的兒女（23節）

    對第一代叛逆神的人，基督要他們受苦和經歷大患難。但是，對第二代叛逆神的人，基督更進一步懲罰他們，祂要殺死他們。第二代的異端者會很快就產生第三代。那時，他們將會形成一個看來不可以制止的運動。主耶穌曾對法利賽人說過類似的話：“你們這假冒為善的文士和法利賽人有禍了。因為你們走遍洋海陸地，勾引一個人入教，既入了教，卻使他作地獄之子，比你們還加倍。”（太二三：15）

    錯誤的教導應許人屬世的財富，而這些跟隨耶洗別的人所得到的結果就是屬靈的破產。無論要付出怎樣的代價，教會絕對不能夠容讓罪惡在其中。

    其他教會在閱讀這封給推雅推喇教會的信時候，也不要沾沾自喜。主耶穌在這裏也提醒他們（23節），基督知道他們的一切。祂怎樣處理推雅推喇教會和耶洗別，祂也必照樣根據他們的行為給與賞賜或懲罰。使徒保羅給我們一些亮光，讓我們清楚明白主耶穌的意思：“因為我們眾人，必要在基督臺前顯露出來，叫各人按着本身所行的，或善或惡受報。”（林後五：10）每一個信徒都必須面對基督。

五．挑戰（啟二：24-29）

    在推雅推喇教會中有第五類的人。他們就是那些沒有隨從耶洗別和她的教導的人。主耶穌沒有指責他們有罪，但是，卻給他們一個保持純潔的桃戰。基督要他們持守真理，在污染的事物上無分。他們要在神子的真理中持守到底，直等到祂的再來。

    除了這一個問題外，推雅推喇教會是潔淨的。主耶穌應許不把其他重擔加在他們身上（24節）。當主耶穌再來的時候，祂將賞賜那些得勝者。祂清楚明確指明這些得勝者，就是那些遵行基督旨意到底的（25-26節）。他們不但相信主耶穌是神子（約壹五：4-5），而且活出他們的信心。神會懲罰耶洗別和她的隨從者，但是，那些遵行神旨意的人，祂將賞賜他們權柄制伏列國（26節；參考路二二：29-30；林前六：2；啟五：10，二○：4-6）。

    在第二十七節中，主耶穌引用詩篇第二篇九節提醒那些疑惑祂是否有權柄賞賜跟隨祂的人。這篇詩篇指出祂的父已經把一切掌管權柄給與祂，因此，祂可以隨從己旨把權柄賞賜給任何人。主耶穌指出：在今生小事上忠心的人，祂將在祂的國度中交付更大的責任給他們。主應許給他們第二個賞賜就是“晨星”（28節）這個用詞在新約中只在另外一處出現過：“我耶穌差遣我的使者為眾教會將這些事向你們證明。我是大衛的根，又是他的後裔。我是明亮的晨星。”（啟二二：16）主耶穌就是那晨星，應許把祂自己給與跟隨祂的人。若果祂不是以萬王之王，萬主之主（啟一九：16）的身分管理萬有，我們的權柄就是空洞的和沒有榮耀的。

    1. 聽道而不行道是不足夠的。

    2. 聽道而隨己意行是不足夠的。即使教會的長老容讓罪惡，基督絕對不容許。

    3. 只有完全的順服才能討基督的喜悅。

    主耶穌給推雅推喇教會的書信，可以用祂在馬太福音第七章二十四至二十七節給我們的警告來一個總結：“所以凡聽見我這話就去行的，好比一個聰明人，把房子蓋在磐石上。雨淋，水沖，風吹，撞着那房子，房子總不倒塌。因為根基立在磐石上。凡聽見我這話不去行的，好比一個無知的人，把房子蓋在沙土上。雨淋，水沖，風吹，撞着那房子，房子就倒塌了。並且倒塌得很大。”

    這位耶穌是拒絕容讓異端和不聖潔生活的“牧者”。

（獲准譯自MOODY MONTHLY）


學習恨惡 / 王明道

87.5
   第 9 期

學習恨惡

王明道

    基督徒應當學習慈愛，憐憫，忍耐，寬容，饒恕，體恤，同時他們也要學習恨惡。不過他們所當恨惡的並不是人，乃是罪惡。惡人的會，悖逆人所作的事，一切的假道，謊話，恨惡神，攻擊神的人。在神面前一定不夠敬虔，一定不十分像神，不十分愛神。一個聖徒無論有怎樣高的德行，他若不恨惡罪惡，便是一個極大的缺乏，一種極大的弱點。今日世界充滿了罪惡，教會也充滿了背道的教訓和行為，許多熱心的信徒看見聽見這一切的事並不感覺哀痛和憤恨，反倒視若無賭。這足證明熱心的信徒中間也少有像神的人，少有與神同心的人，少有真實愛神的人。

（獲准選用自作者著作每日選讀，基道書樓）


認識神的學問 / 陳終道

87.5
   第 9 期

認識神的學問

陳終道

    中文“學問”一詞，可按字意領會，既學且問就是學問，“君子學以聚之，問以辨之”，學是為自己積聚知識，問是為能明辨事理，不學不問的人沒有學問，常學常問的人有真學問。主耶穌在童年時曾坐在教師中間一面聽一面問，正是做“學問”的好例子。

    新約聖經中有好幾個字在和合本中譯為學問，其中：

    1. 非斯都對保羅說：“你的學問太大…”“學問”一詞在原文（徒二六：24）中意即：“字”或“書”的意思。如猶太人批評主耶穌說：“這個人沒有學過，怎麼明白‘書’呢﹖”（約七：15）使徒行傳第四章第十三節也提過：“又看出他們原是沒有‘學問’的小民”。

    2. “那無學問，不堅固的人”（彼後三：16）。“無學問”原文全新約僅用過這一次，指異端（參王正中編新約希臘文中文字典）。

    3. 此外，有關“知識”，“知道”，“教導”，“學習”等類近義詞，常會引伸到學問方面。如：“知識”中文和合本絕大多數譯作“知識”也譯作“認識”，但提摩太前書第六章二十節卻譯作“學問”（僅那一次），呂振中，新舊庫及中文新譯本均改作“知識”。

    不但論“文字”，“寫”，“書”，“知識”，“智慧”，“學習”，“受教”等類似的近義字，聖經的用法常以人對神和神的啟示的認識，以及敬虔的態度為準則，以衡量是否有真智慧。例如：

一．約瑟

    法老設立約瑟為埃及宰相之前，曾召集全埃及“所有的術士和博士來”（創四一：8），無人能解釋法老的疑難，終於法老找到約瑟。他按神所給的智慧（不是埃及的學問）把神的啟示解明了。法老對約瑟說：“神既將這事都指示你，可見沒有人像你這樣有聰明智慧。你可以掌管我的家，我的民都必聽從你的話，惟獨在寶座上我比你大。”（創四一：39-40）約瑟對神的認識，勝過埃及的學問。古代的術士和博士（或哲士），雖常一起並列，卻不相同。術士指行超自然邪術的人；博士或哲士指有自然學識智慧的人。所以術士和博士實際上包括自然與超自然兩方面的傑出人士，神所給約瑟的被視為超過他們。

    約瑟一生在埃及住了九十三年，不被埃及榮華富貴腐蝕。因他不是憑埃及的學問週旋於宮廷的權貴之中，乃是憑敬畏神的智慧，在人間學問之外有認識神的學問。他為以色列立國奠下重要基礎──生養眾多的人口。

二．摩西

    “學了埃及人一切的學問”（徒七：22）原文即智慧之意，英譯作wisdom），但摩西能夠獲得當時及歷代以來以色列人敬重他的崇高地位的原因，不是他的埃及學問，乃因他對神的認識和他從神所領受的話語，遠非其他先知可比。正如神自己為他作的見證說：

    “耶和華說：你們且聽我的話，你們中間若有先知，我耶和華必在異象中向他顯現，在夢中與他說話，我的僕人摩西不是這樣…我要與他面對面說話，乃是明說，不用謎語…”（民一二：6-8）在申命記末再次的強調：“以後以色列中再沒有興起先知像摩西的。他是耶和華面對面所認識的。”（申二四：10）。可見摩西認識神的學問（智慧）遠勝其他先知。

三．所羅門

    是生物學家（王上四：30-34），哲學家，大詩人，也是大政治家。他並不以他的家世學識為誇耀，他謙卑求神給他智慧可以判斷神的百姓，終於成為智慧的君王。這智慧的所羅門王在箴言中說：

“敬畏耶和華是知識的開端，愚妄人藐視智慧和訓誨。”（箴一：7）

“敬畏耶和華，是智慧的開端；認識至聖者，便是聰明。”（箴九：10）

    有知識又加上有智慧，可說是有“學問”的最好解經。所羅門雖是生物學家，文學家，詩人，政治家，哲學家，宗教家…（王上四：29-34），卻不以自己擅長的科學，文學，哲學這類屬世學問作為衡量學問程度的標準。反之，乃是以敬畏神，認識神為知識與智慧的開端──衡量學問的標準。不認識神的，還未有開端階段。因凡使人不敬畏神的學問知識，都必使人驕傲，只可算為“愚妄”而趨於敗亡的“學問”。

    “敬畏”是人對神的敬虔心態，不是智慧和知識的程度等次的問題，而且心態與知識完全是兩回事；但所羅門卻以敬畏神為“知識”或“智慧”的開端，可見這智慧的君王是把生命的敬虔，人對神的心態與敬虔的事，算在學問的範圍內，且是衡量真學問的標準。至於那些以今世的“學術”作為事奉神等級高低深淺的標準，是與聖經的學問觀念背道而馳的。

四．但以理

    曾受巴比倫特別的栽培，“…神在各樣文字學問上（學問原文智慧──和合本小字），賜給他們聰明知識。”（但一：17）巴比倫王與那些受特別深造的少年談論，“見少年人中無一人能比但以理…比通國的術士…勝過十倍。”（但一：19-20）但那使但以理和他三個朋友脫穎而出，顯然在其他巴比倫學者之上的，是因他們有美好的靈性。但以理得神的啟示，為巴比倫王解夢；他的三個朋友經火窯而有神同在的經歷，震動了整個巴比倫。聖經又一再提到但以理“他裏頭有聖神的靈”（但四：8-9，18，五：11，14），以形容他對神獨有的認識。事實上他雖身在外邦的王朝中，但他“一日三次，雙膝跪在他神面前，禱告感謝，與素常一樣。”（但六：10）他有巴比倫的學問知識，卻沒有成為知識的俘虜，還是神的知交，敬虔而謙卑的人。

五．約伯

    在飽受“無辜”的災難，又受他幾個好友的批評之後，發出感嘆說：“誰用無知的言語，使你的旨意隱藏呢﹖…我從前風聞有你，現在親眼見你”。約伯果真親眼見神麼﹖不，那是指他親自經歷了神美好的安排與旨意。生命經歷遠勝“風聞”的知識，那才是深度認識神的真學問（伯四二：3-5）。

六．保羅

    是新約使徒中最有學問的人，但他對那些以屬世學問為誇口的哥林多人說：“弟兄們，從前我到你們那裏去，並沒有用高言大智對你們宣傳神的奧秘，因為我曾定了主意，在你們中間不知道別的，只知道耶穌基督，並祂釘十字架。”（林前二：1-2）有人說保羅所以成為最偉大的使徒，因他最有學問，但保羅自己怎樣回答他們呢﹖他說：“然而在完全的人中，我們也講智慧（原文與使徒行傳第七章二十二節之‘學問’同根），但不是這世上的智慧，也不是這世上有權有位將要敗亡之人的智慧。我們講的，乃是從前所隱藏，神奧秘的智慧，就是神在萬世以前，豫定使我們得榮耀的。這智慧世上有權有位的人沒有一個知道的。他們若知道，就不把榮耀的主釘在十字架上了。”（林前二：6-8）。從哥林多前書第一至第三節全段中，保羅完全高舉屬靈的智慧，並且把藉聖靈的教導對神的認識與那些屬世使人“敗亡”的智慧比較而遠顯為高超。這與一般人所標榜以具有屬世學問為“高深”的潮流，剛剛相反。

七．彼得

    在五旬節時曾很適當的引用舊約證明猶太人釘在十字架上的耶穌，正是先知所預言的基督。但那些文士長老祭司長們，卻看他是“無學問的小民”（徒四：13）“無學問”一詞的原文英譯作 unlearned 或 unlettered （是無學問或沒有文字的意思）。彼得既能正確引用聖經證明基督，當時的文士派卻認為他們是無學問的人，可見文士派觀念中的“學問”，必然以受過他們同等訓練為準，全不在意彼得如何從聖靈得着啟示及其解釋之正確。

    反之，這彼得在他的書信中卻稱那些不明白保羅的書信而曲解或強解聖經的人為“無學問”的（彼後三：16），“無學問”原文英譯unlearned。注意那些強解聖經的人既能強解或曲解，就不是絕無學識的人，而是有自己偏見，要把聖經解成合乎他們自己的主張的人。按彼得後書第三章十六節末句說“就自取沉淪”，可見他們所強解的似乎與救恩方面有關的真理。而這些對神和神的救贖之恩沒有認識的人，彼得稱他們為沒有學問的人（實即愚妄）。“強解”原文有“旋轉”，“迂迴”，“扭迴”，“扭曲”之意。總之，彼得以人對神和神的話語的認識為衡量學問的標準。

八．學術﹖福音﹖

    今日基督教作為中上階層的人的宗教，漸漸跟貧苦大眾脫節，究竟是甚麼原因﹖以華人教會來說，教會走“學術”路線可能是主因。如果我們所傳的道愈來愈學術化，一般社會大眾連聽名詞術語都不明，更遑論其中的真理了。若我們只能說更多學術語詞，卻不能把救恩原理講得更清楚，怎能使人領受救恩呢﹖在無法接觸貧苦大眾之餘，又以有錢有勢有能力的姿態救濟貧苦，關懷社會。這樣能把福音傳開嗎﹖能使迷信偶像的人“離棄偶像歸向神”（帖前一：9）嗎﹖有信徒說，教會已改進了許多傳福音的方法，但有更多人比以前更迷信，連知識份子的辨公桌，擺甚麼位置也要請教風水先生，向菩薩求籤問卦的人比以前更多，甚至有些“信徒”仍信好些“避忌”！我們是否用宗教的學術知識，取代能救人的十字架福音﹖爭取社會地位，不爭取失喪靈魂﹖引人“入教”，卻不能使人得着基督的生命﹖可以憑學識取得人的敬重，卻還不會靠聖靈進入神的真理呢﹖

九．事實

    有兩項重要的事實，今日教會該謹慎反省：

    1. 初期教會的彼得雖被看作是無學問的小民（徒四：13），他在五旬節站起來講道，所引證的聖經比他的講解還略多。他的信息中心是證明那復活的耶穌正是聖經所預言的基督。結果一次講道三千人悔改。

    後來那被看為使徒中最有學問的保羅，除了他自己在哥林多前書第二章二節明明宣告他定了主意，在那些講究學問的希臘人（哥林多人）之中，不知道別的，只知道耶穌基督並祂釘十字架之外；在使徒行傳中所記有關保羅幾篇重要講章也都證明，他的信息與那被人看為無學問之小民的彼得同樣的是以見證基督復活為中心，的確沒有高言大智（徒一三：16-43，一七：22-31，二二章，一：21，二四：10-27，二六：1-29）。其中在巡撫非斯都與亞基帕王面前的見證，雖然非斯都說：“保羅你癲狂了罷，你的學問太大，反叫你癲狂了。”（徒二六：24）。但保羅所傳講的，只是用他自己蒙恩的見證，證明復活的基督，正是先知和摩西的書所預言要來的那一位，跟彼得所傳的主題相同。

    初期教會，就是這樣把福音從耶路撒冷傳到地極的。

    2. 中國大陸在三十七年前只有大約一百多萬基督徒。在無神的政權下，教會飽受折磨。但三十七年後今日，大陸基督徒人數卻超過三千萬人，大部份在農村中增長，不是提高學術研究之結果，是聖靈在自由作工的結果。

    這兩項事實都證明教會的增長，不是靠知識，是靠聖靈的能力。

尾語

    二十多年前，有人認為應提高神學生的學識程度。當時我們說應當靈性學識並重。二十年後的今天，似乎已證明其實是只注重提高學位，並不提高靈性操練。不但神學院如此，還要把教會帶向追求純知識的方向。知識確會使人自高自大而陷於靈命枯萎的地步，跟着來的是譏諷“屬靈”，容納世俗，信仰放鬆，生活敗壞，這是教會的危險。我們是否從輕忽知識的極端，矯枉過正，偏到另一邊去﹖這該是我們反省的時候了！


分辨邪正 / 王明道

87.5
   第 9 期

分辨邪正

王明道

    在教會中作領袖的對於正與邪，是與非，務必認得清楚，看得明白，並且絕不有絲毫的妥協讓步。一切合乎真理的都積極的去作，一切違反真理的都嚴厲的拒絕。為貫徹這樣主張，必須不怕一切的誤會，反對，攻擊，逼迫。甚麼時候教會的領袖顧全情面，怕得罪人，怕受誤會和反對，怕遭逼迫和危險，因而與不合真理的事妥協，對背道的事讓步屈服，他們一定失去能力和權柄，教會也就要開始墮落腐化。要作神忠心的僕人不但不可顧惜財利，也不可顧惜名譽，甚至不可顧惜性命。不然，就必要因此膽怯懦弱，畏首畏尾，與撒但妥協，向罪惡屈服。教會的領袖如同軍隊裏的元帥，元帥如果畏縮膽怯，臨陣脫逃，或是倒戈降敵，全軍絕不會有勝利奏凱的希望。

（獲准選用自作者著作每日選讀，基道書樓）


問題解答三則 / 陳終道

87.5
   第 9 期

問題解答三則

陳終道

再問“說謊”

    問：

    讀八六年十一月貴刊，擬再問有關說謊問題：

    1. 德國納粹統治時期有基督徒收留了猶太人，被搜查時卻說“沒有猶太人”，是否說謊﹖

    2. 喇合在約書亞第二章第四節的話是否說謊﹖

    3. 按箴言第二十五章九節“不可洩漏人的密事”﹖若我明知某甲密事卻回答別人說“不知道”，是否說謊﹖這樣按啟示錄第二十一章八節所說是否都要滅亡﹖

    答：

    上面所引的例子都是說謊。是否算為說謊是根據主耶穌的話：“是就說是，不是就說不是”…不是根據動機與後果。以上三問中之其一，若那基督徒選擇了說謊以營救那些猶太人，不論是否成功都要為說謊認罪求主赦免。其二，喇合不是因說謊得救，是因信心得救（來一一：31）。其三，不洩漏人隱私未必要說謊，可以直說：“不能告訴你”。

    啟示錄第二十一章八節並不適合作為斷定這些人是否得救之根據。基督徒是否得救在於他們是否確實重生，領受了永生神的生命。得救的信心是生入神家的信心，不是日常生活瑣事中的信心，我們不是靠每日生活瑣事中，在每一件事上有信心得救。如果這樣信主與不信主都必同樣滅亡。啟示錄第二十一章只不過在使人滅亡的罪中列舉其中數項，說明任何罪都足夠使人滅亡而已！

    請再留意讀敝刊八六年十一月號的問題解答，信徒切勿因常犯或一再犯了某罪而把罪解釋成不是罪；試圖推翻神對罪的標準，較所犯的罪更重；因為神是聖潔的，祂的慈愛並非包容罪惡的愛，正如先知說：“耶和華不輕易發怒，大有能力，萬不以有罪的為無罪。”（鴻一：3，出三四：6-7）

是身子還是教會﹖

    問：

    哥林多前書第三章十六，十七節的“殿”是否指教會﹖本人最近讀到一刊物說那“殿”應與下文連接，指人的身子﹖

    答：

    哥林多前書第三章的下文從沒有提到身子是神的殿，是第六章提到“身子”是聖靈的殿。哥林多前書第三章十六至十七節應與上文連接而不是跳到第六章去與第六章十九節連接。上文保羅說那“已經立好的根基，就是耶穌基督”，從第十一節至十五節所講的“工程”顯然是按屬靈的意義指教會而不是指人的身子。

    按以弗所書第二章十九至二十一節也是以教會（重生得救的信徒們）是聖靈的殿。基督是房角石，而使徒與先知是根基。

    彼得前書第二章四至五節同樣提及相似的信息，基督是房角石，信徒像活石被建造成為靈宮。這三處聖經講法不同，意義上卻互相呼應相通，都是指有生命的基督徒們──“你們”這些人就是聖靈的殿。（詳參拙作新約書信讀經講義第二冊）

    至於哥林多前書第六章十九至二十節“豈不知你們的身子就是聖靈的殿麼﹖”這句話的重點在指出我們肉身也該讓聖靈掌握，作聖靈的居所，我們沒有權柄隨便用自己的身子，因“你們不是自己的人…是重價買來的。”與第三章十六至十七節的論題不同。

將來重生﹖

    問：

    某函授課程的觀念說，重生是復活時發生的。信徒重生後死了就在天國嗎﹖

    答：

    重生是現今得着的──“…耶穌基督從死裏復活重生了我們…”（彼前一：3)可見重生是現在得着的。重生就是因信徒聖靈領受永生神的生命（約三：5，15）的經歷。詳參拙作由初信到成長。


必定不潔？ / 曾綠葉

87.5
   第 9 期

必定不潔？

曾綠葉

“…他想大衛遇事，偶染不潔，他必定是不潔。”（撒上二○：26）

    掃羅因大衛初一那天沒有去吃飯，就斷定大衛“必定是不潔”。

    這個世界上有太多像掃羅型的人，他認為情形是這樣，就一定是這樣。他認為白的是黑，就一定是黑的。完全不加思索，絕對不聽任何人的解釋。就算有人解釋給他聽，他也不聽，總是堅持着自己的看法，結果屈枉正直，定了惡人為義，定了義人為惡，還認為自己有理。

“…凡立志在基督耶穌裏敬虔度日的，也都要受逼迫。”（提後三：12）

    過去文士，法利賽人，撒都該人，祭司長和民間的長老等，他們對耶穌的態度和給主耶穌所受的痛苦，捏造壞話，毀謗，辱罵，輕視，逼迫，也是每一個真心願意跟隨主的人所必須走的路程。因為“學生不能高過先生，僕人不能高過主人。”（太一○：24）

    走天路，遵行神的吩咐照着去做的時候，一定同樣地會碰到這世代類似的“文士”人等。他們會論斷你，使你痛苦，使你喪膽。我們只要清楚是從神領受的話語，就該不顧一切做該做的事，千萬不要理會人怎麼說，你不可能在捏造壞話批評你的人身上看見真理。他們的見解不是從聖經上來的，也不是從禱告得到的。只一味堅持着自己的看法，不分青紅皂白，立刻將人定罪。這種人是那一邊對他有利，就靠近那一邊。如果你拿出聖經根據來給他們看，使你驚奇的是，他們認為你把聖經讀得太熟了，所以隨便拿一句出來，就說是神對你說話。

    願意愛主的弟兄姊妹，要學習聽從神的聲音，要熟讀聖經，可以在真道上打好根基，好讓聖靈引導我們進入真理中。對別人的批評，“不要輕易動心”，魯莽行事。總要把事情先帶到神面前去。因為“定惡人為義的，定義人為惡的。這都為耶和華所憎惡。”（箴一七：15）


非洲傳道記：原來他是國防部長 / 薛玉光

87.5
   第 9 期

非洲傳道記

原來他是國防部長

薛玉光

    蘇丹內地差會於一九二七年開始派宣教士進入衣索比亞工作，其中經過不少艱難試煉，在五十年中建立的教會有一千多間。在首都亞狄斯亞巴巴有差會的總部，也有很寬大的招待所。最多時在衣索比亞全國共有三百多位宣教士，分佈南北西東各地區從事宣教工作。

    一九七四年馬克斯主義政黨領導革命，推翻了舊政權，建立赤色政權。差會工作隨着政權的替換而逐步縮小。到一九七七年我到該國傳道之時，只有宣教士七十多人。這是個不分宗派的國際差會，有加拿大人，美國人，英國人，澳洲人，德國人及其他國藉的人。其中有一位滿頭白髮的愛爾蘭人丁牧師，他是宣教士中的宣教士，住在差會總部，宣教士有甚麼靈命上的困難就去請教他。每主日在總部有國際人士崇拜會，由他傳講信息。他講道深入淺出甚有屬靈能力。另外在每禮拜二他主持一個專業人士查經班，來參加的是一些較有學問和有地位的人，他用英語向他們講解聖經真理。

    我到依索比亞工作不多天，他聽聞關於我的工作情形，對我說也要我在他的查經班講一次。我的英語不流利，最怕對專業人士講道，他既然開口，我就勉強答應了。

    因為時局的緊張，這查經班人數比從前少了許多，我主講的那一晚是在一個小房間內，來的人不過十多個左右，我戰兢恐懼地引一段羅馬書經文，按着正意分解，不外勸勉他們靠主恩典為主忠心作見證。房中燈光不很明亮，查完了聖經便散會。大家靜靜地走出房外，我也離席走出來，丁牧師老人家先出來站在門口，我同每一位握手，他用細聲替我介紹，其中有一個體格瘦矮穿着軍裝的人，丁老牧師替我介紹說他是將軍。我伸手與他握別，他注目對我看看，未說一句話便駕車離去。

    過後我知道這位將軍就是當時正在指揮作戰的國防部長，他是信義會信徒，夫婦敬虔愛主。過去經常來差會總部參加主日禮拜，現因前方戰爭激烈，已頗久未來參加，這一晚上竟抽空來赴查經班。在赤色革命前他擔任全國空軍總司令，革命政府成立後，他被委為國防部長，為政府所重用的全國軍首長，他與當時另一位熱心的基督徒丁機長為親密朋友。丁是依航公司所闢中依航線班機機長，每週飛北京一次，他們兩位為當時政府高級官員，又都是熱心基督徒，在我主講的聚會中丁機長多次出現，對主道極其渴慕。

    我是個普通的傳道人，竟然對着一位非洲無神主義政府的國防部長講道，實在是主的寵愛。耶穌吩咐彼得把船開到水深之處，因為水深之處才有大魚。我到非洲傳道可說是開到水深之處打魚，為此我要再三感謝我的主。


我們看見非常的事 / 陳明斌

87.5
   第 9 期

我們看見非常的事

陳明斌

    有人抬個癱子來見耶穌，他們滿心相信耶穌一定能治好這病。誰知因人多的原故，他們無法接近耶穌。要是常人，若不掉頭走了，就惟有在屋外等候耶穌出來。但他們切想得醫治的信心使他們用常人所想不出的方法，拆開屋頂“突破”了困難，把癱子縋到耶穌跟前。

    他們不屈的信心是可貴的。但他們到主跟前來主要是要“肉身”得醫治，而癱子首先得到的卻是“靈魂”的醫治，主說：“你的罪赦了。”（路五：20）

    我們像癱子一樣，在遇見困難或疾病時來到主前，心中想到的是如何去解決難處或得醫治，不斷的求問總以“難處”為中心。那知，我們真正的需要不一定是外面或肉身的，乃是內裏“靈性”的需要。癱子最需要解決的是“罪”的問題，身體的醫治顯然是次要的；不然，主不會先赦免他的罪。在苦難和困境中，讓我們求主叫我們知道我們真正的需要。若神要我們學習順服，讓我們完全的順服；若神要我們脫離卑賤的事，讓我們快快的悔改；若神要我們體會“萬事”是“糞土”，讓我們就以“基督”為至寶。

    文士和法利賽人議論耶穌，說他說僭妄的話，耶穌問他們：“或說，你的罪赦了；或說，你起來行走，那一樣容易呢﹖”（路五：23）

    各樣的神蹟在神來說都是容易的事。故此，主叫癱子行走其實是小事，易事，但從人看來，卻是“非常的事”（26節）。不錯，每當遇到難處時，甚至我們以為身陷絕境，不可能有出路時，神能施行神蹟拯救我們，我們便以此為非常的事。其實，真正非常的事乃是癱子的“罪得赦免”。神隨時能叫人得醫治，使環境改變，但叫人的罪得赦免，則需要人的“合作”。神萬不以有罪的為無罪（民一四：18），若人不認罪悔改，神便不會赦免人的罪。為着醫病，癱子排除萬難，總要到主面前。同樣，難處，逆境迫使我們俯伏在神面前。困難愈多，愈叫人靠近主；愈是長久，愈叫人破碎得徹底，那正是神要在你我身上作的“非常的事”。


第 10 期 - 87.7

87.7
   第 10 期
作者
接棒？折棒？ | 陳終道
屬靈四要則 | Martin R. De Haan II
問題解答兩則 | 陳終道
蒙福的記號 | Henry G. Bosch
禁食的正解 | 吳主光
信心生活真義 | 陳終道
向誰傾訴？ | 曾綠葉
默想 | 劉傳章
不貪者不媚 | 王明道
非洲傳道記：立遺囑，上戰場 | 薛玉光
人生幾何？ | 曾式中


接棒？折棒？ / 陳終道

87.7
   第 10 期

接棒﹖折棒﹖

陳終道

“我感謝神，就是我接續祖先，用清潔的良心所事奉的神…”（提後一：3）

    神的永存──從永遠到永遠這件事，已經是極大的榮燿，不是人所能承當得起的。從前皇帝駕臨，必須三呼萬歲；其實縱使果真能活到萬歲，或其王朝可延到續到萬年，跟永永遠遠比較起來，簡直與百歲十歲沒有多大分別，同樣歸於湮沒無聞。

短暫的人生

    短暫的人生，只能互相接續着事奉這位永活的神。使徒保羅是希伯來人，從他的祖先亞伯拉罕起，到他作使徒時止，已經過了兩千年。保羅雖然是劃時代的信心偉人；但他事奉這位永生的神，也不過在他祖先所開始的兩千年中，“接續”事奉了約四十年而已！若要跟“永遠”比較，那就幾乎等於零了！如今我們這些遠遠比不上保羅的人，竟也因基督的救恩，可以“接續”使徒保羅所曾接續的，事奉同一位永生的神，真該從心裏感恩稱頌了！

要接誰的棒﹖

    幾十年前已經聽過“接棒”這句話，卻從未深入思想過，究竟接棒是要延續甚麼﹖延續一個人的成就﹖一個機構﹖一種工作﹖為甚麼需要延續﹖誰的工作值得延續﹖其實大多數人對“接棒”的意義，需要有更正確的觀念。近來對這方面有些體驗想跟大家分享。

    雖然人總是想延續人的工作，想有理想的接棒人，其實沒有甚麼人的工作值得延續，也沒有人能真正接別人的棒。但神的工作，數千年來，在不同時代中，神一直不斷興起人來接續祂的工作，真理的光從未熄滅過。在以色列國最黑暗的時代，除了以利亞，還有七千個未向巴力屈膝的人。在教會最黑暗時代，仍有忠心敬虔持守真理的人。

    舊約的約書亞不是摩西最得力的助手麼？新約的提摩太不是保羅最好的接棒人麼﹖讓我們看深一層，約書亞能比得上摩西嗎﹖不論屬靈能力，權柄，領受神的話語？沒有一樣可與摩西相比。提摩太又何嘗能真正接保羅的棒﹖他到底是另一個人，不是保羅。

接棒﹖析棒﹖

    在教會歷史上，有不少信心偉人，留下了一些組織，機構，倒是延續了若干年代，問題是屬靈的景況是否也一同延續﹖若是像撒狄教會那樣，按名是活的其實是死的，又怎算是接棒﹖不但如此，如果後人所傳，所信，所行全然與前人相背，而已死的人又不會反駁；那麼，在世風日下，人心險詐的今日，欺負死人的“政客”日漸增多，他們的存心與行事，所信的和所傳的，若是前人還在世，可能會被活活的氣死！

那究竟是接棒還是“折棒”﹖

    這世代的物質文明，進步神速，一日千里；但“精神文明”卻是每下愈況。教會屬靈的光景與敬虔的心態，大致上一代不如一代。聖經告訴我們：“你該知道，末世必有危險的日子來到。因為那時人要專顧自己，貪愛錢財…違背父母…無親情…賣主賣友…只是作惡的和迷惑人的，必越久越惡，他欺哄人，也被人欺哄。”（提後三：1-3，13）

    今日事奉神的人必須慎防重蹈建造“巴別塔”的錯誤。神自己會興起祂的器皿（新的人物或團體）接續祂那些必然成功的旨意，卻任憑人們去延續那許多神已經不理會的工作。

存到永恆

“我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀。原來我們不是顧念所見的，乃是顧念所不見的；因為所見的是暫時的，所不見的是永遠的。”（林後四：17-18）

    千萬別忽略這兩節熟悉經文的重要信息。這裏明確告訴我們，可以把今世“至暫至輕”的事物，轉到具有“極重無比永遠”的永恆裏去。我們不是竭力去保持“所見的”工夫留存得長久，那些縱使留到千年萬年，還是要和這世界一同過去（約壹二：17），我們乃是要把這至暫至輕，肉眼所能見的今世事物，藉着忠心為神的事奉存到那肉眼所不能見，具有極重無比之榮耀的永遠裏去。那正是我們一生所要追求的目標。

    何必擔心“所見的”工作是否會失落呢﹖只需確知那些工作已經存到“所不見”的永恆裏不就夠了嗎﹖我們只能在這有限的歲月中打那美好的仗，跑那當跑的路，守住所信的道。其餘的事，還用我們這些眇小的人去承擔嗎﹖那全能永活的神，豈不會籌算定妥麼﹖

    神的寬容絕對不是縱容，祂不伸手，不是不理會，祂的安息並非不作工，祂的靜默絕不是打盹；因祂使萬事互相效力，叫愛神的人得益處（羅八：28）。祂在人的爭鬧囂張中，管理人的“生活，動作，存留”（徒一七：28），又在人不知不覺中成就了祂的旨意！“洪水氾濫之時，耶和華坐着為王；耶和華坐着為王，直到永遠。”（詩二九：10）


屬靈四要則 / Martin R. De Haan II

87.7
   第 10 期

屬靈四要則

Martin R. De Haan II 著
謝逸群 譯

    如果我們能夠掌握聖經中一些基本原則，就更易於明白聖經的教導。主耶穌就是使用這一模式的好老師。祂把所有律法和先知的教導歸納成兩條誡命，就是：1)你要盡心，盡性，盡意，愛主你的神； 2)你要愛人如己。祂這樣的說法，有助於我們去了解整本聖經（太二二：34-40）。

    在以馬忤斯路上和兩個門徒談論，祂說出另一個連貫聖經的原則：摩西和先知（包括在所有舊約的書卷裏）都是指着祂說的（路二四：13-27）。讓我們一起來思想幾個基本原則，有助於我們對整本聖經的教導有一全面性的認識。

一．神的本性決定祂的作為

  這一個說法聽起來人人都知道，但不一定認定此乃是最重要的基本原則之一。因為在聖經每一頁的背後是神祂自己。

    1. 祂的本性決定祂的作為

    2. 祂的本性決定祂所說的

    3. 祂的本性決定祂對我們的看法

    4. 祂的本性決定祂對我們的期望

    神是聖潔的，所以，祂要求我們聖潔，在祂看來是美善的。聖潔容許我們與祂建立關係，這就是此一基本原則的基礎；神的屬性決定祂的作為，祂所說的，和祂對我們的看法與期望。

    在聖經的每一個句子中，甚至在基督的家譜裏，嘗試去找出這一個原則。在每一件事情或每一個世代中，你都可以看到一個永恆的神──祂喜愛公義，恨惡罪惡，滿有憐憫地帶領屬祂的兒女奔走天路。

二．神認為你是怎樣一個人比你給自己的評價更重要

    你對自己的聰明，外表和性格有甚麼評價﹖你認為你自己在他人眼中是一個怎樣的人﹖他人給你的評價比你給自己的評價是高一些或低一些﹖在你自我評價和其他人給你不同的評價中，最重要的就是“你在神眼中是一個怎樣的人”。

    我們可能同意或不同意他人給我們的評價──或好或壞，或成功或失敗，這些都是次要的。最重要的就是我們要同意神對我們的看法。在初期教會中，有一些弟兄姊妹用自己度量自己，用自己比較自己，給自己很高的評價。使徒保羅在哥林多後書中指出，這樣的作法不是明智之舉（林後一○：12）。

    神認為我們是怎樣的一個人呢﹖我們能夠知道神對我們的看法嗎﹖我們從何處着手呢﹖根據聖經的教導，神阻擋驕傲的人，賜恩給謙卑的人。祂看重那些尋求祂的，為自己的罪哀慟的，順服祂旨意的，飢渴慕義的，憐憫人的，對神專一的，和使人和睦的（太五：1-10）。然而，最基本的就是我們是否對神的兒子有信心。祂十分清楚說明一件事情：神愛世人，祂差遣祂的兒子為他們的罪死於十字架上，然而，祂的救贖大愛只是為那些愛祂兒子的人預備，祂接待那些接待祂兒子的人（約一：12，一六：27）。

    試從整本聖經的背後，找出這一個原則：神認為你是怎樣一個人比你給自己的評價更重要。這一個“你”才有真正價值，這一個“你”決定你在今生和來生的真正地位。

三．你是怎樣一個人比你的行事為人更重要

    神看重你的心思意念多過你的行為。這是真實的，因為你心所思想的決定你的行為表現，你的行事為人就表露出你心中的盧山真面目。一句人人都耳熟能詳的箴言：“你要保守你心，勝過保守一切。因為一生的果效，是由心發出。”（箴四：23）主耶穌說：“好樹不能結壞果子，壞樹不能結好的果子。”（太七：18）使徒雅各亦說：“無花果樹能生橄欖麼，葡萄樹能結無花果麼，鹹水裏也不能發出甜水來。”（雅三：12）

    這就是為甚麼耶穌一再強調，我們的心與神的關係的重要性──特別是在“登山寶訓”的“八福”中（太五：1-12），這“八福”都是牽涉到決定我們真正品性的心態。在神看來，正確心態比做很多事情更重要──每週到教會參加主日崇拜，時常為主作見證，每天禱告三次，或是“十一”奉獻。換句話說，如果我們做了這一切，但卻沒有正確的心態，我們絕不能討神的喜怳。這並不是說我們所做的不重要，但是，這裏指出一個原則：如果我們的心是正直的，自然就有正直的行為表露出來。

四．行動勝於言語

    要說明這一個原則，有一次，主耶穌講了一個比喻，給那些只有表面敬虔的聽眾一個挑戰（太二一：28-32）。在祂所講的比喻中，一個人有兩個兒子，那人對大兒子說，我兒，你今天到葡萄園裏去作工。他回答說：“我不去。”以後自己懊悔就去了。又來對小兒子也是這樣說，他回答說：“父啊，我去。”他卻不去。你們想這兩個兒子，是那一個遵行父命呢﹖他們答得好：“大兒子”。主耶穌說出這一個原則：你的行動勝於你的言語。

    主耶穌隨後繼續說出如何去應用這一原則，使得祂的聽眾更難於接受。祂直接了當指出這些身為宗教領袖的聽眾的弊病；他們的言語比娼妓敬虔，但是，主耶穌看見很多娼妓更願意承認她們的罪和遵行父神的旨意。

    說話十分容易，說話比行動容易得多。說話本身只不過是一些熱的空氣。在另一個場合中，主耶穌說：“凡稱呼我主啊，主啊的人，不能都進入天國；惟獨遵行我天父旨意的人，才能進去。當那日必有許多人對我說：‘主啊，主阿，我們不是奉你的名傳道，奉你的名趕鬼，奉你的名行許多異能麼。’我就明明的告訴他們說：‘我從來不認識你們，你們這些作惡的人，離開我去罷！’”（太七：21-23）

    我們要反省一下，我們在人眼中看來是基督徒，是在乎我們的言語，還是我們的行動﹖我們談論信心，還是實踐出我們的信心﹖我們在口頭上禱告，還是真正的禱告﹖我們是在口頭上說彼此相愛，還是在行事為人上流露出神的愛﹖並不是我們所說的不重要，撒但的使者也可以寫出同一篇的信息，但是，他卻永不實踐真理。

（獲Radio bible Class准許使用）


問題解答兩則 / 陳終道

87.7
   第 10 期

問題解答兩則

陳終道

約櫃內只有法版嗎？

    問：

    歷代志下第五章十節說：“約櫃裏惟有兩塊石版，就是…摩西在何烈山所放的。除此以外，並無別物。”但新約希伯來書第九章第四節則說：“櫃裏有盛嗎哪的金罐和亞倫發過芽的杖，並兩塊約版。”這兩處經文何以有衝突？

    答：

    一．這三樣物件中，盛嗎哪的金罐與亞倫發過芽的杖，在最初時聖經只說“存在耶和華面前”（出一六：33；民一七：4，7），並沒有指明必須存在約櫃之內，但法版則明說要存在櫃內（申一○：1-5）。

    二．“存在耶和華面前”可包括放入櫃內或放在櫃外。因至聖所只有約櫃一樣聖物，只有大祭司可以進入，在至聖所的東西，不論在約櫃以內或以外，都可以算是“存在耶和華面前”。

    三．按聖經次序先後，最早“存在耶和華面前”的是盛嗎哪的金罐，因以色列人出埃及後，神就按他們的需要降下嗎哪。且在指導如何收取嗎哪時，吩咐摩西要另用金罐“存在耶和華面前”為紀念（出一六：32-36）。

    其次是重寫的法版。因神第一次寫的法版摩西已摔碎（出三二：19）。摩西第二次上山四十晝夜（申九：18-25），才攜回重寫的法版放入法櫃內，那時約在出埃及後五，六個月。

    至於亞倫發過芽的杖，則在以色列人出埃及兩年後，可拉黨叛亂之後發生的事（民一六至一七章），三件物件非同時存入櫃內。

    四．歷代志下第五章十節所記，可能特指聖經明記要存入櫃內的“惟有兩塊石版”。在曠野行程中，每逢起行時金罐與發過芽的杖可能存入櫃內。從出埃及到希伯來書寫作時這漫長的歲月中，經過聖殿被毀與聖物被擄掠的許多波折。希伯來書第九章四節對聖殿聖物作概括性的記述時，只要這樣物件曾放在櫃內，或最後演變為存在櫃內便都看為是存入櫃內之物；所以把這三樣物件都記述為存入櫃內之中的物件，與原先“存在耶和華面前”的吩咐並無不合，反而有互相補充的意義。

讀聖經與歷史背景

    問：

    聽說讀聖經應先明白聖經所記的事蹟之歷史背景方能更好地領會聖經精意。不知應從甚麼歷史背景讀起？本人讀過一本註釋書，所記歷史背景和習俗似乎與聖經所記十童女比喻不盡相同，應如何取捨？

    答：

    來函未提所讀的是哪一本註釋，所謂不盡相同，是完全相反還是大同小異，或着重點不同？茲略提數則有關讀聖經與歷史背景留意的要點：

    一．不要輕忽聖經本身所顯示的背景與當時的習俗。這比較經外的“歷史”更可靠；因為聖經所記的話，是經過當時代普遍向各地的人宣讀過的。若其中的歷史習俗不合事實，當時就成為反對者的現成資料。現在我們所參考經外考據的歷史資料，是否同樣像聖經那樣從當時開始，經過長期公開宣讀而受過考驗民俗與歷史的檢驗的呢？

    二．聖經本身所顯示的歷史背景可有：

    1. 如上文有關新約希伯來書第九章第四節的解釋，舊約的記載就是它的歷史背景，且是最可靠的經內歷史考據。

    2. 如所問十童女的比喻，馬太福音第二十五章本身已顯示了部分背景：

    a. 當時婚筵是在晚上舉行；

    b. 有童女作伴；

    c. 童女可與新郎新娘同坐席；

    d. 童女迎候新郎時需帶燈備油；

    e. 新郎到達時筵席才可以開始，其時間可能遲延。

    另從經外的歷史資料可知：當時猶太人婚禮，新娘可邀請好友為伴（即童女），男方先在女方家裏行禮，後在男方家裏設宴。但不同之註釋，有關此類習俗細節並不一致。所以這些經外的“資料”只可作為助證，絕不可以當作主要根據。

    三．主耶穌無需採用（或敘述）當時歷時習俗的全部細節，祂只不過用童女為比喻，通過傳統習俗講明祂所要講的真理而已。我們讀經時僅需留意祂所已選用的“歷史”在比喻中的意義；卻完全沒有理由用歷史習俗武斷地限定主耶穌必須按照當時習俗的全部細節來講說祂的比喻，而不許祂只選用歷史事故中的某些片斷為例喻。這是嚴重的錯誤。

    四．所有經外的歷史習俗之考據，仍可能被修正甚至推翻，若五十年前之資料，在今日成為過時或需經重大修改，則五十年後的考據，是否可能使今日認為可靠的資料同樣成為過時？且習俗的細節很容易因環境與時間而改變的，五十年，一百年後可能已有相當改變。不同鄉鎮的規矩也可能有些差異，究竟用那個鄉鎮哪一年代的習俗為標準？如果這樣追究下去，可能是無休止的爭論。所以歷史習俗的考據只可作解經的助證，卻不能把它當作聖經的“聖經”。

    五．歷史向來都是選記的，經外的史事被選記於聖經之後，就不能把它看作是“通史”了。因為聖靈所選記的若干史事的片斷，是為着配合聖靈所要啟示給人類有關神救贖的旨意而選用的。既經選用在聖經中，它的重要價值已不在乎它在這世界不斷變遷中的歷史是否完整或被人改變，乃在乎它在被選用的經文中之作用，有助於顯明神所要向人啟示的真理。就以十個童女的比喻為例，聖經只選用了當時習俗中的一部分，如童女帶燈備油等候新郎，以及被拒於門外和得以與新郎同坐席…等事為教訓，我們所要留意的不是藉未被選用於聖經中的部分批判聖經，乃是要留意已選用的比喻對我們有甚麼意義，怎樣正確的領會和應用其中的教訓。


蒙福的記號 / Henry G. Bosch

87.7
   第 10 期

蒙福的記號

Henry G. Bosch 著
陳黛娜 譯

“人都說你們好的時候，你們就有禍了！因為他們的祖宗待假先知也是這樣。”（路六：26）

    如果我們忠心事奉主，撒但的差役有時會全力攻擊我們，結果我們或許要為基督的原故受一點苦。資深的宣教士艾羅素曾經將自己在工場上所遇到的失望和試探向他的聖經老師威廉．畢威廉傾訴，畢威廉對他說：“弟兄，這一切證明你的路走對了，假如你在神的工作上從未經歷任何的反對和挫折的話，你實在需要跪下來求主指示你，在甚麼事情上做錯了。”這番話使他大得鼓勵。

    一位馬德拉斯區的監督在印度巡遊時，有人介紹他認識一位忠心為主作見證的年輕女奴，因她不斷的安靜地向人述說主耶穌和祂的大愛，引領了許多人歸主，當監督端詳這女孩子的時候，他發覺她的臉上，頸項上和臂上都留下許多疤痕，原來為了所作忠心見證，她受了許多毒打。

    信徒們，“人都說你們好的時候”，你一定是在某些事上妥協了！但如果你是為主的原故受苦，“應當歡喜快樂”（太五：12）。

    如果神對你微笑，遲早有人會向你皺眉頭。


禁食的正解 / 吳主光

87.7
   第 10 期

禁食的正解

吳主光

一．禁食的曲解

    近數年來，可能由於靈恩運動及韓國祈禱運動的影響，許多教會及信徒紛紛研究，探索，並實習“禁食”這一種宗教習慣。本來能從世俗生活中擺脫出來，進而藉禁食祈禱親近神，重整自己的靈命，是非常美好的。但可惜的是，筆者眼見許多基督教領袖對“禁食”存有錯誤的見解，以致出現“瞎子領瞎子”的情況。例如：

    1. 禁食被看為節食

    常聞有人教導說：“現今世代許多疾病的根源是因飲食過量，腸胃不清，營養過多積累成有害的脂肪，所以基督徒應多學習禁食，最好每週至少一次。”這樣的教導只屬身體調養之道，是所有“飲食過量”的人都應注意的。若以此來勸導基督徒作規律性禁食，是誤解了聖經的原意，目的不純正，是不能在神面前蒙悅納的。

    2. 禁食被看為靈性高的指標

    許多人看那些有禁食習慣的人，特別是那些禁食時間長的人，才是真真正正有屬靈分量的人，甚至是“道行高深”的人，他們才與神有特別的關係，他們才有屬靈的能力，他們有更高的靈性地位。以上這些看法都是沒有聖經根據的，是誤解禁食本來意義的。一個人靈性高不高，怎可能與吃不吃有關﹖那只是肉體的問題。靈性高與不高應是人的思想，感情，行為能否完全與三位一體的神“聯合”，例如被聖靈充滿，活出基督，完全像天父等。

    3. 禁食變成苦行功德

    天主教的禁食含有功德觀念，現今漸漸連基督教也以為禁食會“逼使”天父聽人祈禱。其實不正確的禁食不但不會叫天父聽人祈禱，反而使天父討厭他，就如法利賽人也每週禁食兩次（路一八：12）。叫天父聽人禱告的不是禁食本身，而是隨着禁食而顯出在天父面前認罪，自卑，專心的尋求，並誠心的接納。

    4. 禁食為追求超然感受

    近年來竟然有人起來教導人操練“更長時間的禁食”，理由是當禁食到第幾天之時，就會感受到某程度的鬆脫和自由，到第幾天就會感到與靈界開始有 接觸。韓國許多人禁食四十天，更有人有一百天的紀錄。他們似乎在比賽，追求“最高紀錄”並某種感受。這些不但是違反聖經的教訓，而且還會有被邪靈欺騙的危險。

二．禁食的再思

    根據聖經，禁食本身是毫無意義的（參太六：16，路一八：12，賽五八：3，耶一四：12）。禁食之所以有意義，完全是因為有某一些重要的事情在神面前要自卑懇求。所以，所有沒有正確目的的禁食都是錯謬的。聖經所記載正確的目的有：

    一．認罪自卑（參詩三五：13，六九：10，撒下一二：21-23，但九：3，撒上七：6，尼九：1-2）

    根據以上這些經文，我們看見古時的人在神面前認罪自卑，為了表示刻苦己心，常常披麻蒙灰，或撕裂衣服，並且禁食。這使我們了解到禁食的意義是表示為罪難過，沒有心情去享受肉體所需要的食物，像披麻蒙灰，撕裂衣服一樣，表示沒有心情去穿美衣，反而在神面前自卑如“灰塵”一樣。所以一個人在神面前認罪自卑，最重要是刻苦己心，禁食只是一種表達方式而已，像披麻蒙灰，撕裂衣服是另一種方式一樣。奇怪的是今天許多人禁食，卻沒有人披麻蒙灰，撕裂衣服。其實披麻蒙灰，撕裂衣服是古時以色列人一種風俗習慣，禁食也是他們的風俗習慣。當風俗習慣失去了其意義內涵之時，這些風俗習慣就變成無意義的，是神討厭的。筆者認為今天我們可以藉着禁食來表示刻苦己心，但如果禁食刻苦己心的人，雖然不吃，卻愛化妝，穿美衣，看電影，尋娛樂，就全無意義了。倒過來說，一個人為刻苦己心，雖然也吃也喝（有胃病或體弱的人不能禁食，不會因此就不得神喜悅），但卻為罪難過，沒心情去享受任何娛樂，美衣，音樂等。這在我們今天文化背景之下，他在神面前事實上是與古時為罪禁食的以色列人相同，都蒙神悅納。

    二．為患難或傷心的事在神面前表示悲傷（參路五：32-35；代上一○：12；拉八：21；斯四：16；但九：3；珥二：12；太六：16-18）

    根據以上的經文，在平日無傷心的事發生，尤其是在高興的日子，是不應該禁食的，因為禁食只在神面前表示悲傷，為重大困難的事專心禱告。法利賽人問耶穌，為何約翰的門徒和法利賽人常常禁食，而耶穌的門徒卻不禁食﹖耶穌回答說：“新郎和陪伴之人同在的時候，豈能叫陪伴之人禁食呢﹖但日子將到，新郎要離開他們，那日他們就要禁食了。”由主的話看來，主指出無緣無故的禁食是沒有意思的。這一點法利賽人也明白的，只不過他們是假冒為善的人，所以耶穌又教訓門徒不要像他們禁食的時候故意臉帶愁容，弄得難看，為的是叫人看見而博取別人的同情或讚賞。可見法利賽人也明白禁食是為表示在神面前悲傷的。所以，按日子例行的禁食是不蒙神悅納的，就如法利賽人每週禁食兩次卻被主指為不義一樣（路一八：12），至於以色列人在贖罪日禁食（利一六：27-31；民二九：7），被擄後又增加在四月，五月，七月，十月四次禁食的日子（亞八：19），全部都是為罪，或為記念悲傷的事情而有的，聖經絕不贊成無緣無故的禁食。

    三．為專心祈禱尋求神的幫助與指引（參徒一三：2-3，徒一四：23；太四：2，一七：21；路二：37；出三四：28；撒下一二：16-23；拉八：21-12）

    從以上的經文，我們看見禁食是為使尋求神的幫助與指引的祈禱更專心。所以，若不是為專心祈禱，禁食本身是毫無意義的。例如門徒問耶穌，他們為何不能趕出那害癲癇症孩子的鬼，耶穌指出是因他們“信心小”（太一七：20-21），這是惟一的原因，如果他們有芥菜種那麼“大”的信心，已經足夠叫山移到海中去，並且沒有一件不能作的事了。但是，耶穌又指出這一類的鬼若不靠“禱告禁食”，牠就不出來。意思是說，只要你們專心祈禱，不要為食物分心，你們就會有足夠的信心趕出那鬼了。又例如，耶穌在曠野受魔鬼試探四十晝夜，並且禁食，就是為專心祈禱，與父神並聖靈聯合對抗魔鬼，魔鬼引誘耶穌變石頭為食物的目的也是為要叫耶穌分心，注意肉體的需要，不要注意祈禱和遵行神的旨意。這樣的例子很多，安提阿教會在差傳的工作上祈禱禁食，尋求神的指引，結果聖靈指明要差派保羅和巴拿巴；以後他們在彼西底的安提阿，以哥念，路司得傳福音，幾經艱難，受盡逼迫，才把教會建立起來，為要小心按立長老，將他們交託所信的主，保羅和巴拿巴就禁食祈禱。這樣，我們看見禁食是為輔助祈禱之用，離開了祈禱，或因不習慣禁食反而叫祈禱不專心的話，禁食就毫無意義了。

    最後總結來說，禁食祈禱和其他一切基督教的禮儀都是為對準神，與神相交，討神喜悅，所以一切的意義都在於神。沒有神作為對象，不依照神所喜悅的途徑，不但禁食毫無意義，就是連祈禱，浸禮，聖餐，崇拜，唱詩…都變成煩瑣神，叫神厭惡的。（賽一：11-15，瑪二：17）


信心生活真義 / 陳終道

87.7
   第 10 期

信心生活真義

陳終道

問題討論：

    1. 作神錢財的管家，作個受託者，跟完全奉獻有甚麼關聯嗎﹖完全奉獻是怎樣回事﹖

    2. 基督徒對金錢應有甚麼態度﹖看自己是神的管家，是受託者…有甚麼根據﹖怎麼應用在生活上﹖

    3. 怎樣才算真正信靠神而活﹖

    4. 要怎樣在金錢上光明清潔﹖從聖經或實際生活上舉例。

    5. 怎樣是不浪費，不吝嗇的管家﹖請舉例說明。

    “憑信心生活”，按廣義而論，應指信徒在生活中，每一件事都靠信靠神而活；狹義方面特指在錢財需用上，信靠神的供給而生活。以往這話多半應用於不受薪的傳道人身上，其實同樣該用於普遍信徒。事實上，在物質需用上信靠神而活，已包括了生活的大部分，在這方面學會信靠神的人，在別方面也必知道如何信靠神了。

    從聖經上，可看見在錢財需用上信靠神而活，有幾個基本原則，可使我們在信心生活上更為完美成功，並在物質需用上，不作錢財的奴僕而成為神忠心的管家。

一．完全奉獻的態度

    基督徒理當把自己完全奉獻給主（羅一二：1-2）。先完全奉獻，才談得上事奉。所以使徒保羅在未講到怎樣學習跟別人一起事奉之前，先講完全奉獻，當然包括了錢財的奉獻。但單肯在錢財上奉獻，整個人卻不肯給主的人，他在金錢上的奉獻也必定不完全。馬其頓教會在錢財奉獻上深得使徒保羅的稱許，他們不但不把奉錢財看作是重擔，反倒看作是神所給他們的“恩”。他們樂意的奉獻，不但按他們的力量，且超過他們的力量。為甚麼他們能有這樣的愛心﹖因他們在奉獻之前，“先把自己獻給主”（林後八：5），既把自己奉獻了給主，自己所有的當然也願給主了。

    路加福音第二十一章一至四節所提到的窮寡婦，因奉獻了兩個小錢得着主的稱贊，因她的奉獻是無保留的。注意，最重要不是這窮寡婦的那兩個小錢，乃是她那種不保留的態度。她的行為所給我們最重要的教訓乃是：雖然她手中所有的只是兩個小錢，卻能隨時為主的緣故完全擺上。那兩個小錢對於神的家來說，算不得甚麼，對於這個窮寡婦來說，可是她生活的全部，她那種隨時可以為主把一切都擺上的態度，可以顯示出她在未把兩個小錢投下之前，已經是個完全奉獻的人了。雖然錢還在自己手中，但自己只是一個管家，隨時可以為主的需要拿出來，這才是完全奉獻，是事奉神的人對金錢應有的態度。惟有這種態度能使我們不受金錢勢力的支配，作神所需要我們作的。沒有完全奉獻的態度，就不可能徹底地不事奉瑪門，專一事奉神。一旦為信仰，為真理，為聖工而遭受物質上的損失時，便會立即退縮，惟恐吃虧。要在錢財上過信心生活，就得先完全為主而活。

二．受託者的態度

    聖經充滿了基督徒只是神的管家的觀念。因為我們所有一切既從神而來，就不是自己的，乃是神的。所以不論在真理的啟示方面或物質的領受上，信徒都該有管家受託的心態，學習作神的好管家。

    有教會請神僕主領聚會，買最廉價機票，必須繞道停站，又要早兩小時到機場，以致神僕增加許多旅程勞累；及時到達，卻在大酒樓接風，筵席豐富得近於“奢華宴樂”；該用的吝嗇，不該用的卻浪費。今日教會負責人，該有正確的價值觀，受託觀，才能作無愧的管家。

    主耶穌在路加福音第十六章一至十三節中講了一個不義的管家的比喻。這比喻的主要教訓，可以廣泛地應用在信徒一切事奉工作上，教導我們如何盡量把握不可多得的機會為主作工，但這比喻顯然更直接地論及信徒應當在錢財上作神的好管家（參路一六：13）。不但不事奉錢財，且利用這只在今世有用的錢財，使我們在永世中獲得“真實的錢財”。

    注意，路加福音第十六章十一至十二節的話──“倘若你們在不義的錢財上不忠心，誰還把那真實的錢財託付你們呢﹖倘若你們在別人的東西上不忠心，誰還把你們自己的東西給你們呢﹖”在此“不義的錢財”是指僅在這不義的世代中有用的錢財。“真實的錢財”就是指存到天上永存的賞賜。我們怎樣才可以有真實的錢財存到天上﹖就是要先在這不義之世代的錢財上，願為主忠心（12節）。

    所以一個事奉主的人，在今世若不忠心為主用錢，在天上一定不富足，也不可能在今世獲得主更重大的託付。先對神所交託我們手中的錢財上認真對待，每日學習作神忠心的管家；先在錢財方面經過了考驗，證明是一個堪受重大託付的人，才能合乎主用。

    站在受重託者的地位上處理錢財，我們就不會為錢財之得失過份擔憂。既不敢隨己意浪費，也不敢憑己意吝嗇，而是照神的意思運用，特別是富有的基督徒，若不確實地認識到他在神面前只是一個管家，就很可能利用他錢財的影響力，左右教會的工作，干擾神僕的事奉。 所以主說：

“你們不能又事奉神，又事奉瑪門。”（路一六：13）。

    使徒彼得說：“各人要照所得的恩賜彼此服事，作神百般恩賜的好管家。”（彼前四：10）錢財乃是神所給各人共同有的恩賜，在這一項恩賜上，每一個事奉的人，都必須學習作一個好管家。

三．信靠神的供給

    事奉神的人必須在錢財上信靠神。這種信心生活，絕不是單單指傳道人不受薪的意思。使徒保羅的信心生活是我們最好的榜樣。他對當時供給他的腓立比教會說：“我樣樣都有，並且有餘：我已經充足。”（腓四：18）這說明了他所信的是神，不是人。信心生活不需要恐怕別人不知道我們缺乏。反之，倒是憑信心承認自己是充足的。保羅不是愛充面子或好說誇大話的，完全是為神的榮耀和信賴神的信實而說的。他從不用擔心腓立比人會否因他說“樣樣都有”，就不再供給他的需用，因他根本不是指望人，乃是信賴神的信實，憑信心顯出神的豐富！

    事奉神的人若不會在錢財上信靠神，就難免要留心富足信徒的臉色，說諂媚人的話，或因懼怕得罪富足信徒，而不敢按真理說話，甚至可能故意顯露窮相，暗示負擔沉重，或很技巧訴窮，喜歡作些如何在窮苦中得神供給的見證，使人知道他有缺乏。這不是信靠神而活，乃是信靠人的憐憫而活！這類見證，應同時說明現在如何豐富，否則只不過是另一種方式的求賙濟，那就可能使寶貴的見證失去效用了！

    保羅不但對腓立比信徒是這樣，對其他教會也是這樣。他對以弗所長老們說：“我未曾貪圖一個人的金，銀，衣服。我這兩隻手常供給我和同人的需用，這是你們自己知道的。”（徒二○：33-34）對哥林多教會他說：“我在你們那裏缺乏的時候，並沒有累着你們一個人…”（林後一一：9），為甚麼保羅在哥林多缺乏時仍不收哥林多人的供給﹖因為他們對他存心不敬。保羅為保持神僕應有之高尚品格，寧可缺乏也不要讓他們有毀謗的把柄，他的信心生活不是乞求的生活，不是甚麼人的錢都收的生活。他對帖撒羅尼迦信徒們說：

“因為我們從來沒有用過諂媚的話，這是你們知的，也沒有藏着貪心，這是神可以作見證的。”（帖前二：５）

    保羅能絕對沒有貪心，因他完全信靠神。否則，不但窮的時候會貪心，就算在豐富中也同樣會貪心。不少傳道人雖自詡為過信心生活，卻彷彿把自己看作可以合理地到處佔人便宜的人。另有些人就算已經有餘還要裝窮，簡直像“天國乞丐”，這樣過信心生活實在羞辱神的名字！

    所以，信心的意義並不在乎是否受固定薪金。受薪金未必不是信靠神，不受薪金也未必就是信靠神。有些傳道人在教會工作，所受薪金不敷家用開支，卻沒有人注意他們的缺乏，可能比那些人人都知道他們是不受薪金的傳道人更需要信心。總之，真正的信心生活是任何環境中都可以學習的，即使是一向富足的信徒，神也會給他機會在金錢上學習信靠祂。信心生活的另一方面，不但是如何為自己需用支取神的豐富，更是需要照主的引導，在錢財上供給別的肢體的需求。嚴格說，信心生活的重點不是在“受”乃是“施”。主耶穌給我們的教訓是：

“你們要給人，就必有給你們的，並且用十足的升斗，連搖帶按，上尖下流地倒在你們懷裏；因為你們用甚麼量器量給人，也必用甚麼量器量給你們。”（路六：38）

四．不浪費，不吝嗇

    這是忠心錢財管家在“入”與“出”兩者之間的重要平衡。主耶穌在路加福音第十六章講的那個不義的管家，最突出的不義就是浪費與肥己。不論傳道人，教會執事或信徒，都應在這些方面留心學習，作個好管家。

    所謂浪費：不該用的隨便用，或運用不當而虛耗金錢就是浪費。這也可分為私人方面和公用方面。信徒在個人的用錢上浪費，雖然似乎與別人無關，但在神跟前仍算為浪費主人財物。因神所賜給我們個人的，並非全為我們個人，其中許多是為叫我們分給“別人”，或用在別方面的。若隨便浪費，便不能為神作好管家了。許多信徒說他沒有能力奉獻，不妨細心計算一下，每個月因浪費而買了多少不應買的東西，花了多少不該花的錢？為自己享用得太過份而花去的錢，把這些數目加起來，你可能發現不但有能力奉獻，而且可以奉獻的數目還不少。

    還有些人浪費公家的金錢。如果自己買的物件，會留心價格，選擇完美無疵的。但若為教會買東西，就隨便亂買，甚至為教會添置設備時，找自己熟悉的朋友，不是為教會省錢，而是為朋友賺錢，用教會的錢賣自己的人情，假公濟私，那正是不義管家慷他人之慨的可惡。此外，隨便破壞公物，也是一種浪費。自己家裏的桌椅會愛惜，教會的桌椅則隨便損毀等等，這些都是不義管家的罪。

    吝嗇，浪費是不該用的亂用，吝嗇是該用的不用。有些教會執事只顧為教會儲蓄，忘記了教會的使命是擴展福音事工。結果他們為教會省了好些錢，卻阻礙了許多應作的工。神感動信徒把金錢奉獻出來，是信任教會會運用金錢去作救靈魂工作，不是讓教會把錢財積存起來。那正是主所責備之惡僕，把銀兩埋在地裏。教會是用錢的團體，不是存錢的組織。我就知道有個別教會添置不少物業收租，對支持傳福音工作卻毫無負擔，甚至對他們自己的牧者也十分吝嗇。這樣的管家怎能向神交賬﹖

    主耶穌曾用五餅二魚使五千人吃飽。那個奉獻五餅二魚的孩子若吝嗇手中有限的餅，就不會有那奇妙的大神蹟了。把有限的獻給無限的神，祂會使我們所獻上的也變成無限。但更要注意的是主耶穌在餵飽五千人之後，要求門徒把餅的零碎收拾起來，“免得有蹧蹋的。”（約六：12）祂雖然能用五餅二魚餵飽五千人，卻不要祂的門徒蹧蹋祂的恩典。主的恩典是豐富夠用的，卻不是給我們浪費蹧蹋的。

五．光明的態度

    傳道人最好不要管錢，以免受試探，或因不善於處理賬目而招惹人的非議。但不是說傳道人不可過問錢。負責帶領教會的人，應該經常留意教會財政賬目。按新約聖經，可知保羅曾有一段時間為耶路撒冷信徒的缺乏，勸外邦信徒為他們捐獻錢財，且受委託把捐項帶去耶路撒冷（羅一五：25-26；林前一六：1-2；林後八：1-7，一六：24），且給我們留下光明清潔的原則：

“我們留心行光明的事，不但在主面前，就在人面前也是這樣。”（林後八：21）

    保羅在這裏所說留心行光明的事的方法，就是在錢財上應當由一個以上的人共同管理，並且這些人是經過試驗，為全教會所信任的。傳道人受託代理金錢，應盡量設法在有別人和你一同管理情形下代理，並且作適當的公佈。這不但不給魔鬼留地步，免去自己受試探，也可以在信徒之間立下美好的榜樣。在金錢的往來上，我們不能說只要在神面前對得起神就可以。使徒保羅怎樣說呢──“不但在主面前，就在人面前，也要這樣。”這已經夠清楚地指出，在錢財的管理上不可以單是說，“我在神前良心無愧”就夠，還必須在人前，被人看為光明清潔，那才是聖經的原則。

    使徒保羅無論在甚麼事上都不怕叫人論斷，他說：“我被你們論斷，或被人論斷，我都以為極小的事…”但關於錢財的事，保羅卻怕人的議論，所以他在處理有關哥林多教會的捐項時，除了打發提多之外，又多打發一個得眾教會稱讚的弟兄與他同去（林後八：16-19），這是為着“免得有人因我們收的捐銀很多，就挑我們的不是。”（林後八：20）

    所以教牧若必須去處理教會所委託的錢財時，務要公開，盡早了結，切勿拖延。猶大為甚麼會落到把耶穌出賣的地步﹖因他帶着公家的錢囊，卻常取其中所存的。他怎能常取其中所存的呢﹖他必然在公款上有隱瞞之處，有不光明和不讓別人知道的賬目。

    所以，光明公開的原則，是每一個事奉神的人對錢財必須堅持的態度。

結語

    主耶穌說：

“你們看那天上的飛鳥，也不種，也不收，也不積蓄在倉裏，你們的天父尚且養活他。你們不比飛鳥貴重得多麼﹖…你們這小信的人哪！野地裏的草今天還在，明天就丟在爐裏，神還給它這樣的妝飾，何況你們呢﹖…你們要先求祂的國和祂的義。這些東西都要加給你們了。”（太六：26，30，33）

    物質需用是信徒與傳道人向瑪門低頭的重要原因，連富足的人也不例外。但信靠神的供給而活是突破瑪門權勢的秘訣。事奉神的人能在錢財需用上真正先求神的國和神的義，他們的靈命就可以像飛鳥那樣活潑無憂，像野地的百合花那樣鮮艷可愛。這原是主所要我們過的一種得勝，安息，祥和的生活。


向誰傾訴？ / 曾綠葉

87.7
   第 10 期

向誰傾訴﹖

曾綠葉

    接二連三的難處，加上病不離身，找不到工作，走投無路，只有關上內室向天父傾吐一切的委曲和需要。

    常常也想，找一個肢體去談談吧！何必一個人擔當呢﹖把難處拿出來分析一下，應該如何處理。一起有些交通，有些禱告，使情緒輕鬆些，有人一同分擔總比一個人好得多。

    於是約好一位肢體跟他談了整個下午，聽到他也有許多難處，又聽到他所帶領的講道，查經等等工作，會眾是如何的欣賞，如何的聽得津津有味，弟兄姊妹們對他的熱情與看重。但是，好景不常，無論他對教會怎樣的赤膽忠心，好像總是吃力不討好。目前正預備離開那地方的工作，準備開始一個新工作，說話之間似乎對新工作很得意。接着又談到他的過去從交朋友，談戀愛，婚姻，再說到兒子女兒都成了家。使他快樂的是子女們一切都順利：房子都買好了，個個也都有學問，有地位，有好的收入，又能幹，更使他滿意的是有一位既美麗又賢慧的妻子。

    我們沒有交通，也沒有禱告。我還沒機會說話，臨行前我吐露了幾句我的難處，並沒有引起他多大的注意，他哪裏會有興趣來聽我細訴。他不耐煩的說着：“基督徒總是應該讓人的。”一盆冷水把我送出了大門。要向誰傾訴呢﹖我找錯了人。

    一位肢體找上門來，聽說我有着離奇的遭遇，正處在千鈞一髮緊急關頭。他有學位，有地位，還有得力的朋友，他想他能助我一臂。於是將原本委曲，從頭至尾又再述說一遍，許多有關的文件都讓他過了目，應該聯繫的朋友都聯絡好。因為事關緊急，數天之內一定要有所行動。所以，第二天他就大忙了一陣，打電話，出門去看能幫我忙的得力朋友，見了面又講了一遍經過情形，一同吃了晚飯才回家。第三天，等電話；第四天，等電話；一定是這位肢體忙於牧會，講道…從此就沒有消息。

    讓我們不要懷疑任何肢體，傳道者，教會領袖，或是擁有一班群眾的人，也不要批評他們。他們究竟也不過是人！但我似乎發覺自己又找錯訴說的對象了！

    在徬徨中，我想起了馬太福音裏一個管會堂的人，他來拜耶穌，因為他的女兒剛才死了，他要求耶穌去按手在他女兒身上使他活過來。主耶穌便起來跟着他去，醫治了他的女兒。跟着又有一個患了十二年血漏病的婦人，來求耶穌醫治。主耶穌也是立刻使他得到痊癒。還有二個瞎眼的人，來求耶穌可憐他們，讓他們能看見。主耶穌滿有憐恤，摸他們的眼睛，也是立刻解決了他們的需要。這些事都記載在馬太福音第九章裏。

    仰望主耶穌的幫助吧！祂雖然講道，醫病，趕鬼，忙得連吃飯也沒有工夫，卻不會因此輕忽了你我所求祂的事，“祂不誤事，因祂是神”。

“當將你的事交託耶和華，並倚靠祂，祂就必成全。”（詩三七：5）


默想 / 劉傳章

87.7
   第 10 期

默想

劉傳章

    在這忙亂的生活中，能夠找到片刻的安靜是不容易的。但主的話說：“你們得救在乎歸回安息，你們得力在乎平靜安穩…”（賽三○：15），安穩與能力是連在一起的。動是能力的消耗，靜才是能力的來源。今天基督徒生活要有能力，我們必須學會在主面前安靜。

    默想是細思主的恩言，如同牛倒嚼一樣。詩人嚐到了主恩言的滋味，所以說：“惟喜愛耶和華的律法，晝夜思想，這人便為有福！”（詩一：2）

    在聖經的記載裏，以撒是第一個默想的人（創二四：63）。那時候以撒年已四十，還是獨身漢。撒拉去世，使他傷心悲痛。天晚日落，夕陽西下的時候，他獨自一人，在田間漫步，追思亡母，靜待神恩。在斜陽餘暉的映照下，神為他預備了利百加。聖經說：“以撒便領利百加進了他母親撒拉的帳棚，娶了她為妻，並且愛他。以撒自從他母親不在了，這才得了安慰。”（創二四：67）在悲痛中退到神跟前的人，神為他開出路，賜他意外的平安。

    默想就是讓神向我們說話。這樣，必須先將神的話藏在心中。詩篇告訴我們詩人怎樣默想神的慈愛（詩四八：9），神的訓詞（詩一一九：15，78），神的奇事（詩一一九：27），神的話語（詩一一九：148）神的作為（詩一四三：5，一四五：5，七七：12…）。總之，默想神的話，使人更愛神，更認識神的永活，更感受人生的短促，而無視於轉眼成空的世俗榮華。這樣，必會大聲疾呼，喚醒世人要寄望於永恆之神。

    在今天忙碌的時間表上，誰能找出幾分鐘安靜的時間來默想神﹖詩人的經歷是：“晝夜思想”，“我趁夜更未換，將眼睜開，為要思想你的話語”，“…在夜更的時候思想你…”（詩一一九：148，六三：6）。默想神，不受時間的限制，或早晨，或晚上，或深夜，或白晝。在許多令人煩擾的世事中，讓我們操練自己，把心思回到慈愛的神跟前。

“願祂以我的默念為甘甜，我要因耶和華歡喜。”（詩一○四：34）

“耶和華我的磐石，我的救贖主啊，願我口中的言語，心裏的意念（默想），在你面前蒙悅納。”（詩一九：14）


不貪者不媚 / 王明道

87.7
   第 10 期

不貪者不媚

王明道

“乃縵帶着一切跟隨他的人，回到神人那裏，站在他面前說：‘如今我知道，除了以色列之外，普天下沒有神。現在求你收點僕人的禮物。’以利沙說：‘我指着所事奉永生的耶和華起誓，我必不受。’乃縵再三地求他，他卻不受。”（王下五：15-16）

    看看以利沙那樣不諂媚逢迎，挫折了乃縵的傲氣，着實地教導了乃縵，使他到底謙卑下來，真令人景仰這位先知。及至再看到乃縵沐浴得了潔淨以後，回到以利沙那裏，把他的金銀衣服都放在以利沙面前，請他收下。乃縵再三的求他，他始終不受。這件事真使我們對以利沙欽佩萬分。不用說向人求財物，就是人甘心樂意送到家中，也堅決不肯收受，這種完全奉獻，卻又不貪一毫的精神境界，真可說登峰造極。不希奇以利沙能那樣按神旨意教導乃縵，使乃縵到底謙卑下來，得了神的大恩。只有不存貪心的人纔能不諂媚人，不奉承人。一個人裏面有了貪心，無論怎樣想要有節操，也絕辦不到；外面無論怎樣謹慎，也絕不會弄到好處。要在行為上能像以利沙那樣偉大，必須先在心思中像以利沙那樣不貪。

（選自王明道著作每日選讀，基道書樓 ）


非洲傳道記：立遺囑，上戰場 / 薛玉光

87.7
   第 10 期

非洲傳道記

立遺囑，上戰場

薛玉光

    一九七七年至七九年連續三次到非洲講道，機會非常的好，經過大約一百次對非洲人講道，與他們更深入接觸之後，心中對非洲也有了很重負擔。又經過多方禱告之後，決定辭去馬來西亞聖經神學院的教職，加入蘇丹內地差會作宣教士。

    一九八一年六月與內子二人被接納為宣教士，先到美國紐澤西州接受四個星期職前訓練，在四十幾個宣教“新兵”當中，我是年紀最老的花甲士兵。同年九月我們到達西非洲尼日利亞的中部小鎮叫卡養羅。我們到達的那一天，天色已經很晚，我們便在黑夜進入了黑人之村。前後左右及以後每天在路上所見的都是黑人，沒有一個同族的華人。心中的感受有點像蘇武牧羊的味道，我們已經放下東南亞舒服的生活，深入黑邦之城，成為為主牧養羊群的“蘇武”。

    我們差會在尼日利亞之總部設在佐斯，照例我們需先到總部報到，見過主任同工，然後走馬上任，我們二人被派去一間神學院擔任教師，全校有神學生一百二十多人，除了一個來自卡得之外，其餘全是尼日利亞人，但分屬五十多個不同的部落土族。

    我們工作了大約兩個月之後，一天接到佐斯總部一張通知，說我們還未交上遺囑，必須趕快補辦手續。我們才知道作宣教士到非洲傳道是要先立遺囑，然後傳道。在中國人的想法，立遺囑就是為死後安排身後事，是何等重大的事。我這一生還未立過遺囑，因為作傳道這許多年仍然兩袖清風，連一幢住屋也沒有，我們又沒有子女，從來不覺得有此必要。但現在為主當兵，來到福音戰場最前線，照規定人人都必須辦此手續，我們也只有遵照差會規定，立下正式遺囑。夫妻每人各填寫一份，其中大意是萬一我有了三長兩短，我的所有財物，那些舊衣服，照相機，聖經及書藉之類都給師母，萬一她先走了一步，我也就承受她的遺物。這在西方人來說，有了文件才有法律的根據，到時差會主任才好辦事。

    此事對我個人靈性有很大的造就，叫我更清楚認識作宣教士不是作觀光客，我們來到非洲不但要甘心為福音而受苦，我們也準備隨時可以為福音捨命而無怨言。先決定為主而死，然後開始為主而活。我又想到四十多年前抗戰爆發，我志願投軍參加抗戰隊伍，也曾想到可能有一天我會死於戰場，我就先寫好一封遺書寄給南洋一位老同學，請他妥為保存，不可洩漏我去當兵的事，若他聽見陣亡消息，就把那封遺書交給我的母親。直到抗戰勝利，蒙主保守，我一根頭髮也沒有受傷，那封遺書也沒有用過。現在我年老為主當兵，再次正式立下遺囑，表示甘願為福音付上最大的代價。但一年之後，我們平安從非洲被調到新加坡差會辦事處工作。我總是不能忘記許多葬身於非洲的西方宣教士，他們真正是為主至死忠心。我不止一次在他們墳墓前站立，默想他們對非洲人的愛，我的心因着他們的死而受激勵，我羨慕他們已比我先得生命的冠冕。


人生幾何？ / 曾式中

87.7
   第 10 期

人生幾何？

曾式中

    在我國春秋戰國時代，有名叫甘羅的，年僅十二歲，因功官至上卿，秦始皇喜歡他的才華，意欲重用，豈料忽然而死，滿朝文武無不為之嘆惜。孔子最得意的學生顏回，聰明過人，聞一知十，不幸三十二歲就病死。三國時周公瑾，抱負不凡，文武全才，最得吳王信用，但突然死去，年不過三十六歲，全國為之哀嘆痛惜。

    上述這幾位都是有才，有本領的人物，但皆短命而死，對社會國家是很大的損失。不應該死的，竟然死去，這真是死亡要人今朝去，不肯留人到午間。

    人生在世，不過數十寒暑，聖經告訴我們，人的身體好比帳棚，這個帳棚，常會搬遷，過着流離的生活；帳棚人生，亦可喻之為苦難人生。有時遭受風雨的打擊，有時遭受疾病的纏擾，風平浪靜，黑雲滿佈，是人生環境艱難困苦的寫照，但帳棚有一天會拆去，機器有一天會損壞，人心中有一個問題──就是你的帳棚何時會拆﹖你的機器可用多久﹖

    神的話告訴人類：“我們一生的年日是七十歲，若是強壯可到八十歲，但其中所矜誇的，不過是勞苦愁煩，轉眼成空，我們便如飛而去。”（詩九○：10）

    我們要留心，怎樣數算自己的日子，因為人生如夢，年華似流水般的沖去，所以應將有日思無日，莫把無時當有時。

    人生最大問題，是靈魂的得救。帳棚有一天要拆，如靈魂沒有歸宿，飄飄渺渺，才是永遠的悲哀苦痛；神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。朋友！願你相信。


第 11 期 - 87.9

87.9
   第 11 期
作者
天國精兵 | 陳終道
別錯解合一 | 劉銳光
基督的預言（一） | 陳終道
懼怕神才不懼怕 | Herbert Vander Lugt
解經與神學思想 | 黃彼得
父母在哪裏？ | 劉黃懷甯
問題解答兩則 | 陳終道
血是記號 | 王峙


天國精兵 / 陳終道

87.9
   第 11 期

天國精兵

陳終道

    “你要和我同受苦難，好像基督耶穌的精兵。凡在軍中當兵的，不將世務纏身，好叫那招他當兵的人喜悅。” （提後二：3-4）

    以色列人出埃及是為着要事奉神（出八：1），但一開始神就明明的稱祂的百姓為“我的軍隊以色列民”（出七：4），所以他們是被編成軍隊模式來事奉神的（民一：1-54），因此會幕也就安置在這全軍的中央。

    保羅勸勉提摩太作基督精兵，正是按這一貫的觀念講的。基督在我們蒙拯救時是我們的救主，一拯救了我們就作我們的元帥，因此祂被稱為救我們的元帥（來二：10），所以基督徒不但作神國的子民，也作了基督的軍兵。但怎樣才可以成為基督的精兵呢？

受苦

    “你要和我同受苦難”，精兵必須不怕受苦。本句所稱之苦難，按上文第一章第八節是與保羅下監有關的苦。保羅自己在羅馬監獄中，而提摩太則在以弗所，保羅要提摩太跟他一同受苦的意思，絕不是要提摩太跟他一起下監，而是不以他下監為恥，與他同為真理站立。歷代忠心神僕為主受苦，常先被人捏造壞話毀謗誣告，保羅當然不例外。提摩太應有洞悉真偽，明察人心的智慧，在明知仇敵險詐陷害之後，仍選擇站在真理的一邊，甘受牽累，那就是與保羅同受苦難。

勇敢

    基督軍兵的第二項需要是勇敢。敢按真理說實話，敢指責罪惡。施洗約翰勇責希律不該娶他兄弟的妻子，因而下監，終被殺害；不是沒有愛心而受報應，此乃是大勇。彼得在五旬節時，責備猶太人把基督殺害（徒二：23），結果引致三千人得救。他們勇敢為基督作見證，使官長們也都認明他們是跟過基督的人（徒四：13）。保羅勇敢的向貪官腓力斯宣講公義，節制和將來的審判，使腓力斯甚覺恐懼（徒二四：25）。可惜今天的基督徒不但不敢大膽見證真理，甚至竟為個人地位名譽埋沒真理與良心，為少許屬世利害關係，輕易拋棄真理原則，為爭取“教內虛榮”出賣應有的見證！基督徒若只想息事寧人，粉飾太平，怎能成為勇敢的精兵？

    在軍閥時期，有一隊軍兵常自詡為不敗之兵。人們請問他們不敗的祕訣，答案是：不打仗，只打架。其所以從未打敗仗，因從來就不打仗。

    今日的教會是否有太多只打架，不打仗的“精兵”？且自詡為不敗之兵？難怪今日教會只見雲煙，不見火光；只聽見動人的報告，卻看不見真實的復興。

心志

    保羅說：“凡在軍中當兵的，不將世務纏身；好叫那召他當兵的人喜悅。”可見精兵該有專心為國的心志，基督的軍兵也必須有專一求神喜悅的心志。士兵若裝備精良，體格健壯，卻不忠心為國，甚或通敵賣國，那有甚麼用處呢？把甘迺迪總統殺死的兇手，是個神槍手，百發百中，可惜他的槍不射敵人，而射殺了受全國人民愛戴的總統！他有士兵所具備最重要的本領，但他的本領並不為國家使用，卻被自己的利益或仇恨利用了。基督徒，不要為自己妄用才智，要為主善用！

    今天的基督徒比起二十年前可算有福，甚麼門徒訓練，領袖訓練，佈道訓練的機會很多，但若對主心志不忠不貞，所有的訓練可能都只是為了自己而不為主，那就不是神家之福，倒可能成為教會混亂之根源！

精與亂

    受過良好訓練和栽培的人，若不成為精兵必作亂兵。人常反對自己所不能成就而被別人成就的人和事情。自己不讀聖經的人排剔別人曲解聖經，自己不禱告的人說別人禱告是假屬靈，凡不接受十字架的都反對十字架。但人們所反對的，卻常是人所急需的，反對和攻擊可能是掩飾或逃避他內心的缺少。許多人說他不明白神的旨意，其實是不想明白，因為一旦明白，他就無法再自欺了。許多人知道那條路是正路，那些道理是真理，卻是不想知不想明，也不去找，只為着保持硬心與自欺，這等人在真理上只能作亂兵，在靈程上作逃兵而已。

    “我們與神同工的也勸你們，不可徒受祂的恩典。”（林後六：1）已經受過神許多栽培與長期容忍的人，不可因逃避個人的失敗而不顧神家受損害，要腳踏實地的面對失敗，才可勝過內心的仇敵，得着真正的復興，作天國的精兵。


別錯解合一 / 劉銳光

87.9
   第 11 期

別錯解合一

劉銳光

    “合而為一”是主耶穌的明訓，本來就沒有甚麼可再討論的地方，照着去行就是了。但是，縱觀今日基督教圈子，有些人誤解了合一真理。這些錯誤若不加以正視，恐怕會誤導信徒，產生嚴重後果。

一．以合作為合一

    今天許多人鼓吹合一，着力於尋求合作，認為合作才是合一，不合作就是不合一。

    合一的其中一種表現誠然在於合作，這本來是沒有甚麼問題。但是，因太強調合作，以致有人誤以為合作就是合一，這就產生問題了。其實，合作不一定就合一，更不等於合一，因為人可以合作，卻不一定合一。我們常見一些聯合性的大型工作，大家似乎是在通力合作，但並不合一，因為在背後，我們看見的是漫罵，批評，甚至互相攻擊，雖有合一的表象，卻沒有合一的實質。我們不要這種合一，這絕不是主耶穌要求的合一，但今天許多人卻迷醉於這種合一。

    有時，我們也看見人是在合作，其實是互相利用。我曾參加過一些大型的聯合事工籌備工作，心中甚多感嘆，甚至懷疑我們是否還有真理。因為我看見一些事工或人事安排，是“分豬肉”式的，人人有分，有時明知是信仰上有問題的，但是，在“合作就是合一”的大前提下，也就馬虎了事，不得失任何一方，你好，我也好。這明顯不是真正合一，這是互相利用。我想，大家對這種現象是心知眼明的。但是利之所在，大家還是樂此不疲，喜歡這種假局，自欺欺人。

    合作是好，但彼此相愛更好。一起工作是好，但不互相攻擊，不暗地裏互罵更好。鼓吹合一的文章，常是喜歡罵人的文章，好批評的文章，未合在一起，已先罵人了，那還有真正合一的意味？事實上，各人或各團體因不同的因素，不同的理由不能在一起工作，並不一定就不合一。我私下與香港大多數神學院院長和講師及教會牧者都有好交通，好交情，我喜歡邀請並聽他們講道，我們雖不在一起工作，卻是合一的。

    我們要合一，我們也要合作，但不要強調合作才是合一，因為這樣的強調會使人誤解，以為不一起工作就不合一，而誤解又會加深信徒的不合一，增加信徒之間，教會之間的互相批評。

二．以“合我”為合一

    在今天的合一運動中，除了強調合作外，還要求人“合我”，以“合我”為合一。這就是說，凡能和我相合的，或合於我的，就是合一。不合我，不能和我合作就是不合一，就是分裂。我們常見某一運動發起，無論是捐錢的，“示威”反抗的，或傳福音的，總籲請人參與。凡參加的就被視為是開明的，合作的，合一的，是行聖經真理的；而不參加的，就被評為是狹窄的，落伍的，不合作的，不合一的！

    我們發起一個運動，想推行一樣事工，希望人支持，參與，是人的常情，是可理解的，亦無可厚非，但是，我們可不能勉強人必得參加“我”發起的運動。我們千萬不可忘記，這只是“我”的看見，“我”的異象。“我”是甚麼？我只是一部份，我不是全部，我不能代表全體。神對每一部份會有不同的旨意和計劃，神給我的異象和給他的異象，可不一定相同，因神要我們去完成的工作不同。既然如此，我們就真不敢要求人一定要“合我”了。有人和我合作，感謝主，沒有人和我合作，我也不敢指責他不合一。

    今天很多人要求別人和他合一。有傳道人說：“今日基督教組織多，運動多，傳單多，樣樣要錢，樣樣要參與。若樣樣都參加呢？你吃不消；不參加呢？你就是破壞合一。”這也許是許多傳道人，許多教會的苦衷。

    合一不是“合我”，合一乃是“合於主”，在主裏合一。人愛主，關心主的事，關心主的人，他就是合於主的。他關心的事可能不同，他關心層面可能亦不同，正如你我所關心的也不同，我們有甚麼理由要求他一定要和我一樣呢？有甚麼理由要他一定和我合呢？他不和我合，我怎能說他不合作，怎能說他破壞合一呢？我們不合於他，是否亦是破壞合一呢？

    各人的生命，心意連於主，各人的工作忠於主，他們就是合於主的。真正的合一，應該是合於主，而不是合於我。保羅栽種，亞波羅澆灌，他們各忠於主，各完成託付，何必一定要求保羅成為亞波羅呢？又何必一定要求亞波羅作保羅所作的呢？

三．以混合為合一

    今日一個最叫人擔憂的是，許多人誤以混合為合一。人認為既然都同屬基督教，就不應分門別類，應該尋求對話，互相容忍，彼此接納。除了幾個特別明顯的異端被排拒，目前還未被接納之外，其他的大宗小派，都在尋求合一，不管你的信仰如何，只要不互相排斥，就可以混合在一起。

    我贊成合一，但反對混合。合一是主耶穌所吩咐的，混合卻絕非主耶穌的心意。

    其實，“道不同，不相為謀”是很淺顯的道理。道理，道路既然不同，怎樣合在一起呢？不同的道，不但不能合，更是不應合，並且必須嚴正地加以指正。主耶穌勸我們要慎防假先知，保羅時常力斥錯誤的教訓，猶大也為真道極力的爭辯。這些都是新約的精神，今天我們為何反其道而行呢？

    也許有人說：“誰是異端？誰敢定人是異端？”“不要亂扣帽子。”問題就在這裏，現在似沒有人敢肯定甚麼是對，甚麼是錯，對與錯已沒有標準，沒有界定。樣樣事都不知是對是錯，誰也不敢說誰對誰錯，為了“保持合一”，大家就都客氣客氣，免傷和氣。表面看來真是合一，其實是混合。

    啟示錄第十七章所預言的大淫婦，我深信是指末世的信仰大混合說的。甚麼都好，甚麼都可以，真是信仰上的大淫亂。今天，基督教這種不分皂白，不分邪正的合一，正是朝這路子走。不信派，異端派大叫大嚷要合一，我們不以為奇，但不少信仰純正的領袖，也從旁吶喊助威，卻使我們大惑不解，也深以為憂。因他們的言論，會誤引教會走錯路啊！

    我絕對贊成合一，我不反對合一。但是，我同樣希望，信徒不要錯解合一，並錯誤地應用了合一的真理，以至於誤導了普通信徒。


基督的預言（一） / 陳終道

87.9
   第 11 期

基督的預言(一)

馬太福音第二十四章詳解

陳終道

    在福音書中，耶穌基督曾親自預言祂自己將要怎樣再降臨，並在祂再來之前會有大災難等類的事發生。馬太福音第二十四至二十五章，比較其他福音所記，更為詳細而有層次，所以我們就用馬太福音第二十四，二十五章作為研究基督預言的主要根據，而以馬可和路加的記載作為補充參考經文。

一．重要關鍵

    基督的預言，可說是符類福音中，最難解釋的部份，卻是研究主再來的預言重要的題目。馬太福音第二十四章就像一把論有關主再來的預言的鑰匙，好些預言上的難題，都得先了解馬太福音第二十四章的記載，才會得着正確的解答。當然這不是說馬太福音包括了所有主再來之預言的詳細內容，但它記載了有關主再來的若干關鍵性的事項，例如：災難起頭的預兆，大災難和基督降到地上的情形，以及信徒該怎樣等候主再來的重要教訓；況且這是基督第一次降世時親自講述祂第二次再臨的預言，當然是我們該特別留意研究的了。

    要明白本章中基督預言的要義，不能不先解決本章中基督所說的大災難是指甚麼時候的災難？是已經應驗了的，還是等待應驗的？如果這裏所記的災難是已經應驗了的，對我們來說就不再是預言，而是已經成為歷史的“預言”了。那麼這些話對我們只有歷史的教訓，沒有預言的價值，只有間接的關係，沒有直接的關係。

    好些解經的人都認為，主耶穌在本章所講關乎聖殿被毀的預言，在主後七十年羅馬軍兵圍攻耶路撒冷時已經應驗了。但問題是：這是否就是主耶穌在本章所有預言的全部應驗？有甚麼充足的證據，證明主耶穌在這裏所講的預言，就是專指主後七十年的那一次聖殿被毀，跟末後的日子完全無關？這問題對於怎樣解釋本章是重要的關鍵。

二．已在主後七十年應驗了嗎？

    在此我們必須先留意主耶穌在這裏所講之預言的重點在哪裏？祂究竟是要預言主後七十年耶路撒冷被毀，還是預言末世的災難？讓我們先注意主耶穌與門徒的對話，以及對話的起因，即上文第二十三章末段主耶穌所說的話。

    按上文主耶穌在馬太福音第二十三章三十八至三十九節所說：“看哪，你們的家成為荒場留給你們。我告訴你們，從今以後你們不得再見我，直等到你們說奉主名來的是應當稱頌的。”注意，這末句“奉主名來的是應當稱頌的”是指甚麼時候說的話。在主耶穌騎驢進入耶路撒冷時，猶太人不是剛剛說過：“和散那歸於大衛的子孫，奉主名來的是應當稱頌的”嗎？（太二一：9；可一一：9；路一九：37-38）為甚麼主耶穌在這裏又說“你們不得再見我，直等到你們說，奉主名來的，是應當稱頌的”？因猶太人在主耶穌騎驢進入耶路撒冷時所說“奉主名來的是應當稱頌的”，是在主行將在十架受死前發生的，而馬太福音第二十三章三十九節主耶穌卻是在說預言，預指祂第二次再來時，猶太人認識基督，就是那位奉神的名而來的救贖主說的。這句引自詩篇第一百一十八篇二十六節，原意指基督就是奉耶和華的名而來的那一位。基督在末週騎驢入耶路撒冷，曾接受門徒與群眾這樣的稱頌，其實那只不過是祂第二次再來作榮耀之王的縮影而已。祂那樣凱旋地進京，事實上並不是去作王，而是去受死，這是祂自己早已知道的（太一六：24，一七：22-23，二○：19），而那些猶太人在當時雖然說過“奉主名來的是應當稱頌的”，實際上並沒有真的以祂為奉主名來的那一位，只不過隨聲附和的說說而已！反倒是把祂釘在十字架上。但基督先降為至卑，然後升為至高（腓二：8-11），正合乎神的救贖計畫。所以主耶穌末週的第一日接受猶太人的稱頌之後，又在馬太福音第二十三章三十九節說：“我告訴你們，從今以後，你們不得再見我，直等到你們說奉主名來的是應當稱頌的”。這“直等到”當然是預指祂第二次降臨的時候說的了。主後七十年的耶路撒冷被陷，聖殿被毀，並未見基督第二次降臨，當然猶太人也沒有說“奉主名來的是應當稱頌的”，所以馬太福音第二十四章第二節有關聖殿被毀的預言，雖然曾在主後七十年應驗過，但全章預言的重心並未應驗，這是顯而易見的。

    注意：有懷疑家認為“奉主名來的是應當稱頌的”，只不過引用了詩篇一百一十八篇第二十六節的上半句，沒有足夠的證據，證明這句話是指耶穌基督說。這種不信的批判，令人啼笑皆非。

    1. 當時高呼“奉主名來的是應當稱頌的”猶太人，遠較今日從書本學些希伯來文的批評家更了解這句話是否指基督。“前行後隨的眾人喊着說…”可見這句話是出於群眾內心共同的認識期望而發出的話，在當時猶太人公認這話是指基督說的。

    2. 主耶穌在馬太福音第二十一章第九節接受了群眾的高呼之後，又在馬太福音第二十三章第三十九節自己親自引用同一句話，可見：

      a. 這“奉主名來的…”是指基督說的，已無可置疑。

      b. 縱使沒有詩篇第一百一十八篇二十六節的話，基督自己明說的這句話，已足夠作為根據。

      c. 這句話要到主第二次降臨時才應驗。

三．門徒發問時的觀念

    主耶穌在本書所講的預言，是因門徒的發問而起，而門徒發問題時，整個重點只放在將來主降臨和世界的末了時有甚麼事發生。他們心裏根本就不會知道主後七十年會有一次耶路撒冷被毀滅那回事，他們對主後七十年將會發生的事，跟世界末了要發生的事，或二者有無關聯，同樣的一無所知。當他們聽見主說：“看哪，你們的家，成為荒場留給你們”（太二三：38），又說：“你們不是看見這殿宇麼？我實在告訴你們，將來在這裏沒有一塊石頭留在石頭上，不被拆毀了”。那時，他們心中所想像的，只是一個可怕的“世界的末了”將會發生甚麼事的觀念而已！所以門徒們只是籠統地對將來的結局發問。但主耶穌卻預知日後事情發生的經過和結局，所以當主耶穌回答他們的問題時，就比較有層次地把祂再來之前，地上發生大災難前後的情形，簡要地告訴他們。不過，雖然基督預言的重心，是針對“末期”而發，卻也概括了主後七十年那一次猶太人的災難，因主所說的既是更重，更遠，更廣的末後災難，當然那類似而較輕的災難之發生，也都包括在內了。

四．未應驗的預言

    本章中若干記載，雖然有些預言在歷史上有類似的應驗，但還有好些重要預言顯然是從未應驗過的，例如：

    1. 那行毀壞可憎的大罪人（太二四：15，帖後二：3）還沒有顯露。

    2. 那時的大災難是有史以來所沒有，又是以後不會有的（太二四：21），可見是還沒應驗的。

    3. 天國的福音並未傳遍天下（太二四：14）。

    4. 未有啟示錄所記的災難發生，如：日月變色，星辰墜落，天勢的反常現象（太二四：29）。

    5. 從未有地上萬族為祂的降臨哀哭的情形（太二四：30；參啟一：7）。

    6. 事實上基督並未駕雲降臨到地上（太二六：64，啟一：7）。

    7. 祂也未差遣天使用號筒的大聲招聚全地的選民（太二四：31）。

     聖經的預言常在未完全應驗之前會有局部或近似的應驗，與完全應驗的有別。因為先知說預言時的環境情況，物質文明，科學的知識，社會文化的趨向，政治軍事的局勢等，都可能跟他們所預言的事距離太遠，看來似乎不可能實現，但經過一段或短或長的時日，人與事的多方演變，卻終於變成正像先知所說的預言那樣。所以在人與事的演變過程中，有可能會出現類似“終局”的情況或人物，卻並不就是預言的最後應驗，因而有近似或初步的應驗，例如：

    “耶和華必使你們分散在萬民中，從地這邊到地那邊，你必在那裏事奉你和你列祖素不認識的神…” （申二八：64）

    摩西在此預言以色列人可能分散列國，後來以色列人被擄到亞述和巴比倫，似乎已經應驗了。但事實上這只不過是初步的應驗，不是完全的應驗，到主後七十年，猶太人被分散天下，才是真正的應驗。

    “外邦為甚麼爭鬧？萬民為甚麼謀算虛妄的事？世上的君王一齊起來，臣宰一同商議，要敵擋耶和華並祂的受膏者…” （詩二：1-3）

    這些話在歷史上已有多次近似的應驗，如：古代的希臘，羅馬，或近代的希特勒和一些敵神的主義與政權相繼出現，但真正的應驗，是在大災難中的“大罪人”，又稱“那敵基督者”出現時，才完全應驗（帖後二：3，約壹二：18，啟一二：5-6）。

    “以後，我要將我的靈澆灌凡有血氣的。你們的兒女要說豫言，你們的老年人要作異夢，少年人要見異象，在那些日子，我要將我的靈澆灌我的僕人和使女。” （珥二：28-29）

    在五旬節聖靈降臨時，彼得引用這聖經，以證明當時門徒是被聖靈充滿，不是醉酒。五旬節的聖靈降臨，是約珥預言的類似應驗，但最後的應驗，是在大災難的日子，因為先知約珥所說的聖靈澆灌，是緊接在“耶和華大而可畏的日子”之前，是在日頭變黑，月亮變紅災期中（珥二：31）。所以彼得引用約珥話時，不是說“這是應驗了”，而是說“這正是…”意思是，這正和約珥所預言的事是同一類的事。

    “耶和華大而可畏的日子未到以前，我必差遣先知以利亞到你們那裏去，他必使父親的心轉向兒女。” （瑪四：5-6）

    1. 施洗約翰出生前，天使也曾引用這話，預指約翰日後的心志能力（路一：17）。

    2. 主耶穌明說：“只是我告訴你們，以利亞已經來了，人卻不認識他…”（太一一：10-13，可九：13），但福音書中所說施洗約翰的出現，就是舊約先知預言的以利亞要來的應驗，僅重於施洗約翰傳悔改的洗禮，預備人心歸向神，“使父親的心轉向兒女”，而施洗約翰之嚴斥罪惡，甚至指責希律王不應娶他兄弟的妻子，而終至被殺，極像以利亞之怒責亞哈暴君。

    可是施洗約翰一件神蹟也沒行過，在這方面可以說完全不像以利亞，所以有關以利亞要來的預言，並未完全應驗聖經的話；但大災難中的二見證人，除了像以利亞的忠心勇敢之外，還能用火燒滅他的敵人，又叫天閉塞不降雨。那正是以利亞所行過的（啟一一：5-6，王上一七：1-7，38-39，王下一：9-12，）可見預言確有局部應驗與全部應驗的分別。

    既然這樣，基督的預言，當然也可能先有初步的應驗，然後有完全的應驗了。

    綜合以上各個要點，本章的預言，雖然有些事在歷史上曾近似的發生過，但基本上還是針對基督再臨之前後所發生的事說的。（下期待續）


懼怕神才不懼怕 / Herbert Vander Lugt

87.9
   第 11 期

懼怕神才不懼怕

Herbert Vander Lugt 著
陳黛娜 譯

    “但要尊萬軍之耶和華為聖，以祂為你們所當怕的，所當畏懼的。”（賽八：13）

    許多人喜歡驚駭的刺激，不過只限於虛假的玩意範圍。他們喜歡去看恐怖電影，但並不喜歡面對真正值得畏懼的事。一位作家描寫中美洲國家在共產主義威脅之下的情形，就被指斥為一種恐嚇的戰術；一位基督教領袖勇敢地指出某些疾病可能是神的懲罰，因而受到嘲笑和蔑視。這世代普遍的態度是；永遠不要用神的審判來“恐嚇人”。

    先知以賽亞對神的百姓從來沒有避免用恐嚇的話。他們因為懼怕亞述人，所以當先知警告猶大王不要與亞述結盟時，百姓便指控他犯了叛國的罪，以賽亞的回答大致是：“你們應當懼怕耶和華的手，多於懼怕亞述人。”先知告訴他們，如果與亞述結盟的話，他們必要受神的懲治，全能者要成為絆跌他們的磐石，及使他們失去自由的陷阱。

    聖經宣告那些拒絕耶穌，並且繼續作惡的人，神會成為他們的仇敵，這是多麼可怕的事！但假如這個想法能促使人信而得救，它就達到了正確的目的；同樣地，如果這畏懼的心能叫一個基督徒熱心事奉主，也就發揮了它積極的功能。敬畏神的心引導我們過聖潔的生活，雖然有時也叫我們戰兢。


解經與神學思想 / 黃彼得

87.9
   第 11 期

解經與神學思想

黃彼得

引言

    解經與神學思想的密切關係，幾乎是每個真心追求聖經真理的信徒都知道的事，因為解經的結論就是神學的思想。但我們若研究教會歷史有關教義的爭論，多數是以神學思想作為解經的前提，解經法不過是達到該神學思想的途徑或工具，而不是從解經法得到聖經的本意，成為神學的思想。這就是今日神學派系林立，各以正統基要自居的場面。

    多年來，準確地說，自第七世紀景教傳到中國之後，華人教會領袖與西方的宣教士，都在努力建立中國神學思想，使教會在中國文化中生根。討論解經的著作也不少，特別近二十多年，不論是翻譯的解經學，或華人神學家自著的解經學，但多數是沿用古代希臘教會，拉丁教會的寓言解經，文法解經，歷史背景解經，字義解經，或以經解經法，靈意解經法，偶也有望文生義的解經法。

    如果我們細讀中文的神學著作，或解經叢書，常發現在談解經法時幾乎樣樣精通。可是神學的理論多數不是按正確的解經法，所得到聖經本意作為結論，乃是以某一派別的神學思想，作為解經的前提，而找一些經文作為支持其神學理論。所以到底是正確的解經學決定神學思想，或是某一派的神學思想利用解經法的中性因素，達到加強其神學理論的目的。如果本末倒置，我們就很難從解經中得到合乎聖經本意的神學思想。

    在討論西方神學思想，或本色化的神學思想之前，上述問題如果沒有解決，那麼所謂本色化的神學思想，不過是用中文或洋化的中文，寫出西方神學的翻版；或以中國的文化哲學，利用釋經法，寫出不合聖經原意的中國文化式神學思想。本文就能力所及，討論解經學與神學思想的關係，就教各教會賢達，望在探討解經與神學思想的建立上，不是西方文化的神學，也不是中國文化的神學，乃是聖經本意的神學，是神在聖經中，所啟示全面真理的神學，這才能成為對中國人傳福音健全的內容，信仰的根基，生活與事奉的原則。

解經與譯經的關係

    解經的主要任務，是確定神在聖經裏說了甚麼，決定神所啟示的正確意義，然後用當代當地人民所熟識的語言文字和概念闡明出來，使人明白神的心意，而接受為信仰的根基，生活工作的準則。這工作包括釋經和講經。

    從公認的正典經文，翻譯為另一種文字語言時，譯者的神學思想，和對兩種文字，文化與哲學的修養程度有極大的決定性。雖然在主前第三世紀，來自耶路撒冷的七十二位文士，在亞力山大城，將希伯來文的舊約譯成希臘文時，他們都是精通兩種文字的學者，但在譯經時，對某一詞的運用，也受當時神學觀念的影響。雖然一般譯經的原則是“意義相符，效果相等”，但在成語的運用上，難免有牽強附會的弊病。

    許多譯經者常以自己的神學思想確定經文的意義，應用一些不合聖經原意的文字或詞句來譯經，與其說是譯經不如說是解經。這就造成後來不細心研究原文的讀者，或解經者只根據譯本的字句，去發揮聖經的含意，結果差之毫厘，謬以千里。

    所以譯經者常作了解經與註釋經文的工作，把譯者對經文原義的見解，當作譯文的正典。使譯文的讀者，在無意中跟從譯者對經文不正確的認識，導致對聖經正典的誤解，產生錯誤的教義與神學思想。

    在譯經的過程中，由於兩種不同的語文和文化思想，所以譯者總要兼任譯經與解經的任務。不過譯者若忠於讀者的話，應該在譯本中有所說明，這譯本是根據譯者們，或翻譯委員會的神學思想，及對兩種語文與文化的認識而翻譯的。英文的新國際譯本，在其介紹詞中提及“意義相符，效果相等”的翻譯原則，使英文讀者能如聖經第一班讀者，對希伯來文與希臘文聖經，一樣地體會原意。呂振中牧師在一九五二年的新約譯本修正稿也有提到，其學歷的有限，請讀者指正等語。可是其他的譯本都沒有這樣忠實地說明，且多是說他們的譯本是如何地符合原文，是最好的譯本。

    其實譯經就是從希伯來文的舊約，與希臘文的新約，或其他的譯本為主要根據，翻譯到別一種文字的工作。為求“達”與“雅”的目標，“信”的成分自然會減低，而“信”卻是譯經最主要的原則，可是有的為了求“信”，而失其“達”與“雅”的原則。在求達與雅的目標，常要加以解釋，或按譯者的學歷素養等，以其認為最切合的詞句文字來表達，這就是譯經帶有解經的工作。如果各譯經者認清在譯經的工作中，帶有解經的成份，且向讀者忠實交代，那可以幫助讀者在能力所及之內，盡量參考其他譯本或聖經原文，而達到真正地從聖經原文的本意中，得到神學的思想，和正確的教導，作為信仰，生活與事奉的根基與準則。

解經與神學思想

    解經的正確目標，是將聖經的原意向讀者或聽眾講解。使他們明白神在聖經中對人類的信息，旨意和計劃。將神對人的信息和啟示，按主題，分題有系統地論述，成為說理清晰，教義健全的理論，就被稱為神學。

    多數的神學家以希臘文的“theos”（神）與“logos”（道）二字合起來說：研究神的道，或合理，合邏輯地討論神的道，就稱為神學。但聖多馬在其神學總論（SUMMA THEOLOGICA），第一部中稱神學是聖教學，是一種受神啟示的學問，是超乎人類理性的事，所以人當以信心加以接受，而不可能以處理自然科學的方法，來處理神的默示。因為神學是藉接受那由神默示給他的原則，來討論創造主與受造物的學問，是一實踐的學問，是更高貴更真確的學問。

    所以神學思想絕不是以人有限的思想，理性，語文和文化中的觀念與邏輯體系去限制，分割神那超乎人類理性的啟示。我們不但要用理性接受那些合乎人類理性與邏輯的聖經真理，更要用信心去領受那些超理性，超邏輯的聖經真理。不是人的理性和邏輯決定聖經的真理，乃是用神所賜的信心，去領受聖靈在聖經中所啟示的真理。我們以單純的信心，受教的態度在聖靈的啟迪下，接受聖經的全面真理，才是正確的神學思想，才是解經的前提。

    在以信心領受聖靈對聖經真理的教導過程上，由於文化與語文概念不斷地變遷，及講解者對聖經真理的領受力與表達的方式，對領受者領悟力的差距，所以要表達一個真理或神學思想，需要一組的詞句來推理，敘述，說明。由於講解者或領受者，多是靠理性的理解才接受，所以一切的推理要合邏輯，合常理，這就不免流於削足適履的現象。自十八世紀理性主義掛帥以來，這種現象在神學界更為普遍，凡不合理性的，都是迷信，都當拒絕。因而興起對聖經經文，作者，年代等，以幼稚的偏見作為批評的尺度。凡研究神學的學者當深切的體會，單求合邏輯，合理性的神學理論，不能等於聖經所啟示的全部真理，只能當作合理性的一部分理論，且需要不斷修改訂正，以便更接近全部真理。如果我們篤信全部聖經真理是神的啟示，那麼就不應該以某種的神學理論，作為解經的前提；反之，要以全部聖經真理作為解經的前提，和神學思想的基礎。

    細究歷代的神學思想，可知他們都受當代哲學思潮的影響。如果這些當代的哲學思潮，違背全部聖經真理，而我們將它當作解經的前提，那麼曲解聖經，強解聖經或謬解聖經的事就會層出不窮。我們這般標榜基要派，福音派，篤信聖經真理的教會領袖，在決定解經的前提上，必須分清賓主，免得隨波逐流而不自知。

聖經的神學思想與解經

    正確的聖經神學思想是來自正確的解經態度與解經學，所以釋經學的研究是先決的事，近來中國教會出版社在這方面有很多的貢獻。但單運用這些解經的原則和體系，是否能正確得到聖經的原意，全部聖經的神學思想？其答案是可能，也不可能。可能，是這些解經法，多是一般敬虔愛慕神話語的聖徒所使用的。他們用這些方法，得到正確的聖經全面真理，和聖經的原意，我們若沿用這些方法，豈不也會得到同樣的效果麼？其答案卻不一定。雖然工欲善其事，必先利其器，但利器在一個不熟練人的手中，不但無益，反而有害，這是很普通的常理。在研究自然科學的人，只要公式相同，操作的技巧相同，必會得到相同的結果；但在領受神所啟示的聖經真理，雖方式相同，前提相同，但若靈命不同，領悟力不同，就很難得到相同的結論。

    我們研究神啟示真理的方式各不相同，領受神啟示的方式也各不一樣。如神對摩西啟示律法條例是面對面的，但對大衛的啟示，有時藉聖靈的感動，有時藉先知的口傳達。先知們傳達神的信息方式也不一樣，摩西要傳律法給以色列人，是先將律法刻在幾塊大石頭上，然後召集以色列人，到基利心山和以巴路山傳給他們。然而先知以西結傳信息有時用行動，有時用口頭傳述。領受神信息程度的也不一樣，當摩西將神的律法傳給以色列人時，百姓都說阿們；但以西結傳信息時，百姓的反應完全不同。

    研究聖經真理的動機，與所要得的神學思想也有密切的關係。許多教會領袖是為了穩固自己的地盤，擴張統治的權力，維護自己的利益，常會按私意強解聖經如解釋其他的經書一樣。正如統治者強解某一主義乃是為了堅固自己的政權。這樣，雖有良好的解經法，也不能得到聖經正確的真理。許多人不省察，認為合情合理的就接受，把不完全的神學理論，當作聖經的真理來實行，結果只作某一宗派理論的奴隸，失去在聖經真理中的自由。讓我們不是為維護某一宗派的神學理論而爭辯，乃是為全部聖經的真理作見證，為耶穌基督赦罪得永生的救恩作見證。

如何得到聖經原意的神學思想

    要得到聖經原意的神學思想，態度比方法更重要。那就是說讀經當有甚麼態度。陳終道牧師在其怎樣研讀聖經一書第四章，提到七樣：飢渴慕義；存心受教；願意為主使用；倚靠聖靈；恆心；信賴神的話；決定遵行等。有了這些正確的讀經態度，然後運用一些正確的方法。陳牧師在該書的第五，六章提出靈修與熟讀，及淺易研經法，是很好的途徑。筆者三十多年的讀經法之一，是用一較長的時間，將全卷經文一口氣讀完，然後反覆思想全書的總意，列出主題，分題，鑰句，再與其他經卷的明顯真理作比較，看看是否有衝突之處。最後與全本新舊約聖經的真理信息聯貫起來，觀察是否一貫，才決定該卷，該段的聖經本意是甚麼。這種得到聖經原意的方法要下苦工夫，要有恆心，還要隨時禱告，求聖靈開啟心竅，能以領悟神所啟示的真理。一旦明白聖經原意時，其歡樂心境是難以形容的。

    今日我們華人教會，以及全世界教會所需要的神學思想，是神在聖經中所啟示的超民族，超文化，超時代的真理也是全面的，原則的，永恆不變的真理。這真理是放諸四海而皆準，垂於萬世而不移；是任何時代的真光，帶領任何時代的人歸向光明，接受主耶穌基督寶血的赦罪救贖，領受神藉聖靈所賜的生命，作天父上帝的兒女。這真理能抗拒任何哲學思潮的挑戰，釋放一生因怕死而作罪惡奴隸的人類。

    今日華人教會與神學界的首要任務，不是去探討某一學派的思潮，或某一位神學家的思想，乃是專心研究神在聖經中所啟示的全部真理，這是任重道遠，群策群力的事業。神的僕人最大的恥辱，不是不懂某神學派別的思想，乃是不懂，不熟識神在聖經中所啟示的全部真理。任何一位屬於福音派，基要派的傳道人，都當以傳講全部聖經真理為己任，實行所明白的聖經真理為目標，這樣才不負恩主之託付。


父母在哪裏？ / 劉黃懷甯

87.9
   第 11 期

父母在哪裏？

劉黃懷甯

    靜觀今日北美華人的下一代，不得不令人捏一把冷汗。有些作父母的，沒有把良好的中國傳統禮教灌輸在兒女心中，在孩子身上也看不到西方國家一些人的公德心，和守法，守紀律的美德，到底問題癥結在哪裏呢？

一．時代的潮流

    今天的世界受了人文主義的重大影響，人都以“己”為中心，男女平等的呼聲，促使夫妻各展所長，把所有的精力，時間放在學問事業上，以致認為帶孩子是沒有出息的事，因而把做父母的責任交給了褓姆，托兒所，電視機，或是祖父母。父母與兒女相處的時間減少到不能再少的地步。

二．安全感的建立

    近代的華人到歐美來大多數是赤手空拳，沒有任何基礎，也有很多父母是為小孩的前途而離開家鄉，有的以學生身分出來，有的在任職，為了立足打好根基來培育下一代，把所有的精力放在拿學位，賺錢，買房子及生活物質的需要上。在孩子小的時候，夫婦不得不都上班，等基礎打好了，有點安全感時，才把目光轉向孩子身上，在孩子成長的前十多年，父母與兒子之間好像是一片空白，不知孩子在思想甚麼，也不知他們所學的是甚麼。而在生活稍微安定之後，突然開始嚴格管教，這十多年沒有約束過的“野馬”，怎能在一時之間降服下來呢？

三．崇洋的觀念

    有的做父母的經過千方百計及長年的等待，終於來到這美麗自由的樂土，一切好像是多麼的美好，甚至以為當地的教育方法也是最好的，因此就把所有教育兒女的責任都交給了學校，以後就不聞不問，讓他們自由發展。心想終於讓孩子解脫了填鴨式的教育制度，這一下子可實行“任其發展”的教育了。如此方可產生天才兒童，具有創作力，能發揮所長。豈知北美洲已開始發覺這種教育的失敗，很多專家大聲疾呼，要父母回轉，有許多講座及書籍應運而生來幫助父母，而中國孩子的父母還以為選擇了最好的教育法。

四．反叛的心理

    多半在東方傳統家庭生長的華人，受着嚴厲的管教，在所謂“天下沒有不是的父母”的觀念下，只體會到“權威”的傷害，而沒有經歷到“愛”的童年，這些孩童長成為父母時，為了怕傷害自己的孩子，就採取以孩子為中心的教育。最近我在一個“父母”的座談會中，請在座的人回憶自己的童年，然後請大家分享與父母相處時最愉快的一件事，我等了很久，大家似乎想不出甚麼事來，而提到童年被“傷害”的，私下有很多人來和我分享，多是自尊心受損，永不忘懷，難怪這些人做父母時，不敢管教兒女，而選擇另一極端，就是“放縱教育”──“孝敬兒子”。

    到底聖經對“父母”的教訓是甚麼呢？從以弗所書第六章四節裏，可以看出基督徒父母的模式，就是“愛”與“管教”的平衡，不是“獨裁”也不是“放縱”。那我們當如何愛孩子呢？就是無條件的“接受”他們，正如主耶穌接受我們每一個人一樣。有的父母只愛那成績好的，漂亮的，有的父母要每個孩子都學醫或學電腦才有出息，有的父母總是拿自己的孩子與別人比較，更有父母告訴某一個孩子：“你是我的心肝寶貝”，而另一個孩子就好像沒甚麼可取的好處。這些都是有條件的愛，那個沒有被接受的孩子會在心靈深處留下創傷，產生很多不健全的行為。那麼我們又如何接受每一個孩子呢？首先我們要知道每個孩子都不一樣，我們不能改變上帝所賜給他們以下幾點的重要特性：

    1. 個性──內向，外向，理智，敏感，好思考，或是好動等，這些個性是天生的。不能要一個外向的人變成內向才愛他，也不要叫一個愛看書，思想，不好動的，變成一個十項全能健將。

    2. 智力──有的是超群的，有的是普通的，也有的低能，有的在數學方面很行，有的在文學上有天賦，有的在音樂上有造詣，有的手工很精巧，但是多半的父母根據自己的喜好來發展孩子的興趣，若不如所願就失望，使得孩子喪志，以為數學不好就前途暗淡，或是因為自己是博士，也希望孩子讀到博士或進入某一名牌大學，這些都是因為不了解孩子的能力而造成的“期望”，也會傷害孩子的自尊心。

    3. 體格外表──有的高，有的矮，有的骨架粗大，有的細小，有的嘴大，眼小，有的胖，有的瘦，有的白，有的黑，很多是先天的遺傳，有些長輩常不注意兒童也是很敏感的人類，常當面批評，評頭論足這個漂亮，那個粗大，有的當面說：“你怎麼那麼胖？”或是“嘴怎麼那麼大？”長相是孩子們沒有辦法改變的，也是最敏感的，我們應小心講話。

    4. 性別，排行──出生的次序及男女性別，是孩子自己不能控制的，也是父母不能預算的。有的小孩一出生，父母就失望，因為不是他們想要的性別。在長大的過程中，孩子感受到自己不是父母想要的，一直沒有被接納的感覺，這也是很痛苦的，但又不能改變自己。甚至有的父母在孩子面前說：“你是個男孩就好了。”或是：“你有個姊妹就好了。”這些都可能導致孩子發展成不健康的心態，及不正常的行為。

    5. 我們做父母的要知道，不論大人，小孩，男人，女人都是人。凡是人都有三樣基本需要：第一，歸屬感（接受感）；第二，重要感；第三，成就感。做父母的如果不接受上面所提四樣上帝賜與孩子的屬性，那麼，這三樣心理健康的基本需要就會受到嚴重的摧毀，後果則不堪想像。有的長大後很難與人相處，有的自卑，自高，有的自暴自棄，變成心志不平衡的人。今天社會，教會中，有很多問題也是因為有很多心志不平衡的人所造成。因此我們做父母的，在兒童心理健康上扮演很重要的角色及責任，我們先要明白主耶穌那無條件的愛，才能用神的愛，不自私的愛去愛我們的孩子。

    但是，光是“愛”只不過遵行聖經教導的一半，“你們作父親的，不要惹兒女的氣”，以弗所書第六章第四節的下半段還提到：“只要照着主的教訓和警戒養育他們。”應如何的實行出來呢？

    1. 在聖經的原則上要站立得穩──要孩子從小明辨是非，甚麼是可行的，甚麼是“罪”…做父母的就必須自己在生活道德上與聖經的原則配合，成為孩子的榜樣。我常聽到一些父母教孩子時說：“牧師不高興…”，似乎是說“我們（爸媽）無所謂”或是用“警察”，“老虎”等等，來嚇小孩達到父母希望的行為，卻不敢用自己的名來教導小孩遵行聖經的道理。

    2. 教導孩童為自己的行為負責──有的孩子從小沒有學習“負責”，長大後成為很自私的人，或是沒有約束的人。例如在小時候，父母任憑他們破壞東西，傷害別人，沒有要他們為所做的錯誤道歉及賠償損失，有的還把責任歸罪於別人，維護自己的小孩子。有時小孩碰倒東西，還罵那個東西擋路，或打地板兩下。在家中的生活，又從不教導清理收拾自己玩過用過的東西，只是享受。這些都無助於孩子學習怎樣為自己的行為負責。沒有盡到這些義務的父母，該花上時間，精神督導孩子負責，而且越小開始越好，很多習慣一旦養成就不容易改，改時也是不愉快的。一個三歲孩子的行為是建立在兩歲時父母教導的基礎上的。

    3. 教導學習“順服”－－“順服”是人類最不容易學的功課，也是最早需要學的，正如神在伊甸園中，讓亞當，夏娃享受一切的自由。但是只給他們一個命令，“唯有園中那棵樹上的果子不可吃，免得你們死”，為的是希望他們順服了，就不致於死，可是人類不知“死”的後果，寧願違背神唯一的規定。我們做父母的，因愛兒女的緣故，當他們小時候，在家中制定一兩條簡單的家規幫助遵守服從，也是要他們認識父母的保護以及自己也知道自己該有的行為範圍。一個小孩親身經歷不守法的後果──“懲罰”，長大就不會隨意犯法，一個懂得“守法”，順服主所賜的權柄的孩子，是最自由，最有安全感的人。

    4. 帶領孩子信主是最終的目標－－我們做父母的不論花多少工夫都是在外表行為上或成就上，真正改變行為是要從生命心靈開始，這種改變不是人力可以達到的，只有主基督的救恩臨到孩子時才有功效，因此我們在禱告上要忠心為孩子禱告，一直到他們成為天父的兒女才放心。因為我們做父母的，只不過是天父的管家，將神賜我們的產業──兒女，好好教導，帶到主的面前，我們的責任才完了。

    今天這個時代，加上移居歐美的關係，根據前面所提的四個原因，在孩子小時該管教的時候，沒有時間精力，而因生活的重擔壓力，夫妻的感情不穩定，無形中在言語上傷害了很多幼小的心靈，在“愛”與“管教”都缺乏的情況下，培養了不少有問題的下一代。眼看多少青少年問題進入了華人的圈子，我們不得不停下腳步，靜思默想，我們做父母的責任是甚麼？孩子童年的需要，是否能等到我們功成名就，汽車，房屋全備時才來彌補呢 ？


問題解答兩則 / 陳終道

87.9
   第 11 期

問題解答兩則

陳終道

神國與千年國

    問：

    神國與千年國有甚麼分別？為甚麼有人說天國又有說神國，還有人說沒有千年國，能否詳加解釋？

    答：

    這問題在此只能略解（日後有機會另發表專題討論），天國就是神國，那僅是馬太福音避用“神”字而用天國而已。最簡單的方法是把馬太福音用“天國”的經文，與在別的福音中同一事件的經文比較，就會發現馬太所說的“天國”實即神國，如：馬太福音第四章十七節說“天國近了”，同樣的事蹟在馬可福音第一章第十五節卻說“神的國近了”（餘類推，可用串珠聖經翻查）。

    千年國明說“千年”與神國不同，只是神從永遠到永遠之國度中的一千年之中“在地上執掌王權”（啟五：10）。無千年派的人把啟示錄第二十章一至七節之“千年”按寓意解，筆者認為啟示錄第二十章一至七節之“千年”完全沒有理由作寓意解釋，必須按明文領受。聖經中的象徵或寓意，只有在經文本身顯明應按象徵時，才可以按象徵解，特別是數目字的解釋，不能隨便把“日”當作年或隨便把“年”當作時期。

巴比倫怎會是撒但？

    問：

    以賽亞書第十四章十二至十四節的話，按上文第三節似應指巴比倫；以西結書第二十八章十一至十五節則應指推羅說的話。為甚麼解經家卻認為是指撒但？

     答：

    以賽亞書第十四章十二至十四節說：“明亮之子啊，你何竟墜落…你心裏曾說…我要高舉我的寶座…我要與至上者同等…”這些話實際上完全是有生命的受造物說的，能說話，有心思，有意志，所以這巴比倫完全被“人化”了。除了墜落的天使，誰被稱為明亮之子？誰曾想升到天上與至上者同等？主耶穌說：“我曾看見撒但從天上墜落，像閃電一樣。”（路一○：18）與先知以賽亞的話相合。

    以西結書第二十八章十一至十五節的“推羅王”也同樣指撒但。地上的推羅王不可能在神的伊甸園中佩戴各樣寶石，除了未犯罪前的亞當，沒有別的在肉身中的人住過伊甸園。聖經以基路伯為最親近神的天使（結一章），約櫃則是至聖所內唯一聖物。地上有誰被稱是“那受膏遮掩約櫃的基路伯”？又有誰像這裏所描寫的“你從受造之日所行的都完全…”？這些話顯然是描寫撒但未墜落前的光景。

    聖經中象徵性的文字，並非可隨便按靈意解的，有它的慣常用法和必須按靈意的理由才可以的。以巴比倫來說，從創世記第十一章的巴別塔到啟示錄第十八章的“鬼魔的住處”，都是代表敵擋神的權勢和那背後的撒但說的。地上推羅王也不可能被描寫成遮掩約櫃的天使那麼神聖，若指未犯罪前的天使則適合。


血是記號 / 王峙

87.9
   第 11 期

血是記號

王峙

    “這血要在你們所住的房屋上作記號。我一見這血，就越過你們去，我擊殺埃及地頭生的時候，災殃必不臨到你們身上滅你們。”（出一二：13）

    神與以色列人立約，以血為記號，叫他們住在有血的屋內，就不至於死亡。神今日亦與我們立約，亦以血為記號，“這些人…曾用羔羊的血把衣裳洗白淨了”（啟七：14）。蒙主血洗乾淨的，必免災禍。

    郵政局的辦事員，只以郵票為記號；有郵票函件，就為寄遞，沒有郵票的，就行不通。雖你說我的信封很美麗，我的字寫得也很好，卻不貼郵票，你的信必不得通過。我們得救或滅亡，亦要看我們經過血洗淨沒有。這是獨一的記號。

    今日有人傳真道，但未必傳福音。舉一個例子：“勸人別說謊言”，是真理的一個片斷，但不是福音。一輩子不說謊言的人，不能因不說謊得救，惟有信主耶穌與祂十字架的人得救。（林前二：2）保羅沒有說：“不傳真理便有禍了”；他強調說：“不傳福音便有禍了”（林前九：16）。因為沒有福音的“真理”有人傳，高舉主耶穌基督和祂十字架的福音，今日的人卻諱而不言！


第 12 期 - 87.11

87.11
   第 12 期
作者
以感謝為祭 | 陳終道
我們所需要的復興 | 何衛中
門徒的使命 | 鮑會園
鬼魂的正解 | 吳主光
基督的預言（二） | 陳終道
反作用的教導 | Herbert Vander Lugt
敬虔的謊言 | 謝逸群
追甚麼 | 陳終道
猶太與外邦同一救恩 | 黃彼得
什亭 | 王明道


以感謝為祭 / 陳終道

87.11
   第 12 期

以感謝為祭

陳終道

    神自己說：“凡以感謝獻上為祭的，便是榮耀我。”（詩五○：23）可見基督徒要叫神得榮耀，就該常獻上感恩。但為甚麼獻上感恩就是榮耀神﹖因為：

一．感恩是準備給，不是準備得

    祈求的人總是盼望從神有所得着，但感謝的人則是準備對神有所獻上。究竟我們認為那一種人更有福﹖是那些一直向神要的人，還是願意不斷獻給神的人﹖不是只會向神要的人有福，是樂意獻給神的人有福。兒女若只知道向父母“要”的，還沒有成長，但那些知道該供給父母的就成長了！

    神是否必須不斷地有好處給人，才能換取人的敬愛朝拜﹖不是。神喜歡給人恩典是出於神的慈愛，但人若只因得蒙神的賜福才敬愛祂，那樣的敬愛就不夠真純，不能榮耀神。約伯所作的見證，就是證明神不是要藉着常賜福給他和他一家才得着他的敬愛和頌讚的。反之，縱使神奪去他一切財富兒女，一時之間慘遭各種橫禍，他還是敬愛祂，讚美祂；因為神本身的美善就足以使人不斷敬愛稱頌，祂無須不斷給人好處以換取人的敬愛稱頌。

    感謝既是準備獻給神，不是要從神得甚麼，所以凡以感謝獻上為祭的，就是榮耀神。

二．感恩表示順服神的安排

    感謝神與埋怨神剛剛相反。感謝不但表示順服神所安排的遭遇，且以神的安排為滿足；埋怨則表示不接受神的安排，且把遭受任何不愉快或挫折的責任，諉過於神。神容許信徒的人生有各種不同的遭遇，為使萬事互相效力，叫我們受益。但常埋怨的人對神的心常存逆意，以致未能受益反而招損；但常感恩的人對神的心常向着善意方面，因而在各種逆境中仍能受益而長進。

    有一位名解經家被人摸了錢包，他感謝神說：1) 幸虧大部份錢存銀行，錢包所失只屬少數；2) 雖然失了錢，人沒受傷；3) 是別人偷我錢包，不是我偷別人；4) 失了錢包事小，因此而得之教訓意義重大；5) 所失的錢或許正可濟人之急；6) 偷錢包的人有可能被聖靈感動自責悔改。我們受虧損時能這樣感恩而受益麼﹖

三．感恩與奉獻分不開

    感恩必然有所奉獻。雖然有物無心的感謝神不喜悅；但只在口頭上說“感謝”，卻無物也無心的感謝，就顯得更虛偽了！其實“凡以感謝獻上為祭”這句話已顯明感恩與奉獻的不可分割，因為所有的“祭”都是一種具體的奉獻，而且是只能給神的奉獻；沒有任何人可以接受別人的祭，只有又真又活的神配受人的奉獻。不論用牛羊或財物，都不是神真正要的祭，神所要的是那出自感恩的心，而樂意獻上自己的祭。既肯把自己完全奉獻給神，則一切屬自己所有的，當然也必願意給神了。所以“凡以感謝獻上為祭的，便是榮耀我”這句話所指的奉獻，包括了：

    1. 專一求神榮耀的感恩奉獻。

    2. 既有內心的真情又有具體行為上之表現的奉獻。

    3. 把自己身心全部給了神之後，附帶自己所有的也願給神的奉獻。

    這正是神因愛我們，所曾為我們作過的美事──“上帝既不愛惜自己的兒子，為我們眾人捨了，豈不也把萬物和祂一同白白的賜給我們麼﹖”（羅八：32）

四．感恩必然圖報

    雖然神的恩典不是蒙恩的罪人所能回報的；但真正感恩的人必想報答祂的恩典。縱使明知不能報其萬一，也會常存圖報的心。感恩祭本身就是一項在外表方面回報的表示。若有人藉口“無法回報”，所以就從來沒有圖報的心，這人可能並未真正蒙恩。

    神的恩典雖然大到使我們不敢言報，卻不會大到使人不“感”圖報。

    人有要報恩的心，就會自動留心可報恩的機會。像那得醫治的十個長大痳瘋中的撒瑪利亞人，回來大聲歸榮耀給神（路一七：15-16）。他去把身體給祭司察看不難，回來找到耶穌就頗費工夫了，因為主耶穌沒有一定的地址。而且他回來也不能報答甚麼，只為了可以大聲歸榮耀給神而已，但這就是他所能為主做的一點心意。

    又如抹大拉的馬利亞留在墓園找那復活了的耶穌，聖經特提到主曾在她身上趕出七個鬼（路八：2），暗示她那樣為未找到主的身體焦急是因主在她身上有恩典。她既不能阻擋人不害耶穌，更不能叫祂復活，她所能的是帶着香膏來找那她以為已經死了的耶穌！事實上她並未膏到耶穌，但她感恩的心意卻已蒙主悅納；所以主先向她顯現。

五．總結

    “凡以感謝獻上為祭”的祭是多數式的。基督徒該常存感恩的心。神既明說以感謝獻上為祭的就是榮耀祂，等於告訴我們常感恩的生活就是討神喜悅的生活。常存感恩圖報的心態，必使我們滿足於神所已給我們的恩典，而更有能力靠主勝過現實的困境而有喜樂；常存怨懣之心態，則使我們為那未得着的好處怨天尤人或逃避失敗的責任而陷在痛苦之中；所以凡存私心求自己榮耀的必沒有神的同在，凡求神喜悅而常獻上感謝為祭的，必蒙神悅納而長進。


我們所需要的復興 / 何衛中

87.11
   第 12 期

我們所需要的復興

何衛中

    講到復興，一個最主要的前提，就是要認罪，對付罪，因為罪惡是神所最厭惡的，故罪若不除，復興無從臨到。

    舊約時代的希西家王，他在帶領以色列人的復興運動上，就是先從對付罪開始，這是最根本的手續。按我自己的本性來說，我也不願意講對付罪這樣的道理，因為在我的肉體老我的性情中，仍然是喜歡犯罪的。有一個時候，我曾用心查考聖經，看看有沒有任何漏洞（好像世界的法律漏洞，可作犯罪者的庇護所），可以作為我犯罪之後的庇護所，使我可免去或逃避神的審判﹖但我查來查去，查不出有任何地方可以作為我犯罪之後，或明知故犯之後的避難所，因神是絕對的公義，並且明察秋毫，我們絕無可能在祂聖潔的眼目之下逃脫罪惡的刑責（世界的法律可能有漏網之魚，但神的律法卻絕對沒有），因此，我只好乖乖地順從聖經的教訓：“不可犯罪”。

    但是再往深一層思想下去，這樣的不可犯罪，乃基於懼怕神的刑罰而逼得不敢犯罪，仍然不是甘心樂意的遵守神的律法，這是極勉強的，是消極的。神要祂的兒女不犯罪，不是建立在一個恐懼被刑罰的心態之下，而勉強去遵守祂的律法；祂乃是要祂的兒女有祂的性情，恨祂所恨的，愛祂所愛的。我們今天不犯罪乃因我們怕傷了神的心，並不是怕神的刑罰。因為愛神，要討祂的喜悅，因此我們不犯罪，也不敢犯罪，怕得罪神。約瑟在埃及波提乏家作奴僕的時候，他的主母要引誘他犯罪，約瑟嚴拒是因他怕得罪神，令神傷心（創三九：9）。因此他不敢犯罪，他不犯罪絕不是因怕被波提乏發覺而刑罰他，他不犯罪乃因怕得罪神，知道神恨惡罪惡，故為尊重神的聖潔而不犯罪，這乃是神所喜悅的。

    今天我們所需的復興，就是信徒在消極方面要徹底的離罪，認罪，對付罪；在積極方面要存敬畏神，愛神，討神喜悅的心。不犯罪是基於神的生命在我們裏面自然的流露，因為“凡從神生的必不犯罪”（約壹五：18）。

    今天我們講對付罪，但很可惜的，就是今天的講台已很少聽到要對付罪的信息。這是一個敏感的地帶，牧師如果講罪，就會被人說牧師今天講道在罵人，或者牧師所責備的罪惡剛好是台下某人所犯的，那就更不得了，認為牧師今天專在罵我，不單不肯認罪悔改，反而忠言逆耳，對牧師恨如刺骨。

    唐崇榮牧師在使者協會所主辦的差傳大會中，提到許多信徒對聽到責備罪惡的信息時的反應，他說：“當一個人未信主時，聽到牧師講罪，他會受感動，甚至流淚悔改認罪，事後會感激多謝那位牧師，藉着他所傳的信息救了他。但信主多年的信徒，聽到牧師責備罪惡，反而恨那位牧師，這就很不正常了”。宋尚節博士在三十年代所帶給中國教會的復興，無不是從認罪，對付罪開始的。他所到之處，無不大聲疾呼責備罪惡，毫不留餘地，結果是牧師，長老，執事，資深信徒都認罪悔改，這樣帶來了教會大大的復興。直到現在，宋博士的果子仍存，許多老一輩的主僕，長老，執事，至今仍在教會忠心事主，都是宋博士當年復興的果子。這是我們今天教會所需要的復興。

    求主賜給這個時代有焚燒的靈！悔改認罪的靈！謙卑受教的靈！阿們。


門徒的使命 / 鮑會園

87.11
   第 12 期

門徒的使命

鮑會園

    從馬太福音第二十八章十六至二十節看見主給門徒的使命，可以從三方面來思想：

一．使萬民作主的門徒

    這是一件極重要的工作，使人作主的門徒不單是傳福音，乃是要叫福音進入人的心裏，而且發生果效。去傳福音容易，叫福音一定發生果效卻不那麼容易，因為叫人悔改相信乃是聖靈的工作。因此一個人如果要去傳福音而發生果效，他必須是一個神所能使用的器皿。我們在神家的工作就以此為目標，要和眾信徒一起學習如何等待神，潔淨自己，順服聖靈，好成為神能使用的器皿。

二．奉父子聖靈的名給人施洗

    受水禮的洗當然是門徒應當遵行的，但在羅馬書第六章保羅告訴我們，洗禮有一個更主要的意義是表示我們和主一同受死，好叫我們一舉一動有新生的樣式。傳福音的人，不能單以帶領人信主為最高目標，而是要使人得救以後，能夠過新的生活。但要想帶領人過屬靈的生活，帶領的人自己必須先過屬靈的生活。

三．將“我所吩咐你們的，都教訓他們遵守。”

    要繼續用真理教導他們，栽培他們，特別是在今日這充滿了異端和錯誤教訓的社會，一個基督徒如果在真理上沒有根基，隨時有被引誘走上歧途的可能。因此用真理教導信徒，是傳福音的人的一個主要責任，但在教導別人以前，傳福音的人必須自己先明白真理，然後教導人明白真理。主對門徒說：“凡我所吩咐你們的，都教訓他們遵守。”不是單教他們明白一部份的真理，乃是靠着神的恩典要帶領人對神整個的啟示，有一個完全的認識。


鬼魂的正解 / 吳主光

87.11
   第 12 期

鬼魂的正解

吳主光

    世上絕大部分信有鬼的人都以為鬼魂是人死後變成的。這是因為許多宗教都有如此的教導；同時也是因為許多招魂術，扶乩，問米等與鬼魂接觸的靈媒都一致地宣稱他們可以與死了的人接觸，替求問者解答疑難；再加上許多曾親自見過鬼魂的人都一致地指出，他們所見到的是已死去一段時間的人。所以，在許多人的心目中，人死後就會變成鬼，甚至連一些基督徒也接受了這種觀念，影響他放心去與已死的“親人”交往，其實是“交鬼”，筆者認為這是極嚴重的錯誤觀念，一則會因中魔鬼的詭計而受害，二則會使撒但國度的勢力擴張，三則會使許多人不肯放棄拜祖先的迷信習慣，四則會誤解不信的死人不一定在陰間受苦，陽間的人還可能做一些事去幫助或影響陰間的人等一系列錯誤觀念。

人死後不能再返回人間

    其實，根據聖經的教導，人死後靈魂離開了身體，信主的到樂園去，不信的到陰間去，都不能隨意返回人間。最明顯的理由有三個：

    1. 約伯記第七章第九至十節清楚指出──“雲彩消散而過，照樣，人下陰間也不再上來。他不再回自己的家，故土也不再認識他。”

    2. 彼得前書第三章第十九節指出，主耶穌曾藉靈在挪亞時代傳道給那些不信的人聽，不過那些不信的人的靈魂現在已經被放在“監獄”裏了。意思分明是失去自由，不能隨意出來再到人間。

    3. 再看主耶穌所講的故事：那個財主死了，在陰間被火燒得十分痛苦，他不想他的五個兄弟死後也來到他那裏受苦，所以大聲求天上的亞伯拉罕打發拉撒路復活，回去告訴他的五個兄弟。他知道他自己不能回去，只有“復活”的人才可能回去，亞伯拉罕也指出有“深淵”隔開，陰間的人不能到天上去，天上的人也不能到陰間去，何況再到人間﹖

鬼魂原是天使

    或問：“從古到今，在全世界各地許多人所曾經看見過的鬼魂，如果不是死人的靈魂，那是甚麼﹖”

    不錯，鬼魂出現是確實常有的事。只是根據聖經，那些的確不是人的靈魂，而是天使。或許你會感到奇怪，為甚麼天使會變成鬼魂可怕的樣子﹖是的，有許多天使犯了罪，跟隨墮落的魔鬼到地上來，變成地上千千萬萬的污鬼。正如主耶穌所見證的──“我曾看見撒但從天上墜落，像閃電一樣”（路一○：18），這句話使我們想起啟示錄第十二章的異象：那大紅龍也是從天上被摔在地上的，大紅龍就是“古蛇”，又叫“魔鬼”，“撒但”（啟一二：4，9）。提到“古蛇”，一定是引誘夏娃的那條蛇了，這表示主耶穌早在創世之時或之前已經看見撒但墜落。牠墜落之時：“尾巴拖拉着天上星辰的三分之一摔在地上”（啟一二：４）。我們不能按實意解這節聖經，因為不可能有太空三分之一的星球跌到地上來。“星”在啟示錄第一章第二十節明顯地是指“使者”而說的。所以筆者相信，撒但帶着天上三分之一犯罪的天使落到地上來，一同變成污鬼。再者，撒但自己也極可能原本就是天使，因為神所創造的都是好的（參創一：31），神不可能創造出敗壞的魔鬼來。不然，罪惡就是來自神自己了。神本來也創造許多天使，並且賜給他們“自由意志”，好叫他們能明白神的偉大作為，從而敬拜讚美神。沒有自由意志是不可能產生有意義的敬拜和讚美的，因為沒有自由意志的敬拜和讚美，就像用錄音機來讚美自己一樣無意義。可是，天使有了自由意志之後，他們就可以自由選擇讚美與不讚美，順服神與反叛神了。結果，果然有三分之二的天使肯順服神和讚美神，但其餘的三分之一就揀選了反叛神的途徑而犯罪變成魔鬼了。

撒但來源的辯證

    不少信仰保守的神學家們喜歡引用以賽亞書第十四章四至十七節，以西結書第二十八章十二至十八節等經文來證明撒但就是犯罪墮落的基路伯天使。但近代不少神學家越來越反對這種說法，主要的理由是：這兩段經文明文是指巴比倫王和推羅王說的，其中完全沒有提及撒但魔鬼。筆者在此要維護前者保守的信仰，反駁後者的反對理由：

    一．這兩段經文所記載的描述，是完全不適合用在巴比倫王和推羅王身上的，例如以西結書所形容的說：“你曾在伊甸神的園中，佩戴各樣寶石…你是那受膏遮掩約櫃的基路伯，我將你安置在神的聖山上…你從受造之日所行的都完全，後來在你中間又察出不義。…你犯罪，…從神的聖山被驅逐…”以賽亞書所形容的說：“明亮之星，早晨之子啊，你何竟從天墜落。…你心裏曾說，我要昇到天上，我要高舉我的寶座在神眾星以上，我要坐在聚會的山上，在北方的極處…我要與至上者同等。然而你必墜落陰間…”以上所形容的只適用於撒但魔鬼身上。

    二．這兩段經文雖然是指着“巴比倫王和推羅王”說的，但是根據但以理書第十章和其他經文的敘述，魔鬼撒但是常被形容為地上國家的君王的。例如但以理禱告二十一日之後，天使長迦百列飛來報訊說：“波斯國的魔君攔阻我二十一日，…後有希臘的魔君…除了你們的大君（指以色列國的）米迦勒之外，沒有幫助我抵擋這兩魔君的”（但一○：13，20，21）。即使啟示錄第十二章的七頭十角大紅龍，經文自己解釋也是指七個王和十個王（啟一七：7-13），所以，指魔鬼撒但是犯罪的天使是對的。此外，猶大書第六節，彼得後書第二章第四節等經文也明指牠們是“犯罪的天使”，“不守本位離開自己住處的天使”。

一些聖經的例子

    在四福音裏，我們看見耶穌常常趕鬼，所有這一類的經文從來沒有一處形容那些鬼是人死後變成的，聖經只稱牠們為“污鬼”。到了啟示錄，我們看見死了的人被稱為“人的靈魂”或“海中的死人，陰間中的死人”（啟六：9，二○：4，13等），從沒有稱他們為“鬼魂”的。提到鬼魂或污鬼，啟示錄則稱牠們為“龍和牠的使者”或“污穢之靈”（啟一二：7，一八：2 等），從沒有稱牠們為“死人的靈魂”的。

    所以，當雅各被希律王斬了頭，教會以為彼得也必死無疑了，誰知天使卻奇妙地開了監獄的門，把彼得釋放出來。彼得跑到馬利亞家去見弟兄們，因為他們徹夜為他祈禱。使女出來要看看是誰，看見是彼得，高興得連門也沒有開，就跑進去告訴眾人。眾人不相信，以為只是看見彼得的“天使”（參徒一二：15）。請注意，他們沒有一人說是彼得的靈魂或鬼魂，因為他們知道，人死後是不能回到人間來的。

    聖經給我們一個少有人注意的觀念：就是每一個信主的人都有最少一位天使服侍他。正如主耶穌所說：不可輕看這小子裏的一個，因為“他們的‘使者’在天上常見我天父的面。”（太一八：10-11）意思是說，小子雖然小，卻有大天使代表他們的，因為常見天父面的天使必是大天使，像常見君王面的都是大臣一樣。希伯來書第一章第十四節指出：“天使都是服役的靈，奉差遣為那將來要承受救恩的人效力”的。

    不過，在眾多聖經的例子之中，最叫人感到困惑的，是掃羅請求交鬼的婦人招撒母耳鬼魂上來那一段經文（撒上二八章）。究竟那鬼魂是不是撒母耳，大致上有兩派學者不同的見解：

    有一派學者相信那個鬼魂是撒母耳，但卻否認是交鬼婦人招上來，乃認為是神差他來的。主要原因是記載這段歷史的作者並沒有否認他是撒母耳，而且那鬼魂所說的也準確靈驗，立場也是站在耶和華那一邊的。

    筆者卻站在第二派學者的立場，反對以上的說法，那鬼魂絕不可能是撒母耳，理由是：

    一．聖經作者雖然沒有加上自己的意見去否認那鬼魂是撒母耳，但也沒有表示贊成。像聖經記載其他歷史事實之時，經常沒有加上自己的意見一樣。因為作者認為這些史實在聖經其他原則教訓的鑑別之下，已經夠清楚顯示出其可接納與否。例如聖經記載羅得二女兒與之同寢，作者也沒有加上任何詳論，因為不用詳論讀者也夠清楚知道這是不對的了。

    二．那鬼魂所說的雖然準確，立場也是站在耶和華的一邊，但使徒行傳第十六章那被巫鬼所附的使女豈不也是站在神和保羅的一邊，而且說話準確靈驗嗎﹖

    三．那鬼魂只有交鬼婦人看見，掃羅自己沒有看見。

    四．如果神在這場合差撒母耳來回答掃羅，豈能叫神自己得榮耀﹖豈不是加強人們對交鬼法術的觀念？

    五．撒母耳為何不責備掃羅與交鬼的婦人相交﹖可見這鬼魂一定不是撒母耳。

    六．掃羅從交鬼婦人所形容的就以為是撒母耳，於是臉伏於地下拜。我們知道連天使都不敢接受人的敬拜（參啟二二：8-9），何以這個撒母耳竟接受掃羅的下拜？

    七．“撒母耳對掃羅說，你為何攪擾我，招我上來呢﹖”這句話證明不是神差派他來的，是掃羅“攪擾”他，“招”他上來的，所以這鬼魂不可能是撒母耳。人間任何人都沒有能力能攪擾到靈界神僕人的地方。

    八．那個鬼魂對掃羅說：“明日你和你的眾子必與我在一處了。”掃羅這個未得救的人，怎可能死後與神的僕人在一處呢﹖他只可能與污鬼在一處。

    九．結果掃羅真的在戰爭中被殺。如果那鬼魂真的是神派來的撒母耳的話，神會不會這樣做一些毫無益處，於事無補的事呢﹖這樣做與完全不理會掃羅的求問有何不同呢﹖因為兩者的結果都是一樣。可見那鬼魂不是撒母耳。

    十．全本聖經再沒有另一個這樣的例子。如果這例子所記的真是撒母耳，那就與“財主與拉撒路”的故事所啟示死人不能返回人間的真理相衝突了。

一些現今趕鬼個案

    筆者在上文引經據典地指出，所見的鬼魂不是已死了的人，而是天使或犯罪的天使──污鬼。這是有現實經歷證據支持的。例如：

    筆者教會一姊妹被鬼附着十二年之久，家人常以為她是精神病，屢醫不癒。一日她看“鬼附與精神病”一書，看到“趕鬼”的一章之時，發覺書中的字會走動，很難“捕捉”，於是返回教會問傳道人。傳道人指出可能是鬼附所致，並為她祈禱趕之。可是趕了數小時仍然無效，他們便打電話請我去幫助。我到了先進行輔導，看看是否屬精神病的表現，發現她的表現不像精神病患者，她不斷大叫：“我是她的姑媽，我已經在她的身體十二年了，你們若趕走我，誰來供奉我﹖”我於是奉主名趕那鬼出來，但是我的祈禱和驅趕也像其他傳道人一樣無效。後來仔細一想，突然醒悟我們都中了牠的詭計，於是我立即指着牠說：“你不是她的姑媽，你是敗壞的天使。你利用她姑媽的資料來欺騙人，現在你的身分被看破了。我奉主耶穌的名吩咐你出來。”奇怪的，那鬼立刻無言以對，並且立即出來了。 那位姊妹便立即痊癒過來了。

    類似這樣的個案，筆者還遇過兩次。一次是我教會一位弟兄的父親死了，他迷信的母親請道士回來打齋超渡之後，他們全家每晚見到鬼魂，母親和媳婦等人每晚被鬼咬，咬得手腳佈滿瘀黑色的牙印。這位弟兄忠告母親不要信那鬼魂是他的父親，並指出鬼魂原是犯罪的天使所變成的。後請筆者去祈禱驅趕，結果那鬼魂再沒有出現了。

    還有一次是一個少女參加夏令會，晚上夢見她已死去十多年的母親向她報夢，吩咐她立刻離開夏令會。第二天起來她要收拾衣物離開之時，大家勸她先與筆者交通。在交通之中，她對筆者見證，她母親的鬼魂在過往十多年來，常在家中黑暗的房間出現，並教她怎樣做生意，交朋友，事事關心她，而且十分靈驗。我乃引據聖經給她解釋，指出那鬼魂不是她媽媽，而是犯罪的天使。她於是接受了我們的勸告，仍留在夏令會中。當晚，夢中再見到她母親的鬼魂，這少女乃指着牠大聲說：“你不是我媽媽，你是犯罪的天使。”於是奉主名驅趕之。奇怪得很，那鬼魂立即變成另一個面目猙獰的鬼怪，並且聽見主耶穌的名立即懼怕而逃走了。

    總括來說，我們千萬不要誤信任何出現或附身的鬼魂為任何親人或古人，那會使我們中了牠的詭計，叫我們放心信牠，與牠相交，從而對自己的信仰懷疑，結果就不堪設想了。


基督的預言（二） / 陳終道

87.11
   第 12 期

基督的預言（二）

馬太福音二十四章詳解

陳終道

一．預言聖殿被毀（太二四：1-2，可一三：1-2，路二一：5-6）

    馬太福音第二十四章第一節說：“耶穌出了聖殿”，按事蹟次序之先後，本節不是緊接上章的末節（太二三：37-39），在主耶穌為耶路撒冷歎息之後，主在聖殿中稱讚窮寡婦奉獻的兩個小錢（可一二：41-44，路二一：1-4），又有希利尼人來求見祂（約一二：20-25上），但猶太人不信祂（約一二：36-50）。於是出了聖殿，跟門徒“隱藏了”（約一二：36），所謂“隱藏了”，按馬太福音第二十四章第三節，可知主耶穌與門徒出聖殿後，是往橄欖山去，所以基督的預言，是基督在橄欖山上對門徒講的。這也是主耶穌第一次降世時的事蹟中最後一次離開聖殿，過幾天就被釘在十字架上。

    第二十四章第一節下：“正走的時候”，即走向橄欖山的路上時。“門徒把殿宇指給祂看”，這句話含有門徒感歎那聖殿建築的宏偉壯麗的意味。注意上文第二十三章三十八節主耶穌說過：“看哪，你們的家要成為荒場留給你們。”按事蹟發生之次序，雖然其中還隔着主耶穌稱讚寡婦的兩個小錢（可一二：41-44），和希利尼人求見的事（約一二：20-25），但在時間上相隔不久。門徒的心中對主耶穌所說“你們的家要成為荒場留給你們”的話，仍很想知其究竟，就以他們所見的聖殿那麼壯麗宏偉，怎麼可能成為荒場來問主耶穌，所以“門徒把殿宇指給祂看”，是因主耶穌上文的話而發的。在馬可福音第十三章第一節，有“這是何等的石頭，何等的殿宇”，證明門徒說這話確含有感歎的意思。

    第二十四章二節：“你們不是看見這殿宇麼？”意即你們不是以為這殿宇極其宏偉堅固麼？但“將來在這裏，沒有一塊石頭留在石頭上不被拆毀了”，這句話極可能是猶太人的成語，形容徹底的毀壞。按歷史傳說，主後七十年，羅馬提多將軍攻打耶路撒冷時，聖殿曾被火燒毀，並因殿的金子熔在石縫間，有士兵挖掘石頭取金子。雖未必每塊石頭（不論大小）都到了倒仆於地面的地步，不過確已徹底毀壞則是事實。

    主耶穌時代之聖殿，不是所羅門所建的，因那殿早在巴比倫攻滅猶大國時已被毀，聖殿的器皿也被擄到巴比倫（但五：1-4）。這也不是以斯拉等人所領導重建的聖殿（拉三：12），當時只建造了殿的根基，直到先知哈該和撒迦尼亞時，才繼續完工，但那重修之聖殿遠不及所羅門所建的。以色列人在重修聖殿後，並未熱心事奉神，反而日漸冷淡，終至希臘亞力山大崛起。其後希臘大帝國四 分五裂，巴勒斯坦地歸北方王安提阿四世（175-163 B.C.），他為着抗拒羅馬日漸向東伸展的勢力，鞏固國勢，決定統一宗教與文化，強逼猶太人說希臘話，將聖殿改為丟斯廟，禁止獻祭，守安息日等，觸發了馬加比革命之戰（167 B.C.）（詳參兩約之間，謝友王著）。但猶太人只獲短時間的“獨立”，又歸為羅馬殖民地。羅馬該撒將猶大地給大希律管轄，大希律為爭取民心，於主前二十年，開始為猶太人重修聖殿。主耶穌初出傳道時，按約翰福音第二章二十節，聖殿已修建了四十六年，直到主後六十三年還未完全修好。這聖殿可媲美所羅門的聖殿，有些大石長二十五肘，寬十二肘，厚八肘，殿廊柱高二十五肘，都用一整塊大理石鑿成。所以按當時的人看，這聖殿是不可能像主所說的那樣徹底毀壞的。

    主耶穌回答門徒的話中，還有一點要注意，就是上文“你們的家要成為荒場留給你們”的“家”暗指聖殿。主耶穌所解釋的不是偏重於以色列個別的家庭房屋將毀壞，而是偏重於聖殿將必徹底毀壞。聖經以神的家為中心，信徒各人的家是為着建立神的家而建立的，神的家卻不是為着他們各人的家而建立。我們的家該以事奉神的家為中心，信徒不該把兒女當作活偶像，把整個教會的建造方向都指向為着適應兒女的喜歡，也不是以達到自己對家庭的理想為首要目標，而是要為着滿足神的心意，按真理建立基督的身體為首要目標。

二．門徒的問題（太二四：3）

    第二十四章三節：“門徒”，馬可特別提出是彼得，約翰，雅各，安得烈。“暗暗的問…”跟上文主耶穌在聖殿中明明的教訓眾人形成對比（太二一：18∼二三：39），特別是馬太福音第二十三章三十八節提到“你們的家要成為荒場留給你們”與馬太福音第二十四章二節所說聖殿將遭徹底毀滅這些話，使門徒心中想到必然有可怕的大災難臨到，且必與主再降臨有關。雖然門徒對主再降臨的事不甚了解，但不是全然不知，因為甚至釘十字架的強盜也會求主耶穌說：“你得國降臨的時候，求你記念我”。

    門徒的問題可分為三：1) 甚麼時候有這些事？2)你降臨有甚麼預兆？3) 世界的末了有甚麼預兆？上文已提過，門徒既不知將來要發生何事，當然也不會先在心裏把那些事發生的先後次序，在時間上作任何準確的分別。但主耶穌回答時，則會按着次序回答。

    但這些門徒既對舊約先知的話有認識，若把他們這三個問題跟撒迦利亞書第十四章對照，則他們所問大致上與先知所預言的相合：

    1. “這些事”（耶路撒冷被毀）──撒迦利亞書第十四章一至二節先知預言萬國要圍攻耶路撒冷。

    2. “你降臨…”（指主再降臨）──撒迦利亞書第十四章三至八節描寫主降臨到地上的情形。

    3. “世界的末了”（在此指世上國度政權的終結）──撒迦利亞書第十四章九節預言基督在地上作王建立千年平安國度。

    總括這三個問題，都是指主耶穌第二次再來前後一段時間所發生的事，從大災難開始到結束，以及“耶和華必作全地的王”那一段時間內發生的事。

    第二十四章三節末：“有甚麼預兆”是門徒發問的重點。他們不但想知道甚麼時候有這些事發生，更想知道這些事發生之前有甚麼預兆。主耶穌的回答，一方面說出“這些事”發生的先後次序，另一方面指出發生前的一些“預兆”。留心抓緊這一點才能正確分解本章信息。

    “預兆”semeion 即 sign。按楊氏彙編，此字在新約聖經主要譯作 sign（預兆）五十二次，及 miracle（神蹟）二十一次，另譯作 token 一次，wonder 三次。

三．災難起頭的預兆（太二四：4-6）

    從本章第四節起至三十一節，基督回答門徒的問題是按照祂再降臨前將會有的災難和預兆回答的。在這一大段中應先注意三節經文，即：

    “你們也要聽見打仗和打仗的風聲，總不要驚慌。因為這些事是必須有的，只是末期還沒有到。” （6節）

    “這天國的福音要傳遍天下，對萬民作見證，然後末期才來到。” （14節）

    “那些日子的災難一過去，日頭就變黑了，月亮也不放光，眾星要從天上墜落，天勢都要震動。那時，人子的兆頭要顯在天上，地上的萬族都要哀哭。他們要看見人子，有能力，有大榮耀，駕着天上的雲降臨。” （29-30節）

    比較這三節經文：第六節末句“只是末期還沒有到”（參路二一：9末），與第十四節末句“然後末期才來到”，可見第七至十四節所述這一小段的事是在第四至六節之後，又在第十五至二十九節之前，而第十五至二十九節則在第三十至三十一節之前。

    主耶穌稱第七至十四節之間的事為“災難的起頭”（8節）；

    主耶穌又稱第十五至二十九節之間的事為“大災難”（21節）；

    第十五至二十九節是主耶穌降臨到地上的情形。

    這樣，馬太福音第二十四章第四至六節是第七至十四節之“災難的起頭”的預兆，而災難的起頭是馬太福音二十四第十五至二十九節之“大災難”的預兆，大災難（15-29節）則是主降臨到地上的預兆（30-31節）。

    所以本章第四至三十一節，主耶穌已回答完了門徒所問有關災難與“預兆”的問題。而從本章第三十二節開始，則是主勸勉警戒門徒的話了。

    第二十四章四至六節：主耶穌在此只提及兩方面較主要的現象，作為“災難起頭”的預兆。那就是：

    1. 宗教信仰方面：會有更多令人受迷惑的道理或假傳道興起。這裏所說的“你們”，最初的對象就是當時的使徒們。主耶穌先提醒他們要謹慎免受迷惑，因教會領袖最可能會成為撒但的差役首先要迷惑的對象，然後藉他們把整個教會帶向錯誤的路上去。另一個原因主耶穌要使徒們謹慎，就是下句所說的：“因為將來有好些人冒我的名來，說，我是基督，並且要迷惑許多人。”我們必須先要謹慎分別真假，然後纔能幫助那“許多人”。因為撒但要迷惑的並非只求得着一兩個人，而是藉一兩個人迷惑許多人。

    就在使徒時代，已有假裝信主的西門（徒八：9-12，比較22-24），有行法術的“巴耶穌”（徒一三：6），有裝作光明天使的假使徒（林後一一：13-15），有“偷着引進來的假弟兄”（加二：４），有傳“別的福音”的假傳道（加一：6-9），有偏離真道，敗壞許多人信心的“許米乃和腓理徒”（提後二：17-18），還有滲入教會中的“好些敵基督者”（約壹二：18）…這類似的事，歷代以來已不斷發生過，就在現時代，斷斷續續地在不同地區出現一些自稱是彌賽亞的人。末世教會領袖應虛心尋求靈命長進，明白真理，才能有辨別真偽，洞察人心的能力。

    2. 國際軍政方面：“你們也會聽見打仗和打仗的風聲”。熱戰和冷戰的局面會日漸增加，“打仗的風聲”不一定是本地打仗，可能別處打仗，卻會影響本地的人心。或是劍拔弩張，雖未打仗，卻已處於隨時可能發生爭戰的危險情形。按路加福音，另記了一句“和擾亂的事”，總結來說，社會上有各種不安和擾亂，國際之間常有爭戰的氣氛，這都是各人內心肉慾不受約束而發展為人與人，社團與社團，國家與國家之間的衝突的結果。所以按主的預言，這世界將愈來愈多人際與國際的爭鬥不安，而不是愈來愈平安，這都是“災難起頭”的預兆。

    “總不要驚慌”，這話特指不要驚慌至以為大災難已到。因下句“因為這些事是必須有的，只是末期還沒有到”，可見這只是一些預兆，且是必須有的預兆。按路加所記“只是末期還不能立時就到”，暗示這一段時間不會太快，且事實上已隔相當長的年日。這段相當長的日期中，人的罪惡與爭戰不斷升級，各種犀利的武器，和隨着科學進步而來的人為災難日漸增加，直到空前絕後的大災難中。

    這兩項主要的“預兆”，已包括許多教內教外的罪惡，信仰上的背道，邪靈的工作和戰爭的殘暴在內，這些事在歷史上已一再重演。戰爭的武器不斷更新進步，人性險惡，日甚一日（提後三：13），這種情形會繼續惡化，直到主耶穌再降臨。

四．災難的起頭（太二四：7-14）－－大災難的預兆

    二十四章第七至十四節：這一小段是“災難的起頭”，因是主耶穌自己在第八節這樣說的，而九節，十節一再用“那時”把全段聯起來，到第十四節“然後末期才來到”，使這幾節很清楚成為一小段。

    但最重要的問題是這“災難的起頭”是否該在末期之內﹖注意上文門徒的問題是“世界的末了”有甚麼預兆，而主的回答以“末期”為重心，可見主耶穌所回答門徒的，不是指世界的最後結局，而是指主再來時地上會發生空前絕後的大災難。而這大災難按但以理書第九章第二十七節是指末後的一個“七”，那一七又分為“一七之內”（指前三年半），和“一七之半”指前三年半之末與後三年半之始。

    留意對照馬太福音第二十四章第十五節與但以理書第九章第二十七節，可知“那行毀壞可憎的站在聖地”時，就是“一七之內”（前三年半）的末了，與“一七之半”（後三年半）的開始（另在下文第十五節詳解）。這樣第十五節以後該是大災難的後三年半，則第十五節之前即第七至十四節該是前三年半了。這兩個三年半，通稱“末期”。但以理只把那“一七”分成兩半，主耶穌自己則把這末“七”的前三年半與後三年半作較清楚的說明，前三年半是“災難的起頭”，後三年半是“大災難”（太二四：21）。（下期第三講：災難起頭與六印）


反作用的教導 / Herbert Vander Lugt

87.11
   第 12 期

反作用的教導

Herbert Vander Lugt 著
陳黛娜 譯

    “他們將人的吩咐，當作道理教導人，所以拜我也是枉然。”（可七：7）

    並非每一個引用聖經的人都是按照聖經的真理教導。一個人雖然有造就別人的心，但往往因為錯誤地分解聖經的緣故，不但不能把人帶到神面前，反而把人絆倒了。名作家馬克吐溫一生在“順服神”與“反叛神”之間掙扎，從他的著作中，我們知道一個原因：他所受到的困擾，是來自某一位牧師所傳講的信息。馬克吐溫本身是反對奴隸制度的，但講台的信息認為那是聖經認可的風俗，對這制度加以維護。

    當然，馬克吐溫的不信不能單單歸咎於講台的信息。也許他也受了另一些反對奴隸制度的人所影響，而他自己也沒有仔細研究新約聖經。不過事實仍然存在：他的確被一些所謂“聖經的教訓”絆跌了！

    主耶穌時代的法利賽人照樣攔阻了一些人，叫他們對舊約的信仰難以接受。法利賽人口裏說尊重聖經，他們講解的時候，卻按着私慾，用私意分解。舉一個例子：他們起誓說，要把金錢作“各耳板”，其實他們並沒有真正奉獻給神，只是利用這個起誓作為藉口，不再用金錢供養自己的父母而已！

    我們運用聖經真理的時候，必須按照真理的完整性與全面性而運用。首先我們一定要清楚明白聖經的“正意”，唯有這樣的教導才能吸引真心追求的人到主面前。

（獲准譯自每日靈糧）


敬虔的謊言 / 謝逸群

87.11
   第 12 期

敬虔的謊言

謝逸群

    雅各聽從溺愛他的母親利百加的指導，到那老眼昏花，不能看見的父親面前，冒充哥哥以掃，去騙取父親的祝福。利百加不但不教導她兒子誠實為人，反而幫助他說謊行騙，用山羊羔皮包在雅各的手上和頸項的光滑處。聖徒家庭尚且如此黑暗，就難怪不認識神的人多行邪惡了。

    雅各假冒以掃拿着食物到老父以撒跟前。以撒驚異以掃這麼快就打獵回來，因而問他：”我兒，你如何找得這麼快呢﹖”雅各回答說：“因為耶和華你的神使我遇見好機會得着的。”（創二七：20）明明是偽裝假冒，說謊欺騙，卻說：“耶和華你的神使我遇見好機會得着的”，說謊騙人的也會利用神的名作為掩飾。這樣的作法十分容易迷惑人，以致那位老父都誤信了這句敬虔的謊言。

    今日在神的家中，有不少像雅各這樣的人。明明是假冒說謊，卻說是蒙神的祝福；蓄意造出一些虛浮不實的數字和成績，卻說是神行了大事；放縱情慾做出很多羞辱神，敗壞人的事，卻說是聖靈的工作；存心不良，為肉體情慾，利益，虛榮而奔走，卻說是蒙神的呼召和差遣；包容罪惡，向世俗妥協，卻說是神以愛心接納，凡事相信；自己隻手遮天，幕後操縱一切，卻說是神在教會中掌王權，居首位；做出一些人為的假象，卻說是神復興教會。今日在神的家中，有不少像雅各這樣的人，利用神的名作偽騙人，使神的名受辱，教會受損。今日教會靈性的荒涼，這也是一個主要因素。

    掃羅違背神的命令，雖然把犯罪的亞瑪力人滅絕淨盡，卻憐惜亞瑪力王，也愛惜上好的牛羊並一切美物，不肯滅絕。凡下賤瘦弱的，盡都殺了。耶和華的話臨到先知撒母耳說：“我立掃羅為王，我後悔了。因為他轉去不跟從我，不遵守我的命令。”撒母耳去見掃羅，掃羅對他說：“願耶和華賜福與你，耶和華的命令我已遵守了。”當撒母耳質問掃羅他耳中聽見的羊叫牛鳴從何處而來，掃羅強辯：“這是百姓從亞瑪力人那裏帶來的，因為他們愛惜上好的牛羊，要獻與耶和華你的神。其餘的我們都滅盡了。”（撒上一五：15）多麼敬虔的謊言！自己愛惜牛羊，卻說是為了神的好處。鑒察人心的神，絕不會被人的虛偽欺騙愚弄的。在神看來，他不但沒有聽從命令，且算為“行耶和華眼中看為惡的事”（撒上一五：19）。掃羅既厭棄神的命令，神也厭棄他作王。

    掃羅在撒母耳直斥其非後，說：“我有罪了，我因懼怕百姓聽從他們的話，就違背了耶和華的命令和你的言語。現在求你赦免我的罪，同我回去，我好敬拜耶和華。”（撒上一五：24-25）掃羅的認罪，是沒有誠意的認罪，並且沒有真正的悔改。他把一切犯罪的責任推到百姓身上，沒有承認他自己的貪婪。他所謂“我好敬拜耶和華”，也不是真正的敬虔。他口唇親近神，心卻遠離神。神不悅納他虛假的認罪和敬拜。“耶和華不像人看人，人是看外貌，耶和華是看內心。”（撒上一六：7）

    撒母耳轉身要走，掃羅就扯住他外袍的衣襟，衣襟就撕斷了。掃羅說：“我有罪了，雖然如此，求你在我百姓的長老和以色列人面前抬舉我，同我回去，我好敬拜耶和華你的神。”（撒上一五：30）又是一句敬虔的謊言！他既無心敬拜神，視神的命令為兒戲，但卻要做出敬拜神的表現。言為心聲，掃羅堅持要撒母耳和他一同回去，讓他好敬拜耶和華，因為他要在百姓的長老和以色列人面前，維持虛假敬虔的外貌。他看重人眼中的尊重，卻輕看神眼中的看重。神說：“尊重我的，我必重看他。藐視我的，他必被輕視。”（撒上二：30）

    基督徒切勿追求敬虔的外貌和話語，卻沒有敬畏神的心；看重人的稱讚和今世的虛榮，卻忽視永恆的價值。這其實是不信的一種表現，亦是他們無法忍耐等候神的時間的一個明證。使徒保羅說：“不要自欺，神是輕慢不得的。人種的是甚麼，收的也是甚麼。順着情慾撒種的，必從情慾收敗壞。順着聖靈撒種的，必從聖靈收永生。”（加六：7-8）主耶穌說：“凡稱呼我主啊，主啊的人，不能都進天國。惟獨遵行我天父旨意的人，才能進去。當那日必有許多人對我說，主啊，主啊，我們不是奉你的名傳道，奉你的名趕鬼，奉你的名行許多異能麼﹖我就明明的告訴他們說，我從來不認識你們，你們這些作惡的人，離開我去罷。”（太七：21-23）

    讀了雅各欺騙父親的記載，和看了掃羅的一些言行，再環視現今教會的境況，我們不能不承認說敬虔話語的人不都是敬虔的人，因為許多人口中的敬虔話語不過是敬虔的謊言。讓我們在神面前反省：究竟我們是為誰作工﹖為誰說話﹖是甚麼動機推動我們的工作﹖只有真理知識，卻沒有屬靈的生命；只有敬虔的外貌和話語，卻沒有敬虔實意的事奉，這一切都是徒然的。

    主耶穌說：“神是個靈，所以拜祂的，必須用心靈和誠實拜祂。”（約四：24）求主教導我們做一個聰明人，都作真基督徒，用心靈誠實事奉祂，一心一意尋求神的榮耀，討神的喜悅，輕看今世事物，以神為我們的滿足和喜樂。在這個彎曲悖謬的世代，持守真理，為主作鹽作光，盡忠事主，矢志不渝。


追甚麼 / 陳終道

87.11
   第 12 期

追甚麼

陳終道

    讓我們仔細省察一下，神所賜給我們所有的成就，金錢，地位，學問，權力等等，都只為我個人的享受嗎﹖還是這都是祂的委託叫我們為祂結果子﹖

    讓我們改正追求的方向罷！我們不是急切要爭取更尊榮的地位，更多人的敬重…乃是要趕緊追求更豐富的生命，更通達真理的裝備，更忠誠的心志，更像基督的優美性情。我們用不着為自己甚麼時候才不致常被人冷落，或甚麼時候才可以升高擔憂。我們該擔憂的是：一旦被神放在高位時，能否滿足時代的需要﹖能否用真理的亮光回答別人的求問﹖能否為我們的職責向神有更喜樂的交代﹖能否忠誠為基督而活﹖能否不被這世界的虛榮，教內的“面子”，使我迷失了原先已看清楚的人生目標﹖那才是我們該着意追求的事。

    “因為高舉非從東，非從西，也非從南而來。惟有神斷定，祂使這人降卑，使那人升高。”（詩七五：6-7）

    “所以你們要自卑，服在神大能的手下，到了時候祂必叫你們升高。”（彼前五：6）


猶太與外邦同一救恩 / 黃彼得

87.11
   第 12 期

猶太與外邦同一救恩

黃彼得

    羅馬書是寫給羅馬教會的信徒，羅馬教會的信徒是由各民族組成的，其中有猶太人（徒一八：2，羅一六：3），有非猶太人（羅一六：5-16）。所以在羅馬書中有許多次提到猶太人與非猶太人或各民族是沒有分別的。茲引述如下：

    1. 保羅欠福音債的對象是希利尼人（希臘人），羅馬人（即一切具有羅馬籍的公民，包括羅馬籍的猶太人）（一：14-16）。

    2. 神大能的福音要救一切相信的，先是猶太人，後是希利尼人（希臘人）（一：16）。只是次序先後之別，並沒有種族的分別。

    3. 神在審判之日照各人的行為報應各人，先是猶太人，後是希利尼人（希臘人）（二：6，9）。只是次序先後之別，並不是種族的分別。

    4. 神將榮耀尊貴平安加給一切行善的人，先是猶太人，後是希利尼人（希臘人）（二：7，10）。這是次序先後之別，並沒有種族的分別。

    5. 神並不偏待人。即在賞善罰惡的事上沒有種族的分別（二：11）。

    6. 從律法的亮光與人類生活的事實上，證明猶太人與希利尼人（希臘人）都在罪惡之下（三：9）。

    7. 神的義因信耶穌基督，加給一切相信的人，並沒有分別猶太人與希臘人（三：21-22）。

    8. 神是猶太人的神，也是外邦人（各民族）的神（三：29）。

    9. 神稱受割禮的人為義，也稱未受割禮的人為義（三：30）。

    10. 神因亞伯拉罕（迦勒底人）的信稱他為義（四：3）；也因大衛（猶太人）的信稱他為義（四：6-8）。

    11. 神從猶太人中揀選器皿，也從外邦人（各民族中）揀選器皿（九：24-26）。

    12. 只有一位主，祂厚待一切求告祂名的人，猶太人和希利尼人（希臘人）並沒有分別（一○：12-13）。

    13. 神用在不結果子的橄欖枝子上的原則，也用在不結果子的野橄欖枝子的身上，並沒有分別（一一：17-24）。

    14. 神將眾人（包括猶太人與各民族）都圈在不順服之中，特要憐憫眾人（包括猶太人和各民族）（一一：32）。

    15. 律法的總綱是愛人如己，這原則用在猶太人身上（利一九：18，太二二：37-39），也用在外邦人（各民族）身上（羅一三：8-10）。

    16．基督為神的真理作了受割禮人（猶太人）的執事，也作了外邦人（各民族）的執事（一五：8-13）。

    從上面所引述各處的經文中，清楚地指示我們，羅馬書的主要思想，神處理世人的原則，不論是犯罪方面，因信稱義方面，神大能的福音拯救世人方面，賞善罰惡方面，因基督而領受神的義方面，被揀選作義的器皿方面，在處理結不結果子的橄欖枝子方面，在實行律法的總綱方面，在基督作神真理的執事方面，在使徒還福音債方面，完全一律處理，沒有分別，沒有一個民族有特殊的地位，或有特別的救恩。

    在羅馬書中有三次提到先是猶太人，後是外邦人（各民族），那只是時間的先後，因為救恩是從猶太人出來的，所以在時間上先領受福音，但沒有另外特別的福音。

    另外從神的公義和公平的本性來說，神也不能給猶太人有特殊的救恩。如果有人堅持猶太人有特殊的救恩，那就等於否定神的公義和公平的本性之教義了。


什亭 / 王明道

87.11
   第 12 期

什亭

王明道

    “以色列人住在什亭，百姓與摩押女子行起淫亂，因為這女子叫百姓來，一同給他們的神獻祭，百姓就吃他們的祭物，跪拜他們的神。”（民二五：1-2）

    今日的教會中悖逆神，褻瀆神的現象，發展到令人忍無可忍的地步。許多教會的領袖們領頭背叛神，混亂神的道，褻瀆神的名，向抵擋神的人獻媚乞憐，打擊向神盡忠的人，迎合不信人的心理，任意曲解聖經中的真道，將神聖潔的教會弄得烏煙瘴氣，使教會完全變了質。這種現象與古時以色列人拜金牛犢，和以色列人在曠野與摩押的女子行淫，拜她們的神，吃她們的祭物那兩樣事同樣嚴重，同樣可憎。在這時候極需要有像摩西，像非尼哈那樣的人出來，要嚴厲斥責，抵擋那些背道的事，和那些褻瀆神，出賣耶穌的人；一方面又應當把這些人的罪惡，並他們給教會招來的危害都揭發出來，免得信徒受他們的迷惑和損害。對這般與神為敵的人不能稍有姑息，不能稍有寬大。

（選自王明道著作每日選讀，基道書樓）


第 13 期 - 88.1

88.1
   第 13 期
作者
本色化的危機 | 劉銳光
以色列全家 | 黃彼得
善與惡 | 曾式中
基督的預言（三） 災難起頭與六印 | 陳終道
問題解答四則 | 陳終道
看不見 | 曾綠葉
面對現實 | 陶恕
末世的光景 | 雷卓明


本色化的危機 / 劉銳光

88.1
   第 13 期

本色化的危機

劉銳光

    近年來又有許多人大談基督教本色化。一個比較新的名詞是“本土化”，似乎在內容上有點不同，但實質上還是一樣，將福音落實到本國去。

用意

    將基督教的信仰本色化，其用心是良苦的，是希望透過本土文化，和特有的情境去了解基督教信仰，進而去解釋及傳揚它，希望本國人民容易接受它。這種用心是可取的，亦是可佩服的。

危險

    然而，用意雖然好，危險卻是存在的，而且是嚴重的。若不小心，後果是不堪設想的。然則本色化會帶來甚麼危險呢﹖

一．異化

    第一個可能會出現的危險是信仰會被異化。

    原來，當我們用本土的東西去解釋和表達聖經的時候，很容易會將不是聖經的東西放進信仰裏面。久而久之，人就誤以為這些就是聖經的真理，是基督教的真正信仰了。輕微的，可能還只是些禮儀，習慣等枝節小事，嚴重的，就會影響基督徒的情操，甚至連信仰的精神也會被歪曲。

    我們今天為甚麼要求本色化﹖豈不是因為我們覺得信仰有很多地方是“西化”了麼﹖福音信仰為甚麼會西化﹖豈不是西方教會將西方的本色加進信仰裏面的結果嗎﹖我們認為西化了的信仰不是純基督教的信仰，於是努力的求復原，但頂希奇的，我們在求復原的呼聲中，卻又將本色的東西加進去，使信仰“本色化”。我們正在走基督教西化的老路。

    其實，信仰不但不可以“西化”，聖經給我們看見，信仰即使是“猶太化”也不可以。猶太人將他們的傳統，遺傳等本色混進福音裏面去的時候，保羅一看出這個危險，就極力的爭辯，嚴嚴地提出警告。其實，猶太人的文化是深受聖經影響，是最接近聖經的了，他們的“本色”應該是最接近聖經的了，但是，聖經卻清楚給我們看見，信仰連“猶太化”也不可以。因為猶太文化到底是猶太文化，它不等同聖經；不等同神的啟示。信仰若猶太化，它就是變了質，就是異化了。

    基督教信仰若中國化了，它同樣也會變質，也會異化。

    唐代的景教，是基督教第一次傳來中國，亦是最“本色化”的一次。無論是名稱，儀節，教堂的樣式，是徹底的中國化。結果呢﹖信仰不錯是本色化了，但更是異化了，成了不倫不類的“景教”。本以為本色化了就易為國人接受，誰知這種信仰不但不能落地生根，百年後，一場政治風暴，便告消失。變了質的信仰，遲早定會被消滅。

    太平天國是另一次信仰中國化的痕跡。這次不是文化混入信仰裏面，乃是政治和人的野心滲入信仰裏面。結果，信仰又是大大的走了樣，成了一場為人譏笑的鬧劇。

    將文化，風俗，習慣，政治混入信仰裏面固然會導至福音異化，即使將人的情懷去解釋，去表達信仰，也有這種危險。譽滿美國，連聯合國兒童基金會也採用她的作品為宣傳的黑人自學畫家亨特太太（Clementine Hunter），她的一幀“耶穌的降生”，將三博士和馬利亞畫成黑人，連天使和耶穌也畫成黑人，一切都變成了黑人世界。

    這是人的情懷，是個人感受，若表現於圖畫，那還是小事。若成為神學，成為思想，化成行動，那就危險了。它將會演變為種族仇恨，階級的鬥爭，人與人之間的疏離了。這種危機卻隱見於當今許多本色神學中，他們還美其名的說這是伸張神的公義！白人挾福音而欺壓黑人不對，黑人藉福音而仇視白人同樣是不對。福音是叫人和睦，福音不是被人用來對付別人的工具和武器。

二．弱化

    將信仰本色化亦可能使信仰弱化。

    原來當人將不是聖經的東西加進聖經的信仰裏頭時，本來純一不雜的聖經信仰自然的被沖淡了。被沖淡了的東西自然就變弱了。福音是精純而強有力的，它是“神的大能要救一切相信的人。”“純”才有力。

    福音若加上割禮，福音就被沖淡而弱化了。福音若加上行為，同樣也就被弱化了。怪不得保羅極忿怒地說：“無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。”（加一：８）又說：“恨不得那攪亂你們的人，把自己割絕了。”（加五：12）

    頂希奇的，割禮是和舊約有關，行為是和人的品德有關，這些本來都是好的東西，但是，都不可以加進救恩裏面，因為一加進去，就會變相地把耶穌基督那絕對和惟一的救法沖淡了，降低了。人得救，不再是單靠耶穌基督的救贖了，祂再不是唯一的道路，祂只不過是道路之一，或道路的一部份罷了。好的東西尚且不可以加進去，其他的就更不必說了。

    今天，許多人為了避免國人反對，希望國人容易接受福音，於是極力的想將中國人的風俗習慣，容納到基督教信仰裏頭，亦盡力的想將中國的文化道統等同聖經的真理。用心是良苦，但卻只是一廂情願想法，人家卻不一定接受。人不領情，固然使自己難為情，但最嚴重的，還是福音因此被弱化了，它不再是那麼絕對了，它只是人生哲理之一，它在不知不覺中被貶了值。

    其實，我們應該直接了當的傳講聖經，傳講耶穌基督救罪人的福音。聖經清楚給我們看見，人是聽了彼得傳耶穌釘十架，死而復活的救恩而覺得扎心。保羅是“只傳基督並祂釘十字架”，即使到了哲學城雅典，看見了許多鬼神偶像，他還是傳耶穌復活的真理。（徒十七：31）我們不必怕人反對，反正耶穌到世上來就是被人反對。我們亦不必怕人不接受而遷就人，而修改福音信仰。我們深信福音本身就是能力。雜化了的福音一定沒有能力。

三．路向

    將信仰本色化，希望藉此引導人接受福音，用心是值得稱讚的。只是，現今出現一種傾向，本色化已不再只是一種手段，而是逐漸成為信仰內容了。“本土化”(CONTEXTUALIZATION) 這一較新名詞正顯示出這種新趨勢。他們認為單以風俗習慣，文化等作為傳福音的手段已捉不住問題的核心，影響不了群眾，必須將信仰本土化才能抓住社會群眾的脈博，才能喚醒群眾。

    從許多鼓吹信仰本色化的文章看來，雖然各人強調的內容和領域不同，但似乎都是依循着同一公式發展出來的。這公式是：

    基督徒→（是）當盡責任的→（是）須付諸行動的。從這公式引伸出來的結果是：

    基督徒是天上國民也是地上公民→有當盡責任作光作鹽→要付諸行動，因而主張爭取社會地位，參加政治活動；伸張公義，反對逼害，承擔文化…等。

    許多現代神學，特別是第三世界的神學，基本上都是朝這公式而產生的。各國因本身情境不同，於是產生許多不同名稱的神學：黑色神學，解放神學，草根神學，甚至現在所謂的香港神學（一九九七神學）。從這些神學所強調的來看，本色化已不再只是手段，（雖然口號上，理論上還是）實質上已成為內容了。

    這些神學是吸引人的，口號是響亮的，其抱負也似乎是把聖經真理落實到今日世界中。其理論邏輯表面看來也是沒有甚麼問題似的。但是，若再想深一層，我們不難發現，這公式所發展出來的神學，在理論邏輯上是有問題的。因為我們若將這公式倒過來看，就立刻看出其毛病了。試看看：

    付諸行動→（是）盡責任→（是）基督徒。

    這倒過來的公式告訴我們，付諸行動的就是盡責任，盡了責任的就是基督徒。換言之，不付諸行動的是未盡責任的，未盡責任的不是基督徒。明顯的，這是絕對錯誤的。

    這就是將本土，本色的東西作為福音的內容的危險之處。這種危險不但在理論邏輯上，更是在行動表現上。許多鼓吹本色化的文章中，常好戰地批評教會在好些本土的問題上未盡責任，未付諸行動，煽情地要求信徒採取行動，以表明自己是真正作光作鹽的基督徒。於是反種族，反傳統，反政府…若沒這些行動，就好像不是基督徒似的。

    究其實，基督徒的使命是將基督的福音傳給全世界，基督徒的抱負是見證基督，活出基督。基督是我們的中心，是我們的一切。本色化只可作為手段，不可作為目的，更不可作為內容。向中國人傳福音，我們當然用中國文字和言語去表達，這樣，中國人才聽得明白。我們用中國的文物事例去說明，這樣，中國人才容易領悟。這是手段，是用本色的東西作為工具。我們可以用道家的“道”字去說明聖經的神，這是手段，但是甚麼時候，我們將道家的道視同聖經的神，這就是把它變成內容了。

    基督徒可以參政，可以透過政治方法去表達信仰。但是，我們若說，基督徒不參政，就是未盡社會責任，就是未作光作鹽，這就是把參政當作內容了。聖經中有政治，有政治改革，甚至有政變。但是，這些決不是聖經的主要內容，不是聖經中心，亦不是重心。聖經有這些事例，但我們絕不可將事例當作道理，更不可當作原則。今日有不少人犯了這毛病。

    我們可以利用文化去完成傳福音的使命，但我們不必太強調福音本地化，因為本色化不是我們的目的。“道成了肉身”似乎是本色化很有力的證據，但是，這仍只不過是手段，是過程罷了。“道成肉身”絕不是目的。神的目的不是要成為人，乃是要人成為祂的兒女，這才是祂的目的。故此，本色化不是我們的目的，基督化才是我們的目的。我們不必強調信仰本色化，中國化，我們反應該強調中國基督化才對呢！


以色列全家 / 黃彼得

88.1
   第 13 期

以色列全家

黃彼得

    我們讀羅馬書第十一章二十五至二十六節的時候，常常為在此所指的“以色列人全家”感到疑惑，這以色列人全家究竟指誰﹖

    羅馬書第十一章二十五節中的有幾分硬心的以色列人，當指血統或宗教上的猶太人。因為羅馬書第九章第二十七，三十一節；第十章第一，十九，二十至二十一節；十一章第一，二，七節所指的都是血統或宗教上的猶太人。那麼第十一章二十六節的以色列人，從字面上看，似乎也是指血統或宗教禮儀上的以色列人，因為第二十七至二十九節引用以賽亞書第五十九章二十節的話：“必有一位救主，從錫安出來，要消除雅各家的一切罪惡。”又引述以賽亞書第二十七章九節的話：“我除去他們罪的時候，這就是我與他們所立的約。”都是針對猶太人而說的。

    可是，如果我們細心比較羅馬書所引述的經文與以賽亞書的經文，將發現一些不一樣。原因是羅馬書是引自七十士譯本，而不是希伯來文的原版本。七十士譯本的譯者在翻譯時，也許為了文字的緣故或其他的原因，將譯者所瞭解的一些意思加上去，因此與原文不一樣。（註：譯者將自己所瞭解的意思，或為文字的通順，而加上一些原文所沒有的意思或字句，在各種的聖經譯本中都會見到。所以各譯本的譯者常自稱為最符合原文，不過是按其所具有的見識而說，而不一定真正最符合原文）。

    在以賽亞書第五十九章二十節是“必有一位救贖主，來到錫安雅各族中轉離過犯的人那裏。”（即是那些已經悔改，離棄偶像，歸向真神的人）。而神與雅各所立的約乃是：“我加給你的靈，傳給你的話，必不離你的口，也不離你後裔與你後裔之後裔的口，從今直到永遠。這是耶和華說的。”（賽五九：21）這兩節經文指出：神與雅各及其後裔立永遠的約是有條件的，他們先要轉離過犯，然後救贖主才來到錫安與他們立永約。將“靈”和“話”加給他們，必不離他們的口及其後裔的口直到永遠。

    以賽亞書第二十七章九節的經文：“雅各的罪孽得赦免，他的罪過得除掉的果效，全在乎此，就是他叫祭壇的石頭，變為打碎的灰石，以致木偶和日像，不再立起。”這節經文非常清楚地指出：雅各的罪孽（即以色列人的罪孽）要得赦免和除掉，其條件就是將拜偶像的祭壇和偶像一併除掉打碎。要不然的話，不但他們的罪不得赦免，神公義的審判要臨到他們：堅固城變為凄涼，居所像曠野一樣；創造他們的神，必不憐憫他們，也不施恩與他們（賽二七：10-11）。

    這個悔改離棄罪惡，歸向真神，才能蒙恩稱義的原則，不但用在血統與宗教禮儀上的以色列人，也應用於外邦人（各民族）身上。因為神只有一位，祂所立的標準只有一個，祂並不偏待人。

    當保羅在希臘的雅典向各民族傳福音，呼召聽眾作決志的時候說：“世人蒙昧無知的時候，上帝並不鑒察，如今卻吩咐各處的人（即各民族）都要悔改”。（徒一七：30）。所以凡肯聽從神的話，離棄罪惡，偶像，悔改歸向真神，接受神所立的救贖主耶穌基督寶血救恩的人，主耶穌就賜給他們權柄，作神的兒女（參約一：12，13）。成為神的子民，作真以色列人了。

    那麼羅馬書第十一章二十六節“以色列全家都要得救”是甚麼意思呢？解經家有不同的見解。希臘文 “pas israel”是“全部以色列人”，不一定有全“家”的意思，乃指所有的以色列人。多數解經家認為是當主再來時，一切有信心的以色列人，而不包括那不信的以色列人。時代派的解經家則認為：當基督再來時，所有血統的以色列人，因神的憐憫和大能，當他們看見彌賽亞（基督）從天降臨時，必要全家都悔改信靠祂。

    但從舊約的歷史來看，除了摩西帶領以色列全家出埃及的事以外，直到保羅寫羅馬書信時的一千多年中，以色列人肯專心歸向獨一真神而不拜偶像的人，只是“餘數”（參民一四：20-24，二六：64-65；賽一○：22；何一：10；羅九：27，一一：5）。可見“以色列全家”，或“全以色列人”得救必有其他的意義。

    希波主教奧古斯丁 Augustine of Hippo (354-430 A.D.) 認為以色列全家是指教會，是神從猶太人與外邦人中所揀選的子民。改教家加爾文John Calvin (1509-1564 A.D.)在其羅馬書註釋中接受奧古斯丁的解釋，認為以色列全家是指教會。但近代美國長老會的神學家 Charles Hodge (1797-1878 A.D.) 則認為是指全猶太人，而不是教會。可是改革宗的神學家 Louis Berkhot (1874-1953 A.D.) 卻認為是在列代中所揀選出來的以色列人。但從羅馬書不分種族的主要思想來看，全以色列當指：所有在基督裏蒙恩得救，有神生命的基督徒，他們是神的子民，是真以色列人。

    “全家得救”是指哪一方面的得救呢﹖是生命一次的得救還是日常生活的時時刻刻的得勝（得救）﹖或是工作事奉上的勝任（得救）﹖是社交生活，環境優裕蒙神悅納的得救﹖或是有其他的含意在內﹖如果要準確地認識這裏所用“得救”的含意，就必須先考查“得救”這個詞在新約中的含意和用法。


善與惡 / 曾式中

88.1
   第 13 期

善與惡

曾式中

    善惡到頭終有報，時間有早亦有遲，天網恢恢疏而不漏，這話是我們常用的勸世箴言。在宋朝有一位官員名包拯，乃是大公無私的鐵面清官，被譽為包青天。他的政策是賞善罰惡，除暴安良，所以全國人心個個敬畏，連仁宗皇帝亦不敢隨便。因為人種的是甚麼，收的也是甚麼！善惡報應，絲毫不差。有人對善惡心懷不平，原因看見作惡者，仍然榮華富貴，行善者反而困苦艱辛，所以有人作對聯一首，藉以解釋：

    為善不昌，祖有餘殃，殃盡必昌。
    作惡不滅，祖有餘德，德盡必滅。

    其實關於善惡，聖經已有明白而正確的指示如下：

    “他（義人）要像一棵樹，栽在溪水旁，按時候結果子，葉子也不枯乾，凡他所作的，盡都順利。惡人並不是這樣，乃像糠秕，被風吹散。…因為耶和華知道義人（善人）的道路。惡人的道路，卻必滅亡。”（詩篇第一篇）

    因此人就應該要行義人的道路：“神愛世人，甚至將祂的獨生子賜給我們，叫一切信祂的人不至滅亡，反得永生”。


基督的預言（三） 災難起頭與六印 / 陳終道

88.1
   第 13 期

基督的預言（三）

災難起頭與六印

馬太福音二十四章詳解

陳終道

    把馬太福音第二十四章七至十四節所提及的災難，與啟示錄前三年半的災難（特別是啟示錄第六章）對照，可更進一步顯明第七章第十四節的記載，很可能是前三年半的災難。如：

一．攻戰

    “民要攻打民，國要攻打國”（太二四：7）與啟示錄第六章三至四節第二印的紅馬同屬爭戰的災禍：“…就另有一匹馬出來是紅的。有權柄給了那騎馬的，可以從地上奪去太平，使人彼此相殺…”

二．饑荒

    “多處必有飢荒”。馬可，路加也都記有這句，與啟示錄第六章五至七節第三印的黑馬所象徵的飢荒相同：“…見有一匹黑馬，騎在馬上的手裏拿着天平…一錢銀子買一升麥子…油和酒不可蹧蹋”。這些話的總意是糧食十分昂貴，而六印既都是災難，則這種表示糧食極為貴重的描寫，象徵飢荒的災難。

三．瘟疫

    馬太福音未提瘟疫，但路加福音第二十一章十一節補充了這災難的記載。事實上飢荒與瘟疫常是相連的災禍，因飢荒的時候，談不上“衛生”。就算腐爛動植物也都勉強當作食物，屍骸遍野，也不會有人去埋葬，所以很自然會引起瘟疫。縱使現今產生糧食的方法十分進步，但世界各地仍不斷有飢荒發生。除了天災之外，還有人為因素，如：政治，軍事，種族，各種污染…所造成的飢荒與瘟疫，將愈來愈多。

四．地震

    “多處必有飢荒地震”，按路加福音第二十一章十一節還有“…又有可怕的異象和大神蹟從天上顯現”，又說：“日月星辰要顯出異兆…天勢都要震動”（路二一：25-26）。這種情形與啟示錄第六印相似：“揭開第六印的時候，我又看見地大震動，日頭變黑像毛布，滿月變紅像血…天上的星辰墜落於地…”（啟六：12-13）。

    注意：在末期的災難中，大地震與天上顯現的可怕現象，如日頭變黑像毛布等類情形不止一次。本節所說的與本節下文第二十九節所說，並非同時，因馬太福音第二十四章七至十四節所說的是“災難的起頭”之末段的事，而下文第二十九節所說的是大災難的末段，緊接着基督從空中降至地上的事，因雖然揭第六印時提到“日頭變黑”，但啟示錄第八章十二節“第四位天使吹號，日頭的三分之一，月亮的三分之一，星辰的三分之一，都被擊打，以致日月星的三分之一黑暗了。白晝的三分之一沒有光，黑夜也是這樣。”可見六印之後日頭並非全黑，也不是不再發光。此外，啟示錄第十六章八節“第四位天使把碗倒在日頭上，叫日頭能用火烤人。”在第四碗的災難時，日頭反而變成“能用火烤人”那麼熱。可能太陽變黑只是暫時現象，而這類不正常變化，在災難中也不止一次發生。

    至於地震次數的增加，雖有人以為是因探測地震儀器不斷改進。但這不是真正原因，因造成災害的地震，不是輕微的地震，而是六級以上的大地震。這種大地震，跟探測儀器之進步與否沒有多大關係，因輕微的地震未能探測，也不會造成災害；強烈大地震，縱使及早探知也無法制止，照樣造成災害。聖經所說的地震應指造成災害的地震說的。單以一九七六年來說，按新加坡十一月二十六日的南洋商報刊載，七六年中大地震有如下記錄：

    1. 二月四日：危地馬拉自一九零二年以來的首次大地震，結果二萬二千八百三十六人喪生，七萬七千人受傷，一百五十萬人無家可歸。

    2. 五月六日：在意大利北部佛留利發生六點五級地震，九百七十八人喪生，一千七百八十三人受傷，六萬四千五百人無家可歸。

    3. 五月十七日：蘇聯中亞細亞加利及該區其他部份發生七級地震，據悉有數百人受傷，一萬人無家可歸。同時，世界各地特別是秘魯，加拿大，美國，日本，意大利及英國也感到微震。

    4. 六月二十六日：印尼新畿內亞查亞普拉偏僻地區受地震蹂躪，最少造成六千人喪生。

    5. 七月十四日：峇厘島發生五點八級地震，有五百十九人喪生，八百五十人受傷，一百萬人無家可歸。

    6. 七月二十八日：據各項估計，中國東北所發生的最慘烈大地震為七點二至八點二級。一百萬人口的唐山工業城市被夷為平地，北京有六百萬人在街頭露宿。據台灣方面說：有十萬人喪生，九十萬人受傷。

    7. 八月十六日及二十三日：四川省發生地震，菲律賓的民答那娥島發生八級地震，接着又發生海嘯，造成四千人喪生，同樣人數受傷，十七萬五千人無家可歸。

    8. 十月二十九日：西伊里安受地震蹂躪，有一百三十三人喪生，一萬五千人無家可歸。

    9. 十一月二日：蘇聯中亞細亞塔吉基斯坦發生第三千次地震。

    10. 十一月七日：伊里亞東北再發生地震，有十七人喪生，四百人受傷。在菲律賓三寶顏發生七級地震。

    11. 十一月十五日：北京再度發生六點九級地震，震央在鞍山。

    12. 十一月二十四日：土耳其發生猛烈地震，喪生人數逾六千人，百餘村莊夷為平地。

    從七六年到現在的八七年間，大地震的新聞仍不斷從報上看到，已漸漸不算甚麼驚人的大新聞了。

五．逼迫

    “那時，人要把你們陷在患難裏，也要殺害你們。你們又要為我的名，被萬民恨惡。”（太二四：9）（參路二一：12，16）。從使徒時代開始，眾聖徒為真道受逼迫，被殺害的，在歷史上不斷發生。如：徒四：3-10，17-21；五：27-29，40-42；六：12-15；八：3；九：1-2；一二：3-11；一六：22-24；二二：19；二三：1；二六：11…使徒時代晚期至康士坦丁信主之間，有歷史上著名的十次大逼害。直到近代，死在反神主義魔手下的基督徒不可勝數。但到“災難的起頭”這種情形將變本加厲。這正與啟示錄第六章第九至十一節的第五印相合…“揭開第五印的時候，我看見在祭壇底下，有為神的道，並為作見證，被殺之人的靈魂，大聲喊着說，聖潔真實的主啊，你不審判住在地上的人給我們伸流血的冤，要等到幾時呢﹖於是有白衣賜給他們各人。又有話對他們說，還要安息片時，等着一同作僕人的和他們的弟兄，也像他們被殺，滿足了數目。”

六．假先知

    “且有好些假先知起來，迷惑多人。”（太二四：11）關於末世有“好些”假基督或假先知興起，在本段之三個分段中都個別提起（太二四：5，11，23-24）。在下文第二十三至二十四節所提及的假基督與假先知，甚至能顯“大神蹟，大奇事”。年老的約翰明明的警告當時的信徒說：“小子們哪，如今是末時了。你們曾聽見說，那敵基督的要來，現在已經有好些敵基督的出來了。從此我們就知道如今是末時了。”這些情形會日益猖獗，到災難時期就更明顯。所以本段中的假基督的出現與啟示錄第六章第一節的第一印的白馬相合。

    啟示錄第六章一至二節，這“騎白馬者”，不是基督，而是假基督，因：

    1. 這騎白馬者是已包括在六印的災難中。不是來結束災難，而是來開始災難。但基督絕不會在災難開始時降臨到地上，乃在災難末了時降臨（啟十九：11-16）。

    2. 啟示錄第六章第一節，約翰“看見羔羊揭開七印中的第一印…”羔羊既在揭印，則印中之騎白馬者當然不是基督。

    3. 騎白馬者彷似基督而非基督，其所以“似”，是因為假基督必須某方面模仿基督，如：

      a. 騎白馬者稱為“誠信真實”，假基督則否。

      b. 基督頭戴許多冠冕，假基督卻是戴一個冠冕（單數）。

      c. 基督穿濺了血的衣服，假基督沒有。

      d. 基督有天上的眾軍跟隨，假基督沒有。

      e. 基督降臨時，聖經描寫祂的武器是“有利劍從祂口中出來”，假基督卻只“拿着弓”。

      f. 基督被稱為“萬王之王，萬主之主”，假基督沒有。

      g. 這騎白馬者該是假基督，因有弓無箭，似象徵他擺出戰爭的姿態，卻用虛假的和平取勝。

    4. “勝了又要勝…”在此指假基督在迷惑人方面，一再獲勝，他獲勝的結果，揭開災難的序幕。所以災難的起頭，將是以假基督的假信仰一再受人歡迎為開端的。正如使徒保羅所說：“因為時候要到，人必厭煩純正的道理，耳朵發癢，就隨從自己的情慾，增添好些師傅，並且掩耳不聽真道，偏向荒渺的言語。”（提後四：3-4）

七．天國福音傳遍

    “這天國的福音要傳遍天下，對萬民作見證，然後末期才來到。”（太二四：14）在馬可福音第十三章十節只提“福音”，沒有指明“天國的福音”。主張“得勝者才能進天國”的人，特別強調“天國的福音”，彷彿有一種福音只關係得救，另有深一層的，則是天國的福音是關乎進國度。但主耶穌卻以重生得救為進神國的經歷（約三：5）。使徒保羅則以蒙恩得救的人為不再作外人和客旅，是與聖徒同國，是神家裏的人。”（弗二：19）使徒彼得也稱一切信徒“…是聖潔的國度，屬神的子民。”（彼前二：9）

    “福音要傳遍天下，對萬民作見證…”未必需要等到萬民都信了福音，主耶穌才能再來。“福音要傳遍天下”這話可有兩方面的領會：

    1. 指福音曾經傳過的地方－－例如非洲與東歐，有不少國家，早在教會初期已有福音傳給他們。但現在反而成為回教國家，共產主義國家，或無神主義國家。但福音確曾傳過給他們。這樣領會，則傳福音的進度與人口增加率無關。福音要傳遍天下，然後末期才來到，那不是限制主再來的條件，只是主再來前世上會發生之事的程序之一。

    2. 指福音將在某一短時間內傳遍天下－－目前各種傳播媒介，電視，通訊衛星等現代進步的傳播工具，是在“準備”那一段時間，使普天下那一代的人，都在短時間內聽見神的僕人為福音所作的見證。目前按科學的技術已有可能做到，但還沒有這麼雄厚的經濟或其他能力可把全世界的電台，電視台的節目全包下來作全時間福音廣播。縱使有這種能力，人也不一定要收聽。筆者認為最大可能是在災難起頭的前三年半中，即啟示錄第十一章中的那兩個見證人，能行較之以利亞所行更大的神蹟，傳道一千二百六十天，直到為主殉道，他們為福音作的見證，將必使普天下的傳播媒介自動為他們傳播，而各國各方的人也必自願收聽。因他們不但能行各種懲罰性神蹟，且是為與那“獸”爭戰而行的，（啟一一：5-7），故必震驚全球，成為驚人大新聞。福音就在短時間內傳遍天下。然後那後三年半的大災難就跟着開始。

    啟示錄第十一章是前三年半與後三年半的分界線，是毫無疑問的。因那兩個見證人傳道一千二百六十天正是三年半。他們死而復活，是後三年半大災難的開始，與馬太福音第二十四章第七至十四節以及第十五至二十九節之分段相合。

    這樣看來，馬太福音第二十四章七至十四節是前三年半災難的起頭，十五至二十九節則是後三年半的大災難。

八．天國福音怎樣傳遍

    關於馬太福音第二十四章第十四節“這天國的福音要傳遍天下…然後末期才來到。”若被領會作今日教會漸漸把福音傳遍天下，然後主耶穌才會再來。很可能是錯誤的領會。因為這樣解釋否定了主耶穌自己一再提醒門徒，要儆醒預備，因為他們無法估計主甚麼時候來的原則。例如：

    “但那日子那時辰沒有人知道…” （太二四：36）

    “在想不到的日子，不知道的時辰，那僕人的主人要來。” （太二四：50）

    “所以你們要儆醒，因為那日子，那時辰，你們不知道。”（太二五：13）

    “所以你們要儆醒，因為你們不知道家主甚麼時候來，或晚上，或半夜，或雞叫，或早晨，恐怕祂忽然來到…” （可一三：35-36）

    無論在福音及書信中，都有不少這類經文，說明基督是任何時候可能來的。但若馬太福音第二十四章十四節是指現今教會把福音傳遍世界，然後主再來的話，則在可預計十年，二十年或更長的日子中，主一定不會再來。因為 1)單單中國人就有十億同胞未有福音傳給他們；2) 全世界教會傳福音的增長率比不上人口的增加率。人們為着自我安慰，把天主教的人也算在基督教之內，仍然是掩耳盜鈴，不切實際；3) 不但傳福音比不上人口增長率，基督徒也比不上異教徒的增長，還要加上無神主義的增加。

    所以相信這樣解釋的人，不可能教導信徒認真準備主再來，因為很明顯的福音離“傳遍”還有很遠的日子，而且正在愈離愈遠呢！

    所以淺見認為只有短時間內，使全世界的人都聽聞福音，福音才可能傳遍。那是啟示錄第十一章那兩個見證人所要完成的工作。

    今日基督徒應傳福音，引人歸主，卻不是因馬太福音第二十四章十四節的理由，而是要使得救的數目早日滿足，是主的吩咐使萬民作祂的門徒。我們白白得來的也要白白捨去…這些都是基督徒當然的使命。


問題解答四則 / 陳終道

88.1
   第 13 期

問題解答四則

陳終道

蝗蟲馬軍

    問：

    啟示錄第九章所說的“蝗蟲”象徵甚麼﹖有人說是導向飛彈，對嗎﹖下文所講的馬軍二萬萬與我們中國人有關係嗎﹖我聽人說只有中國人可能有二萬萬的馬軍，你的意見如何﹖

    答：

    啟示錄的蝗蟲與馬軍，解經家有許多不同解釋，筆者十三歲左右就聽見有人說是飛機，後來又有人解作噴火坦克那是第二次世界大戰時意大利的犀利武器。飛彈發明後就有人說他是飛彈。

    淺見以為要了解啟示錄第九章中的蝗蟲或馬軍，必須先留意這兩樣災難都與陰間權勢有密切關係。例如：

    蝗蟲之災，是吹第五號後，有一粒“星”從天落地，有無底坑鑰匙賜給他。他開了無底坑，然後有蝗蟲飛到地上，牠們不害植物，專門傷害人。所以這些蝗蟲是直接從無底坑上來的邪物，按啟示錄第二十章四節，撒但在被扔入火湖之前，會先在無底坑一千年。而且耶穌曾說地獄的蟲是不死的，火是不滅的。（參可九：48）看來這些蝗蟲不必按象徵解釋，應按字意領會。牠們是屬靈界惡物，在大災期中被允許上到地上，在限定的時日內，使人受痛苦。在以色列人出埃及之前，神也曾降過蝗蟲之災，則在大災難中，允許特別的蝗蟲成災也不奇怪。

    馬軍二萬萬，也是在第六位天使吹號，那被捆在伯拉大河的四個使者釋放後才有的。被釋放的使者當然是犯罪的天使（按彼後二：4 有些犯罪的天使是已被拘禁的），他們被釋放後才有二萬萬的馬軍在地上活動。按魔鬼與隨同牠背叛神的鬼魔，並非全能。所以邪靈的權勢會因鬼靈的數目增減而增減，四個使者與牠們屬下的二萬萬“馬軍”加入地上屬撒旦的勢力中，也就是地上的災難更嚴重，邪靈活躍的力量更大。牠們未必與中國人有特別關係但必定是撒但之國的部屬（參太一二：26），要殺害地上三分之一的人。牠們的形狀絕不像世上普通的軍馬，而與蝗蟲同是邪靈所控制的活物；牠們在世上出現的功用是：害人，殺人。

十字架的仇敵

    問：

    本人讀到一處聖經提及“十字架的仇敵”，但主耶穌在十字架上不是為仇敵禱告麼﹖十字架何以有仇敵﹖

    答：

    十字架有仇敵，因許多人與十字架的福音為敵。主耶穌誠然在十字架上為仇敵禱告，但以十架旁的兩個強盜來說，只有那向主認罪並求主紀念他的強盜得救。神並不想與人為敵，乃望人與祂和好。但那些拒絕神所差來的基督，拒絕祂所成就之救恩，使人可以與神和好的赦罪之道的人，就是與神為敵的人。因所有罪人，在生命與地位上，都是與神為敵的。

    主耶穌講稗子的比喻時曾提到天國的“仇敵”（太一三：25，28）。來函所稱“十字架的仇敵”大概引自腓立比書第三章十八節，留心讀腓立比書第三章第十七至十九節，可知當時的“十字架的仇敵”是指在教會內一些知道十字架的道理卻沒有得蒙救贖之經驗的假弟兄（加二：4）。他們“專以地上的事為念”，極可能誤解或故意曲解救恩真道（參腓三：2）。保羅恐怕有些信徒把這類人的行事當作榜樣，所以教導信徒在向着標竿直跑時，別看錯了目標。不要效法十字架的仇敵，要效法使徒的榜樣。（詳參拙作腓立比書講義）

獅牛人鷹

    問：

    在民數記中，以色列的十二支派，分為四組，為甚麼要用動物代表各支派﹖例如：獅，牛，人，鷹等﹖

    答：

    在民數記第二章第一次數點民數，第十章記載他們起行，第二十六章記載第二次數點民數，這三次，都沒有指明他們要分別用獅，牛，人，鷹代表各大營隊。但各營隊諒必有他們的旌旗，旗上有特用之標誌以供識別是可理解的。按先知以西結和使徒約翰，分別在異象中看見天上的基路伯和四活物，都各有獅，牛，人，鷹的四個臉面。可能其中有些關連。

歸耶和華為聖

    問：

    中文聖經“歸耶和華為聖”用大字，在英文聖經卻用小寫，究竟有甚麼分別﹖

    答：

    所說的“歸耶和華為聖”諒必指出埃及記第二十八章三十六節，撒迦利亞書第十四章二十節等處的大寫。你所說的英文聖經是較新的譯本。按英皇雅各譯本，也是用大寫的 HOLINESS TO THE LORD。特用大寫當然表示莊重嚴肅，強調其重要性的意思。注意“歸耶和華為聖”這幾個字，不是單寫在經卷上，是刻在大祭司所戴精金的牌上，且是大祭司“冠冕”的主要部分。沒有這金牌，冠冕就不成冠冕了。對基督徒的教訓是：把自己分別為聖歸神，就是我們的榮耀，沒有分別為聖的生活也就沒有冠冕。


看不見 / 曾綠葉

88.1
   第 13 期

看不見

曾綠葉

    樓上空着，有一個肢體在找房子，讓他搬來正是再好也沒有了。

    他是一個很有追求的肢體，但是有些地方他可能沒有想到。他用我的洗衣機洗自己的衣服，連他朋友的衣服，枕被之類也經常在我這裏洗。鍋子，杯盤等是可以借用的，可是連醬油，麻油，紙巾，廁紙，肥皂之類，都是先用了我的，就這樣一直先用下去，用完了我再買，他又再用。零散小錢，借幾角，借一元，借了就忘記。他實在是忘記了。就這樣相處了一段較長的時間。在日常生活中，我們很自然的會體貼肉體，虧負人，佔了人的便宜，影響別人的生活而並不覺得錯，反而自認總是對的，好像永遠看不見自己有錯，虧欠了神。

    基督徒怎麼會看不見自己呢﹖原因是不去求看見，怕看見，也不要看見，因為怕為背十字架而失去肉體方面的舒服。沒有“時間”看見，就算有心願也沒有力量去看見，心有餘而力不足。其實他們大部分的時間都浪費在談笑和宴樂中而不自覺。

    主耶穌說：“我是世界的光，跟從我的就不在黑暗裏走，必要得着生命的光。”（約八：12）。如果我們真的心裏尊主為大，把主放在首位上，有敬畏神的心，看重祂的話語，我們就會花更多的時間讀聖經，多求在祂的光下看見自己的本相。這樣我們就能天天在生活上滿足主的要求，流露祂的生命。等到我們交賬的那一天，才能坦然無懼地見主的面了。


面對現實 / 陶恕

88.1
   第 13 期

面對現實

陶恕 著
謝逸群 譯

    “你們要洗濯，自潔，從我眼前除掉你們的惡行；要止住作惡，學習行善。尋求公平，解救受欺壓的，給孤兒伸冤，為寡婦辨屈。耶和華說，你們來！我們彼此辯論。你們的罪雖像硃紅，必變成雪白；雖紅如丹顏，必白如羊毛。你們若甘心聽從，必吃地上的美物…”（賽一：16-19）。

    科學家誇稱他們是面對現實的人；他們試驗每一件事物去尋求真相。但是，和科學家比較，基督徒是一個更肯去面對現實的人，因為基督徒堅持要知道生命的真理──科學家也想知道，不過是用邏輯推理方法。

    基督徒要從廣義和永恆關係上知道生命的真理。他要知道他的罪──在何處犯錯和後果如何。他要認識神，認識神的審判，以及他個人與神，永恆和永生的關係。他堅持要知道乃是出於理智，因為理智就是有智慧的認識事物的真相，並不是只看事物的表面。

    我要反駁那些尚未得救的人：他們才是真正不肯面對現實的人，人類一直活在偽裝中：我們不會面對死亡，然而心底裏知道得很清楚人人皆有一死。

    但是，基督徒卻成了一個面對現實的人。他預備好面對人生的另一章。收拾行裝，隨時上路。事實上，你可能在某處的鐵路軌旁，看見他坐在皮箱上。他知道火車正向他駛來，絕對不會錯過他的。他是面對現實的人，而另一個人才是沉睡在致命的惡夢中。

    弟兄們，基督的信息是出自明智：“你們來，我們彼此辯論。”（賽一：18）它是關乎神，人，神與人的關係。它是關乎罪，人與罪的關係，對罪應負的責任，和人要向神交的那本賬。它也是關乎審判與死亡，生命的短暫，和外表的虛假。

    真基督徒是一個治家有方的人。在面臨死亡的威脅時，他不會手足無措尋找上天堂的途徑。他只有少數法律問題要解決。在關乎永恆關係方面，他早已正視這些問題，恰當處理了。對他來說，基督的信息是出自理智。

    神之所以為神，祂的神性，和人與神的關係，都超越了人的理智所能了解。然而，在人與神的關係上，從未有任何事情不合乎理智的。

    我們若肯去面對現實，就不能不承認人類是失落的一群。我們尚年輕的時候，就開始注意到我們的肉身受到各樣疾病的纏擾，因為我們是屬於一個失落和死亡的族類。為甚麼在我們中間有戰爭和戰爭的風聲﹖為甚麼我們會有政治貪污，獨裁者，各式各樣的奴役和束縛﹖為甚麼我們需要警察在每一角落中﹖為甚麼我們需要監獄和精神病院﹖正因為人類是失落的一群，我們是活在失落的世界中。任何人拒絕承認這些病徵，就是不肯去面對現實。

    基督的信息是基於理智。它是基於基督的救贖工作，這是人類失落狀態所必須採取的挽回步驟。它是基於在基督裏的神的愛，和福音的大能。它是基於人類滅亡的事實。它是基於神永久不變的旨意，也是基於必須採取立即行動的重要性。

    請注意在以賽亞書第一章十六至十九節經文中，有嚴厲勸誡的聲音，亦有充滿恩典的應許。它們是相連在一起。

    我們要聽從神嚴厲勸誡的聲音：“你們要洗濯，自潔。從我眼前除掉你們的惡行。要止住作惡，學習行善。尋求公平，解救受欺壓的，給孤兒伸冤，為寡婦辨屈。”

    “你們來，我們彼此辯論。”主對我們說：“你們的罪雖像硃紅，必變成雪白。”

    這毫無疑問是滿有恩典的應許聲音。

    倘若我們把勸誡和應許的聲音分開，就給人類很大的傷害。你相信嗎﹖我們沒有任何藉口把神預定的二重唱改為獨唱。神的旨意就是要這一信息成為一個硬幣的兩面。但是，我們往往將它分開，結果就是弄毀了硬幣的兩面。很多人讀聖經就喜歡斷章取義，把一段經文腰斬，結果是毀壞了二方面的真理。

    我拿起聖經就讀下去：“你們要洗濯，自潔。從我眼前除掉你們的惡行。要止住作惡，學習行善。”（賽一：16）倘若我停在這裏，就好像把一個硬幣分成二半，弄毀了它的價值。

    如果我拿起聖經，跳過上一節經文，只是讀以下的一節：“你們來，我們彼此辯論。你們的罪雖像硃紅，必變成雪白。”（賽一：18）就此了結，跳過前一節和後一節，我同樣是把硬幣分成二半，弄毀了它的價值。然而，我們有很多神學家就是這樣處理經文，不理會上下文，斷章取義，私意解經，建立他們的學說。

    在這段經文中，這些聲音就是二重唱。神是主，理智唱出它的二首歌──嚴厲的勸誡和滿有恩典的應許！

    如果我們向人傳講我們能夠罪得赦免和蒙主潔淨，而無須先從罪惡中回轉過來，並在神眼前除掉自己的惡行，止住作惡，學習行善，我深信這樣的做法會傷害很多人的靈魂。不用從罪中回轉過來而罪得赦免的教導是犯了很大的錯誤。它使教會充滿了被騙的會友，並且幫助使地獄充滿了被騙的靈魂。

    無可否認，不少人就是憑這半段經文加入了教會。“你們的罪雖像硃紅，必變成雪白。”──他們忘記了這只是半段經文。然而，亦無可否認，有些人只傳講這段經文的上半段而趕走教會中一些慕道的人。“你們要洗濯，自潔。”他們後退，說：“神啊，我怎能夠﹖一個像我這樣污穢的人怎樣可以自潔﹖即使我擁有世上所有的酸水，肥皂，亦不能潔淨我的靈魂！”這些人失望離開，因為他們只是聽到經文的一部分。

    “人可以沉迷罪中而罪得赦免”的教導和盼望犯了大錯。在道德上來說，這是不可能的事。這樣的教導不但違反聖經真理，並且背乎良知。

    有一個美國的州長，他十分關注監獄中的囚犯。有一次，他巡視其中一間監獄，囚犯都不認識他。他和一個年青的囚犯交談，問及他在獄中多久和所犯的罪。

    在交談中，州長問：“我相信你一定十分希望回到外邊的世界去。”

    “我當然希望可以出去。”他回答說：“但是，我懷疑是否有這個機會，他們給我一個最高刑罰的判決。”

    州長問：“你可否告訴我，如果你重獲自由，你所要做的第一件事情是甚麼﹖”

    這個囚犯的面孔變得猙獰，差不多是在吼叫：“我要做的第一件事情，就是割斷那個把我關閉起來的法官的頸！”

    這個握有大赦和假釋大權的州長，完全不會想像聽到這樣的咆哮。他所期望的，是後悔，認罪和自新的表示。他希望聽到這個囚犯有意改過自新，痛改前非，重新做人。你可以意料，這個囚犯必仍然被囚在獄中，因為有意改過自新是罪得赦免的條件。你不能夠拯救一個仍然堅持繼續去做那些使他不能得救事情的人。

    無論在屬靈和道德的領域中，傳講“罪得赦免而不需要有意改過自新”是自相矛盾的。教導人“罪得赦免和潔淨而無須有生命改變的意願”會令天堂產生大混亂，並且使它變成一個精神病院。不出一百年，你就無從分辨天堂地獄有甚麼不同的地方。

    請注意在這段經文中有九個主動的動詞：洗濯，自潔，除掉，止住，學習，尋求，解救，伸冤和辨屈。你還記得在上語文課所學到的主動和被動語態的分別嗎﹖在使用被動語態時，主詞接受那些行動。我只要站在那裏，其他人對我做一些事，我被動的接受他的行動。但是，如果我做一些事情，這就是主動語態。我說：“我被眾人所愛”，那就是被動語態。有人愛我，我只要接受他人的行動，無須做任何事情。但是，如果我說：“愛他人”，這就是主動語態，這是積極的。我要指出今日基督教的弊病，就是我們完全處於被動狀態之中，我們只是伸出手來接受一切，我們期望一切的好處都臨到我們身上。

    神說：“你們的罪雖像硃紅，必變成雪白。”然而神認為把這九個主動的動詞放在這節經文前面是適當合宜的。

    我們說：“我被潔淨。”這是被動語態。

    主說：“你們要洗濯，自潔。從我眼前除掉你們的惡行。”（賽一：16）

    我們在屬靈的事上的危機，就是一切為我們而做，而且做在我們身上。我們成了觀眾，而不是參與者。主對我們每一個人說：“你們若甘心聽從，必喫地上的美物。”（賽一：19）。

    願意和順服的基督徒──他們在哪裏﹖為甚麼我們有那麼多沒有脊骨和畏縮的基督徒，似乎沒有任何神的能力﹖為甚麼我們會聽到基督徒作這樣的禱告：“主啊，幫助我成為一個誠實的人！”他自己很清楚知道，如果他做事不誠實，他就會下到監獄去。我曾聽到有些人如此禱告：“父啊，幫助我不再說謊。”神從未教導他們說謊──祂只是說：“停止你的謊話。”

    如果我們願意和順服，我們“就必吃地上的美物”──這就是神的應許。但是，倘若我們拒絕和背逆，就只有審判在我們面前等候我們。神呼召我們，我們就有很多合乎情理的理由去忠心跟隨祂。我們要成為一個完全獻身為主的基督徒，沒有任何藉口停留在未得救和未得勝的狀態中。


末世的光景 / 雷卓明

88.1
   第 13 期

末世的光景

雷卓明

    提摩太後書第三章記載，使徒保羅在一千九百多年前預告在末世必有危險的日子，他是指在主耶穌再來之前必會有艱難的日子。保羅這預告如今已一一實現在我們眼前，試看每日報章電視之報導，那裏不牽涉到罪案﹖人愈來愈兇暴邪惡，人與人之間的距離也越來越遠，罪惡引誘的勢力愈來愈大，因此道德標準愈墮落，人貪愛宴樂不愛神，有敬虔的外貌卻沒有敬虔之實質。人只專顧自己，貪愛錢財，因此，現今世代的特徵是：人心厭煩真道，靈性墮落！

    在八七年七月出版的一本書，名：FRAGMENTED GODS，內容是說明加拿大宗教（基督教）信仰之荒涼及潛力，這本書的作者（REGINALD W.BIBBY）是一位基督徒的社會學家，他經過二十年詳細的調查與研究才寫成此書。現在把他調查結果幾個重點與各位分享：

    一．加拿大人對宗教信仰是採“選購”的態度就像到超級市場選購他們所喜歡之貨物，他們不願意接受聖經全部的真理，只選擇那些符合他們口味的信仰，如同吃自助餐隨己意選擇。他們對於某些信仰道德標準較高的要求就拒絕接受。

    二．加拿大人屬靈荒涼之情況可以從以下幾個調查數字得知：

    1. 一九四六年的調查顯示加拿大人口中有百分之六十七參加主日崇拜，在一九八六年則降至百分之三十五，在短短四十年中幾乎下降了一半。

    2. 在過去的三十年，幾個大的宗派（如協和教會，聖公會，長老會及路得會）的會友人數從加國人口百分之十六降至百分之八點四。

    3. 現今福音派的基督徒佔加國人口約百分之六，雖然有些福音派教會人數大有增長，但大部分是轉會的會友，其次是會友的子女人數增加，只有少部分是新信主的人。

    4. 按調查，在一九六零年加拿大人口有百分之四十二每週有讀聖經，但在一九八零年只有百分之九，更何況每日讀聖經就只有百分之四而已！

    5. 每週經常觀看電視宗教節目的人數只有百分之四，此中百分之八十是五十五歲以上，而百分之七十七是基督徒，可見電視宗教節目不比其他五花八門的娛樂節目吸引大眾的注意力。

    三．面對社會潮流的影響，促使教會放棄堅守信仰原則，只宣講人喜歡聽的信息，並供給一些專門性的服務來滿足人的要求，以迎合大眾的喜好。結果教會卻漸漸變得世俗化，在社會上失去為主作見證的能力。

    結論：加拿大宗教（指基督教）信仰荒涼的景況實在使人有無限的感慨。信徒靈性冷淡，參加聚會人數下降，教會日漸趨向世俗化，教會復興的唯一途徑是堅守真道，接受全本聖經的真理為最高權威，在信仰上絕不妥協，以聖經為生活行事為人的準則並道德的標準，這樣教會才能在這黑暗邪惡的世代為主發光。


第 14 期 - 88.3

88.3
   第 14 期
作者
復活主的差傳令 | 陳終道
祈禱的正解 | 吳主光
基督的預言（四） 大災難與主降臨 | 陳終道
問題解答：示每無害於大衛國度﹖ | 陳終道
信仰的勇氣 | 田養吾
冰涼的心 | 曾綠葉
出淤泥而不染 | Henry G. Bosch
非洲傳道記：福音的大能 | 薛玉光
主賜平安 | 曾式中


復活主的差傳令 / 陳終道

88.3
   第 14 期

復活主的差傳令

陳終道

    近年華人教會對“差傳”的涵義似乎有些混亂。有人說必須到國外佈道才算是差傳，或說必須是傳福音的工作才算差傳，又有人說必須到沒有人聽過福音的地方傳道才算差傳。由於華人教會參與差傳工作漸多而產生不同的解釋，有關差傳的“定義”，似有澄清觀念的必要。趁着紀念基督復活的日子已近，讓我們一同思想復活主的差遣令的真義。

    1. 不論“海外宣教”，“大使命”，“差傳”，“開荒佈道”，都是從主耶穌復活顯現中所給門徒的命令來的。主的命令是：

    “…天上地下所有的權柄都賜給我了。所以你們要去使萬民作我的門徒…凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。”（太二八：18-20）

    主的命令中並沒有限定“海外”，也沒有限定“開荒”?這些都是人們各有偏重時漸漸形成的觀念。

    2. 有人認為只有開荒佈道才是差傳。只可以說他們只把向沒有人聽過福音的地方傳福音，看為遵守基督的“大使命”；但基督所頒給教會的“大使命”，並不單限於開荒佈道。若單按“開荒佈道”這名詞來說是對的，因只有對從沒有教會或從沒聽過福音的人傳道才是開荒佈道。但按基督所頒的命令來說，主耶穌沒有限定這個範圍。

    到沒有人聽過福音的地方傳福音，是非常值得鼓勵的事，能承當這樣使命的人真是有福！但這不就是大使命的全部內容。

    3. 有人根據馬可福音第十六章第十五節：“…往普天下去，傳福音給萬民聽。”因而認為只有“傳福音”的工作，才是“差傳”。其實馬可福音與馬太福音的記載應合參閱讀。馬太福音第二十八章十九至二十節的記載較詳盡完全，馬可福音的記載可作補充。

    使徒保羅是最熱心傳福音的人，又是最偉大的開荒佈道家。當他引領未信主的人信了主，又建立新教會時，是在遵行主的命令；但當他勸勉，教導，造就已經信主的信徒時，是否就不是遵行主的大使命﹖他每次遊行佈道，常會再去巡視所已建立的教會，堅固門徒的心。例如：他寫了那麼多教會書信教導眾教會，是否在遵行大使命﹖當然同樣是遵行大使命了。若只有國外佈道才是“差傳”，那麼向猶太人傳道的彼得（加二：8），難道就沒遵行大使命麼﹖

    4. 若有人有神的呼召到國外傳福音，甚或沒有文字的地方傳福音，眾教會都當支持代禱。但不能為着強調這種工作的重要，便把別的事工看作不在大使命之內。若有教會專門支持開荒工作，那是他們從主所領受的負擔，但不能因此就把基督的差傳令限於他們的“負擔”之內。

    5. 按馬太福音第二十八章十九至二十節，大使命包括傳福音與教導門徒。傳福音為使人作主門徒，作門徒為要遵行凡主所吩咐的。無論向甚麼人作工，都不能只遵守這大使命的一半，必須看重基督命令的全部。

    6. 差傳的真義，不是在於表揚“我們教會”工作有甚麼獨特的長處；乃在引領未得救的人得救，使已重生得救的人切實遵行主道。因我們原不是傳自己，乃是傳基督耶穌為主（林後四：5）。

    7. 華人教會用“差傳”取代海外宣教，是七十年代才漸漸普及的。最初的用意是因為“海外”有濃厚的地區性，且因現代交通便利，何處是海外﹖對基督徒傳福音來說應有新觀念。例如台灣的信徒以印尼，新加坡，菲律賓…為海外；但新加坡，印尼，香港…的教會，可能把到台灣傳道看作海外工作。所以差傳真義，其實是要投身於或有分於遠方傳道事工，或支持神所使用的別的神僕或團體的工作。

    8. “差傳”──基督的大使命，不是宗派的擴展，或任何人工作的延續，而是神國的擴展，基督身體的增長。雖然在實行方面，以自己的教會為起點，但在目標上卻要抓緊以神全家的增益為目標。

    9. 從神永遠到永遠之救贖計畫完成的過程中，我們都不過是在這無比的，永恆的大工作中，各人或“各家”（弗三：15）為神所交給我們的那一小段盡忠而已！讓我們學習忠於自己所領受的託付，又留心是否值得“投資”在別人的工作上。

    10. 文字工作是唯一遠近內外都合宜，可以用最經濟的花費，產生最久遠效果的傳道事工。請問今日華人教會的差傳工作中，支持過多少個全職文字工人﹖文字宣道，在各教會的差傳意識中有否最起碼的立足點﹖大使命若沒用文字寫下，何來差傳﹖


祈禱的正解 / 吳主光

88.3
   第 14 期

祈禱的正解

吳主光

    聖經所形容的神，是一位全能全知全愛，無所不在的天父，我們是祂的兒女。所以主耶穌形容祈禱是一樣最簡單不過的事，只要我們靠着主的名，用心為兒女的信心來求，天父一定垂聽。甚至有許多基本的需要，諸如衣食住行等問題，都不用求，天父也會按時供應，因為身為天父的早就知道兒女的基本需要。保羅更形容我們甚至不懂得該怎樣祈禱，只會一味歎息，聖靈也會代替我們祈求。天父若看見我們對祂的“心”態正確，“愛”祂如同兒女愛父一樣，祂就樂意叫萬事互相效力使我們得益處（參羅八：26-28）。

    可惜許多人忘記了這寶貴的父子關係，卻用許多人為的方法去使禱告變得複雜，難行，滿以為這樣的祈禱會更有效，誰知弄巧成拙，使自己的祈禱變了質。例如：

    一．法利賽人在公眾人多的地方用許多重覆話祈禱。主耶穌指斥他們其實內心不是向着神，而是向着人祈禱，目的是要得人的稱讚。今天許多靈恩派的祈禱會中，常聽許多人不斷重複着“哈利路亞讚美主”之類的話語。一位印尼牧師告訴筆者，他從錄音帶中數算過一位牧師在十幾分鐘之內說了四百多次“哈利路亞讚美主”，任何人都會明白，他的內心絕不可能在讚美主，只是在增長祈禱博人的稱讚而已。

    二．許多受靈恩運動影響的教會越來越嚮往一同高聲舉手大喊的公禱，甚至有大哭，大笑，喃喃唱詩，跳舞，有跪下，有躺地，有緩步走等等，場面混亂，聲音震耳欲聾。他們誤以為神會更悅納這樣的祈禱，以為這才是奮興，或滿有聖靈感動的表現。他們誤將聖經中偶然發生的“特例”搜集出來，變成“常例”去實行。要知道大衛一生只一次在神面前跳舞，詩篇第一百五十篇的各種樂器並沒有普遍地常用在每一篇詩篇之中，也不常見出現於以色列人其他的讚美聚會裏面。拍掌的習慣也沒有經常出現，大喊大叫只出現於被擄歸回重建聖殿根基的那一次，至於“躺地”只見於先知見異象之時。而且上述一切都是出於自然的流露，絕不會像今天靈恩聚會中普遍表現的混亂。這種混亂大大觸犯了哥林多前書第十四章所定的重大原則──“有不信的人進來，豈不說你們癲狂了麼﹖”（23節）；“至多兩三個人，輪流着說…凡事都要規規矩矩的按着次序行”（27，40節）；“因為神不是叫人混亂，乃是叫人安靜”（33節）；“既然不明白你的話（包括了在一同公禱之時，聽不清楚你的話），怎能在你感謝（包括了其他祈望全會眾都要同心的禱告內容）的時候說阿們呢﹖”（16節）許多時候在這一類大喊大叫的公禱會中，筆者好像聽見以利亞在諷刺說：“大聲求告吧，…你們當叫醒他”（王上一八：27）。今天的教會為何逐漸忘記了無所不知的神也能聽見我們安靜而有信心的祈禱呢﹖倘若因痛苦認罪而大哭大叫，天父不會怪責。無緣無故在天父面前一起大喊大叫，身為天父的不討厭才怪呢！

    三．因靈恩運動的影響，這世代又逐漸流行“祈禱山”，“接連式”的所謂“通宵祈禱”。我們知道韓國的祈禱山是因信徒自發性的到南北韓交界的山上祈禱，求神阻止共黨南下而開始的。可惜今天卻逐漸變為“聖地化”了，以為在那裏的祈禱會更有效。其實，倘若為專心祈禱，主教訓我們可進“內室”，當然也可上任何的山，正如主耶穌所常作的，但主也到客西馬尼園，到樓上，到曠野，到任何人少的地方。聖地化的祈禱山是危險的思想，因為會使信徒走回天主教修道主義的道路上去。

    “接連式”的“通宵祈禱會”更是虛偽，他們以為每人祈禱一小時，接連着不讓祈禱“中斷”，直到天亮，這樣會有更佳的果效。其實這只是玩遊戲，與真正蒙神悅納的祈禱心態毫無關係，神豈會因為時間長感到不勝其煩而應允這樣的禱告﹖再者，這些人白天有空，為何不在白天祈禱﹖怎麼會幻想神特別喜歡人在黑夜裏祈禱﹖或通宵禱告﹖主耶穌常通宵祈禱，因為白日沒有時間而已。

    四．主耶穌指那在聖殿前面向神自義的法利賽人的祈禱（路一八：11），為“自言自語”的祈禱。意思是沒有對象的，只為發洩自己的內心感受而作，不想到神喜悅不喜悅的。聽今天很多人的祈禱在堆砌美麗的詞句；有的慣用半唱半頌悲鳴式的語調；有的在禱告中混亂了聖父聖子聖靈的位格，竟然感謝天父為他釘十字架；有的才禱告完了就忘了自己的禱告；有的將禱告變成慣性的背誦；有的沉迷於空白的冥想或胡思亂想；有的追求說方言的奇妙感；有的隨眾大叫一輪，不知自己在說些甚麼…這一切都因為在“自言自語”，沒想到自己是來到父神的面前，這樣的禱告，怎可能蒙神悅納﹖

    其實蒙天父悅納的禱告簡單來說只有兩個原則：

    第一是要存蒙愛兒女的心態──在這原則之下，我們要清楚得救作神的兒女；要有充足的信心，信得過天父必照顧自己的兒女；要有聖潔的生活，好能更親近至聖的天父；要奉主耶穌基督的名求，因我們就是在耶穌基督裏面作神兒女的。

    第二是要先讓天父得着我們的，然後我們才求得着天父的──在這原則之下，我們要先求天父的國和祂的義得以成就；要學習敬拜祂，榮耀祂，親近祂；要立志照祂的旨意而生活和事奉；要常常感謝祂，讚美祂，這就是主禱文所教導我們的。

    反過來說，聖經指出神不聽人祈禱的原因共有以下十八點──

    1. 轉身不聽律法的（箴二八：9）；

    2. 不肯自卑轉離惡行的（代下七：14）；

    3. 離棄耶和華的（代下一五：2）；

    4. 惹神發怒的（申三：26）；

    5. 硬心不聽神的呼喚的（亞七：12-13）；

    6. 塞耳不聽貧窮人哀求的（箴二一：13）；

    7. 心裏注重罪孽的（詩六六：18）；

    8. 為浪費於宴樂中而妄求的（雅四：3）；

    9. 不按情理與妻子同住的（彼前三：7）；

    10. 信心小的（太一七：20）；

    11. 犯罪不遵神旨意的（約九：31，賽五九：2）；

    12. 故意叫人聽見為得人讚賞的（太六：5）；

    13. 重複而無意義的（太六：7）；

    14. 不赦免別人的（太六：14-15，可一一：25-26）；

    15. 自義藐視別人的（路一八：9－14）；

    16. 禱告沒有恆忍而灰心的（路一八：1-8）；

    17. 因掛慮和不安而無喜樂的（腓四：4-7）；

    18. 心懷二意的（雅一：5-8）。

    綜合以上天父聽人與不聽人禱告的原則，全部都是在信心，靈命，品德等“內在”範圍內，絕沒有一點是關係到地點，方法，時間，用詞，姿態等“外在”的表現上。但是，當一個人祈禱，內心向着人和向着自己，而不是對着天父和天父悅納人的原則之時，他的禱告就會不知不覺地注重了外在的表現了。


基督的預言（四） 大災難與主降臨 / 陳終道

88.3
   第 14 期

基督的預言（四）

大災難與主降臨

馬太福音二十四章詳解

陳終道

前文提要：

    上文提及主回答門徒的問題已說明，馬太福音第二十四章六至七節是“災難起頭”的預兆，而災難的起頭（7-14）就是“大災難”（15-28）的預兆，而大災難又是主降臨到地上的預兆。

經文：馬太福音第二十四章十五至三十一節（參可一三：14-23，路二一：20-28）

一．大災難（太二四：15-28）

    1. 大災難與以色列人

    這一段之大災難是特別關係以色列人，因：

    A. 本段的記載與基督即將降臨到地上的事緊聯在一起（參28-31），而教會是在基督從父的右邊降臨至空中時，就被提與主相會，所以這時教會已被提。

    按啟示錄第四章起已不提教會在地上的事，而第七章則看見教會已到天上。但不信的以色列人必不能被提，而與其他不信者同留地上，卻被地上萬民恨惡（太二四：9，可一三：13，路二一：17），終被萬國圍攻：“因為我必聚集萬國與耶路撒冷爭戰”。所以大災難中，猶太人處境特別艱困（亞一四：2）。

    B. 第十六節說明“那時，在猶太的應逃到山上”，第二十節特提“不遇見冬天或是安息日”，都顯明與猶太人特別有關係。因猶太人當然住猶太地，且嚴格遵守安息日，而基督徒卻不守安息日，乃是在主復活日聚集敬拜。

    C. 本段中三次提及“選民”（22，24，31節），這是聖經對以色列人常用的稱呼。主耶穌講這預言時，新約教會還沒正式成立。雖然基督徒是神所揀選的百姓，新約書信中不少這類教訓（太九：11，一一：5，7，28；帖前一：4；彼前一：2，二：9，五：13；多一：1，約貳：1，13）。但用“選民”直接稱基督徒僅見於歌羅西書第三章第十二節，大多數稱門徒，基督徒，聖徒，弟兄們等。而教會書信中，有時仍以選民稱以色列人（提後二：10），因以色列人被稱為選民，從摩西到新約已有千餘年的傳統。而外邦人因信靠基督可算為神的百姓，這觀念在當時的教會仍是新觀念，故書信中避免或未習慣直接用選民稱基督徒。另一方面，這也可使基督徒與猶太人有明顯分別，何況猶太人也必不喜歡這種混淆。

    D. 本段提醒“選民”不要誤找假基督的話，不像是對基督徒說的，卻更可能是對以色列人說的。因猶太人不信基督已來臨，他們仍等候基督來到，所以他們所等的是基督成肉身的來到，正如本段第二十三節說：“那時，若有人對你們說基督在這裏，或說基督在那裏，你們不要信…”。但教會已接受死而復活之主，所等候的是要榮耀降臨的基督，且要被提到空中與主相遇，根本不相信“基督在曠野…基督在內屋…”那類迷惑。假基督在教會被提之前對信徒的迷惑，只能在教訓與信仰方面的誤導，或邪靈所運行的神蹟方面，教會卻不會為着尋找再降臨到地上之基督受迷惑。

    2. 那敵基督者的顯露（太二四：15）

    “那行毀壞可憎的站在聖地…” （太二四：15）

    本節是解釋預言極具關鍵性的經文。因它把但以理書第九章所預言的“那行毀壞可憎的如飛而來”，與帖撒羅尼迦後書第二章三至四節所說“那大罪人就是沉淪之子…甚至坐在神的殿裏自稱是神”，以及啟示錄所提的“外邦人踐踏聖城四十二個月”，和那向神說誇大褻瀆話的“獸”任意而行四十二個月（啟一一：2，一三：1-6）連貫起來，並且把那“一七”之前三年半（亦即四十二個月或一千二百六十天），與後三年半劃了一道清楚的分界線，告訴我們後三年半的大災難甚麼時候開始。

    “可憎的”，聖經常以拜偶像或行邪術占卜一類的事為可憎的，如：

    “你們中間不可有人使兒女經火，也不可有占卜的，觀兆的，用法術的，行邪術的，用迷術的，交鬼的，行巫術的，過陰的。凡行這些事的，都為耶和華所恨惡。因那些國民行這可憎惡的事，所以耶和華你的神將他們從你面前趕出。” （申一八：10-12）

    “從前以色列王所羅門在耶路撒冷前，邪僻山右邊，為西頓人可憎的神亞斯他錄，摩押人可憎的神基抹，亞捫人可憎的神米勒公，所築的邱壇，王都污穢了。” （王下二三：13）

    在此“那行毀壞可憎的”顯然引自但以理書第九章二十七節，也就是老約翰所說的“那敵基督者”。“站在聖地”指那敵基督已完全顯露他敵擋神的特性，與帖撒羅尼迦後書第二章三至十節所記的大罪人情形相同。這人在神看來是可憎的，因他集中了歷代以來的假神，偶像，假先知，以及各種行邪術敵擋真神的人所作可憎之事於一身。他竟能公然“站在聖地”，可見那時這敵基督者已可以全無忌憚地大膽褻瀆神，那就是後三年半大災難開始的時候了。

    馬太福音第二十四章十五節下：“讀這經的人須要會意”，與“凡有耳的就應當聽”同屬提醒性質的警語。前者為讀的人，後者為聽的人。“這經”應指舊約，特別是但以理書。讀經的人需靠聖靈所賜的悟性，正確領會神藉先知所寫下的啟示。主耶穌的話暗示神已經藉先知寫下啟示，我們所應注重的，是如何靠聖靈領悟，而不是求神賜給像先知那樣新的啟示。

    3. 大災難的情景（太二四：16-29）

    馬太福音第二十四章十六節：“那時”，在這一小段中共提及三次。另兩次在第二十一及二十三節。此外，還有十九節的“當那些日子”，和二十二節的“那日”（兩次），都是指十五節所說“行毀壞可憎的站在聖地”的那時，也就是十四節的“末期”之後三年半。

    馬太福音第二十四章十八節：這些話都是形容戰事和災難的急迫，人們匆促逃避的情形。按路加福音第二十一章二十二節“因為這是報應的日子，使經上所寫的都得應驗”，證明這些災難正是舊約先知所預言的。如：

    “因耶和華有報仇之日，為錫安的爭辯，有報應之年。” （賽三四：8）

    “報告耶和華的恩年，和我們神報仇的日子，安慰一切悲哀的人。”（賽六一：2）

    “以色列人必知道降罰的日子臨近，報應的時候來到。（民說，作先知是愚昧，受靈感的是狂妄。）皆因他們多多作孽，大懷怨恨。”（何九：7）

    主耶穌既引證這些先知的話，證明這些預言在基督之前都未應驗，且證明先知這些預言的最終目的，並非僅指歷史上的某一事故而是指向世界末期的“報應”。除了永世中的永刑之外，神也會在今世施行報應。除了個人因自己的罪受報之外，整個世界也會在末日之前受當得的報應。挪亞的洪水與所多瑪，蛾摩拉的毀滅，已經是神對這個世代的警告。主耶穌責備伯賽大，迦伯農等城的罪惡時，提到“當審判的日子，所多瑪所受的比你們還容易受呢！”也顯示這世代會在“審判的日子”來到時受報應。

    第十九節：“當那些日子，懷孕的和奶孩子的有禍了。”

    懷孕奶孩子的“有禍”，這有禍不是責備的話。不是懷孕有甚麼錯而有禍，乃因戰禍來臨急迫，懷孕婦人逃走困難的原故。

    第二十節：“你們應當祈求，叫你們逃走的時候，不遇見冬天，或是安息日。 ”

    本節的話證明本段的預言特別關係猶太人，因猶太人才守安息日。此時他們聖殿已重建，在主講預言之當日，猶太人守安息日更是無可置辯的（聖經通常選擇可表明日後事情之歷史為預言之資料，不在乎猶太人是否仍嚴守安息日）。

    第二十一節：“因為那時，必有大災難，從世界的起頭直到如今，沒有這樣的災難，後來也必沒有。”

    本節明言本段所論的是大災難的事，而且不是指主後七十年的耶路撒冷城遭毀的事，乃是將來才應驗的。因這災難不但空前且絕後──“從世界的起頭直到今日，沒有這災難，後來也必沒有。”（參啟七：14，三：10）事實上今日戰爭之殘酷，遠甚於主後七十年耶路撒冷被毀之災難，那就已證明耶路撒冷城在主後七十年被毀，不是“後來也必沒有”的災難了。

    第二十二節：“若不減少那日子，凡有血氣的，總沒有一個得救的，只是為選民，那日子必減少了。”

    本節與上節互相補充，證明這大災難是指未來的，因本節顯示，這災難一過，以色列人就得拯救，與先知所預言雅各家遭難之日的話相合（耶三○：7-8，賽一○：20-23）。

    “沒有一個得救”──這“得救”指身體的得救，即未因災難死亡而仍生存之意。按撒迦利亞書第十三章八至九節，那時的以色列人有三分之二被剪除，卻仍有三分之一存留。

    第二十三節：“那時，若有人對你們說，基督在這裏，或說基督在那裏，你們不要信。”

    本節描寫當時猶太人將如何急切尋找基督的情形，以致有假基督乘機迷惑人。

    這些話不會是指信徒說的，因信徒不會這樣的尋找基督。他們知道基督除非不來，一來他們就被提至空中與主相遇，因基督與使徒都如此說明（約十四：1-3；帖前四：17），所以基督徒不會像猶太人那樣說：“基督在這裏或那裏﹖在曠野或在內屋﹖”因他們已在空中與主相遇，並要一同降到地上。

    第二十四節：“因為假基督，假先知將要起來，顯大神蹟，大奇事。倘若能行，連選民也就迷惑了。”

    在歷史上雖曾有好些假基督假先知出現，但這裏所說是那最後的假先知，是能行大神蹟大奇事，“甚至在人面前叫火從天降在地上”，即帖撒羅尼迦後書第二章第三至四節，第八至十二節；啟示錄第十三章所說的假先知。

    反之，現在並未見有假先知像這裏所說的那種能力，可見這些話是指將來的。

    這節聖經也顯明地警惕我們，單憑神蹟奇事是否真實，不足斷定行神蹟者的道理是否出於神，仍須在他所傳的道理中去判斷。

    第二十六節：“若有人對你們說，看哪，基督在曠野裏。你們不要出去。或說，看哪，基督在內屋中，你們不要信。”

    本節的意思是：基督的再來不是暗暗的，無人知覺的，與下節的話互相補充。這兩節都指着第二十九至三十節主再降臨說的。這時信徒已被提，所以這些話不是對信徒說的，與下文第四十三至四十四節的話完全不同，因主再來從父寶座降至空中是“不知道”的，像挪亞洪水那樣不知不覺就來了！從空中降到地上則是“眾目”都要看見的（啟一：7）。

    第二十七節：“閃電從東邊發出，直照到西邊。人子降臨，也要這樣。”

    這是形容基督降臨之迅速和光耀，是眾目所共睹的。

    注意：本段中的話，沒有理由要按靈意解釋。這些都是實話，所以要按字意應驗。如：“山”（16節）就是山，“房”（17節）就是房，“懷孕”（19節）就是懷孕，“冬天”（20節）就是冬天，“安息日”（20節）就是安息日…故此“閃電”也就是閃電，並不另外代表甚麼東西。

    聖經中的預言不能當預表，只有歷史才可以作預表，我們不能把將來之事預表已往之事。預言都要按字句應驗才算應驗，否則，就只是局部應驗，或尚未應驗。

    但象徵性的預言除外，如舊約先知有時自己成為一種象徵，以預言日後之事（結四：4-17，五：1-17等等）。又如啟示錄中有些預言本身就是一種表號，就是寓意性的預言，則未必按字句應驗。

    第二十八節：“屍首在哪裏，鷹也必聚在那裏。”

    本節同樣應按字意解。“屍首”與“鷹”並不另外預表甚麼。這句話可能是當時的成語，其意義與“形影相隨”相似。

    本節應與啟示錄第十九章十一至二十一節的事對照。按啟示錄第十九章十一至十六節論基督降臨。而下文第十七至二十一節是緊連着基督降臨發生的事，就是敵基督與其隨從者被殲滅，天使請空中的飛鳥來赴大筵席。在此第二十七節論主降臨之迅速，緊接的二十八節就說“屍首在哪裏，鷹也必聚在那裏”。所以，這句話的意思是指主從空中降臨到地上，與敵對祂的人受報應，將會是緊連不分的事，如“光”之照明與黑影之同時發生是不可分開的。換言之，基督降臨之時，就是敵基督立即遭報之時，也就是苦害選民的仇敵立即受罰之時了！

    這樣，本節的話與上文的意思連貫，勸告選民不要聽信人說基督在這裏或那裏，因若基督果已再降臨，則他們的仇敵也會同時被殲滅，他們的災難也就結束了。

二．基督降臨（太二四：29-31）

    第二十九節：“那些日子的災難一過去，日頭就變黑了，月亮也不放光，眾星要從天上墜落，天勢都要震動。”

    有人將這裏的日月星辰作靈意解，比作世上君王及掌權者，理由是先知以賽亞也曾以巴比倫王喻明亮之星（指撒但，參賽一四：12-13），星辰之墜落代表世上國權之喪亡。但按這裏之上下文沒有必須按靈意解釋的理由，與以賽亞書第十四章十二至第十三節以明亮之星喻撒但之墜落不同。因在以賽亞書第十四章十二至第十三節所喻之星是會說話的：“你心裏曾說，我要昇到天上。我要高舉我的寶座在神的眾星以上。我要坐在聚會的山上，在北方的極處。我要昇到高雲之上，我要與至上者同等。”（賽一四：13-14）若是普通的星，怎會說要昇到與“至上者同等”﹖經文本身顯示需作靈意領會，但在此則否，反倒顯明這些現象都是實際可能有的而應照字句的意思了解；並且這種日月的超奇現象，歷史中早已發生過。如：

    1) 埃及的十災中也有黑暗的災（出一○：21-23）。

    2) 神降臨西乃山宣佈律法時，也曾使西乃全山震動（出一九：16-19，二○：18）。

    3) 主受死時曾發生地大震動，磐石崩裂的奇事（太二七：51）。

    這樣，在主二次降臨，世界末了時，日頭變黑，月亮不放光，當然也是完全可能的現象，故本節所論之天勢現像都是會實在按字句應驗的。

    按啟示錄第六章揭開第六印時，有“日頭變黑象毛布”之災，那是在災難的起頭之前三年半之事。但這裏是說“變黑了”（與馬可福音第十三章二十四節同），不是“像毛布”，且是與基督降到地上前緊連着發生的事，可見不是同一次。在大災難中日月變黑不止一次（見上文及啟示錄講義）。

    這些兆頭雖然奇異，卻不可因不信而把它當作寓意解釋。預言若沒有充分的理由，都應按字句領會，因聖經的目的是要把神的旨意啟示給人知道，不是故意使人難明。

    第三十節：“那時，人子的兆頭要顯在天上。地上的萬族都要哀哭。他們要看見人子，有能力，有大榮耀，駕着天上的雲降臨。”

    “人子的兆頭”──兆頭原文也可譯作神蹟。不是指上文的各種天然現象的變化，而是特指一種──“人子的兆頭”。但那是甚麼兆頭則未有明說，大概是下句“人子有能力有大榮耀，駕着天上的雲降臨”而言。

    “萬族都要哀哭”──與啟示錄第一章第七節“眾目都要看見祂，連刺祂的人也要看見祂，地上萬族都要因祂哀哭”相同，證明這裏的降臨是主從空中降至地上的降臨。這句話也表明主是帶着復活榮耀的身體降臨。

    “駕着天上的雲降臨”──應驗馬太福音第二十六章六十四節，使徒行傳第一章九至十一節的話。聖經中每論及神的榮耀時，也常提到雲（出一九：9，16，三四：5；詩九七：1-2；太一七：5；啟一：7，一四：14-16）。“駕雲”是按當時人的觀念而說的，目的僅在表明祂的再來，不再是卑微，沒有人知道的，乃是大有榮耀，非同凡響，是神所印證的榮耀降臨。

    第三十一節：“祂要差遣使者，用號筒的大聲，將祂的選民，從四方，從天這邊到天那邊，都招聚了來。”

    “號筒的大聲”也可譯作“大筒號”（見呂振中譯本），英文N.I.V.譯作“A GREAT TRUMPET…”似乎是一個特別的號，與啟示錄中的七號不相同。

    按舊約以色列招聚百姓起營前，即先吹號（民一○：1-10），祭司在禧年時也要吹號（利二五：9-22）。禧年吹號乃是千禧年平安國開始的象徵。這樣，本處的號既是千年國之前奏，災期之結束時吹的，也合乎舊約的預表。

    所以，這號與帖撒羅尼迦前書第四章十六節之號不同，那是在大災難前信徒被提之時，即哥林多前書第十五章五十二節信徒首次復活之時。那時信徒被提至空中與主相遇。本處是在後三年半之末，災期結束之前，信徒與主同降臨地上之時。前者是為提接信徒，後者是招聚選民。

    “從四方…招聚了來”──那時，摩西在申命記第三十章三至四節所說的話，耶利米與以西結所說的話（耶三二：37，結三四：13）都完全應驗了。

    （本章基督回答門徒在第三節的三個問題，到此已完。下文第三十二節起，是基督開始勸勉門徒要儆醒預備祂再來的話。包括若干例喻，本刊選載至此為止。其餘有關主再來比喻，日後另行選解。）


問題解答：示每無害於大衛國度﹖ / 陳終道

88.3
   第 14 期

問題解答

示每無害於大衛國度﹖

陳終道

    問：

    本人讀呼喊雜誌，吳恩溥牧師說你在金燈臺第八期之“教會的潔淨”中，所謂示每危害大衛國度，解釋錯誤。示每一人何能危害大衛國度﹖示每之死是大衛報私仇所致。又按吳牧師所說，耶穌拿繩子作鞭子，是趕牛羊不是趕人，為甚麼你說是趕人﹖不知你願否更正﹖

    答：

示每無害於大衛國度﹖

    1. 示每不是死於大衛私仇，乃是死於他自己罪的報應。聖經說：“王又對示每說，你向我父親大衛所行的一切惡事，你自己心裏也知道，所以耶和華必使你的罪惡歸到自己的頭上。”（王上二：44）。

    可見大衛囑咐所羅門處置示每不是公報私仇，倒是神藉着人使示每自己的罪惡歸到自己頭上。

    2. 示每對大衛國度（即所羅門國度）確有危害，因示每並非只有一人。大衛平定押沙龍叛亂回耶路撒冷時，示每帶了一千人迎接大衛，自認有罪（撒下一九：16-23），以求免死。注意帶一千人來迎接大衛，並非全部只有一千人。何況示每是掃羅子孫，有相當影響力。

    3. 聖經對示每之可能危害大衛的國度這樣說：“…並且大衛的國位必在耶和華面前堅定，直到永遠。於是王吩咐耶何耶大的兒子比拿雅，他就去殺死示每。這樣，便堅定了所羅門的國位。”（王上二：45-46）

    留心讀這兩節聖經，可知認為示每無害於大衛國度之說，定準是錯誤的。因上句說：“…大衛的國位必在耶和華面前堅定…”與下文所羅門殺了示每之後聖經說：“這樣，便堅定了所羅門的國位”互相呼應，明確的顯出示每之存在，對大衛國度有危害。

    所以，大衛臨終囑咐所羅門處置示每，確是為神選民之國度的利益着想，個人恩怨，國家利益，公私分明。

主耶穌只趕牛羊﹖

    關於主耶穌潔淨聖殿，是否只趕走牛羊，請讀聖經：

    “耶穌進了神的殿，趕出殿裏一切作買賣的人…”（太二一：12）

    “…耶穌進入聖殿，趕出殿裏作買賣的人…” （可一一：15）

    “耶穌進了殿，趕出裏頭作買賣的人…” （路一九：45）

    “耶穌就拿繩子作成鞭子，把牛羊趕出殿去…” （約二：15）

    淺見認為絕不可能只趕牛羊不趕人。拙作中“耶穌用繩子作鞭子把買賣牛羊鴿子的人都趕出去”，是綜合四福音總意概括性的一句話。（附告：其餘稍為留心上下文即明之“擬難”，恕不作答。）


信仰的勇氣 / 田養吾

88.3
   第 14 期

信仰的勇氣

田養吾

    使徒保羅為了保持純正的信仰而堅守的立場與勇敢的態度是我們的模範：

一．不怕人批評他沒有愛心（加一：9）

    “我們已經說了，現在又說，若有人傳福音給你們與你們所領受的不同，他就應當被咒詛。” （加一：9）

    加拉太教會是使徒保羅所建立的，他把純正的福音傳給了他們，可是沒過多久，保羅發現那裏的弟兄姐妹偏離真道，去隨從別的福音，所以他就在書信裏面寫了這段嚴厲的話。在這短短的幾節聖經中，接連出現兩次咒詛的字樣，而且出自一位傳道人的手筆，豈不駭人聽聞﹖難道保羅不怕人指責他沒有愛心嗎﹖是誰把愛的真諦闡釋得最清楚，不是保羅嗎﹖那稱為“愛之篇”的哥林多前書第十三章，不是保羅寫的嗎﹖而且當保羅提筆寫加拉太書的時候，不是還奉主耶穌的名給加拉太教會祝福嗎﹖怎麼“祝福”與“咒詛”同時從保羅出來呢﹖一個泉源豈能流出甜苦兩樣的水嗎﹖如果要從保羅的這番話裏面找理由指責保羅，那理由可多着哩！

    其實保羅早已知道，寫出這樣的話語不但要有足夠的勇氣，而且是準備付代價的，所以他接着說：“我現在是要得人的心呢﹖還是得神的心呢﹖我豈是討人的喜歡﹖若仍舊討人的喜歡，我就不是基督的僕人了。”（加一：10）可見保羅之所以寫那樣嚴厲的話，乃是體貼神的心意，順服聖靈的感動而寫的。保羅認識福音的獨一性，救人的福音只有一個，這福音的起頭乃神的兒子耶穌基督（可一：1）。若另有福音，不過是從撒但來的攪擾，把真的福音更改，使它變為“禍音”！保羅知道這是永生與永死的關鍵，真神與撒但的爭戰，他豈能閉口不言呢﹖至於他提到的“咒詛”，乃是一種宣告，任何人若不接受那在十字架上替人擔當咒詛的主，那麼他自己必要承當咒詛（加三：13），因為天下人間，在基督之外沒有別的救法。

二．不怕人論斷他心胸狹窄

    我們再讀加拉太書第二章四，五兩節：“有偷着引進來的假弟兄，私下窺探我們在基督耶穌裏的自由，要叫我們作奴僕，我們就是一刻的功夫，也沒有容讓順服他們，為要叫福音的真理仍存在你們中間。”

    這裏說到保羅發現教會裏有了假弟兄，是偷偷摸摸混進來的，他們混進教會的目的，是要窺探弟兄在基督裏的自由，把他們再俘虜回去作奴僕，基督既被釘在十字架上捨命流血，就滿足了神公義的要求，使信的人可以從神的律法得着自由；基督既藉着死敗壞了那掌死權的魔鬼，使信的人可以脫離撒但的權勢得着自由；可是撒但卻利用假弟兄散佈假道，使真弟兄再被捆綁，再作俘虜奴僕。因此當保羅發現這種危險人物的時候，就絲毫不給他們留地步，甚至連一刻的功夫不容讓他們，更不與他們妥協，反而揭穿他們的真面目，揭發他們的詭計，使假弟兄無所遁形。保羅如此嚴緊的作風，很可能引起別人的非議，認為保羅心胸不夠寬大，氣量過於狹窄，古人說，“將相頂頭堪走馬，公侯肚裏好撐船。”要得教會興旺，必須開大門戶，況且教會既有許多信仰純正的真兄弟，一兩個假弟兄又能起甚麼作用呢﹖保羅何必小題大作，緊張兮兮呢﹖其實保羅如此嚴謹的作風，正顯明他信仰的勇氣與對主耶穌的忠誠，他不是被僱的牧人，看見狼來就把羊群撇下自己逃奔了，他也不是糊塗的牧人，把披着羊皮的狼當作真羊；他也清楚“一點麵酵能使全團發起來”的道理（林前五：6）。為着保存福音的真理，為着不使主的教會受虧損，即或被人論斷，也就算不得甚麼了。

三．不怕人誤會他高傲自大

    最後請各位讀加拉太書第二章十一至十四節：“後來磯法到了安提阿，因他有可責之處，我就當面抵擋他。從雅各那裏來的人未到以前，他和外邦人一同吃飯，及至他們來到，他因怕奉割禮的人，就退去與外邦人隔開了。其餘的猶太人都隨着他裝假，甚至連巴拿巴也隨夥裝假，但我一看見他們行的不正，與福音的真理不合，就在眾人面前對磯法說，你既是猶太人，若隨外邦人行事，不隨猶太人行事，怎麼還勉強外邦人隨猶太人呢﹖”

    保羅曾自謙說：“我原是使徒中最小的，不配稱為使徒，因為我從前逼迫神的教會。”（林前一五：9）他寫信給以弗所教會的時候，更是顯得謙卑，他說“我比眾聖徒中最小的還小。”（弗三：8）像保羅這樣謙卑的人，怎麼作出一件似乎高傲自大，引人誤會的事呢﹖他竟在眾人面前抵擋磯法，竟敢當着眾人的面前指責磯法。磯法是誰﹖他不是那稱為磐石的彼得，不是主耶穌親自選召的使徒嗎﹖彼得曾跟隨主耶穌週遊猶太各地，傳道趕鬼，親受教益；他是十二使徒中帶頭說話，被公認為領袖的；主耶穌叫睚魯的女兒復活，特別帶彼得同去；十二使徒中只有彼得曾在海面上行走過；當主耶穌問門徒說：“人子是誰﹖”只有彼得的回答得到滿分。曾有三位使徒看見主耶穌登山變像，大顯榮耀，彼得是其中的一位；主耶穌從死裏復活之後，曾向彼得一人顯現。五旬節聖靈降臨的時候，彼得領頭站起來講道，得三千人悔改歸主。這樣的一位大使徒，保羅竟當眾指責他的錯誤，豈不怕被人誤會他高傲自大，目中無人，排斥同工，不尊重他人嗎﹖其實保羅之所以冒這麼大的風險，不計自己的得失，不管別人的毀譽，正是為真理的緣故。因為保羅看見彼得“行的不正”，“與福音的真理不合”，以至影響猶太信徒“隨夥裝假”，甚至連保羅的同工巴拿巴也跟着“裝假”，豈不是叫安提阿教會的外邦信徒跌倒嗎﹖如果“因信稱義”的救恩還要加上“割禮”才能得救的話，那主耶穌不是白白地死在十字架上了嗎﹖主耶穌的救恩不是拆毀了人與人之間隔斷的牆垣，將外邦與猶太的信徒合而為一了嗎﹖保羅看見這個嚴重性，既然彼得的錯誤是在公眾面前犯的，如果不及時糾正，這種壞的影響將很快的危害整個教會，因此保羅不得不當面指責彼得，使那些隨夥裝假的人知道不應當盲目效法，使那些外邦信徒可以立刻壯膽得到堅固，使那些對福音真理有混亂觀念的人立刻得以澄清該行為而導致的誤會。這正是保羅信仰的勇氣，使福音的真理得以保存。

結語

    最後我要引用主的僕人謝模善的一段話作為結束：“真理是神的話，沒有轉動的影兒，真理如果變了質，攙了假，就不成為真理，表現在生活中是煩躁，萎靡，懼怕，自以為是而已！在所走的道路中，更不能有一條正確的道路：忽是忽非，無所適從，久後勢必離開真道，向錯謬裏直奔。個人如此，教會團體亦莫不如此。所以神家中的有心人，皆是極其注意真理，生命，道路三方面的發揮，流露和方向。在這異端橫塞於教會中的時候，許多信徒走錯了道路，皆是由於對真理持守的不夠嚴謹…”（節引自活水序言）

    願主藉着真道剛強我們，使我們個個有信仰的勇氣，固守真理，至死忠心。阿們。


冰涼的心 / 曾綠葉

88.3
   第 14 期

冰涼的心

曾綠葉

    “雅各的心冰涼，因為不信他們。”（創四五：26）

    當我讀到雅各的心冰涼時，我真不能相信。但雅各不信他自己親生孩子們的話，不是沒有原因的。大兒子流便與他的妾辟拉同寢，可見這個兒子心中沒有父親，根本不尊重父親。第二，第三個兒子，西緬和利未，他們的刀劍是殘忍的器具，他們趁怒殺害人命，任意砍斷牛腿大筋，他們的怒氣暴烈可咒，他們的忿恨殘忍可詛。雅各覺得他們這種行為是連累他，使他的名在迦南人和比利洗人中，有了臭名。再有“…約瑟十七歲與他哥哥們一同牧羊，他是個童子，與他父親的妾，辟拉，悉帕的兒子們常在一處。約瑟將哥哥們的惡行，報給他們的父親。”（創三七：2）所以雅各很知道他自己孩子們的心。

    自從約瑟沒有了，雅各因受其他兒子們的欺騙，以為約瑟是被惡獸吃了。在創世記第三十七章裏記載，約瑟實在是因他哥哥們的嫉妒而被賣給以實瑪利人，再帶到埃及。在約瑟“沒有”了之後，雅各和那些作惡的兒子們在一起生活，所看見的，所嚐到的，都叫他灰心，傷心。因此他的心才漸漸地冷下來，冷到“冰涼”。

    雅各臨死的時候，因為他只相信約瑟，就對約瑟說：“…用慈愛誠實待我，請不要將我葬在埃及…”。後來再叫十二個兒子來對他們說話，按着各人的福分，為他們祝福。他雖然清楚知道，兒子們對他是真心或假意，媳婦們的挑撥離間，有時幾乎把他氣得半死，許多事情發生，使他難以置信，這些親生的孩子們竟然會如此對待他。但是相反地，他沒有一點報復的心，而仍以慈愛誠實待他們，臨終時還給他們祝福，因為他心中有神。

    天下有多少父母的心是冰涼的呢﹖我曾看見，聽見有許多父母，年紀老了，要靠子女生活，只好忍聲吞氣，靠敷衍，虛假，討好來度過殘年，養老院裏一些孤單，貧窮的父母，他們的心大概都是冰涼的，還有些不用靠子女的父母，那些子女，有的要搬得越遠越好，眼不見為淨。有的雖住在附近，也很少會安排出時間來和父母見面。有的因為只聽配偶的話，父母的話都是不對的。在各種情況之下，父母和子女之間的隔膜就越來越深，父母的心由傷心，灰心而冰涼了。結果在留下的遺囑上，竟然沒有子女的分，全部財產送給了慈善機關。因為心中沒有神。但天路客，總要實行神的話：

    “不可使慈愛誠實離開你…”（箴三：3）

    “因你的慈愛比生命更好…”（詩六三：3）

    求主使我們能站穩在祂的話語上，靠着祂復活的大能，在每日生活中彰顯祂的慈愛。


出淤泥而不染 / Henry G. Bosch

88.3
   第 14 期

出淤泥而不染

Henry G. Bosch 著
陳黛娜 譯

    “我將你的話藏在心裏，免得我得罪你。”（詩一一九：11）

    一天，一位年輕的傳道人被邀請到一個礦場參觀。在礦場入口的地方，他瞥見一朵美麗的白花從黑色的泥土中長出來。年輕的傳道人覺得很奇怪，便問道：“在這麼骯髒的礦場裏，怎能長出這樣純淨而且滿有光澤的花呢﹖”他的同伴回答說：“你試撒一把煤屑在上面看看。”他照着做了，叫他驚訝的是那些黑色的煤屑都從雪白的花瓣上滑下來，那朵花仍舊保持它的美麗，一塵不染。因為花瓣的表面是那麼的光滑，所以任何污物都無法黏在上面。一位無名作家曾經這樣說：“我們的心靈也該有這樣的特質，這朵花不能控制它生長的環境，正如我們無法逃避這個充滿罪惡的世界，但神的恩典可以保守我們純淨無瑕，縱然罪惡四面包圍我們，卻不能將我們抓住。”

    在這個不道德的，充滿了邪惡褻瀆言論和色情刊物的世代，“純淨”這種美德已經快要被遺忘了。但神要裝備祂的兒女，叫他們在邪惡的環境中能夠保持聖潔，就是靠着聖靈的保守和使我們成聖的真道（約一七：15-17）。我們要讓神潔淨的能力在我們身上發生果效，就必須每天勤讀聖經，順服聖靈的引導，認罪，並且信靠主的保守。真正的基督徒必能出淤泥而不染。

    基督徒是在 upside-down 的世界中能夠保持 right-side-up 的人。

（獲准譯自每日靈糧）


非洲傳道記：福音的大能 / 薛玉光

88.3
   第 14 期

非洲傳道記

福音的大能

薛玉光

    一九八一年我們成為蘇丹內地差會的宣教士，受派到西非洲尼日利亞的高原省卡哥羅聖經學院擔任專職教師。這間聖經學院有五十多年歷史，教師共十二人，來自英國，美國，加拿大等不同國家，也有非洲人。院長名叫安多果，他是出身於尼日利亞寶芝省的畢利里的唐格里部落，那本是非洲最野蠻部落之一，是著名吃人生番部落。我們和這位院長共事一個學年，因為各人工作相當忙碌，不多有時間與他單獨來往，但觀察他的行事為人實在值得我們欽敬，其他西方國家同工對他也同樣敬愛。

    他是個實事求是的人，儀表很斯文，說話總是慢慢地聲調不高。他曾留學英國，但看不出有一點驕傲的樣子。我們沒有看見過他疾言厲色。他的太太看來也是個賢淑的婦人，孩子們言行舉止也很有規矩。我們相處得十分快樂，全校學生一百二十多人，來自五十個不同的部落，在主裏成為屬靈的家庭。

    在我們離開非洲之前兩個月，有機會到院長的家鄉畢利里訪問，才知道那村子七八十年前被稱為非洲最黑暗的地方。居民男女老幼都是赤身露體一絲不掛，而且兇暴成性，全村分南村與北村，世世代代彼此仇視殘殺。他們每次殺死人把他吃完以後，就把被殺的人頭骨埋在一個地方，上面放一塊石頭作記號。在他們的村子中遍滿了這樣的石頭。蘇丹內地差會早期的同工進入這村子看到這種可怖的光景，回去北美洲呼籲要兩位宣教士進入唐格里土族當中工作。神垂聽他們禱告，很快就有兩個青年人應召。一九一七年這兩位青年宣教士進入該村住下來，他們學習土族語言，並且為他們製造文字，十二個月之內完成馬太福音唐格里語文譯本。漸漸地福音在他們當中傳開，使他們生活完全改變。如今在那村中已建立了七十多間大小教會，有教會學院，還有聖經學院。最初到該村開荒的宣教士賀約翰牧師已榮歸天家，他的兩個女兒已四十多歲，在教會中學任宗教教師。我們到該村時，院長特別歡迎我們，一個主日安排我在三間教會證道，並介紹我們認識他的母親，看見他對母親的孝順甚受感動。村中女人皆穿着整齊衣服與長裙，對外地來的訪客彬彬有禮。

    從這個村子土族生活的改變，我們親眼看見福音實在是神的大能，可以拯救一切相信的人，包括非洲最野蠻的土族，也叫我們看見宣教工作的偉大價值。我們今天能繼續差會先賢的事工是何等大的快樂！


主賜平安 / 曾式中

88.3
   第 14 期

主賜平安

曾式中

    平安就是福氣，人生最大福氣之一，即為平安。如果平安失去，乃是人生失去了福氣。沒有福氣的人生，也就沒有意義了。普通最容易使平安失去的，約有下列幾個原因：

一．因罪惡而失去了平安

    罪惡只會帶給人苦難，失望，灰心，毫無人生的快樂。如果人生在罪惡之中，他心中就永無平安之可言。世上最大的罪惡莫過於下列兩種：

    1. 戰爭──戰爭乃是罪惡，爭城以戰，殺人盈城。你看戰爭一發生，多少人死亡，多少財產蕩然，十室九空，沒有平安。

    2. 不法──社會風氣好，人們就安居樂業，奉公守法。社會風氣不好，不法的事增多，犯罪作惡，愈來愈甚，道德敗壞，如江河日下，平安也就隨之失去了。

二．因貪心而失去了平安

    本來人生貴乎知足，知足常樂則終身不辱。可是天高地高人心又更高。人心不肯知足，人心喜歡得隴望蜀，硬要賺得全世界，仍然不滿足。縱觀中外歷史，有不少知識分子為了貪愛名利失去了平安，繼而生命也失了，十分可惜。

    人生實在需要平安，不可或失。然而如何才能得到平安﹖耶穌說：“世界有苦難，在我裏面才有平安。”主耶穌就是避難所。有一次耶穌告訴門徒說：“我留下平安給你們。我將我的平安賜給你們。我所賜的平安不像世人所賜的。你們心裏不要憂愁，也不要膽怯。”（約一四：27）原來耶穌來世，就是賜給我們平安，凡信祂的人，喜樂與平安就臨到他。


第 15 期 - 88.5

88.5
   第 15 期
作者
約基別－摩西的母親 | 陳終道
母親的遺物 | 編輯室
被聖靈充滿的正解 | 吳主光
問題解答：信徒甚麼時候被提？ | 陳終道
第一對夫妻 | 陳終道
不可過於聖經所記 | 鮑會園
神全知道 | Chet W. Cady
一分鐘解答 | 吳主光
青春，滿足？ | 陳終道
生命在血裏 | 王峙


約基別－摩西的母親 / 陳終道

88.5
   第 15 期

約基別－摩西的母親

陳終道

    “暗蘭娶了他父親的妹妹約基別為妻，她給他生了亞倫和摩西。”（出六：20）

    在摩西出生時，以色列人已受逼害，所有男孩都不容活下去，但約基別所生的兩男一女竟都蒙保守，而且都成了神所重用的器皿。長子亞倫是第一任大祭司，次子摩西可說是以色列人的“國父”，女兒米利暗是個女先知（出一五：20），是以色列婦女中的領袖。一門三傑，在那麼險惡艱難的處境中，使兒女都成為神重用的器皿，這偉大的母親要冒多少危險，應付多少難以想像的困難﹖…都不是我們用筆墨所能盡述的！

一．“藏了三個月”

    聖經提及約基別生下摩西時，有兩句話要特別留意：就是“見他俊美”和“藏了三個月”。除了出埃及記第二章第二節之外，新約使徒行傳第七章第二十節，希伯來書第十一章第二十三節都提及這兩點。其中使徒行傳第七章二十節的“俊美非凡”原文字根 (asteios) 有美麗的，可愛的，使人歡喜的，又有最高級的意思。新國際譯本（N.I.V.）作“He was no ordinary child.”即他是不平凡的孩子。N.A.S.B. 則譯作：“He was lovely in the sight of God.”其實任何一個初生的嬰孩，在他母親眼中看來都是可愛的，俊美的。聖經一再記載這句話，暗示約基別似乎對她所生的這個孩子，在神跟前將有非凡的用處，有所看見。

    雖然嬰孩摩西日漸長大，哭啼的聲音更大，難以再收藏，這都是約基別早已料到的，但她仍把他“藏了三個月”。聖經一而再，再而三的提到“藏了三個月”這句話，因為必須是“三個月”才剛好遇上法老的女兒到河邊沐浴的時間。

    約基別用一個蒲草箱，抹上石漆，把小摩西放在河邊的蘆荻中，又讓孩子的姐姐米利暗遠遠站着，要知道事情怎樣，神怎樣顯作為。結果法老的女兒發現了蒲草箱裏的摩西，把他收下作自己的孩子（出二：1-10）。誰也想不到，那下令把以色列人生下的男嬰扔在河裏的法老，他的女兒竟是那把以色列人從法老手下拯救出來的摩西的養母。神的作為多麼奇妙，神的時間多麼準確。神知道怎樣保護祂所要用的人，但神必須人忠心的合作。約基別若太早或太遲把摩西棄在河邊，都可能誤了神的事。神的工作是銜接的，祂會分別在不同的時代中興起祂所要用的人，完成祂的旨意。但人必須完全順從聖靈的引導行事，才能跟神的時候銜接，就像火車的車廂那樣，每一節都要扣緊而連接着前節，才不會脫節誤事。這就是聖經一再提摩西的母親把他“藏了三個月”的理由。

    從摩西被放在河邊，又遇上法老的女兒到河邊洗澡之巧合而得救看來，約基別很可能先有神的指引，這跟她見摩西“俊美非凡”同樣暗示這位隱藏而不大被人注意的姊妹，可能是跟神十分親近的人。

二．三個四十年

    “孩子的姐姐對法老的女兒說，我去在希伯來人的婦人中，叫一個奶媽來，為你奶這孩子，可以不可以﹖法老的女兒說可以，童女就去叫了孩子的母親來…”（出二：7-10）

    摩西的母親就是這樣變成了他的奶媽。她不但可以光明正大的奶她自己的孩子，還可享受公主侍從的待遇。而摩西則享受埃及王室最良好的教育。按使徒行傳第七章二十二節所說：“摩西學了埃及人一切的學問，說話行事，都有才能。”可見摩西的確從小就受埃及良好的教育。

    司提反簡述摩西生平時，把他的工作分作三個四十年：

    第一個四十年：“他將到四十歲，心中起意去看望他的弟兄以色列人。”（徒七：23）在看望他的同胞後，即因打死埃及人而逃到米甸。所以，未起意去看望同胞之前四十年，摩西過着王子般的生活。

    第二個四十年：“過了四十年，在西乃山的曠野，有一位天使從荊棘火焰中向摩西顯現。”（徒七：30）本節所記是出埃及記第三章的事。摩西在米甸曠野過了四十年的牧羊生活，天使在荊棘火焰中向他顯現。這時摩西已經是八十歲老人，已完全沒有青年人的血氣之勇。

    第三個四十年：“這人領百姓出來，在埃及，在紅海，在曠野之間行了奇事神蹟。”（徒七：36）這末後的四十年，由摩西蒙召起，到摩西死在摩押地為止（申三四：1-7）。

三．“奶媽”──隱藏的導師

    這三個四十年中，最有成就的是末後的四十年，但影響他一生成敗的卻是第一個四十年。這裏有些非常重要的問題必須小心的思想：摩西既然還作嬰孩時就被法老公主收養為自己的孩子，在埃及出生，又在埃及受教育，而且所受的必然是正統埃及化的教導。這樣摩西在學識，思想，生活習慣上，按理必非常埃及化，甚至以自己是希伯來人為羞恥才對；但奇怪的是：摩西完全未因他從一生下來就在埃及化的環境中長大，又受正宗的埃及教育，使他的心意和信仰也都埃及化了。反而仍然關懷他的同胞，熱切盼望神給希伯來人祖宗的應許──那使萬國得福的救贖主耶穌基督。

    希伯來書第十一章二十五節至二十七節，為我們解明了摩西為甚麼會丟棄埃及的榮華富貴，逃到米甸去與他的同胞同受苦難，是為他所盼望之基督的緣故。“他寧可和神的百姓同受苦害，也不願暫時享受罪中之樂。他看為基督受的凌辱，比埃及的財寶更寶貴，因他想望要得的賞賜。他因着信，就離開埃及，不怕王怒。因為他恆心忍耐，如同看見那不能看見的主。”

    是誰使摩西有這樣的信仰基礎﹖誰能使他在思想上，學識上，物慾的誘惑上，長期抗拒埃及的誘惑和文化薰陶，保持對神的忠誠和信心﹖甚至“寧可與神的百姓同受苦害，也不願暫時享受罪中之樂”呢﹖除了那作他“奶媽”的母親約基別之外，再沒有別人可以有這麼大的影響力。埃及的學問，絕不會教導摩西盼望永生神的應許，只有可以經常接近摩西的約基別才會這樣教導他。並且約基別所教導摩西的，絕不只是一些教義或禮儀的知識。那些宗教外表的條文，必難以與埃及的“學問”對抗，更不足以支持摩西所抵受長時期的思想洗腦，和物質生活的腐蝕。約基別所給摩西的，必然是遠較當時富強的埃及國更美的盼望，那就是神所要賜給的迦南美地；為事奉永生神之榮耀，為作屬神的百姓，建立屬神的國度，以及為神所應許他列祖賜下的基督（使萬國得福的後裔──創二二：18，加三：16）的救贖盼望…這些都是今世的財富學識所不能比擬的。

四．約基別的“身教”

    約基別既因信藏了摩西三個月，跟着看見神在摩西身上的拯救與安排，準確地銜接了神的作為。她所教導摩西的不是神學理論，而是她自己生命中信靠神的經歷和見證，就是這位隱藏的屬靈導師，影響了摩西一生。她能夠影響摩西的信仰的時候，必然是在摩西從年幼到成人的成長期中，雖然她隨時冒着若干程度的危險，但終於成功地為摩西在信心與靈命上，奠下了好的根基。

    摩西見法老時是八十歲，亞倫則八十三歲（出七：7），與司提反的見證吻合（徒七：30）。這時約基別已垂老或已離世（聖經沒有明提）。摩西的父親暗蘭一生是一百三十七歲，但不知他哪一年生摩西。由於摩西見法老前後，聖經都不再提摩西父母之事，倒提及他的岳父與內兄之事（出二：18，民一○：29），這樣，若推想當時他父母已去世，並非不可能。但摩西一生最輝煌的日子正是從這時候開始的。

    在摩西出生時，以色列人已經受逼害，神為甚麼還要用八十年的時間來預備摩西﹖為何不把時間縮短些呢﹖倘若早些叫摩西出來，不是可以叫以色列人少受些逼害﹖或許可以讓他母親看見自己的兒子怎樣成為神重用的僕人麼﹖但是大器晚成，神要造就一個人豈是三年，五年的事呢﹖神豈能不忍耐的等候﹖約基別只好存着信心死去。雖或不能眼見兒子偉大的成就，但她勞苦的功效存到永遠，是無可置疑的。當約基別隱藏的生命已不受人注意時，她因着信所養育的兒子摩西的事蹟，正不斷的被人傳說。我們不用讀約基別的生平，就讀摩西的生平已經夠了。若沒有約基別的信心與教導，世上那有摩西這位信心巨人﹖

五．結語

    今日基督徒父母應該再三反省，你為自己兒女所留下的是甚麼﹖是一些為自己掩飾的道理，還是一些可以讓兒女終身受用的信心，忠心的見證﹖身教重於言教，遲早有一天你的兒女長大了，他們的信心與品德，要證明你所教導兒女的“道理”，是空談還是實踐﹖是一些專給別人擔的難擔擔子，還是畢生難忘的好榜樣﹖

（本文已編入作者著作聖經人物選解）


母親的遺物 / 編輯室

88.5
   第 15 期

母親的遺物

編輯室

    人傑是大學二年級學生，他母親是一位虔誠愛主的基督徒，已寡居了十年。她最大的盼望是能在她有生之年，看見這獨生的兒子真心信主。但人傑只肯偶然順從母親到禮拜堂坐坐，她母親卻晝夜為他禱告。

    一天，人傑的母親心臟病突發，入院急救，因有併發症，病況危急。他母親深知自己的日子已不多，臨終把一件早已預備好的禮物──一本聖經交給她兒子說：“我以為自己會看見你接受救主才去世，所以早就預備了這本聖經，作為你受洗的紀念。現在只能當作遺產留給你了，希望你每天讀這本聖經。”說完便安然去世。

    人傑翻開聖經第一頁，有母親筆寫的幾個字：

    愛兒人傑受洗紀念

                    母贈（下款未寫明日期）

    就這樣人傑的母親並未得着所盼望的便去世了。人傑在大學畢業後，決定進入醫學院讀醫科。因為功課更忙，為節省往來交通時間，決定搬入大學宿舍居住，於是把所有不用的雜物和舊書都賣掉了。

    醫科畢業後，他在一間政府醫院的急症室做醫生。一天，有泥水匠因室外工作時從三樓跌下，重傷入院，剛好由人傑負責他的治療。這人孑然一身，無親無故。在住院的兩個星期中，只有他二房東來看過他一次，把他的東西帶給他。但所有照顧過他的護士們都說，這人常有似微笑的面貌，雖然身世孤零，而且跌傷得很重，身體痛苦，但他從不發怨言，常有令人羨慕的安詳，和善。到了第三個星期，終因不治去世。

    護士在他的枕頭下發現他身後唯一遺物：一本舊聖經。因找不到親人交代，於是交給主理的醫生人傑，問他該如何處理﹖人傑翻開聖經，看見裏面有不少用紅筆劃過的經節，許多頁邊已污舊，顯然已為死者讀過多次。當他翻到第一頁時，出乎他意外的呈現了幾個字，是他熟悉的筆蹟，“愛兒人傑受洗紀念　母贈”，原來這正是他母親臨終留給他的遺物。他無法明白怎麼會落在這個他不認識的泥水匠手中，大概是他出賣舊物舊書時賣給舊書攤的吧！而這泥水匠又從舊書攤買了這本舊聖經，愛不釋手地熟讀了它，又從其中得着救恩與喜樂。

    人傑回到自己房間，屈膝跪在床前，禁不住湧流出眼淚，比他母親去世時哭得更凄切。他向主認罪禱告說：“主啊！我對不起你，也對不起我母親！她一生的盼望是要見我信了主然後去世。我竟讓她失望地去了，她留這聖經，我竟連一次也沒翻看就把它賣掉，從今天起我決心接受你作我的救主，一生一世作個你所喜悅的基督徒。”

    人傑經常安慰那些對兒子失望傷心的母親們說：“不用灰心，為你的兒子禱告吧！我就是一個活的例子！”


被聖靈充滿的正解 / 吳主光

88.5
   第 15 期

被聖靈充滿的正解

吳主光

    這世代被靈恩運動影響，以致追求聖靈充滿的聚會和研究聖靈充滿的著作越來越多。雖然這麼多，卻鮮有對聖靈充滿解釋得正確的。

    靈恩派認為聖靈充滿就等於“說方言”，最低限度也以之為必有的現象。其實根據使徒行傳所記載，三次說方言的記錄中，只有一次與聖靈充滿連在一起記載的（參徒二：1-4，仔細研究，兩者並無一定的關係：當時有兩個不同的現象──“一陣大風…充滿了他們所坐的房子”是喻意著他們被聖靈充滿；“有舌頭如火焰…落在各人頭上”才是喻意着他們得着聖靈所賜的口才說出方言來），其餘兩次（徒一○：44-47，一九：1-7）都沒有提及聖靈充滿。再者，使徒行傳多次提及聖靈充滿，都沒有提及說方言，所以說方言不可能是聖靈充滿的現象。

    不過，以上的解釋只能推翻說方言與聖靈充滿的關係，並沒有正面地解釋究竟何謂聖靈充滿。

    找不到正面解釋的人會有如下的見解：

    1. 我們不能追求方言，但追求聖靈充滿是十分需要的。

    2. 被聖靈充滿不一定有說方言的現象，但聖靈會按着我們的需要，或賜給我們說預言，或聖潔大笑，或聖潔大哭（按上述二者乃靈恩派聚會中常有的不能自制，不知所以然的現象），或某種我們可以感覺得到的現象。

    3. 只有追求聖靈充滿的人才能得到聖靈充滿。基督教以往太過重視聖父與聖子，卻忽略了聖靈。因為少唱歌頌聖靈的詩歌，少講追求聖靈的道，失去三位一體真理上的平衡。

聖靈充滿的謬解

    筆者要清楚的指出，上述三種見解都是錯謬的。讓我先指出其錯謬的所在，再作聖靈充滿的正面解釋：

    1. 說方言是聖靈隨己意分給各人的（參林前一二：4-11），固然不應追求，即使是聖靈充滿，也不是追求得來的。從聖靈中所有被聖靈充滿個案中，我們看見沒有一個是因人的追求而得的。所有的個案合起來告訴我們一個清楚的事實：當人全人專心服事神，追求更深的愛主，認識主，委身為主和主的福音，聖靈就會“自動”充滿那人，決不是在那人特意向聖靈懇求到來充滿的時候才來充滿他的。以弗所書第五章十八節正解明這點──“不要醉酒（不要追求酒精充滿）…乃要被聖靈充滿（注意“被”字，是聖靈主動要充滿人的，人只要肯自潔，讓聖靈來充滿他，聖靈就立即充滿他了，這裏並沒有追求的含意）”。我們知道聖靈是主耶穌差祂來代替祂作保惠師的，祂的職責就是保衛，引領，安慰每一個屬主的人，是不用求的。如果有人想要用路加福音第十一章十一至十三節來反駁，他必須要注意，那“祈求的人”並沒有求聖靈，只是求好東西（參太七：11），但天父卻“更將”聖靈賜給他（英文作 even more），表示額外的。正如我們各人悔改信主之時，全不懂得求聖靈，只求神赦罪，神除了赦免我們的罪之外，還賜給我們聖靈一樣。

    2. 聖靈充滿也不一定與能感覺得到的奇妙現象有關，雖然使徒行傳所記載三次方言，和另一次撒瑪利亞人受聖靈（參徒二：1-4，八：14-18，一○：44-47，一九：1-7）是能感覺得到，甚至能見到奇妙現象。但都是因為有特殊需要才有這種現象。使徒行傳第一次的記載是五旬節普遍聖靈降臨，證明新約時代開始，神的國要降臨。第二，第三次的記載，都是為給不肯接納外邦人的猶太人證明，神自己主動接納撒瑪利亞人和外邦人。第四次的記載，是證明聖靈因耶穌的名而來，非因悔改洗禮而來。此外，使徒行傳和全部新約聖經，另外記載許多許多信主得救並且受聖靈的人，都沒有方言或任何可見可感覺得到之現象。再者，上述使徒行傳四次記載都是“受聖靈”而不是“被聖靈充滿”，倘若以這四次記載來證明聖靈來必有能感，能見的奇妙現象，那豈不是證明了自古至今所信主而沒有這類能見，能感的奇妙現象的人，都沒有領受到聖靈﹖他們豈不因此不能得救﹖相信凡是頭腦清醒的人都不會接納這種見解吧。事實上，聖靈是“真理”的聖靈，所以受聖靈與聖靈充滿都應該以受“真理”感動的現象來衡量才對。靠肉體和情緒上的感覺來判斷是不合真理的，是會容易誤導的。

    3. 如果說基督教過往太多注重聖父，聖子，太少注重聖靈，因而說我們失去三位一體真理的平衡的話，那是完全不明白聖經和三位一體的神性和工作。請看聖經本身以四本福音書來記載聖子的言行歷史，有人喜歡稱使徒行傳為聖靈行傳，即使是這樣，也只得一本。而且使徒行傳記載的內容，還是關於聖子的多過關於聖靈的。新舊約所有的書卷多記載聖父和聖子的言行教訓，聖靈只感動人寫出聖父和聖子的教訓。聖經記載聖靈自己直接的講話十分十分少，連啟示錄論到天上的大敬拜，也多集中於聖父聖子身上，聖靈自己卻是隱藏的。這不是因為甚麼緣故，只因為聖靈一切的工作是要彰顯聖父和聖子，並不要人太多注重祂自己。正如主耶穌所說：“聖靈來…要叫你們想起我對你們所說的一切話。”（約一四：26），“因為祂不是憑自己說的，乃是把祂所聽見的都說出來，並要把將來的事告訴你們。祂要榮耀我，因為祂要將受於我的告訴你們。凡父所有的，都是我的，所以我說，祂要將受於我的告訴你們”（約一六：13-15）

聖靈充滿的原意

    糾正了上文錯謬的觀點之後，現在讓我們來正視一下到底聖靈充滿是怎麼一回事﹖

    綜合整本聖經的記載，我們發現一個明顯的事實：就是所有聖靈充滿的記載，都是作者或敘述者形容第三者的話，被聖靈充滿的人自己卻極少注意到聖靈，也極少注意到自己是在被聖靈充滿的狀態中。他所注意的可能是神的榮耀，福音的重要，耶穌的寶貴，人靈魂的重要，神國的降臨，真理的辯證等等。就在他這樣全心全人注意這些真理之時，也可以說是他“全人”被所注意到的真理（真理 truth 又是真實的事）充滿他，以致他的感情，思想，行動，說話，勇氣等等，都被這真理所支配了。這時候，聖靈就來充滿他，因為聖靈就是真理（約壹五：7）。並且按他當時環境所需要的加他能力，智慧，喜樂等等。所以，所有聖經中被聖靈充滿的個案，每一個都有不同現象：司提反被聖靈充滿，滿有能力作見證，看見天開了，耶穌站在神右邊的異象（徒七：55），他自己並沒有求聖靈充滿；保羅和巴拿巴在彼西底的安提阿傳福音，結果受逼迫被趕出城外，當時他們被聖靈充滿，有滿心喜樂的現象（徒一三：52）；七個管飯食的人被聖靈充滿，有辦事井井有條的能力，止息怨言的才幹（徒六：3）；彼得被聖靈充滿能以大膽駁斥治民的官府，直指他們殺死耶穌－－天下唯一的救主（徒四：8-13）。這些人都沒有追求聖靈充滿，當時也沒注意到聖靈充滿他們，他們只注意所傳的福音和耶穌基督，只是旁邊記述的人形容他們是被聖靈充滿罷了。

    請注意“聖靈充滿”是一種形容，喻意着被“充滿”的人是一個“器皿”，聖靈在他裏面管理着他全人的思想，感情，行動等等，“充滿”的意思是這人再沒有一樣身體靈魂的功能不是讓聖靈使用的。

    請特別注意，類同的形容詞句在聖經裏面還有許多，例如：“現在活着的，不再是我，乃是基督在我裏面活着”喻意着被基督“充滿”，“穿上新人，這新人是照着神的形像造的”喻意着“充滿”父神的榮耀形像；“要完全像天父完全一樣”也是同一類；保羅為以弗所教會祈禱，使他們能明白基督的愛，是何等的長闊高深，便叫“神一切所充滿的充滿他們”（弗三：18-19），這樣的形容更是豐富。

    我們應該追問，究竟“被聖靈充滿”，“被基督充滿”，“被神一切所充滿的充滿”這三樣之中那一樣更好，更值得我們追求呢﹖任何明白神學的基督徒都知道，三樣都是同等好的。因為三一真神是同榮，同尊，同質，同永，同等的，只有在救贖工作的次序上父比子大，聖靈排在第三位而已。那麼，為甚麼我們不追求被父充滿，被基督充滿，一定要追求聖靈充滿呢﹖為甚麼今天強調聖靈充滿的人，看那些追求被父充滿和被基督充滿的人為“低級”一點，非要得着聖靈充滿不可呢﹖從聖經明顯的教訓來看，聖經鼓勵我們效法基督；活出基督，為基督而活，為基督而死，過榮耀神的生活，讓基督居首位，讓父的榮耀得稱讚…等等的教訓多得不可勝數，惟獨鼓勵我們追求被聖靈充滿的教訓就沒有了。若是有，都是鼓勵我們依靠聖靈，並不是追求聖靈，因為聖靈是主動來充滿那些專心為主而活的人的。事實上，當聖經形容一個人“活着就是基督”或“被神一切所充滿的充滿了”之時，那個人正是被聖靈充滿了之時。因為若不是聖靈充滿那人，那人是不可能做到“活着就是基督”或“被神充滿”的地步的。但聖經卻多用“被基督充滿”和“被父充滿”之類的形容詞，較少用“被聖靈充滿”之類的形容詞，因為聖靈的工作是要“榮耀基督”（約一六：14）。為此，筆者要忠告那些參加“追求聖靈充滿大會”，刻意去追求聖靈，以為追求基督是不足夠的人，你們在心態上已經將聖靈與基督分裂了。豈不知追求基督就有了聖靈充滿麼﹖恐怕你們在那些聚會中狂喊，狂笑，狂哭，舞手蹈足，毫無意義地不斷重覆着“哈利路亞”，結果追求得到的，不是聖靈，而是邪靈了。因為你們忘記了神是叫人安靜，不是叫人混亂的（參林前一四：31-32）。


問題解答：信徒甚麼時候被提？ / 陳終道

88.5
   第 15 期

問題解答

信徒甚麼時候被提？

陳終道

    問：

    讀你在金燈臺所發表的“基督的預言”未提到信徒被提的事。信徒是否都可以被提﹖甚麼時候被提﹖主再降臨之後，是否就進入永遠﹖

    答：

    1. 因為馬太福音第二十四章第四十及四十一節才提到有關被提的經文。三十二節以前，主耶穌主要是回答門徒們所問的“預兆”，故在論及有關“預兆”的問題的時候，沒有涉及被提問題。

    2. 所有重生得救的基督徒都可以被提。來信所稱“信徒”一詞，目前教會一般用法，泛指所有已受水禮加入教會的人。若僅入教還沒有重生得救，在神看來還不是基督徒，也不是神的兒女，當然不能被提了。

    3. 另有人以為僅僅得救不能被提，要作得勝者才能被提，那是過於聖經所要求的，因為：

    A. 被提，實際上指身體之得救贖，包括在基督所成功的救恩之內。基督徒在今天已得着靈魂的救贖，不再作罪人，乃是神的兒女，但身體還未得贖，仍會生老病死，仍限制在血肉之軀內，與世人一樣要流汗滿面，才得餬口。到主耶穌再來時，身體就得贖了（羅八：23），那時我們要像主那樣得榮耀的身體，不再飢餓患病。

    B. 基督的救恩包括身體靈魂。這樣，我們既因信領受了十架救恩，也就得着靈魂身體的拯救了，只不過靈魂的得救現今已得着，身體的得救現今只可以有限度的預嘗，將來才真正得着救贖，就是得着不朽壞的榮耀身體。

    4. 新約聖經論及被提最主要的經文是帖撒羅尼迦前書第四章十三至十八節，使徒保羅多次提及“我們”時，都是指所有基督徒，而不是特指某些“得勝者”，並且保羅是用那段經文安慰帖撒羅尼迦信徒中有親人去世而說的。若不是所有基督徒可以被提，保羅的話就不能用以安慰所有信徒了！

    5. 聖經沒有明說信徒甚麼時候被提，卻明說，主再來的時候是人所不能知道的──“但那日子，那時辰，沒有人知道，連天上的使者也不知道…”（太二四：36）

    使徒保羅也說：“…主的日子來到，好像夜間的賊一樣。人正說平安穩妥的時候，災禍忽然臨到他們…”（帖前五：2-3）

    6. 拙作“基督的預言”中曾提到啟示錄第四章以後已沒有提教會在地上的事，啟示錄第七章則看見教會已到天上。所以信徒被提應在啟示錄第四至七章之間，即最早在前三年半開始時，最遲在前三年半將完時，無人可預計在甚麼時候。

    7. 主從空中降到地上後，還未進入永世。主會建立千年國，在“地上執掌王權”（啟五：10）。千年國後有最後戰爭（啟二○：7-10），白色大寶座的審判（啟二○：11-15），然後才有新天新地，而進入神永遠的國裏。


第一對夫妻 / 陳終道

88.5
   第 15 期

第一對夫妻

陳終道

    “…只是那人沒有遇見配偶幫助他。耶和華神使他沉睡，他就睡了。於是取下他的一條肋骨，又把肉合起來。耶和華神就用那人身上所取的肋骨造成一個女人，領他到那人跟前。那人說，這是我骨中的骨，肉中的肉，可以稱他為女人，因為他是從男人身上取出來的。因此，人要離開父母，與妻子連合，二人成為一體。當時夫妻二人赤身露體，並不羞恥。”（創二：20-25）

    聖經的前十一章是非常精簡的記錄。因為從亞當到亞伯拉罕，最少有兩千年的歷史，只用了十一章的篇幅記載，可是在這麼寶貴的篇幅中，亞當，夏娃的婚姻與家庭，佔了大約三章半的篇幅，對他們怎樣成為配偶，怎樣失敗，怎樣發生家庭悲劇，都逐一說明。在精簡的記錄中，可算很詳細了。

    從以上一小段的經文，可從亞當，夏娃的結合中略窺聖經的婚姻觀。要點如下：

一．婚姻的制度

    婚姻的制度，是神所創設。神說：“我要為他造一個配偶。”（創二：18）可見是神先看見人的需要而為之預備的。但神是在亞當也覺得自己需要時，才為他預備。神把各種動物帶到亞當跟前，讓他為牠們命名時，聖經特別加上一句“只是那人沒有遇見配偶幫助他。”這句話可有兩方面的領會：1) 他從動物的雌雄相配中發覺自己有同樣需要；2) 他似乎想在動物中找配偶，但找不到適合的。

    注意：“只是那人沒有遇見配偶幫助他”，這話已說明他所需要的是“配偶”，非僅一般的“幫助”。所以這裏他所需要的“幫助”，是缺少不同性別方面的配偶之“幫助”。

二．神的配合

    在完全沒有異性的世界中，神尚且能為亞當造一個配偶，何況今天充滿了男女的世界上，豈沒有適合你的配偶﹖在婚姻的事上信靠神，順服神，是青年基督徒重要的一課。倘若亞當自己喜歡一隻母狼，雌虎或是花豹，明知不適合，卻又不肯放棄，神就不能開始為他造一個夏娃。基督徒青年要小心省察，在選擇配偶時是否太偏重外貌與世俗觀念，或是太固執一些外表的屬靈。不要讓自己的偏見使自己失誤了神的預備（箴一九：14），然後又埋怨神沒有顧念你的終身大事！

三．同性戀？

    本段經文顯示男女結合是神的旨意。所謂配偶，是指異性相配，因聖經明說神為男人造了個“女人”。而這男人和女人的結合就是“配偶”，也是“夫妻”，但同性則不能成為夫妻。所以不論新舊約聖經都明說，與同性發生類似夫妻的性關係，都是神所憎惡的罪：

    “不可與男人苟合像與女人一樣，這本是可憎惡的。”（利一八：22）

    “因此神任憑他們放縱可羞恥的情慾，他們的女人把順性的用處變為逆性的用處，男人也是如此，棄了女人順性的用處，慾火攻心，彼此貪戀，男和男行可羞恥的事…”（羅一：26-27）信徒們故意不理會聖經的記載，卻鄭重其事地一再研討，究竟是為順應潮流，還是為順從真理﹖

四．“性”是污穢的嗎﹖

    “當時夫妻二人赤身露體，並不羞恥。”（創二：25）。聖經一開始就明白的表示“性”原本不是罪，所以也不羞恥。

    男女的結合既是神自己設立的制度，所以合法的男女性關係不但不是污穢，且是聖潔的。神賜福給亞當，夏娃說“要生養眾多”時，已包括了正當的性行為，根本沒有犯罪感的含義，這是聖經獨有的真理。基督教沒有和尚，尼姑，也沒有神父，修女，其他宗教都或多或少含有只要是性行為，就有罪的成分在內的觀念，但這絕不是聖經的觀念。使徒保羅在哥林多前書第七章，論及夫妻同居的生活時，不但不認為夫妻性行為是污穢，倒認為夫妻的身子各為對方所專有，且不應無故分房（林前七：3-5），又明說“你若娶妻不是犯罪，處女出嫁也不是犯罪。”（林前七：28）

    反對基督真道的人常把一些別人對聖經真理的錯誤觀念加到聖經裏，然後又加以批判。甚至有些一知半解的“教內人”，也有意無意的把外教人的錯誤觀念，當作是聖經的觀念，然後矯枉過正地把人帶到另一種與罪惡妥協的主張裏去。

    聖經卻以合法的夫妻關係為聖潔的，不合法的苟合與淫亂，則看作是神憎惡的罪。

五．父母與妻子

    “那人說這是我骨中的骨，肉中的肉，可以稱他為女人，因此人要離開父母與妻子連合…”（創二：23-24）

    為甚麼神不像造亞當那樣，再用塵土造一個女人﹖卻要從亞當身上取一根肋骨造女人﹖這是要顯明：亞當與夏娃之親密關係。亞當既稱妻子為骨中的骨，肉中的肉，還有甚麼能比這關係更親密﹖所以“人要離開父母與妻子連合”，這話的重點在人與配偶的關係將取代父母而較父母更親密。這句話卻不是說，結了婚一定要離開父母，甚至有人當作聖經許可不必照顧父母的根據，那完全誤解了聖經。因為：

    1. 舊約聖經與猶太人強烈的家族觀念，可以證明古聖徒都不是照現代的西方人那樣領會這句聖經。

    2. 挪亞是個孝子，照顧他父母親（創五：29）。挪亞一家八口，同進方舟。

    3. 約瑟接雅各全家到埃及，照顧他，直到父親死後，仍善待他的眾兄長（創四六章，五○：20-21）。

    4. 主耶穌責備法利賽人藉口奉獻而不奉養父母（可七：8-13）。

    5. 使徒明訓要子孫“在家中學着行孝”，“報答親恩”（提前五：4）。

    6. 農業社會中的地價不像今日那麼昂貴：“家”不等於一所房子，可以住在不同的房子裏卻仍在家中。

六．一夫一妻

    “二人成為一體…”（創二：24下）

    雖然這“二人”在這段經文似乎只是敘述當時的事實，但在舊約的末卷先知瑪拉基書，與新約主耶穌都曾按這“二人”的意義說明一夫一妻是神設立婚姻制度的原意。

    瑪拉基書第二章第十五節說：“雖然神有靈的餘力能造多人，祂不是單造一人麼﹖為何只造一人呢﹖乃是祂願人得虔誠的後裔。所以當謹守你們的心，誰也不可以詭詐待幼年所娶的妻。”這“一人”指夏娃。神只為亞當造一個配偶，並沒有造兩個。神有能力造許多個，卻只造一個，因為神的旨意是要一夫一妻“二人”成為一體。主耶穌跟法利賽人辯論時，也說：“起初那造人的，是造男造女”，並且說：“因此人要…與妻子連合，二人成為一體”（太一九：5）。

    二人就是二人，怎麼成為一體﹖因神故意從亞當“一體”中造成二人，所以夫妻身體的連合，原是神的旨意。

七．基督與教會（創二：22）

    “二人成為一體”的真正意義，是要說明基督與教會的合一。使徒保羅在以弗所書第五章二十二至二十三節講論夫妻關係時，最後引用創世記的話指出這二人成為一體，其實是為着表明基督與教會之關係。“因我們是他身上的肢體。為這個緣故，人要離開父母，與妻子連合，二人成為一體。這是極大的奧祕，但我是指着基督和教會說的。”（弗五：30-32）

    注意三十節的中文聖經小字作“就是他的骨他的肉”。這話顯然引自創世記第二章第二十二節，指着神從亞當身上取出肋骨造成女人，亞當稱她為我骨中的骨，肉中的肉那一件事說的。保羅引用之後，在以弗所書第五章第三十二節解明，這是指基督與教會成為一體的奧秘說的，可見神為亞當配合夏娃，並非無目的的偶然行動。男女婚約的神聖，夫妻相愛的家庭生活，都可以具體的幫助人了解基督與教會之合一的奧秘。雖然這奧秘到將來才完全明白，但神已在神聖的婚姻關係中，教導人從其中領悟基督如何愛教會。

    所以亞當與夏娃之關係可以表明基督與教會之關係：

    1. 夏娃從亞當成為新造──教會在基督裏成為新造（林後五：17）

    2. 夏娃與亞當同一生命──教會與基督同一生命（西三：3，來二：11）

    3. 夏娃與亞當合而為一──教會與基督合而為一（約一七：21-23）

    4. 夏娃與亞當同承受萬有──教會與基督同受萬有為基業（弗一：10-11，14，彼前一：4）

    5. 夏娃是亞當的配偶──教會是基督的新婦（啟一九：7-8）

    6. 夏娃應順服亞當──教會應順服基督（弗五：24）

    7. 夏娃與亞當同掌權──教會與基督同作王（啟二○：4）

（本文已列入作者著作聖經人物選解，香港宣道出版社）


不可過於聖經所記 / 鮑會園

88.5
   第 15 期

不可過於聖經所記

鮑會園

    在哥林多前書第四章的開始，保羅講到他自己的事奉態度時，他說：“人應當以我們為基督的執事，為神奧秘事的管家，所求於管家的，是要他有忠心。”忠心是對主，別人的評論不是最重要，重要的是按着主的心意去行。然後他對哥林多人說：“弟兄們，我為你們的緣故，拿這些事轉比自己和亞波羅；叫你們效法我們不可過於聖經所記。”（林前四：6）這節聖經雖難解釋，但卻講出了一個重要的基督徒生活原則。

    這句話的主要困難應該是在標點符號上面。和合本的翻譯，最末一句話的中間沒有標點；但按上下文的意義看，加上一個標點，意思才清楚。所以這句話應該寫成“叫你們效法我們：不可過於聖經所記。”“不可過於聖經所記”是效法的內容和範圍而不是效法的方式。保羅的意思是說，我們一向事奉的標準和工作的方式都是按着“聖經所記”。聖經是神的話，是神的旨意的顯明，所以我們作事都是按着聖經所啟示的標準，在這一件事上你們要效法我們：要簡單的，完全的，按着聖經所記的去行。

    哥林多的基督徒為表現自己，為顯出自己的好來，在保羅講給他們的真理以外，又加上許多人的教訓，作他們行事的標準。他們或者以為這樣作可以顯出他們更有智慧，更有學問，或者更合乎時代，保羅說你們錯了。我們的事奉和生活都是按着聖經的啟示，因此你們也要效法我們“不可過於聖經所記”。

    哥林多人的這種態度，也是今天教會的一大試探，為了表現自己比別人更屬靈，或者思想更開通，常在聖經的清楚教訓以外，加上一些自己認為應當的行事標準，這是一件極不應當，也是極危險的事。最初在伊甸園裏神給人的命令是“園中各樣樹上的果子你可以隨意吃；只是分別善惡樹上的果子，你不可吃。”（創二：16-17）但在受試探的時候，“女人對蛇說，園中樹上的果子我們可以吃；惟有園當中那棵樹上的果子，神曾說，你們不可吃，也不可摸。”（創三：2-3）結果出了困難。初期教會的使徒，給外邦人教會定的規則是，他們要“禁戒偶像的污穢和姦淫，並勒死的牲畜和血。”（徒一五：20）但猶太師傅卻還要他們守律法和受割禮，結果引起教會中很大的困難。歌羅西教會最初本來信了純正的福音，但後來那些本地的教師卻教導人去遵守人的理學，虛空的妄言，以及人間遺傳和世上的小學，結果產生了所謂歌羅西的異端。

    當然這些傳講或遵行“過於聖經所記”的教訓的人可能是出於好心，甚或他們認為這樣作是應當的，但他們仍是錯了。

    隨着社會的演變，人的生活和思想越複雜，就越容易在“聖經所記”的標準以外加上其他的教訓。因此今後教會面臨的這種試探一定會越來越多，在這種情況下，教會應當如何謹守自己呢﹖

    首先教會應當清楚知道聖經的教訓，教導弟兄姊妹在聖經真理上立好根基是教會的一個重要責任。如果不知道“聖經所記”的是甚麼，當然無法遵行聖經所記。

    第二方面，教會應當想清楚自己基本的使命。教會的使命是傳福音，關顧人屬靈的生命。站在公民的立場，當然基督徒應該關心很多方面的事物，但教會的責任卻應當分辨清楚。

    第三方面，教會應當認清楚自己盡忠的對象。保羅說：“我被你們論斷，或被別人論斷，我都以為極小的事；連我自己也不論斷自己。我雖不覺得自己有錯，卻也不能因此得以稱義，但判斷我的乃是主。”（林前四：3-4）

    教會如果認清楚了自己的立場，當然效法保羅“不可過於聖經所記”就不是一件難事了。

（獲准轉載自基督教週報）


神全知道 / Chet W. Cady

88.5
   第 15 期

神全知道

Chet W. Cady 著
謝逸群 譯

    我們從醫院接了我們新生的嬰孩回家，真想不到嬰孩“賓”竟是一個不尋常的“神學家”。他教導我去認識神的全能，雖然我自以為在這方面有很多的認識。

    我曾在神學院就讀，知道“全知”是神的屬性之一，祂無所不知。對我來說，這只是一個定義，我沒有深入了解它的真正含義。一些聖經學者花了不少時間去研究，給它這樣的定義：“神知道所有的事物，無論是以往和將會發生的，過去的，現在的和未來的；完整地，全然地了解事物的一切；祂知道同一時間在不同地點所發生的每一件事情；祂知道一切關於永恆的事情。”

    我自己也可以隨時引用聖經來證明神的全知。

    “並且被造的，沒有一樣在祂面前不顯然的。原來萬物，在那與我們有關係的主眼前，都是赤露敞開的。”（來四：13）

    “耶和華的眼目，無處不在。惡人義人，祂都鑒察。”（箴一五：3）

    “我們的主為大，最有能力。祂的智慧，無法測度。”（詩一四七：5）

    我相信神是全知的，賓指出了我所信的是何等的不完全。在他未出生前幾個月，我為我的事業前途十分煩躁。在春天的時候，我從神學院畢業，但是，秋天來了，我仍未能夠找到一間教會去牧會。我為此十分急躁──滿腹牢騷，大發怨言，雖然，我明知這一惡劣態度違背了聖經的教導。最令人難以忍受的，就是看到那些投機取巧和對真理認識迷糊的人都有他們的工場。一些大學同學進入那些新派神學院去學習對聖經的不信。我所就讀的神學院中一些同學竟輕視掌權者。這些人都找到了教會去事奉。每一個主日，電視佈道家從他們宏偉的教會禮堂傳出的信息都是那麼討人喜悅：不是使人成聖的福音，而是投機取巧，談論健康和財富的“福音”。

    整個尋找事奉工場的制度就處處對我不利。在基督教刊物所刊登的聘牧廣告均指出教會對牧者的年紀（我當時只有二十九歲）和經歷（我一無所有）的要求。

    教會揀選牧者是以他們的講道表現作為根據。然而，要成為一個好傳道人必須有實習講道的機會。時光就這樣慢慢的溜走，我仍然沒有機會去實習講道（鏡子不能夠代替會眾），我知道我能夠成為一個牧者的機會就日漸渺茫。我不曉得我在畢業後未能即時牧會，會給聘牧委員會留下一個怎樣的印象：“究竟這一個人有甚麼不對勁的地方﹖事情的背後，一定有一些因素的存在，以致沒有任何教會願意聘請他。”

    夏天過去的時候，我們以房屋抵押借來的款項都用完了。在這山窮水盡的時候，一間在那施城的出版社詢問我是否有意短期工作，我就安置了內子安娜（那時正在懷孕期間，未便遠行）在親友家中暫住，收拾了一些日用品，就駛車南下。

    在一個冷清清的黑夜，我在那施城迷路了。我終於忍無可忍，向神發怒。

    “好了，我不可以去牧會，就算我認了罷！但是，為甚麼你現在卻要拆散我與安娜，把我安置在一個舉目無親的城市中﹖我一直試圖去順服你的話語，並且盡我所能去實踐，你怎可以這樣對待我呢﹖你竟然使我在一個我自己也不願意置身其中的城市中迷路！如果你真知道我內心的感受，你就絕對不應該這樣折磨我！”

    我對神尖叫，憤憤不平，一邊駛車，一邊大發牢騷，在黑夜中找路。

    幾個月後，我回家等候賓的出生，然後回來工作。三個星期後，安娜和賓來到那施城和我在一起，重享天倫之樂。他開始教導我去反省我對神的全知認識是何其可憐。

    往往當我們把他放在嬰兒床上，賓可能因為懼怕某一些事物就哭起來。“賓，”我會對他說：“如果你知道你的母親和我知道整個情形，你就不用憂慮了。事實上，事情並不是如你想像中那麼壞。”

    當他飢餓的時候，他就恐慌起來。“賓，你是不會餓死的。”我們以同情和了解的聲調向他保證：“如果你知道我們所知道的──當你開始飢餓時，吃遲一分鐘是不會死的。”

    稍後，他長大一些的時候，我們可以感受他不滿中的忿怒。當我們不容許他隨心所願做他所喜悅的事情，例如，咬電線等──他就非常生氣。

    我們同情賓。雖然我們盡我們所能去看顧他，但是，他有限的了解使他懼怕，他不但對四周環境不滿，並且對他的雙親不滿。

    這就是賓如何教導我去認識神的全知。從賓的幼稚無知和他對我的知識的不信任，我看到自己對神的全知的懷疑。根據我所知道，他的不滿是不合情理的，那麼，我自己對神無限智慧的不信任又是何等無聊和膚淺。

    我對賓所說的話反過來嘲弄我，就好像神自己對我說話：“察，如果你知道事情的真相和底細，你就根本無須憂慮。如果你知道我所知道的，事情的發展和轉機，你就會一百倍更易於信靠我。倘若你認識從這些經歷中學到的功課，你就會自己要求我把你放在這些考驗中。在考驗過去的時候，你會為這些感謝我。察，你的領悟力永遠是那麼有限的。但是，時間是最好的見證，證明我的了解是何等的無微不至。我所求於你的，就是在你有更深的經歷以先的信心。現在就要完全信靠我，知道我為你安排的是最美好的。”

    神的智慧是沒有錯誤的可能。祂不會忘記，也不會大意疏忽。祂不會把注意力從這一件事轉移到另一件事上。祂知道一切事情的發展，引領我們去度過困難和考驗，使我們生命結出合祂心意的果子。

   我隨意指控神不明白我的處境，這真是何等無情無義。事實上，祂完全知道我所經歷的和我所感受的，而且，祂甚至比我自己知道得更清楚。

    我現在仍未放下牧會的心願，但是，我不敢肯定我應否這樣做。我仍然要學習了解神在我身上的計劃。現在，我完全信靠祂，知道祂的旨意是最美好的，我可以安靜等候祂以事實去證明這一切。如果賓能夠信靠我有限的知識，那麼，我就可以確實信賴神的全知。這就是我從這位年幼的老師身上所學到的功課。

（獲准譯自Moody Monthly）


一分鐘解答 / 吳主光

88.5
   第 15 期

一分鐘解答

吳主光

第一位太空人沒有看見神

    問：

    蘇聯第一位太空人加加林曾上到太空去，他後來對記者說他沒有看見過神，豈不證明神是不存在的嗎﹖

    答：

    加加林只到達太空的一個極小的角落，太空之大怎可能讓他以肉眼一望而盡﹖不要說他看不見神，就是太空的一粒冥王星他也未必看得見，因為太遠了。何況神是個靈，靈體是不能憑肉眼看見的。即使神在外太空以人的形像向他顯現，加加林還須要定睛注視一個準確的方向，最少等十億年以上才能接收到從外太空神那裏發出的光線射到他的眼球裏。但這太空的廣闊何只十億光年﹖加加林後來在一次交通意外中死了，神要召他回去看個清楚。但美國有幾個太空人諸如艾得靈，歐溫，岩士唐，三人都是信耶穌的，他們到天空更遠的地方，但他們卻謙卑得多，從太空打電報給全美國的人說：“人算甚麼，神竟眷顧我們﹖我們在這裏看神用指頭所造的天，和神所陳設的月亮星宿。”

有神與我何干﹖

    問：

    即使有神存在，這與我何干﹖為何一定要信祂﹖

    答：

    我們可以說，即使有星球人存在，與我何干﹖是的，星球人的存在未必與我們有任何關係。但是如果科學家發現星球人要來消滅地球，那麼星球人的存在就與我們相干了。又假設如果星球人有種液體可以醫治癌症，那麼我們就十分的需要他們了。如今我們全人類不能勝過罪惡與死亡，死後都要面對神的審判。祂既然創造了我們，我們的行為不能滿足祂的要求，當然祂有權審判我們，把我們的靈魂丟在地獄裏。但如果我們肯及早悔改，我們就可以靠祂得救。請問這麼重大的關係，怎能說無干﹖

（摘自福音神學，香港天道書樓）


青春，滿足？ / 陳終道

88.5
   第 15 期

青春，滿足﹖

陳終道

    世界著名的退休拳王阿里，曾在無數次的拳賽中獲勝。按報紙的報導，他的頭最少被人打過三千拳。他曾賺過許多錢，有一段時間，他參加一場拳賽的收入可超過一千萬美金。但他四十多歲時，就發現患白金森病，是一種腦神經退化以致手顫震，無法治療的病。

    豈單是拳王會患病，所有人不都會病又會老麼﹖誰能永保青春健壯﹖誰能用金錢留住自己的歲月﹖人生沒有不會過去的黃金時代，沒有不會起皺紋的美容！這就是人無法有心靈的滿足，無法消除內心深處的恐懼之原因了！

    新約聖經記載一個撒瑪利亞的婦人，已經有過五個丈夫，現在所有的還不是她的丈夫。換言之，她已經“離婚”五次，現在仍在尋找在婚姻的滿足，無論她是放縱肉慾或尋求理想丈夫，總之，她對婚姻有個美夢，始終未如願以償！這“五個丈夫”實足以代表她內心的不滿足，並且為着尋求滿足，曾一再地失望，她心靈的饑渴並未因更換丈夫得着解除。

    人們常會在某方面失意時，希望在別方面得意，在這個人身上失望時，寄望於另一個人，可是這能消除內心的空虛麼﹖

    主耶穌對這撒瑪利亞的婦人說：“人若喝我所賜的水就永遠不渴。我所賜的水，要在他裏頭成為泉源，直湧到永生。”（約四：14）主耶穌賜給我們的水，不是只解肉身的乾渴，且是解除人心靈的乾渴；不是暫時解除，乃是“直湧到永生”。與永生神之生命隔絕，這是人類心靈乾渴的真正原因。這撒瑪利亞婦人的乾渴已解除了，因她已接受了耶穌，你呢﹖


生命在血裏 / 王峙

88.5
   第 15 期

生命在血裏

王峙

    你知道美國第一任的總統華盛頓怎樣死的麼﹖他發高熱，當時的醫師，沒有注意“生命在血裏面”，想把他的血抽出一點，熱就會退；不退，再抽；到了最後了，熱退盡了，血也抽完了，生命也沒有了！

    主耶穌的生命，也在祂的血裏。祂流血不是為“退熱”，乃是要把祂的生命給我們。

    聖經有“重生”（第二次生，約三：3）與“第二次死”（重死，啟二一：8）之道。人若不“重生”，就必“重死”。重生的人，進神的國；重死的人，就是死後，進入永火。你若“生”兩次，就只死一次（指肉體的死），若“生”一次，就要死兩次，指肉體死後，靈魂還要滅亡。

    主耶穌指示我們怎樣“重生”。祂引用歷史上的故事為比喻。昔日以色列人犯罪，神遣毒蛇咬他們。被咬的人，得到致死的毒，漸漸發熱而死。但神是有憐憫，有恩典的神；雖然有罪的必要受罰，但祂在忿怒中，沒有忘記施恩；祂命摩西製一銅蛇，高高掛起，叫以色列人望這銅蛇，望的人，就得痊癒。

    今日主耶穌被掛在十字架上，叫我們這些被罪壓傷，不久就要滅亡的人，抬頭仰望主耶穌，就不至滅亡反得永生。

    “摩西在曠野怎樣舉蛇，人子也必照樣被舉起來，叫一切信祂的都得永生”（約三：14-15）。

    得主的生命，是現今的事。你若有主的生命，不僅將來免滅亡，而且你現今必與主耶穌的性情有分（彼後一：4），愛主所愛，憎主所憎，你的生活必好像主耶穌。


第 16 期 - 88.7

88.7
   第 16 期
作者
我的救贖主活着 | 王峙
十字架的意義 | 吳主光
教會婦女地位 | 陳終道
神的階級觀 | 陳終道
律己與待人 | 王明道
人生的評價 | 何衛中
為刺感謝 | Paul R. Van Gorder
烹屍，妓女 | 陳終道
十字架是轉捩點 | 吳主光


我的救贖主活着 / 王峙

88.7
   第 16 期

我的救贖主活着

王峙

    “我知道我的救贖主活着。”（伯一九：25）

    在這節經文裏，我們首先看見主耶穌，祂是我們獨一的救贖主，又見主釘死十字架，流出祂的寶血。或者有人問，在這節經文裏，何處說主被釘死流血呢﹖我們若詳細的看並思想，就會看見。

一．救贖

    “救贖”是需要贖價的。譬喻我將我的大衣當在當舖裏，當了拾元，過了一年或六個月，我要把它贖回，必須付出拾元，還要加上利息，纔贖得回來。主救贖我們，為我們捨身流血，付了罪的贖價。

    “神的教會，就是祂用自己的血所買（救贖）來的。”（徒二○：28）這一節經文有兩大真理：1) 主耶穌就是神，我們沒有見過神流血，只見成肉身的救贖主流血。可見救贖主就是神。2) 教會是主的血所救贖的人，主的血就是贖價。保羅說：“你們是重價買來的，所以要在你們的身子上榮耀神。”（林前六：20）

    我們常說神赦免我們的罪，因為神有慈愛，有恩典，所以赦免我們的罪。但別忘記了神也是公義的，公義的神必定要刑罰罪惡。神說：“罪的工價乃是死”（羅六：23），這律法不會因地方或時代而更改，摩西的時代如此，現今的時代亦為此，沒有人能更改這律法，我恭恭敬敬的說，就是神也不能更改這律法。其實神赦免我們的罪，是因為主耶穌替我們死，所以神赦罪和永生的恩典，都在主耶穌裏面：“罪的工價乃是死，惟有神的恩賜，在我們的主基督耶穌裏，乃是永生。”（羅六：23）

二．救贖主活着

    “我的救贖主活着”這句經文說明了主耶穌已經復活。主已復活有一大證據，就是主時常答應我們的祈禱。譬喻我有一個朋友在上海，經多年的戰亂，不知他還活着麼﹖要知道有甚麼辦法﹖就是寫一封信給他，看看有回信沒有。若我的信寄出了，經過一月或兩月，沒有回信，可能他已死了，但經過不及兩個禮拜他的回信來了，就可以知道他還活着，仍在上海。我常給主耶穌去信，祂時常給我“回信”。我時常祈禱，祂常常聽我祈禱，所以我知道祂還活着。使徒約翰在拔摩海島看見主耶穌的時候，主耶穌對他說：“我是那存活的。我曾死過的，現在又活了，直活到永永遠遠。”（啟一：18）

三．活着的救主與我同在

    因主是活的，所以他常與我們同在，與我們交通。你若要做孔子的門徒，只要懂得孔子的教訓，並努力去實行就夠了，不需要孔子常常同在。這是做不到的，因孔子已經死了。惟獨要做主耶穌的門徒，懂得主的教訓，並努力實行還不夠，必須與主時常同在，不斷的交通。這是做得到的，因為主是活的。你若要做一個回教徒，只要你懂得回教的規矩，並且實行就夠了，不需要穆罕默德常常同在，這是做不到的，惟獨你要做主的門徒，守盡教會的規矩還不夠，你必須與主直接有接觸，有交通，這是做得到的，因主是活的。

    主說過：“你們要常在我裏面，我也常在你們裏面。”（約一五：４）我們與主不是一次相見，乃是時常相見。先兄王載沒有信主的時候，因家嫂信主，每主日陪家嫂去禮拜堂。他在禮拜堂中，只望早些散會，得以早些回家。有一次牧師已經講完道，還請會眾唱一首詩。會眾二千餘人，同聲的唱“願與主相親，與主相近”，他聽了大受感動，心裏想“他們的主必定很奇妙的，這麼多的人歡喜與祂親近。我拜閻羅王，我從來沒有說──願與閻羅王相近”，後來他不但信主，且傳揚主。

    主耶穌命祂的門徒到普天下去傳道，祂沒有說，因祂有多少錢在銀行裏，所以你們可以去；祂也沒有說，祂沒有一文在銀行裏；祂更也沒有說，因祂有多少田地，所以你們可以去。祂一寸的地也沒有。祂只說你們要去，因我與你們同在（太二八：20）。

    這節經文的開頭說：“我知道”，不是說：“我想”，也不是說：“我覺得”，也不是說：“我盼望”，乃說：“我知道”，實實在在地知道。“得救”是可知道的（約壹五：13）；主的同在是可知道的（創二八：16）。

    我知道我的救贖主活着，還望一切的人也知道！


十字架的意義 / 吳主光

88.7
   第 16 期

十字架的意義

吳主光

    天主教以畫十字作為降福或保護的“靈符”，撒但會則放火燒十字架作為戰勝耶穌的表示。到底十字架有何意義﹖

    筆者認識一位十分愛主，當警察的弟兄，他告訴我在警校裏，有一位表演“神打”刀鎗不入（其實是邪鬼上身）的警察，在表演的時候，偶然間看見這弟兄頸項上掛着的十字架項鍊，結果全身發抖，邪鬼離身，所有被刀斬過的地方全部出血，昏倒在地。後來許多高級警官知道，向這弟兄懇求，盼取得那十字架作護身符。這弟兄卻給他們清楚地指出：如果不信耶穌，不要說掛上十字架項鍊，就是自己釘在十字架上，也是沒有效力的。

    是的，十字架本身並不算得甚麼，重要的卻是十字架所代表的意義。自古以來，被釘十字架的有千萬，只有耶穌基督被釘十字架才能真正得勝魔鬼。所以，十字架代表了正邪兩方面的意義。所謂正者，是神藉之以達成祂的救贖計劃；所謂邪者，是魔鬼和人藉之以發出其內心的惡毒和仇恨。從這個角度來想，我們就明白撒但會焚燒十字架行動，並不能表示他們勝過耶穌，反之，卻表示了魔鬼藉以殺害耶穌的十字架是牠失敗的象徵，所以將它焚燒。天主教的畫十字卻是魔鬼的智慧，牠藉之引導人信十字架多於信耶穌，因為魔鬼知道，十字架本身不能救人，十字架在信主的人是得勝魔鬼的記號，所以牠引誘人信十字架，又藉撒但會焚燒十字架和天主教畫十字架所形成的矛盾，假造一個得勝的印象，好在這末世帶出更大的迷惑。

    然而，靠着聖經──神的話語，我們要揭穿魔鬼的迷惑，我們要將十字架所含有的真義發揮出來，讓十字架的正邪兩方面形成對比，以後人就不再迷信十字架，中了魔鬼的詭計。

    一．十字架是傷耶穌“腳跟”的刑具，但卻是傷撒但“頭”的武器

    當始祖夏娃被蛇所引誘而犯罪之後，神在審判中預言“女人的後裔要傷蛇的頭，蛇的後裔要傷女人後裔的腳跟”（創三：15）。我們知道這預言是指主耶穌藉着在十字架上的死來敗壞掌死權的魔鬼而說的（來二：14）。因為全人類都是男人的後裔，只有童貞女所生的耶穌才是唯一“女人的後裔”。主在十字架上被傷“腳跟”，意思是沒有致命的傷，因為主耶穌第三天就復活了。但撒但的“頭”受傷，卻是致命的傷，因為頭是最重要的地方。而且這傷分明是被主的“腳”所“踐踏”所致的，因為主的腳是在這樣情況之下才受傷的，所以這又表示主勝過魔鬼，將牠踐踏於腳下。

    二．十字架是極痛苦的死刑，卻能救人脫離極痛苦的地獄永刑

    撒但以為牠最利害的捆綁權是“死”，若能連神的兒子耶穌也害死了，這就是牠最大的得勝。於是牠慫恿當時的猶太人和羅馬兵丁用最殘忍的十字架死刑來對付耶穌，盡洩魔鬼和人心中對創造主的惡毒和仇恨，這是十字架的一面。但是，魔鬼那裏會想到這原是神所計劃的“代贖”救恩，神早已定了“罪的工價乃是死”（羅六：23），無罪的耶穌怎可能被置於死地﹖但耶穌甘心接受死，好能替那些肯悔改歸向祂的人還清罪債，他們就可以因此得免地獄的永死。這是十字架的另一面──基督成了我們的代罪羔羊。

    三．十字架是“咒詛”（加三：13），但卻使我們白白地得享永福

    耶穌雖然被證實是無罪的，卻被當時的人將祂當作囚犯一樣釘死，與其他的死囚一同被咒詛。死得悲慘，悽涼，連父神也將祂離棄，以致天昏，地暗，密雲，閃電，雷轟，各各他山成了恐佈像地獄一般的髑髏地。這是十字架邪惡的一面。可是，另一方面，神兒子將生命這樣傾倒，為的是要將永生和天上各樣的福氣賜給我們，正如保羅在羅馬書所說的──“神既不愛惜自己的兒子為我們捨了，豈不也把萬物和祂一同白白的賜給我們麼﹖”（八：32）撒但白白地釘死耶穌，神也要白白的賜福與人，這是十字架的正意。

    四．十字架是羞辱，但神卻使它成為主耶穌的榮耀

    雖然魔鬼慫恿人極力去羞辱耶穌，吐唾沫在祂的面上，用拳打祂，用掌摑祂，奪去祂的衣服，使祂赤身露體，可是，當牠和牠的爪牙侮辱耶穌達到最興高采烈的時候，牠們竟不自覺地“侮辱”耶穌為王，並給祂戴上荊棘之“冠冕”，又將祂“舉起”釘在十字架上。誰知，牠們的高舉真的讓耶穌得到了天上，地上和地底下一切的權柄，耶穌因被釘而復活，作了萬王之王，萬主之主，叫所有受造之物無不向耶穌屈膝，稱耶穌為主（參腓二：8-11；太二八：18；啟一七：14）。十字架在撒但的意思是要羞辱主，但在神的意思是要榮耀主，怪不得許多時在趕鬼的聚會中，叫被鬼附的人表現得最痛苦的是我們唱一首聖詩──“十字架永是我的榮耀”。

    五．十字架的道理在滅亡的人看為愚拙，在我們得救的人卻看為神的大能（林前一：18）和神的智慧（林前一：21）

    魔鬼原是美麗大能的天使，在被造之時已經是“智慧充足”的（結二八：11-17）。牠犯罪墜落的原因是驕傲，及至墜落了之後，還不明白自己的智慧遠不及神的智慧，竟然想盡千方百計去將神的兒子釘死在十字架上。牠絕不可能想到，神竟然用這樣“愚拙”的方法去成就救恩大計。十字架豈不是羞恥，痛苦，污穢…的嗎﹖即使是造成了救贖方法，這樣羞恥的一位耶穌，死得如此下賤和不名譽，那裏會有人肯信靠祂﹖這簡直是愚拙的道理！但是，神的智慧卻使十字架變成榮耀，得勝，大大彰顯神的智慧高過所有受造之物的智慧和能力。所以保羅大大的頌讚神說：“深哉！神豐富的智慧和知識，祂的判斷何其難測；祂的蹤跡何其難尋；誰知道主的心，誰作過祂的謀士呢…”（羅一一：33-34）

    十字架確實是神奇妙的設計與作為。這樣的奇妙，撒但怎可能測透﹖願榮耀，頌讚，尊貴，能力，豐富，智慧和感謝歸給坐寶座的和曾被殺的羔羊，直到永永遠遠，阿們！


教會婦女地位 / 陳終道

88.7
   第 16 期

教會婦女地位

陳終道

    今日的婦女，已經不僅走出廚房，進入社會，且已進入經理室，國會議會，總統府與首相府了！甚至有些婦女要爭取男性才能勝任的體力工作。不過還未能使男人生孩子！在這麼厲害的思想衝激下，基督徒婦女在教會中的地位，更受人注意。無論我們對社會的女權運動觀念如何，總得要看看聖經對姊妹們在事奉中的地位，怎樣看法，才能建立我們應有的觀點與態度。

一．除去偏見

    1. 聖經中的男女平等觀念

    神是否根據人在教會所站的地位，來估計他所作的工作是成功還是失敗，是偉大還是渺小﹖人的工作在神的眼中是否重要，與人在教會所站的地位有沒有關係﹖我們的觀念是：如果一個人在教會站的地位重要的話，他的工作就重要，他這個人就值得受尊敬了。但神的看法是不是這樣呢﹖未必！在我們看來，一個大會主席是從許多人之中選拔出來的，當然是最重要的人物，這種觀念促使人都追求地位。但神不是這樣看法。所以我們要接受神的價值觀，才可以講平等，如果我們接受的是世俗的價值觀，來看人所站的地位，就大不相同，所爭取的目標也不同。

    2. 個人對男女平等的偏見

    當我們未看聖經之前，我們必須除去所有能影響我們對聖經男女地位的看法有偏差的因素。

    A. 主觀偏見──如本身是女性，覺得應爭取姊妹在教會的重要地位；或本身是男人，就會覺得弟兄是重要，這都是偏見，會影響我們對聖經最中立，最正確的看法。又比方我有一個女兒當女傳道，我希望她做牧師；或是我因為女兒作女傳道，所以也為姊妹講話。帶着這心思來看聖經的話，就不會看到聖經最正確的意思。因為我們的目的是要找出聖經的意思是甚麼，而不是為了爭取是男性或女性的地位而讀聖經。

    B. 潮流的影響──女權運動，世俗的觀念，在爭取男女平等方面，不是向好的方面爭取，是向反叛神方面爭取。例如：不是爭取丈夫應像妻子那樣忠貞於配偶，乃是爭取妻子也可以像丈夫那樣有自己喜歡的情侶…。基督徒不應盲從。

二．重要經文選解

    放棄了不應有的偏見後我們才可能留心神在聖經中的觀點：

    1. 神的創造（創二：7，18，22-23）

      創世記第二章十八節：“耶和華神說，那人獨居不好，我要為他造一個配偶幫助他。”如果我們撇開屬世的觀念（如男女平等觀念），單看這節經文，我們無法不承認，夏娃的受造是為着幫助亞當，這種看法並沒有偏見。從創世記第二章第十八節我們也可以看到亞當先受造，然後神再造夏娃。所以按神的創造來說，第一，先造亞當，後造夏娃；第二，神造夏娃為着幫助亞當。

    下文神叫亞當給各樣的活物起名字，第二十節：“只是那人沒有遇見配偶幫助他。”然後神叫亞當沉睡，從他的身上取了一條肋骨，造成女人。亞當說，這是我骨中的骨，肉中的肉。這裏似乎神先讓亞當從許多動物當中找一個配偶幫助他，但找不到，所以神為他造一個女人。是否這樣，聖經沒有明顯的講出，但無論怎樣，我們可以肯定，按神創造的先後，亞當先，夏娃後，夏娃是從亞當身上的肋骨造成的。

    這裏有沒有輕重的成份存在呢﹖聖經只有先後的次序，並無輕重之別。在地位上，一個是幫助的，一個是被幫助的。神賦與弟兄和姊妹的特長各有不同，這是一般性的事實，但並非沒有例外，所有自然規律中都有例外的事。

    2. 夏娃受誘，亞當犯罪（創三：1-7，提前二：13-15，羅五：12）

    從創世記第三章我們看見夏娃受誘犯罪後，又把分別善惡樹的果子給亞當吃，因此亞當也犯了罪。到底新約聖經怎樣引用創世記，證明我們的看法沒有偏見呢﹖我們要對照提摩太前書第二章，保羅直接引用亞當夏娃受造的事，提摩太前書第二章第十三節說：“因為先造的是亞當，後造的是夏娃，並且不是亞當被引誘，乃是女人被引誘，陷在罪裏。然而女人若常存信心和愛心，又聖潔自守，就必在生產上得救。”保羅的解釋把創世記先造後造的次序點明出來。其實神可以同時創造兩人，不分先後。祂顯然是要把先後的次序表明出來。並且保羅說，不是亞當先受誘惑，乃是夏娃先受誘惑。這當然是直接解釋創世記第三章的事，明講是女人被誘惑，但我們知道聖經講及罪的時候：“罪從一人入了世界”（羅五：12），這“一人”是誰﹖是亞當不是夏娃。換言之，亞當要負犯罪的責任，雖然先被誘惑的是女人。可見聖經從創世記一直延續到保羅寫較後的書信時所持的觀念，亞當是要負擔責任的，因為他先受造；以家庭來說，他是一家之主，所以他要負責。雖然被誘惑的是夏娃，但那承擔責任的是亞當。

    3. 夫妻在家庭中的次序（弗五：22-32）

    保羅在以弗所書解釋神最初設立婚姻制度的意義，以弗所書第五章三十至三十二節：“因我們是他身上的肢體，為這個緣故，人要離開父母，與妻子連合，二人成為一體。這是極大的奧祕，但我是指着基督和教會說的。”注意第三十節的小字：“有古卷在此’有就是他的骨他的肉’”，是直指創世記二章的話。這裏說明神最初設立婚姻制度的主要目的，是要表明基督與教會的關係。所以亞當是元首，夏娃是他的配偶。為甚麼神要從亞當身上取一條肋骨造夏娃呢﹖原來“骨中的骨，肉中的肉”是表明丈夫與妻子親密的關係，而這親密的關係是為了要表明基督與教會的關係。教會與基督如何能成為夫妻那樣親密呢﹖這是極大的奧祕，這奧祕在將來我們可以完全明白，但在今天也可藉着正常的夫妻關係，體會到教會怎樣順服基督，基督怎樣愛教會。

    以弗所書第五章是婚禮必引用的經文，其中兩部分不能分開：妻子順服丈夫，撇開丈夫是不是好的問題，只要順服；丈夫要愛妻子，也撇開妻子是不是好，總之要愛，愛到為她捨命的地步。如果細讀以弗所書第五章，便會發現丈夫為妻子所作的多過妻子為丈夫所作的，因為沒有說妻子要為丈夫捨命，只叫丈夫愛妻子如同基督愛教會，為教會捨己，所以這兩方面應是和諧的。

    按神的創造，男人是用塵土造的，女人卻是用人身上器官造的，所以按材料而言是最貴重的。在神面前的地位是否重要，神有祂自己的看法，不是用我們的平等觀念。

    4. 在基督裏不分男女（加三：26-28）

    保羅在加拉太書第三章說：“並不分猶太人，希利尼人，自主的，為奴的，或男或女，因為你們在基督裏，都成為一了。”其實世界上的平等觀念是從基督教的福音起首的，因為福音使所有人在神面前都成為罪人，皇帝與乞丐同樣是罪人，所有的人都是靠恩典得救，皇帝與乞丐都是一樣，這就是平等了。所以真正的平等觀念是從基督福音而來的，若有人反過來用男女平等的觀念質疑聖經，那人對聖經必然未深入了解。

    聖經對於尊貴與卑賤的觀念與世界不同，與普通的階級觀念亦有別。我們在基督裏是沒有分別，但並非在神的創造裏沒有分別。當保羅說我們在基督裏都成為一的時候，他也同時說在家庭中按創造是有先後的秩序與不同的崗位。我們無可否認神給與姊妹的特長是弟兄所沒有的，給與弟兄的特長也是姊妹所沒有的。現在越來越多“女強人”，我們得承認這世界的潮流在改變了。問題是這樣：例如某國的首相是個女強人，當她最初活躍政壇的時候，她的兒女交給男人照顧還是女人﹖一個女經理要為她的兒女請個女褓姆還是男護士﹖若這個女人在外面當經理，另外找一個女人替她在家裏看孩子，其實她並沒有否定神賜給女人的特長，她不過另找一個女人代替她，而她自己在女人中比較突出而已！當然在神一般的創造中也有例外，有些男人很像女人，而有些女人卻像個男人。

三．在事奉中受尊敬的婦女

    新舊約聖經，有不少例子都說明神的確悅納並稱許那些有真正貢獻，敬虔愛主的人，並不在乎他們是男人或女人；也不在乎人的地位在“先”的便一定受稱許，在“後”的便一定受責罰，足可證明神的階級尊卑的觀念，不是單看地位，性別，乃按人敬虔的實際。茲略選數例：

    1. 米利暗

    在以色列人的曠野行程中，除了米利暗之外，未提別的婦女領袖。她若不是唯一的，最少也是主要的女先知，且有神的話語臨到她，可能比亞倫還多。所以在與摩西爭權事上（民一二：1-9），她似乎起了帶頭作用。

    2. 底波拉──女士師（士四：4-10）

    底波拉原希望巴拉能帶領以色列人，可惜這男人比不上女人，結果神興起底波拉。注意：底波拉不單是女士師，也是女先知。士師記第四章五節說：“她住在以法蓮山地拉瑪和伯特利中間…以色列人都上她那裏去聽判斷。”所以在她未為以色列人戰勝迦南王耶賓和他的將軍西西拉之前，已經是以色列人所敬重的人。她不像米利暗只作婦女的領袖，乃是判斷眾民的領袖。她既是女先知，也必有神的話語訓導以色列人（按民一二：1-6，米利暗顯然也有神的信息臨到她）。

    3. 雅億──殺死西西拉（士四：18-22）

    雅億雖是小人物，但她殺死西西拉將軍，是底波拉得以勝迦南王的主要因素。從前打仗，主將戰死就算打敗，所以凡是主將都必列於武功最好的將帥之中，雅億殺死西西拉需很大的勇敢與決斷，所以聖經特記她的事蹟。

    4. 馬利亞──主耶穌的母親（路一至二章）

    基督由童女馬利亞降生，固然是神的揀選，但聖靈是在馬利亞向天使說“我是主的使女，情願照你的話成就在我身上”之後才使她感孕的。也就是說，是她自己情願把身子奉獻給神使用。這樣的情願是準備付很大代價的，但這成了她一個人獨有的福分。神對男女按創造而有的分別，並沒有妨礙她在事奉神的事上落後，倒使她獨佔上風，無可比擬。

    5. 伯大尼的馬利亞──最明白主心意的人（太二六：6-13）

    就在那十二使徒還在彼此爭大，以為主耶穌上耶路撒冷就要作王時，她很明白主耶穌必定會受死而復活，所以她預先為耶穌安葬用香膏膏祂。在猶大與別的使徒，這些男人們同聲指責她枉費聲中（太二六：8-9），主耶穌卻為她申辯，且宣稱：“我實在告訴你們，普天之下，無論在甚麼地方傳這福音，也要述說這女人所作的，作個記念。”（太二六：13）伯大尼的馬利亞並沒有因為是女人，又沒有甚麼特別的地位，而對主沒有認識，反之，倒可能因她有“女人”特有的細心，虔誠，真純的愛主，而對主有獨特的認識，又得着這獨有的稱許，是任何聖經名人所沒有的。

    此外，聖經中還有許多在神的事奉上有特出貢獻，極為可敬的婦女，限於篇幅從略，可另參即將出版之拙作：永恆的事奉。

    注意：這些為神人所共同敬重的姊妹們，她們都是在現代人看來男女不平等的地位上，作出偉大又有永恆價值的貢獻的人。她們不用先爭取甚麼同等地位，卻受到神和人共同的敬重，所留下的事蹟，可作萬世信徒的榜樣，不論古人，今人也都羨慕她們。

    在人看來，若有人創立了一些“事業”，例如：有一間大教會，又產生許多同一性質的分會或“子母性”的分會；或是一個教會性的機構，分區機構遍及全球，手下員工數以千百計。我們認為這是蒙神重用的明顯證據，爭取這類團體中的領袖地位，就是站在成功的地位上。但神是否按我們這種觀念評估一個人的成敗﹖這絕不是說，凡站在這樣高位的人都是貪圖虛榮，不作實際工夫，而是說，神不會像人那樣評估一個人的成敗。而且這是不分男女的。不論弟兄或姊妹，未必每個人都可以創立偉大“事業”，但每一個人都能忠誠愛主愛人，都能用一顆純潔真誠的心求神的喜悅。每個人都可以不求自己益處地完全高舉神，都可以把自己的身家性命完全獻上為主而用。每個人都可以像僕人等候主人回來那樣的心情天天預備主來。這是沒有任何性別，權勢，虛名能攔阻我們的。為甚麼不向這方面追求，反要在教會圈內追求那要隨這世界一同過去的虛榮地位﹖

    姊妹在聖經中有許多重要及實際的貢獻，是無可否認的事。但問題是：有貢獻的人是不是一定站在最高的地位﹖是否凡站在最高地位的都是有貢獻的﹖不一定。有些人不站在最高的地位，他的貢獻或許更大。因為我們的階級觀念與神的階級觀念不同，我們必須先改正我們的觀念。假如我是助手，他是主任，我認為必須做主任才能出人頭地，那麼我會爭取主任的地位，這只是世俗的階級觀念。如果神要我作助手的話，我這助手的功能可能比當主任的功能更大，一天我當了主任，可能反而離開神給我的崗位。事奉神，不是在教會內爭出頭，是按神所分給各人的職責盡忠，不論弟兄或姊妹都是同一原理。

四．弟兄們應有的反省

    教會事實上是否有輕視姊妹的情形存在﹖

    雖然神看人的尊卑貴賤，不是按世俗人的權勢地位的觀念，乃在乎個人在神面前的生活工作，敬虔的實質，生命的成熟，對神關係的親密，所以教會與家庭應按聖經建立起神國的平等觀，尊貴觀。但這是否單單姊妹應有這樣的平等觀﹖是否弟兄們並不留意他們也當用同樣心態事奉神，追求實質的敬愛神，卻醉心於爭奪權力地位﹖是否在今日的教會中確實存有一種單憑一個人所站的地位如何，便獲得大部份人的敬重；又輕忽一些真正愛主姊妹在教會中所作貢獻的情形存在﹖那些站在教會帶領人的地位的弟兄，是否誠心要建立起像神那樣的尊貴觀﹖有否因那些真正關心神家，有實質貢獻，真誠愛主的人，便敬重他們，使別的信徒效法他們的榜樣﹖反之，是否有不少“弟兄”單憑自己是男人，就以為不必追求長進，也當然在教會中有可能站“帶領”地位﹖是否明知自己靈性膚淺，仍要硬充，作瞎眼領路者﹖甚至好些姊妹靈性真理都比他更有深度，卻為面子不理會別人的勸告，不虛心領教﹖

    在今日的教會中，有誰能像新約的解經家亞波羅那樣，雖然很會講解聖經，仍虛心領受一位姊妹百基拉的教導（徒一八：25-26）？

五．女傳道的形象與按牧

    男傳道是神的僕人，女傳道就該是神的使女了！女傳道與教會的女執事，或是牧師與長老的分別在哪裏﹖在於“呼召”問題。她既是神所呼召的，她內心的負擔必定表現出來，有經驗的傳道人可以看得出。既是如此，就要尊重她是神的使女。不過在今日教會中，事實上女傳道的地位好像是人人都可以差使的“一腳踢”，甚至包括作代罪羔羊。我們應當尊敬的是為主勞苦的人，尊敬真正忠心愛主及愛主的群羊的人，尊敬有神的信息託付給他傳講的人。教會若需要請女職員或幹事，大可請合宜的姊妹，無需把女傳道當幹事用。應讓神所呼召的僕人使女在神的話語上多有領受，可以餵養引導主的群羊，看望需要幫助的人。

    按我個人讀經的領會，按立的實際意義是那些在主裏較年長，又為眾教會所信任的工人，向眾教會見證（或公開承認）一位年輕的工人，確是神所呼召的傳道人。這在神面前要負很大的責任。當教會漸漸發展，假師傅，假傳道也日增，這種見證是需要的。彼得，約翰，雅各與保羅行右手相交之禮（加二：7-9），實際上是一種公開的見證，承認保羅是神所設立的外邦使徒。保羅與眾長老按立提摩太（提前四：14），也屬同類性質。傳道人由神自己設立，人不過在有需要時作見證而已！但今日教會之按立牧師，向眾教會在神前作見證的意義越來越輕，封立升職的意義越來越重。而聖經中確實沒有女使徒或女長老按立的例子，所以我勸告姊妹不要接受這種按立，倒要追求有神在工作上的印證，在領受神的話語上，走在群羊的前頭。

六．婦女講道問題

    不許婦女講道的結果，使好些蒙召的姊妹不以傳講神的話為職責內的事，最多只看作偶然的需要。既不用講道，女傳道也就不覺得很需要從聖經真理上下工夫，所以少花時間在神面前為會眾的需要等候信息。她們自然把時間全花在其他教會事務上。雖然聖經有兩處明說不許女人講道，但也應留心其他有關經文：

    1. 哥林多前書第十四章三十四節提及“婦女要在會中閉口不言”，但哥林多前書第十一章五節：“凡女人禱告或是講道，若不蒙着頭…”兩處同樣是使徒保羅講的。這樣我們是否應該綜合起來領會保羅的意思﹖“在會中閉口不言”照字句領會不單指講道，也包括禱告，唱詩。但事實上教會的第一次禱告會已有婦女與弟兄一起禱告（徒一：14），而教會為下監的彼得禱告時，教會中的人多數是婦女（徒一二：12-17）。神不但垂聽她們，且行了大神蹟。“在會中閉口不言”較可能指在會中發問，因下句說：“他們若要學甚麼，可以在家中問自己的丈夫”（林前一四：35）。可能使徒認為當時她們所問的問題，由那最了解她們的丈夫，在家中細細解說，更勝於在會中問些不適當的問題，破壞了聚會氣氛。

    2. 保羅既說：“凡女人禱告或講道若不蒙着頭…”可見當時有女人講道的事，且在一般情形下，保羅對女人講道只限制她們要蒙着頭講。

    3. 講道不是一般演講，是傳達信息，是聖靈的恩賜，這是無可否認的。連最極端反對女人講道的人，也不是完全禁止，只不過限定她們只能對女人講道而已。但使徒保羅的限制只是蒙頭，因當時婦女在公眾面前不蒙頭就是不端莊。所以，按精義應用在今日姊妹方面，應該是姊妹講道時應有端莊的服飾與舉止，心態謙虛，言語莊重。

    4. 底波拉憑女先知身分教導警戒以色列人，以女先知身分為他們施判斷，又領導以色列人戰勝迦南王。這事發生在十分保守，且十分固執於傳統的舊約時代，可見以色列人對於出於神的選立以及實在有聖靈恩賜的人，都不敢以傳統制度對待她，而按神所賜給人的信息接納他們。

    5. 女先知亞拿在聖殿裏受聖靈感動，而向眾人見證孩子耶穌就是要來的那位彌賽亞（路二：36-38），也是很例外的事。聖殿是不會容許女人施教的，但先知的信息超越人的傳統觀念，不能用人的傳統限制，只能按真理承認，虛心接納。那跟隨保羅多年的路加，對亞拿的話完全承認是出於聖靈，否則就不會把它記在聖經裏了！

    6. 保羅最得力的女同工百基拉名字常排在她丈夫之前（徒一八：18；羅一六：３；提後四：19），且曾向那很會講解聖經的亞波羅講解基督的救道（徒一八：24-26），而且在她的羅馬家中有教會，她很可能有講道。

    7. 在許多開荒佈道的工場上，事實上已有不少女傳道做得比弟兄更成功，不但講道，也帶領“群羊”行在真理中，看見聖靈的同工。反對姊妹講道的主張，無法否定這些事實，也無法回答在這種情形下，提摩太前書第二章十二節使徒保羅所說“我不許女人講道”，是否可以不理會別的經文，單獨領會﹖

七．總結

    所以，我們的結論是：

    如果神所使用的僕人或是使女，有神的呼召，有聖靈所給的信息與恩賜，我們就該尊敬他是神的僕人和使女。不要將教會的“地位”看作階級高下的標誌，因為在神的眼光中，不在乎這人是否站最高地位，乃在乎有沒有實際的貢獻和神的託付。無論弟兄或姊妹，按神創造男女的分別，的確各有專長；但按基督裏的生命，我們所領受的都是兒子的靈，呼叫阿爸父（加四：6）。

    聖經中的神僕們，不論舊約先知，或新約使徒，都不理會是否在當時的宗教制度中佔據一個較重要的地位，而是全憑神所賜給他們的信息，站在神的使者的身份發言。他們受人敬重，並非爭取了地位權勢，乃是因神有話語託付他們，而成為傳神信息的使者。

    所以我們不要為着爭取人前的地位，而抹煞男女天賦的專長，也不要去改變神按祂的創造所定的先後次序與崗位，乃要全心追求，作個忠心的神的使者，在我們所處的時代勇敢傳講神的話語。

    人所注重的是人的制度中的高位，神所注重的是神眼目中看為尊貴的人。讓這世界和其上的高位都一同過去罷！讓我們一心尋求作神所貴重的人罷！


神的階級觀 / 陳終道

88.7
   第 16 期

神的階級觀

陳終道

    世俗人的尊卑，大小，高低，按世俗的標準；神的家也有尊卑，大小，高低，卻按神的標準，在神的家中以世俗的標準求高，求尊，求大，必會誤入歧途。信徒必先明白神的階級觀，才會有正確的追求方向事奉心態。

一．三位一體的神

    聖父，聖子，聖靈，是同尊，同榮，同等。這件事已經顯示神的尊貴或高下的“階級”觀念，與世人全然不同。這也是許多人無法明白，聖父與聖子怎能同等﹖子既順服父，何以又同尊﹖…因為神並不以崗位之大小先後分階級，乃以神的聖潔，良善的德性，無始無終，全能全知，無所不在為同等，而同尊同榮。

二．舊約的摩西

    在神眼中看來比埃及的法老王更尊貴。摩西是神的忠心僕人，法老是當時強國的君王。但神藉摩西一再懲誡法老，最後使他葬身紅海。神尊重人，按人對祂的旨意的順從，不理會人在世上的地位。老祭司以利尊重兒子過於尊重神（撒上二：29），結果神的話語臨到童子撒母耳，卻沒有默示給以利。神尊重人不分年齡與宗教經歷，大衛雖是合神心意的王，但他犯了罪，就要受拿單的責備。以色列人的整個歷史中，神只按人屬靈情況，生命與生活的見證，評定人的尊貴與卑賤。

三．新約時代

    主耶穌稱讚百夫長的信心，並藉他的信心責備猶太人的不信，並不分種族國籍。

    有人帶小孩到主前，求主祝福。門徒禁止他們，主耶穌責備門徒不該禁止人帶小孩到祂跟前。雖然使徒們理應較那帶孩子的人，更明白屬靈的原則，他們卻對神的“尊貴觀”毫無認識！

    主稱讚窮寡婦所獻的兩個小錢比財主更多，完全不理會貧富男女的問題，更不怕為這窮寡婦得罪許多財主。

    主又為伯大尼的馬利亞用香膏膏祂申辯。那實際上已責備了猶大和其餘的使徒。沒有人可以憑“身分”得尊貴，只可以憑他們對神的認識與忠心，實際的敬虔生活與品德而受神的敬重。

四．大小左右

    當門徒中的雅各，約翰要求在神的國裏，一個坐在主右邊，一個坐在主左邊時，主耶穌教導他們說：“…你們中間，誰願為大，就必作你們的僕人。誰願為首，就必作你們的僕人…正如人子來，不是要受人的服事，乃是要服事人…”（太二○：25-28）。換言之，大小不是根據坐在那個“位”，乃是根據服事多少，服事的態度如何﹖主耶穌並非說沒有大小，乃是說，神國的大小尊卑，另按神國的標準，不是按世俗人的階級高低。

結語

    舊約時代神曾對祭司以利說：“尊重我的，我必尊重他。藐視我的，必被藐視。”（撒上二：30）新約時代主耶穌則對門徒說：“若有人服事我，我父必尊重他。”（約一二：26）你我今天是服事誰﹖服事那鑒察人肺腑心腸的神，還是服事那披着教會外衣的虛榮與知名度﹖服事神的神必尊重。服事虛榮財富的，必像一片雲霧，“出現少時”，就消失於虛無之中，永歸徒然了！


律己與待人 / 王明道

88.7
   第 16 期

律己與待人

王明道

    以敬畏神為立身之基，以愛鄰舍為處世之法。待人要絕對誠實，律己務要十分嚴正。貧賤的時候不諂媚，富貴的時候不驕傲。不心存嫉妒，見人得好處便與人同樂；不幸災樂禍，見人遭患難便代人分憂。與人同處看見利益自己不要向前奔跑；和人共事遇見危害自己不要向後退縮。自己負了別人，要認罪賠償；別人負了自己，要寬容赦免。自己待別人有好處當看為本分；別人待自己有好處當認為恩德。經手的財物不分多寡當廉潔不苟；交接的朋友無論男女要正大光明。不輕易對人允諾，允諾後必須努力實踐；不隨便向人借貸，借貸了必須及早償還。敬自己的尊長，也敬別人的尊長；愛自己的孩童，也愛別人的孩童。

    見別人有長處當奉為楷模；見別人有短處當引為鑑戒。約束自己的性情不急躁發怒；謹慎自己的嘴唇不輕易開言。不能證實的話不要傳；不敢見人的事不要作。見別人有財物不要妄起貪念；見別人遭困難不可袖手旁觀。不要在人面前奉承恭維；不要在人背後批評論斷。為人作事要殷勤盡忠；與人交接當坦白正直。嫉惡如嫉蛇蝎；慕義如慕珍寶。寧損失金錢不損失信用；寧捨棄性命不捨棄節操。不遮掩自己的過失；不誇耀自己的優點。言談舉止處處有禮貌；身體衣履時時要清潔。惹人憎的事不要作；討人厭的話不可說。煙酒賭博皆當戒絕；妖冶裝飾務須屏棄。事事為別人設想；處處求榮耀主名。


人生的評價 / 何衛中

88.7
   第 16 期

人生的評價

何衛中

    中國人有句俗語說：“蓋棺論定”，意謂這個人死了，他一生的評價就成了定局。有些人死了，許多人為他惋惜，認為是國家社會的損失；另有些人死了，大家認為他死得太遲了，像他那樣的人，早就該死了，為甚麼留到現在才死﹖不單不表同情，還拍手稱慶。

在聖經中，我們也看到神對祂的僕人們有一些評價，要述說的當然很多，但在這裏我們提出一位舊約裏面的先知──摩西，跟大家分享，看神對他作怎樣的評價：

一．為人極謙和

    神說：“摩西為人極其謙和，勝過世上的眾人。”（民一二：3）神給摩西這樣的評價是在甚麼的景況之下定的﹖不是在平安無事的時候，乃是在摩西受人毀謗攻擊的時候，而且攻擊毀謗他的不是別人，是他自己的兄姊。而這毀謗之激烈連神聽了也忍不住要站出來替摩西申辯，這就證明摩西為人真是極其謙和了！許多人謙卑溫柔是在平時沒有事故發生的時候，一旦有事發生，損及本身利害關係的時候，真面目就表露無遺。但摩西被神評論是極其謙和的人，乃是在他遭遇最激烈的攻擊與毀謗的時候，那末，他的謙和就是真真正正的謙和了。

二．是神家忠僕

    神說：“他是在我全家盡忠的。”（民一二：７）摩西遭受他哥哥姊姊的毀謗，他自己沒有辯駁，反而神自己站出來為他辯駁，且親自說他是在祂的家盡忠的。新約希伯來書第三章論基督為大祭司，為那設立祂的盡忠，竟然說：“如同摩西在神的全家盡忠一樣。”（來三：1-2）摩西在神的家中盡忠居然和主耶穌的盡忠相提並論，那他的盡忠就是非同小可了！這絕不像我們平時聽人家禱告時按習慣所說的“你的忠心僕人”所能比較的，摩西的盡忠是神親口頒獎的，且能與基督相提並論。難怪希伯來書的作者再加上這一句：“摩西為僕人，在神的家誠然盡忠，為要證明將來必傳說的事。”（來三：５）

三．無可比擬的先知

    神說：“以後以色列中再沒有興起先知像摩西的，他是耶和華面對面所認識的。”（申三四：10）按照神對摩西這樣的評語說來，摩西可說是一個空前絕後的人物。事實上聖經中的先知的確沒有一位能超越摩西的，他在舊約時代的貢獻是無與倫比的。

四．神為摩西安葬

    神親自為摩西治喪，“耶和華的僕人摩西死在摩押地…耶和華將他埋葬在摩押地。”（申三四：5-6）如果筆者沒有記錯的話，似乎聖經未提到有第二個人是神替他治喪的。摩西是唯一蒙神替他治喪的人，這是何等的榮幸，何等的福氣，竟然蒙神如此眷顧。他若不是神的僕人，何來如此福分﹖

五．安然見主

    摩西高壽而死，他死的時候，年一百二十歲，眼目沒有昏花，精神沒有衰敗（申三四：7）。摩西的死不是因衰老病死，不是死得無可奈何，他死得很光榮。雖是一百二十歲，但精神體力都很充沛。那末他為甚麼死﹖是因為他的時代已經結束，他對那時代的貢獻已經完成了，神要他安息，且給他極高的人生評價，這就夠了，夫復何憾！

    觀摩西的一生，他的漫長歲月，他活在神的面前，是神所認識的，為神的全家盡忠，至死蒙神埋葬，親自給他治喪，又給他最高的評語。基督徒啊！你我的人生，應該效法摩西，且追求摩西在神面前所獲得的評語。


為刺感謝 / Paul R. Van Gorder

88.7
   第 16 期

為刺感謝

Paul R. Van Gorder 著
陳黛娜 譯

    “我為基督的緣故，就以軟弱，凌辱，急難，逼迫，困苦，為可喜樂的。因我甚麼時候軟弱，甚麼時候就剛強了。”（林後一二：10）

    我們不常為試煉，憂傷和困難感謝神，雖然我們願意為各樣的恩典感謝祂，但往往不能了解，即使不幸的遭遇也是神變相的祝福。

    蘇格蘭傳道人George Matheson 發覺自己在逆境中並不像在順境中那樣懂得感謝神。然而在他雙目失明之後，他的想法改變了。在最初幾個月裏，他在極度憂傷之下掙扎，直到有一天他終於能在神面前這樣禱告：“我的神啊，我曾為玫瑰花感謝你一千次，卻從未為‘刺’感謝你一次！我總是盼望有一天為主所背的十架會得着補償，卻沒有想到今天我所背的十架已是榮耀無比的。神啊，求你指教我認識‘刺’的價值。”

    當我們數算神恩的時候，應該包括一切的軟弱，困難，重擔和試煉。如果我們能夠這樣，我們就知道神藉着困難使我們的靈命增長，遠超過藉着種種的“好處”。因為惟有在困難之中，我們才會發覺主恩的豐富。在受試煉的時候投靠神，就能經歷到祂的大能在我們的軟弱上顯得完全（林後一二：9）。請回想一下神在你的一生中如何引導你﹖當你為所蒙的福分讚美神的時候，有沒有為你的“刺”感謝祂呢﹖

（獲准譯自每日靈糧）


烹屍，妓女 / 陳終道

88.7
   第 16 期

烹屍，妓女

陳終道

    一九八八年二月二十二日，香港發生一樁驚人的謀殺案。妻子馬氏因丈夫有外遇，將丈夫殺死，用電鋸鋸成小塊，且把屍塊煮熟，然後分別丟在垃圾桶裏。這位烹屍的女人年已五十八歲，身材瘦小。一月後，因已出嫁的女兒覺得父親離奇失蹤起疑，報警追查而破案。

    從前若聽說有甚麼悍匪幫派，殺人分屍，已屬驚人新聞，如今竟然有妻子把丈夫分屍，且烹屍後丟棄，是否也屬於太空時代的大突破呢﹖

    另一樁同樣令人感歎的事是：一九八八年三，四月加拿大的溫哥華，有一位母親，為阻止女兒甘願作娼妓，曾一度把她鎖在房子裏，不許她外出，女兒竟控告母親侵犯人權。法庭判女兒勝訴，理由是：她已長大，有權選擇作自己喜歡的事。電視拍攝了這位無可奈何的母親，繼續在晚上到紅燈區找她的女兒，希望她不做妓女。（註）

    以往只有聽說黑社會的人怎樣逼良為娼的事，現今竟有女孩子，為着喜歡作妓女控訴自己母親的怪事。這不是物質文明的太空時代麼﹖但它並不表示精神文明也同樣進步，倒可能是大倒退！人們因物質文明的進步，更驕傲自大，更以自我為中心，更無視神的權柄，更大膽掩飾人性的醜惡，更喜歡放縱肉慾，更搶先指責那些願受神的真道約束的人是偽君子，更囂張的說隨心所欲才是反璞歸真，更冷酷無情，惡毒險詐！

    朋友，冷靜的想一想吧！如果那些主張聖經是道德標準的人可能虛偽，那些否定道德有任何標準的人就不會虛偽麼﹖如果偽君子會用“道德”為自鳴清高的掩飾，難道就不會用反道德為“假坦白”的掩飾麼﹖其實真正的問題，不是那一種“偽君子”更可愛，乃是誰能使我們裏面醜惡的人性獲得更新﹖這絕不是人間哲理或宗教修養所能成就的工作，唯有生命之主才能成就。

    聖經說：“若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。”（林後五：17）請小心思想，怎樣才可以在基督裏成為新人，祂將使你從裏面更新，使你因有了新生命而有新生活。

註：本刊校對時，該婦人的女兒已受教訓悔悟


十字架是轉捩點 / 吳主光

88.7
   第 16 期

十字架是轉捩點

吳主光

    十字架是人類歷史的轉捩點──自從亞當犯罪以後，我們看見人犯罪越來越大，越來越多，其勢力也越來越廣。我們看見亞當只在吃的事上犯罪，該隱卻殺死弟兄；挪亞時代人終日思想的盡都是惡，地上滿了強暴，巴別塔之時人類創辦了假宗教；到亞伯拉罕，以撒，雅各之時，神只能在幾個人身上寄予盼望；到耶穌時代連聖殿也變成賊窩了，似乎魔鬼一直得勝，牠的國度一直擴張無法制止，最後連神的兒子也殺了。誰知，神的兒子死在十字架上之後復活過來，建立了教會，從而使“天國降臨”，撒但的國崩潰。不但現今因福音的廣傳能將許多人從撒但的國中奪回，而且到了主再來之時，撒但還要被捆綁，被扔在永遠燒着的硫磺火湖裏，撒但的國將要完全被消滅。所以，十字架活像一條大鑰匙，插入人類歷史中一扭，撒但的國就逐漸粉碎，神的國就逐漸實現。不但如此，撒但在人類歷史中所造的一切，竟然不自覺地促成神國的實現。

    十字架是神拒絕神的兒子，卻給神的兒子造成一條道路，讓人可以通到神那裏去，作父神的兒女（約一四：6）──撒但抵擋神的兒子是自然的事，因為神並沒有為牠預備救恩。最叫神傷心的，是人竟然也拒絕特為之到世間來要拯救他們的神子耶穌，並且還狠心地將祂釘死在十字架上。當彼拉多建議釋放耶穌之時，百姓竟然大喊：“釘死祂，釋放巴拉巴”（太二七：21-23）。人何竟視神的兒子連一個大賊都不如﹖人竟然這樣無知的拒絕了至尊貴的救主﹖可是，人的拒絕並沒有消滅了神的愛意。神子耶穌在十字架上竟然成“道路，真理，生命”，叫人可以藉着祂通到父神那裏去。人拒絕了耶穌，但神卻藉耶穌收納了肯悔改的人作自己的兒女。所以，我們悔改歸主的人不再屬於這個世界。如果世界因此恨我們，與我們隔絕，我們也與這罪惡的世界隔絕，正如保羅所說的──“就我而論，世界已經釘在十字架上；就世界而論，我已經釘在十字架上。”（加六：14）。


第 17 期 - 88.9

88.9
   第 17 期
作者
聖經與今日神學教育 | 劉銳光
信心的實際 | 于中旻
教會怎麼合一？ | 陳終道
問題解答 | 陳終道
教會的隱憂與挑戰（一 ） | 唐佑之
全備救恩 | 黃彼得
老闆是基督徒 | Dave Branon
恩典比公平高 | 吳主光
最大的忽略 | 吳主光
一分鐘解答 | 吳主光


聖經與今日神學教育 / 劉銳光

88.9
   第 17 期

聖經與今日神學教育

劉銳光

    許多教會請不到傳道人，許多傳道人卻沒有人請。

    這是一種怪現象，一種矛盾的現象，更是一個可悲的現象。是甚麼造成這種現象？問題出在哪裏？問題可能是多方面的，且是很複雜的。但是，傳道人受完神學訓練而沒有人要，可以肯定，其中一個因素必定和神學教育有關。

注重聖經

    我的見識不多，但照我觀察和接觸所見，今日的傳道人，無論在知識，學問，裝備以至各種工具的配備上遠勝過以前任何世代的傳道人。讀神學的人，高中畢業已是最低的入學資格了，讀完大學才讀神學的，比比皆是。傳道人中，擁有碩士，博士學位的，亦已俯拾皆是。據兩三年前的估計，全球華人神學院裏，最少有九十六位華人講師擁有博士學位，而擁有碩士學位的更超過二百四十人。其他有學位沒有投身神學教育的，更不知凡幾。這是好現象，說明今日的傳道人多是受過高深教育，不是不學無術的人。照這樣看，教會應該不愁沒有傳道人，不愁請不到傳道人。傳道人也應該不怕沒有人請。可是事實卻不是這樣。

    不少教會負責人，教會的長執和信徒向我反映，他們覺得許多傳道人不會講道，沒有道的供應。這是亞洲華人教會的情況，亦是美加的情況。一般信徒最喜愛和最需要的還是神的道。

    問題可能就在這裏！

    也許是我們的神學教育忽略了聖經，忽略了道的栽培。

    我說這話可能有人不同意。因為每間神學院的招生章程一定說是注重聖經，靈命學識並重的。哪有神學院不注重聖經呢？然而，“華福會”的調查報告卻清楚顯示，聖經科在神學院課程中只佔四分之一，連選修的聖經科加在一起，也只佔百分之三十。到碩士科時，聖經科更只佔百分之二十。

    各位可以看到，以一個準備將來傳揚聖經，教導神話語為職事的人，在讀神學時，他受的聖經訓練只佔百分之三十，換言之，他只用不超過百分之三十的時間去研讀聖經，明顯這是不夠的。但卻用百分之七十的時間在其他科目上，明顯這是本末倒置的。神學生不用絕大部份時間去研讀聖經，他就不可能熟聖經，不可能專於聖經。一個專以祈禱傳道為事的傳道人，若不專於聖經，不熟聖經，沒有道可傳，那是自然的了。在讀神學階段尚且沒有專心去研讀聖經，一旦踏上工場，百務纏身，更不能專心了。雖然在學院時學了些讀經法，研經法等等許多方法，但是，一旦被忙碌所困，方法也幫不了他。因為方法始終是理論，方法不等於內容啊！沒有內容，他還有甚麼可傳？

    醫科生以“醫理”為主，工科生以“數理”為主，神學生當然應該以“真理──聖經”為主了。道理是淺而易見的。

    這是神學教育哲學的問題。

    有人認為今日的世界是進步的，知識是膨脹的，傳道人亦必須適應潮流，才能站立得住。故此，神學課程必須多涉獵其他，才能訓練出合時代的工人；才能知識廣博，多才多藝，不作井底蛙。我曾看過不少文章，批評神學院太着重聖經，認為必須突破這傳統框框。在這種神學教育的哲學思想影響下，我們的確發現，今日的神學生讀得多，知的也多。他們懂許多其他的事，也懂許多“有關”聖經的事，許多人向我嘆息說，他們就是不懂聖經本身，不懂傳講聖經的“道”。

    我想，很多人都會承認一個事實，就是西方教會普遍地正在沒落中。他們沒落，不是他們不注重神學教育，（他們的神學是精深的，他們的神學教育是先進的。）也不是他們的傳道人沒有學識，（他們的學位是高的，學問是淵博的。）乃是他們忽略了注重神的道，沒有專注傳講神的道。事實也向我們證明，西方的傳道人，若精於講解神的道，他們的教會就必興旺。

    為此，我呼籲華人神學教育必須加強注重聖經，加強研讀聖經本身。讓神學生熟悉，熟讀和熟習聖經。在老師的指導下，對聖經能習練得通達，不然，我們遲早會走西方教會沒落的舊路。我們必須重新將學科的比例倒轉過來，以大部份時間研讀聖經，思想聖經。讓聖經充滿我們的思想，充滿我們這個人，這樣我們就有聖經，就有道。

    人人都承認聖經重要，都要高舉聖經，但願我們的神學教育真的如此。

尊重聖經

    此外，我們不但要注重聖經，還要信聖經，尊重聖經。

    這又是神學教育哲學的問題。

    相信有不少人發現，今日許多聖經教科書，聖經註釋書，和許多人教授聖經，不是教人去領悟聖經，吸收聖經，愛慕聖經，乃是要人去批評聖經，懷疑聖經，過濾聖經。有人認為這樣的研究才是成熟，才夠誠實，才是治學精神，才有深度。聖經是經得起考驗，不怕人懷疑。

    話是不錯的，可是多少人因這樣連聖經也就賣掉了；亦有不少人因為習慣了懷疑和批評的態度去對聖經，很自然的，聖經便成了他們懷疑和批評的對象，不是他們享受，愛慕的對象。更可悲和可怕的，是將這種懷疑和批評帶到教會，挑起信徒對聖經的懷疑，敗壞他們的信仰。

    其實，甚麼高等批評，低等批評，甚麼“O，M，Q，L”（註：這是批評家對四福音的資料來源的假設。”甚麼“鄉土神學”，“草根神學”，“蟻民神學”，甚麼主義等等，讓神學家去處理吧！我們只有四年時間，時間太寶貴了，我們實在沒法有這份奢侈去攪這些對自己，對信徒都沒有最大益處的課題。不懂得這些還可以作傳道，但不懂聖經，就絕不能作傳道。事實上，懂得這些東西的又有幾人？菲律賓的傳道人有哪幾位知道他們的神學原來叫做“草根神學”？香港又能有幾位傳道人知道我們的神學叫“香港神學”，“一九九七神學”呢？台灣又有幾人知道他們的神學是“鄉土神學”？

    照愚見，我們不如在這短短的幾年神學教育中，讓神學生看見神的話是多麼實在，多麼奇妙，多麼寶貴。教導他們去發掘，明白，體會，珍愛這本無限豐富的寶藏，使他們對聖經有十足的信心，這樣他們出來傳道，才有把握，才有興味，才能傳神，才能感己動人。


信心的實際 / 于中旻

88.9
   第 17 期

信心的實際

于中旻

    信心，不信的人視信徒是以其為偏執和狂想，以譏笑的態度待之；信徒則以敬虔的神秘感，謙虛地表示自己沒有信心。

    “信就是所望之事的實底，是未見之事的確據。…我們因着信，就知道諸世界是藉着上帝話造成的；這樣，所看見的並不是從顯然之物造出來的。”（來一一：1-3）

    有三種事：第一，還未來到的；第二，不能看見的；第三，還未具形體的原質，在形成之中。都藉着神的話我們相信，而在行動的態度上表現出來。

影響價值觀念

    “摩西因着信，長大了就不肯稱為法老女兒之子；他寧可和上帝的百姓同受苦害，也不願暫時享受罪中之樂；他看為基督受的凌辱，比埃及的財物更寶貴；因他想望所要得的賞賜。他因着信，就離開埃及，不怕王怒；因為他恆心忍耐，如同看見那不能看見的主。”（來一一：24-27）

    因為信神所應許美好的基業而有堅定的盼望，改變了生活的方向，把世界的權威，財富，享樂，以至前途的尊榮完全捨棄；而選擇了曠野的道路，受凌辱苦難。他知道那不只是為了民族，而是“為基督”的行動，是與永恆的救恩有關係的，這才能得永遠的賞賜。

    信心是有價值的。盼望永世的信心，可以消除埃及的迷霧，使人注目將來的事，。摩西相信將來的賞賜是真實的。求主開我們的眼睛，使我們也有這樣的看見。

看見靈界實質

    我們所看見的只屬於現象（phenomena），是外界的事物，而非本體（noumena）。靈界的事，雖不能看見，卻是真實的。

    主耶穌在世上工作宣道的時候，進到迦百農，一個羅馬百夫長來，求耶穌治好他為癱瘓病所苦的僕人。他信心的言語，叫人希奇。他說：“主啊！你到我舍下，我不敢當；只要你說一句話，我的僕人就必好了。因為我在人的權下，也有兵在我以下，對這個說：‘去！’他就去。對那個說：‘來！’他就來。對我的僕人說，你作這事，他就去作。”（太八：5-10）他這樣說，是因為他看見了主耶穌的神性，和祂權能的實際。正如有權柄的人，可以遣使僕人，指揮士兵，“聽從祂命令，成全祂旨意，有大能的天使。”（詩一○三：20）

    但以理禱告的時候，天使告訴他靈界爭戰的實際（參但一○：12-13），這也是先知以利沙求耶和華向少年僕人顯明：“耶和華的使者，在敬畏祂的人四圍安營，搭救他們。”（參王下六：15-17，詩三四：7）

    記得你禱告的時候，是參與靈界的實際，是求主差天使去作事，去驅退那惡者，去完成祂的旨意。看見這屬靈爭戰的實在，禱告就不是打空氣的。這就是藉禱告看見主耶穌作事的實際程序。

超越存在的環境

    亞伯拉罕因信上帝而得稱為義，是因為他信上帝應許的信實，看見了未具形體的後裔超越了環境。這信心是超越時間的，相信神超越時間的全知全能。這是超越“日光之下”事物的信心。

    當亞伯拉罕八十多歲的時候，耶和華向他顯現，應許他說：“…你本身所生的，才成為你的後嗣。於是領他走到外邊說，你向天觀看，數算眾星，能數得過來麼？又對他說，你的後裔將要如此。亞伯蘭信耶和華，耶和華就以此為他的義。”（創一五：4-16，參羅四：3）為甚麼耶和華要領他到帳棚外邊呢？不是因為在夜晚星空之下，正是因為那時是在白天！看聖經就知道，老人家在作了許多事之後，才“日頭正落”（參創一五：12）。信心就是那麼簡單，是白晝見星，是超越時間的。神要他知道，雖然肉眼在大白天看不見星星，但憑常識和經驗，沒人懷疑他們存在那裏，到了時候必顯出來。信心就是如此單純。神要他學信心的功課，是白晝見星的功課。

    一九八七年二月裏，天文學家們發現了一顆“超級新星”（Supernova），非常光亮。其實，那是一顆星的爆炸消沒，是發生在十萬年以前的事。新星原來是舊事！舊得不得了，比我們的老祖宗還老。因為距離地球有十七萬光年之遠，這“新聞”要十萬年才傳得到。（見 National Geographic 及 Science and Future,1989, Encyclopaedia Britannica）但那是早已實現的事，要在那漫長的時間之後，視覺才可看到。同樣的，如果神說“現在”祂造了一顆新星，那星的光要在十萬年之後，或更久許多才能傳到地球上；單純的信心不應該懷疑它的存在。神是超越時間的神。

    我們因信屬乎基督，作亞伯拉罕後裔的人（加三：29），要效法亞伯拉罕的信心。

    聖經告訴我們，信是信基督的話（參羅一○：17）。主這樣說了，聖經這樣記載，都必如此成就，都是實在的。求主的聖靈引導我們，藉着研讀聖經，使神的話進入我們裏面，使我們扎根在神的話上，使我們的信心有根有基。求主使我們在地見天，像摩西一樣，作正確的選擇而有所行動。求主使我們在現象界而見靈界，像羅馬百夫長一樣，看見主的命令使天使去成就。求主使我們超越環境和時間，像亞伯拉罕，信心連屬於不改變的真實的神。祂是阿拉法，祂是俄梅戛，是初，也是終。


教會怎麼合一？ / 陳終道

88.9
   第 17 期

教會怎麼合一？

陳終道

問題研討：

    1. 你認為怎樣才算教會合一？

    2. 在基督裏合一是甚麼意思？

    3. 合一有無先決條件？我們可與異教合一嗎？

    4. 初期教會如何合一？

    5. 怎樣在實際工作上使神家同受益？

    6. 我們應追求怎樣的合一？

    在帶領慕道查經的經驗中，發覺許多未信主的朋友最常問到的問題之一是；基督教為甚麼不能合一？他們通常都會把各種教內外的異端混為一談，又喜歡把別的宗教跟基督教相比，好比天主教只有一個教皇，為甚麼基督教卻有許多派別呢？這最少可以表明，未信主的朋友對教會合一的注意不下於基督徒本身。

一．合一不是統一

    無論信徒或非信徒，講及合一時，常問為甚麼基督教有這麼多派別。可見在大多數人的觀念中，認為教會中有各種不同組織的基督教團體和會別之存在，那就是不合一。這種觀念，下意識地以為把所有不同組織或會別都歸併在一起後，就是合一了！但這是合一嗎？不！這只可算為統一，不是聖經所說的合一。

    事實上基督教早已有過聯合會協進會…等類的組織，都不成功，就算不斷改換新的名目，新的機構，還是擺脫不了相同的路線，那結果也必同樣地只有外表的“合一”，沒有實質的合一。因為聖經根本沒有叫我們在體制上或組織上合一，卻告訴我們合一是聖靈的工作──“竭力保守聖靈所賜合而為一的心…”（弗四：3）合一的心是聖靈所賜的，且已經賜給信徒。我們應竭力保守合而為一的心，而不是也不能創造一種外表的合一。這合而為一的心，基本上是因信徒同有了永生神的生命，出於同一位聖靈，同一位天父而有的。沒有這種同一的生命，根本不能談合一。沒有任何人為的方法可以促成這種合一。

二．基督裏的合一

    正如主耶穌禱告說：“我不但為這些人祈求，也為那些因他們的話信我的人祈求，使他們都合而為一，正如你父在我裏面，我在你裏面，使他們也在我們裏面，叫世人可以信你差了我來。”（約一七：20-21）注意到第二十一節的“他們”指信徒，“我們”指三位一體的神。信徒不但彼此合一，且與神合一。這種合一豈是組織或體制的合一？這乃是屬靈生命之合一，由聖靈藉基督的救贖之恩所成功的。所有真基督徒都已領受神的生命，所以使徒保羅說：“…你們的生命與基督一同藏在神裏面。”（西三：3）由此可見：

    1. 聖經所講的合一，是在基督的生命裏合一，是屬靈的合一，不是組織上的合一。

    2. 基督在約翰福音第十七章十一至二十四節的禱告已蒙神應允，且由基督自己實現，因唯有祂能使我們同得神的生命而合一在一個屬靈的身體裏。

    3. 聖經從沒有要求教會在組織上“合一”。追求在組織與體制上合一，反會引起更多因合一意見之分歧而有的不合一。

三．先分別後合一

    聖經中幾處論合一的經文，都不是沒有界限的跟所有的人合在一起。反之，都是有條件的，先分別後合一：

    1. （約一七章）主耶穌將“那滅亡之子”與門徒分別出來，然後講合一；又一再說“他們不屬世界”（約一七：14-16），然後祈求“使他們合而為一，像我們一樣”（17-23）。

    2. （林前一二章）保羅對哥林多教會講論在基督的“身體”上合一，雖然身體上有各種肢體，卻因出於一位聖靈的安排，仍屬同一身體。身體只能將屬於身體的肢體合一，不能將不屬身體的肢體“合一”。凡是已經從一位聖靈受洗的，就同屬一個身體了（林前一二：13）。但那些未從聖靈而生的，怎能合一到“身體”裏？

    另一方面，信與不信，義和不義，光明和黑暗，基督與彼列，沒有甚麼可合一的（林後六：14-17）。他們所需要的是分別，不是合一。

    3. （弗四：4-6）使徒提出合一的七個先決條件：1) 一身，2) 一靈，3) 一望，4) 一主，5) 一信，6) 一洗，7) 一神，然後才講論基督如何賜下使徒，先知，傳福音的，教師和牧師，使信徒在真道上同歸於一，在愛中增長。

    這些正面教訓的，與聖經中好些反面的勸勉，要求信徒防備假先知（太七：15），不容讓假弟兄（加二：4-5），分辨假師傅（彼後二：1），試驗假使徒（啟二：2）的教導，互相呼應，這證明：

    聖經所講論的合一，絕不是不分黑白的大混雜。

四．與異教能合一嗎？

    若要基督教與異教合一，必先放棄基督救恩的特色，丟棄神為人所預備的救贖之恩，把基督救恩當作一般勸人為善的宗教道理，也必須否認基督是神人之間唯一的中保，獨一的救主，這就與聖經好些明文的記載衝突（提前二：5，猶：24），還要放棄許多聖經中的基本要道。可以說，必須先放棄信耶穌，或是必須作一個按表面接受聖經的真理，實際上是無所謂信仰的人。

    中國的幾個大宗教，如佛教，道教，儒教，天主教等，都可能合一，因為他們在民間迷信的原理上是相通的，以佛教與道教來說，人死後變鬼靈或神祗，下有閰王，上有玉帝，在民間迷信方面是相同的。拜觀音的人也可拜關帝，信八仙的人也可以信佛祖…他們都是把人神化了之後加以膜拜。

    天主教則把聖經中或教會歷史上的偉人，予以神化，在原理上與民間迷信相同，所以這些宗教雖然在儀式上各不相同，但在精神上，原理上，已經是合一的，且在民間迷信的意識上，也已經不分彼此的了。但基督的福音真理，卻不可能跟這些宗教合一，因獨一的真神絕不由人升格而成，也不能與鬼靈合一。

    近年天主教號召教會合一，合一就是力量，合一對世界可以發生更大的影響力。但天主教放棄了教皇的寶座了嗎？放棄向聖徒禱告，供奉基督受苦像和聖母像了嗎？放棄數珠唸經滅罪的教義嗎？放棄了神父赦罪告解，煉獄，積功德赦罪種種背道的信仰了嗎？沒有，天主教照樣持守異教信仰，卻呼喚基督教跟他們合一，那是甚麼合一？那正等於我們在信仰上妥協，投降，以換取在世界政治舞臺上，或國際性的活動上有較大的影響力。但這就是傳福音救靈魂的途徑嗎？若果真有人因看見教會在世界有大影響力而入教，那情形最好也不過像基督教被立為羅馬國教，招收了許多為“吃餅得飽”的信徒而已！

五．初期教會的合一

    基督教為甚麼會有許多不同的會別？因為從初期教會，神就沒有用一種極權的統一的體制作為教會發展的方式，而是用各自發展的方式。例如彼得與他的同工自成為一群，向猶太人作工；保羅和他的同工成為另一小團體，向外邦人作工；後來巴拿巴與保羅分開，又各自作工，此外還有亞波羅也向外邦教會作工（林前一：12，三：6）。但在有關重要教義確立時，卻同取一致意見（徒一五章）。

    到使徒時代晚期，年老的約翰，以慈父和長老的姿態訓導信徒，全然屬“家庭式”之教導，是生命的權柄，不是官職的權柄。在經濟上有缺乏，卻能共通互濟（林後八：1-4）；有各自不同的工作範圍，工場界限（林後一○：13-17），卻在工作上互相承認，彼此印證（加一：18-19，二：7-8，彼後三：15-16）。既尊重各人從神所領受負擔，又在工作上互相支持，雖然各有不同的事奉工場卻又完全一樣地高舉同一位基督，多麼美好而和諧。

    耶路撒冷的教會在真理上支持保羅應付割禮派的異端（徒一五章）；保羅所建立的外邦教會，在經濟上無條件的幫助耶路撒冷信徒（林後八，九章）；保羅得力的同工西拉可以去幫助彼得（彼前五：12）；而彼得的親密同工馬可（彼前五：13）也可去幫助保羅的工作（提後四：11）。可見他們工作各有界限和負擔，崗位與職責分明，但心靈卻合一相通。

    保羅離了馬其頓到哥林多工作，而馬其頓的腓立比和帖撒羅尼迦教會，都在經濟上支持他在哥林多的工作（林後一一：8-9）。保羅既不為腓立比教會工作，也不是帖撒羅尼迦教會的宣教士，為甚麼馬其頓教會要在經濟上供給他呢？這不是職業與薪金的問題，是愛心的問題，愛神又愛顧神的僕人。

    注意：馬其頓是窮教會，而哥林多是富裕的城巿，教會理該是富有的，保羅卻沒有接受哥林多教會的供給，反而由較窮的教會供給較富有的教會，這豈不是不公平麼？但保羅寧願接受馬其頓較窮的教會之供給，也不接受富有的哥林多教會之供給，因為哥林多人雖富有卻沒有愛心，不是出於愛心的供給在保羅看來沒有價值。馬其頓教會雖貧窮卻憑愛心供給保羅需用，保羅認為那才是從主而來的錢，因而接受。

    憑愛心，不理會會別而相通互助，正是使徒時代教會合一的精神，這種重視愛心的實際，而不理會世人的地位財富的態度，正是初期教會忠心神僕的高尚品格。

六．熱心合一的檢討

    讓我們先舉兩三個實例，考驗一下我們對教會合一的熱心是否正確？

    1. 有甲教會信徒，因遷居關係要求轉到乙會，兩處教會都是純正信仰的。但甲會牧者極力勸阻，後來那信徒終於不理會甲會牧師的態度，自己到乙會去聚會，結果甲會牧者因此責乙會暗中“偷羊”。

    2. 有以粵語為主的Ａ教會，因發覺一再有講國語的人來聚會，於是開始用國語翻譯。後來又因講國語的人漸多，成立了國語團契，引起另一以國語為主的教會大大不滿，認為會影響他們的工作，其實該教會只有一個家庭偶爾去Ａ教會聚會而已！但兩個教會竟因此不和，互相攻擊！

    這兩個教會都是熱心教會聯合性事工，大力促進教會合一的。在這麼小的事上，竟沒有相互寬容的度量，在實質的事上經不起考驗，怎麼可能有真正的合一？

    3. 有人帶領一個查經小組，後來有一位較年長的弟兄也參加這個小組，這位弟兄很熟悉聖經，對整個小組很有幫助。但過了不久，那小組的帶領人和另一兩位弟兄都不歡迎他。理由是：他太熟悉聖經了，對“我們”的研討不方便。有他在，我們發表的意見常要修正，這樣會影響我們帶領非基督徒參加這小組！

    這是多麼令人啼笑皆非的“大道理”。查經小組理應歡迎熟悉聖經的人，竟反而拒絕明白聖經的人，那所謂的“研討”要研討甚麼？所謂帶領非基督徒信主，是怎樣信的呢？

七．果真愛靈魂嗎？

    如果我們真正愛靈魂，豈會單看自己帶領的人信主歡喜，不也因別人領人信主歡喜嗎？若別人信了主又在主裏有長進，甚至比自己長進得更快，豈不更歡喜麼？

    十年樹木，百年樹人。要造就一個人成為主所合用的器皿，不是三年五年就成功。這位弟兄多年在主裏，才能對聖經有些成就，若真有愛靈魂的心，何以不愛這歸主多年而在神的話語上有成就的人呢？許多時候，所謂愛靈魂，只不過是愛自己的工作成就而已！一旦發覺別人妨礙我的成就，便把他當作“外人”。這樣是真愛靈魂嗎？像這類同工在具體事上不能合作，反而不合理的排擠，甚至有設計陷害的，另一方面卻高唱“聯合運動”，豈非欺世盜名，自欺欺神麼？

八．總結－－我們應追求的合一

    聖經很明顯認為紛爭，結黨，和各種妨礙合一的事，主要都是靈性問題，不是方法和制度的問題，我們應追求聖經所要我們追求的合一。

    1. 追求真正從神生的經歷（約一：12-14）。只有已經有永生神之生命的人，才可以與“凡從神生”的合一，才會愛從神生的（約壹五：1）。

    2. 追求與一切同有神生命的人和睦合作，“若是能行，總要盡力與眾人和睦”（羅一二：18）。既說“盡力”追求，可見信徒間之和睦，並非自然有的，是要付代價才得着的，但不包括放棄持守真理，向神盡忠的代價（所以說“若是能行…”）。

    3. 承認所有已重生得救的人，都已經與我們同在基督的身體上，而基督的身體是已經合一的。身體的合一是事實上的合一，不是假設中將必合一，而是已經合一了，才能成為身體。承認我們已經有不可分割的關係，有必須在主前會面的一天，會使我們在肢體相交時，有更敬畏神的心態。

    4. 追求完全高舉基督十架，全心為主，不為自己。所有分爭結黨，勾心鬥角，險詐惡毒的事，都是因為有私心，貪圖教內的虛榮，體貼人意，不體會神的心意，這都與十字架福音的精義相背。

    保羅責備哥林多人分爭結黨之中，特別強調基督的十字架，他面對講究學問，又自大自誇的哥林多人說：“因為我曾定了主意，在你們中間不知道別的，只知道耶穌基督，並祂釘十字架”（林前二：2）。

    向着這樣的方向追求，才會使自己和教會靈性都增長，對主內心靈相通，保守合一的心靈，有實質的裨益。

（本文已編入作者著作永恆的事奉，宣道出版社）


問題解答 / 陳終道

88.9
   第 17 期

問題解答

陳終道

一．亞拿尼亞是否是真基督徒

    問：

    使徒行傳第五章一至六節所提到的亞拿尼亞夫婦，他們為甚麼僅因不完全奉獻就被懲罰而死？他們是否真基督徒？

    答：

    亞拿尼亞不是真基督徒，因：

    1. 使徒明說“撒但充滿你的心”（3節）。寫使徒行傳的路加也寫了路加福音，在路加福音第二十二章三節提到賣耶穌的猶大時也不過說“撒但入了那稱為加略人猶大的心”，而主耶穌明說猶大是“不信”祂的魔鬼（約六：64，70）。另有一假意信主而受了洗的西門，彼得責備他：“你在這道上無分無關，因為在神面前，你的心不正”，（徒八：21）這三個人比較起來，撒但充滿亞拿尼亞的心，情形最為嚴重。

    2. 真信徒有聖靈永遠住在心裏（約一四：16），怎麼可能讓撒但充滿他的心？

    3. 他們夫婦受嚴懲，不是因為“不完全奉獻”，是因“欺哄聖靈”，“欺哄神”，“同心試探主的靈”（徒五：3，4，9），要在純潔的教會中加入虛假的事。

    4. 他們既立即死在當前，可見神親自證明了他們的罪，遠甚於不完全奉獻，而彼得的判斷完全正確。

    5. 聖經從沒說過他們是基督徒或“弟兄”，只說“有一個人”，並把他們的事記載在那完全奉獻的巴拿巴之後，成為明顯的對比，他們與巴拿巴是完全相反的人。

二．使徒行傳第十九章一至七節所指的門徒是誰

    問：

    使徒行傳十九章的門徒是否基督徒？若是，為甚麼他們還沒受聖靈？是否基督徒應有另一次受聖靈的經驗？

    答：

    淺見認為這幾個人不是基督徒，因：

    1. 本處第二節明說他們還沒受聖靈。寫使徒行傳的路加，是保羅得力助手，必知道保羅在以弗所書第一章十三節所說“…既然信祂，就受了應許的聖靈為印記”的意思。這些人未受聖靈是因未信基督為救贖主。

    2. 本處第四節“保羅說，約翰所行的是悔改的洗，告訴百姓當信那在他以後來的就是耶穌”，將本節與第二節比較，可知他們信的不是在約翰以後來的耶穌。

    3. 他們是約翰的“門徒”，所受的是約翰悔改的洗禮（不是悔改使人得救，是悔改而信福音得救）。

    4. 按上文使徒行傳第十八章二十四至二十六節可知道這幾個以弗所的“門徒”是聽亞波羅的講道而信的，但亞波羅自己還未清楚悔改與信靠基督的分別，“他單曉得約翰的洗禮”，後來由保羅的同工百基拉，亞居拉給他詳細講解才明白。

    5. 他們領受保羅的教訓後，“就奉主耶穌的名受洗”（徒一九：5），可見他們原先所受的，不是奉主耶穌的名之洗禮。

    6. 從以上幾點看來，這是他們第一次受聖靈的經驗，不是另一次受聖靈。

三．馬利亞是否永遠童貞

    問：

    天主教說馬利亞是聖母，永遠童貞，並說主耶穌的弟妹是約瑟另娶妻子所生是否可信？

    答：

    1. 倘若約瑟在馬利亞以外另娶妻生子，就明明的違背了主耶穌所說夫妻“二人”成為一體的教訓。一夫一妻是神創立婚姻制度原本的旨意，若基督的養父本身破壞了這神聖的婚約，主耶穌怎敢提及這方面的教訓？

    2. 聖經提到主耶穌的兄弟時，明說他們是馬利亞的兒子：“這不是那木匠麼？不是馬利亞的兒子，雅各，約西，猶大，西門的長兄麼？…”（可六：3）。若約瑟另娶妻生子，聖經全未提起另一妻子，卻又明說這些兒子是馬利亞的兒子，就不算誠實的記載。

    3. 按馬太福音第一章二十五節“只是沒有與他同房，等他生了兒子…”中文聖經小字作“等他生了頭胎的兒子”，不但不表示她永遠童貞，倒表示生了主耶穌以後就開始了他們正常的夫婦生活。


教會的隱憂與挑戰（一 ） / 唐佑之

88.9
   第 17 期

教會的隱憂與挑戰(一)

唐佑之

一．教會缺乏工人？

    莊稼多，工人少，這是普遍的慨歎。其實蒙召的工人並不少，只是願順服主的不多。在職的工人也不算少，然而合用的不多。這是教會的隱憂，卻給予我們很大的挑戰。

蒙召的工人不少

    教會缺乏工人，並非神沒有豫備。在祂的心意中，原有不少信徒是祂呼召的。神對他們，好似對耶利米一樣說：“我未將你造在腹中，我已曉得你，你未出母胎，我已分別你為聖。”（耶一：5）但是人們的回應太遲延，太遲鈍了。他們常有太多的考慮，猶豫，還是不肯擺上，一直因循下去。他們甚至求莊稼的主，打發工人去，只是他們不在其中，不需被主差遣。他們像亞伯拉罕的兒子以撒那樣，在摩利亞山路上，問他父親說：“請看，火與柴都有了，但燔祭的羊羔在哪裏呢？”其實他就是那羔羊！

    在北美，教會中不少專業人員是該應神呼召，出來傳道的。但他們為經濟的安全，仍留戀世俗，以為在教會中多有些服事，奉獻多些財物，就可蒙神悅納，而心安理得了。但是蒙召的人對教會事工有託付，對傳道人的要求就會很高，以“領袖”自居，更有很多的不滿。他們既然是蒙召的，必有專職工人那樣的恩賜，結果無疑地與傳道人在競爭，許多矛盾就產生，而結果甚至引起分爭。這不僅是北美教會的隱憂，也是各地都有的現象。如果這些蒙召的人們肯放棄專業，就讀神學，作教會專職的工人，必帶給教會很大的福分。由於他們以往教育與專業的背景，使許多人敬佩，他們的熱心與愛心，必可敦促更多人愛主。

神學院學員不少

    教會缺乏工人，並非神沒有豫備，以致後繼無人。其實在教會中不乏青年人出來讀神學，有待教會繼續栽培與鼓勵，給予他們工作的機會──不僅實習，而且專職工作。但是在這方面教會似乎不夠注意，使青年工人失敗。

    工人的靈命栽培與工作訓練是在教會，不是在神學院。照說神學院應該是工人靈性訓練的場所，但是事實不是這樣，尤其是現今的神學院。其實即使將神學院改成靈修院，所能給予的栽培仍是有限的，個人的追求與教會的激勵可能更重要。

    傳道人知識的準備，要在神學教育中獲得，僅有兩三年的時間已經夠匆促了，難怪神學院只可顧此失彼，掛一漏萬。現今的神學院幾乎像醫學院，因為醫學院只傳授醫學的知識，教導醫療的技能，顧不到醫藥的道德，更不注意醫學生自身的健康。但是傳道人與醫生不同的是，本身的屬靈健康最重要。醫生自己有病，仍會醫治別人的病，因為病人所要的是醫生的醫術，傳道卻不只是才能。這就構成青年工人的問題。他們以為讀了神學，有了專業訓練，必可得心應手，應付自如了。結果在教會實際服事起來，困難多端。教會本來對他們的信心不足，現在的信任更加銳減了。再加上其他的因素，如家庭的壓力等。想來想去，不如帶職事奉（Bi-vocational），甚至暫且離開專職傳道工作，逐漸失敗。

    神學畢業生的“傷亡率”更高的，是土生信徒。他們本來在屬靈方面不夠基礎，對教會真理認識膚淺，奉獻的心志也欠堅定，有關教會職事的途徑更不認識，甚至在觀念上不正確，又在文化的邊際（Marginal），既不接受華人文化，也不真切了解當地文化，優越感與自卑感兼有，在教會中不能有效工作，更易失敗。

在職的工人不少

    教會工人缺少，尚待在職的工人努力。工人多年教會豐富的經驗，足以教導並幫助年輕的工人。學徒式的操練其實是良好而且有效的，可惜年輕的工人不常有謙卑的學習心態。當然資深的工人也真要成為可效法的典範，才真正能幫助年輕的工人。

    當然資深的在職工人，不是為幫助後進而自行建立模範的形象。美好的靈性，老煉的經驗，堅強的生活，這些都見證神選召的恩典。在艱難中鍥而不捨，堅忍到底的精神，確實證實蒙召的能力，說明神看重的是工人。在祂，工人比工作更加重要。

    青年工人不夠尊重資深的工人，也是不無原因的。他們看出資深的工人進取心不足，不再向學。在海外由於當地環境不同，工人尤其需要多學習當地的語言思想及文化特性，這樣對信徒的下一代才有真切的認識，使青年事工更有效。資深的工人在真道上追求逐漸懈怠，又在思想與知識上退後。有的即使標新立異，仍無真正屬靈的異象與託付，只會注意自身的知名度。這樣建立個人的形象，或者為青年工人所不齒，或者為他們所學效，對教會事工都不相宜。資深的工人更不必有不安全的心態，以為後來居上，總要多給青年人事奉機會，培養他們在靈命，知識，工作上漸臻成熟，這樣必後繼有人。在北美教會工人多數在中年以上，再過十年，十五年，大多必屆退休年齡。當然傳道人應該不退休，但真正能夠退而不休才好。所以，現在應急切地，準備未來的專職工人，教會應與青年同工一同長大，長成基督的身體。


全備救恩 / 黃彼得

88.9
   第 17 期

全備救恩

黃彼得

    茲按羅馬書中“得救”，“救恩”，“救贖”一詞的涵義與用法淺論救恩，包括罪得赦免與生活上之得拯救。

    “福音本是神的大能，要救一切相信的…” （羅一：16）

    羅馬書第一章一至十七節是全書的導論。第一節說福音是神的福音。第二至四節說明福音的內容是：基督按父神在先知書上的應許，道成肉身，並藉聖靈從死裏復活，顯明是神的兒子。第五至七節說明：這福音被萬國的人所信服，也包括羅馬教會的信徒。第八至十五節是論到使徒保羅對羅馬信徒的一些心願和負擔。第十六至十七節是論基督的教恩是神拯救人類的大能，是救一切相信的人。因為這二節經文是全書的導論。也是主題，所以這裏“要救”這個詞是指神拯救的大能，這大能要救一切相信的。這“要救”不但指神能拯救人的靈魂脫離罪惡，死亡和撒但的權勢，而得永生；也是顯明神的大能，能幫助信徒在日常生活上得勝一切的試探和困難。就如羅馬書第八章三十七節所說：“然而靠着愛我們的主，在這一切的事上，已經得勝有餘了。”“要救”在希臘文是現在式的動詞，就是時時刻刻要救，也是信靠祂大能的人時刻可以經歷的。神大能要拯救的對象，是一切相信順服的人，不受任何種族，社會階級，文化背景的限制，所以這裏的“要救”是包括一切的拯救，是全備的救恩。

    “如今卻蒙神的恩典，因基督耶穌的救贖，就白白的稱義。” （羅三：24）

    希臘文是 apolutrosis，意為用一種代價去釋放一個奴隸或罪犯。希伯來書第十一章二十五節用這個字來說明：有些信徒為了信仰不肯苟且從捆鎖與逼迫中得到釋放。以弗所書第一章七節說：“藉這愛子的血，得蒙救贖，過犯得以赦免。”歌羅西書第一章十四節說：“我們在愛子裏得蒙救贖，罪過得以赦免。”希伯來書第九章十五節說：“為此祂作了新約的中保，既然受死，贖了人在前約之時所犯的罪過，便叫蒙召之人得着所應許永遠的產業。以上的經文都是論到基督寶血救贖的果效，叫信的人，過犯得以赦免，得着所應許永遠的產業，就是永遠的生命，不再受罪與撒但的捆綁，在神的面前得稱為義。所以，羅馬書第三章二十四節的救贖是生命永遠的救贖，一次而永遠的救恩，也是不分種族的救恩。正如第三章二十二節所說：“就是神的義，因信耶穌基督，加給一切相信的人，並沒有分別。”世上各民族要得生命的救恩，必須相信耶穌基督寶血的救贖，是個別的，不是集體的。猶太人也是各民族中的一族，他們要得生命的救恩，也必須個別相信耶穌基督寶血的救恩，沒有特殊集體的救恩。

    “我真是苦啊！誰能救我脫離這取死的身體呢？” （羅七：24）

    這句話是使徒保羅在蒙恩得救後，於日常生活中所遇到心中有兩個律的掙扎的真實寫照：“我所願意的善，我反不作；我所不願意的惡，我倒去作。”（19節）這是他在日常生活中所經驗的失敗而發出的嘆息和呼籲。一個蒙恩得救的信徒，雖然有主耶穌的生命在心中，但他的肉身中仍然有惡的律，犯罪的本能在接受外在罪惡的引誘去犯罪，因此就產生為善的律與作惡的律的爭戰。在這爭戰中，如果為善的律在受罪與外來的試探時，不求助於聖靈生命的律來對抗，那他在孤軍作戰之中必會失敗。保羅就是在為善之律受到內外夾攻之時，便發出嘆息和呼籲：“誰能救我脫離這取死的身體呢（作惡的罪律）？”

    “救”希臘文是 rhuomai，是援救一個正在困境中的人。馬太福音第六章十三節：“救我們脫離兇惡”，哥林多後書第一章十節：“祂曾救”，“現在仍要救”，“將來還要救”，這三個“救”字在時間上有不同，但在字根上都是“援救”（rhuomai）。提摩太後書第三章十一節：“但從這一切苦難中，主都把我救出來了。”提摩太後書第四章十七節：“我也從獅子口裏被救出來”等，這些經節對“援救”這字的用法，都是指在生活困境中救出來，所以當指日常生活惡劣環境中的救恩。這樣日常生活上的救恩是每個蒙恩得救的信徒所需要的，也只有在基督裏的信徒（包括猶太人的基督徒），可以享有這全備的救恩。


老闆是基督徒 / Dave Branon

88.9
   第 17 期

老闆是基督徒

Dave Branon 著
陳黛娜 譯

    一位基督徒朋友聲言不敢在基督徒老闆手下工作了，因為他曾經受過謊言的欺騙，不公平的對待，不合理的薪酬，甚至作了徇私的犧牲品，這樣的老闆他起碼遇到過三個！

    試想想：

    1. “生活”已經夠吃力了，一個缺乏商業道德的基督徒老闆不是更使它難上加難麼？

    2. 叫世人接受耶穌已經是一個挑戰，一個自稱基督徒卻不能在商業行為中實踐他的信仰的人，豈非增加傳福音的困難？

    3. 達成合一本身已是一個大爭戰，自認是神兒女的經理先生們卻常常叫基督徒下屬吃虧，這爭戰還能得勝麼？

    然而這類不合理的事卻是經常發生的，為甚麼？這大概與我們走主道路有時離軌的現象相同。究其原因，就是生活的分割。我們把生活的一部分放在基督徒的框框內，如聚會，讀經，禱告，行善等；卻把另一部分保留在世俗的框框內，如工作，消遣，娛樂等。這樣，我們在工作或垂釣的時候，就不必想及屬靈的事了。

    我們每人，特別基督徒老闆們必須把這些框框除掉。在工作場所也當像在教會一樣，因為經上說：“正直人的純正，必引導自己；奸詐人的乖僻，必毀滅自己。”（箴一一：3）

（ 獲准譯自 Discovery Digest）


恩典比公平高 / 吳主光

88.9
   第 17 期

恩典比公平高

吳主光

    這是一個極度忽略恩典的世代：得不到的人不住的喊叫，為甚麼別人得到，我得不到？得到了的人也喊叫，為甚麼不是人人可以得到？人人都以為，每個人都同樣得到才是公平。

    很少人會理解到：應得的得到了是公平，應得的得不到是不公平。至於不應得的好處卻得到了，這不在公平的範圍內，乃在恩典的領域裏。例如：犯罪的要受刑罰，沒有犯罪的不該受刑罰，這是公平，神正以絕對公平來審判和報應全人類每一個人的行為。因此，不論何人，不論信仰那一種宗教的人，都因自己所犯的罪而滅亡，得到或輕或重的報應。人絕無半點理由可以埋怨神說：為何這樣不公平的對待我。

    如今問題並不在於神怎樣對待那些因犯罪而滅亡的人，乃在於神怎樣對待那些曾犯罪卻蒙恩得救的人，因這分別，許多人就認為神不公平了，為甚麼只救他們而不救所有罪人？

    神要駁斥他們說：“那些蒙恩得救的人，我豈沒有照樣公平地追討他們曾經犯過的罪像追討你們的罪一樣嗎？只不過他們躲到我的兒子耶穌基督裏面去，使我的追討落到我的兒子耶穌基督的身上，祂就因此死在十字架上。可見我並沒偏私不追討他們的罪，我所做的無不公平。他們的罪既因耶穌的死而被追討了，罪惡也因此得到赦免了，我就喜悅他們，收納他們為我的兒子，賜他們永生，這是恩典。我的東西難道我不可以隨意用嗎？難道我作好人你們就紅了眼嗎？（參太二○：1-16 葡萄園的比喻）你們迫我赦免所有不悔改，不躲在耶穌基督裏面的人；又迫我收納所有罪人為兒子，才認為是公平。其實你們反倒對我不公平，為何強迫我做我不喜歡做的事？你們有何理由，有何條件這樣逼我？得救的恩典也曾傳到你們那裏，你們推卻了，現在反倒說我不公平，你們正定了自己的罪了。”


最大的忽略 / 吳主光

88.9
   第 17 期

最大的忽略

吳主光

    許多人十分小心照料自己的身體，給他最好的美食，最美的衣飾，最舒適的居住環境…用盡一切時間，金錢，精力來服侍自己的身體，但對於自己的靈魂竟然完全忽略了。

    許多人完全不科學地肯定相信自己沒有靈魂，卻又不能證明人是沒有靈魂的。他們對於可能有星球人的傳說，某種食物可能引致癌症的猜想，某種股票會大跌的傳聞等十分容易相信並接受了，但對全世界各地自古至今許多人親眼見過鬼，親自經歷過靈界事物，並聖經和聖徒的許多見證卻全不理會。

    許多人雖然也相信有靈魂，信有鬼，有神，但卻不想馬上去尋求有關自己靈魂生死禍福的真理。終日所想的都是金錢，物質，享受，這些與身體有關的事物。即使他們求神問卜也是為生活物質的問題，極少有求問自己靈魂的歸宿，永恆的意義，心靈空虛是何等問題。

    人普通地忽略自己的靈魂，因為不明白靈魂到底是甚麼？親愛的朋友，請你醒悟過來，你的靈魂才是你的“真你”，身軀是軀殼而已；你的靈魂是永恆的，身體只是暫時的而已；你整個人的盼望與價值並不在於你的身體，乃在於你的靈魂。你怎麼用盡了所有的去照料自己的身體而忽略自己的靈魂？這是最慘，最大的忽略。

    創造全人類的神並不忽略你的靈魂，因為你的靈魂本是來自於祂，是祂的兒女，所以神被稱為萬靈之父，祂為救贖我們的靈魂，曾差祂的兒子耶穌基督到世上來為我們死在十字架上，造成救贖大恩。由此可見，我們的靈魂何等寶貴，如果人沒有靈魂，耶穌基督就不用犧牲在十字架上了。所以，你千萬不要再忽略這麼大的救恩，這樣的忽略是最大的忽略。


一分鐘解答 / 吳主光

88.9
   第 17 期

一分鐘解答

吳主光

問：

    神為何創造魔鬼，又讓魔鬼害人？

答：

    神並沒有創造魔鬼。神只創造了天使和人類，又賜給天使和人類有“自由意志”，目的是要他們出於真心的榮耀神。沒有自由意志，人和天使只像傀儡，就是天天榮耀神也是沒有意思的。不過有了自由意志之後，人和天使就有自由去榮耀神或違背神。最先有一些天使濫用自由意志去違背神而犯罪，被神趕逐離開天堂而到世間來，因而變作魔鬼。魔鬼被神趕逐之後，更加利害與神作對，故意破壞神所創造的世界，特別是破壞人類與神的關係，引誘人類跟隨牠們去犯罪。人之所以犯罪，也是因為濫用了自由意志選擇違背神。但神知道天使犯罪是故意的，人類犯罪在某一種程度來說是被魔鬼所害的，於是神特別給人有悔改的機會，為他們預備了救恩，只要人肯悔改信耶穌，就可以得救。所以，神雖然讓魔鬼去引誘人犯罪，人仍然可以得到公平的對待──有得救的機會。但不肯悔改的罪人仍然要擔當自己的罪而受罰，因為人犯罪雖然有魔鬼引誘他們，但最主要的責任仍然是由人承擔，因為人濫用自由意志是出於自己的選擇。

（選自福音神學，天道書樓）


第 18 期 - 88.11

88.11
   第 18 期
作者
教會的正解 | 吳主光
問題解答 | 陳終道
以色列王耶戶 | 陳終道
不怕神 | 謝逸群
走天路 | 陳終道
妥協的教會 | Richard Mayhue
曠野生活 | 吳主光
教會的隱憂與挑戰（二 ） | 唐佑之
一了百了？ | 吳主光
你需要耶穌 | 吳主光
生命 | 曾式中


教會的正解 / 吳主光

88.11
   第 18 期

教會的正解

吳主光

    教會是甚麼？這一個問題是在歷史裏不斷提及和研究的問題。

歷史的偏歪

    早期教會出現不少異端，經過長期的爭辯之後，這些異端被普世性的基督教會議判罪並驅逐。為了防止信徒再跟隨這些異端，這些普世會議除了宣佈一些“信經”，讓信徒們方便藉之分辨真偽之外，漸漸地還強調一種思想，就是“教會之外無救恩”。

    以當時普世性的基督教會議立場來說，這句話是確實無誤的。但可惜的是漸漸地連自以為純正的普世基督教會議自己也變質，在教皇的絕對權力管理之下，所謂普世基督教，就等於是天主教（Catholic Church 的原意是普世大公教會）；所謂教會就是有“聖品人”主持“聖禮”用以救人的教堂。教堂內放滿偶像，聚會充滿各種由羅馬異教帶進來的儀式，遠離真理，使教會漸漸異教化，變成與異教廟宇無大分別的異端。

    宗教改革之後，“返回聖經時代”的口號漸漸使教會重入正軌。教會重新重視生命，靈性與真理，於是帶來大復興與普世宣教事工，使福音傳遍世界各地。可惜西方教會在新神學思想漸漸影響之下，率先離開生命靈性的途徑，轉而世俗化，以致教會屬靈情況漸走下坡。新神學派教會已陷入名存實亡之境，遂以與天主教合一的行動來掙扎求存。但更可惜的是不少自以為靈命穩固的學者進入新神學派的所謂高等神學院進修，爭取博士學位。這些學者雖然在基本的神學信仰上沒有受新神學派的影響而改變，但他們對教會的意義和使命卻實在有了非常大的影響和改變，促使基要派和福音派信仰的教會逐漸趨向“社會關懷”以至“政治關懷”的路向，這條路正是新神學派百多年以來一直奔走的死路，如今不少基要派和福音派教會竟然步其的後塵。因着社會關懷的傾向，教會遂漸變成社團，變成青年活動中心，變成社會服務中心，甚至變成政黨，漸漸遠離聖經教訓，走上世俗化的道路。

    教會異教化使之變成天主教，教會世俗化使之變成新神學派，兩者都是因為曲解了教會的真義。從前天主教將教會變為像廟宇一般的“建築物”，後來有人指出，教會不是建築物，而是“一群人”。今天的新派教會的確重視教會為一群人，但卻視之為“社團”，“政黨”。筆者要在此指出，教會不是一群普通人。請參看哥林多前書第一章二節，保羅指出教會乃是一群“在基督耶穌裏成聖，蒙召作聖徒的”人。要知道“成聖”一詞，在原文的意思是“分別出來，與世人有別”；“蒙召”一詞，原意是神從世界呼召出來歸自己。所以，教會世俗化的罪與天主教異教化的罪是相同的，都是叫教會遠離神，歸向魔鬼。

神心意中的教會

    然則，在神的心意中，教會是甚麼？

    教會當然不是一座建築物，因為主耶穌指出：“時候將到，你們拜父，也不在這山上（撒瑪利亞人的廟），也不在耶路撒冷（猶太人的聖殿）…神是個靈，所以拜祂的，必須用心靈和誠實拜祂。”（約四：21，24）又說：“因為無論在哪裏，有兩三個人奉我的名聚會，那裏就有我在他們中間。”（太一八：20）

    教會也不光是一群人，因為在原文聖經，論及使徒行傳第十九章以弗所戲園那一次製造亞底米神銀龕的銀匠的“聚集”，所用的字與“教會”一字是相同的。但誰可以說那就是神心意中的教會？

    聖經非常清楚地指出，神心中的教會，就是──

    1. “神的家”（提前三：15）：每一個家均有建築物為住處，也有人為這家的成員，但不是每一個建築物都可以稱為家，也不是每一個人都可以稱為這家的成員。每一個成員都是由父母生出來的，有同一個生命，有愛，有溫暖，有保護，有權承受父親的產業。同樣的，教會應以傳福音為“用福音生產”（林前四：15），應重視相愛相交，重視與父神的關係，重視屬天的產業。

    2. “神的殿”（林後六：16）：神的殿貴乎神的同在。以色列人犯罪，以神的殿為拜偶像的地方，結果神將之交與巴比倫人拆毀了。到了新約時代，猶太人又將聖殿變成賊窩，結果神又將之交與羅馬人來焚燒了。神不願意用有這樣污穢變質的殿，所以改以教會為殿。教會應從以色列人的歷史得到教訓，要保持聖潔，尊神為聖，要忌邪，要用心靈誠實敬拜，要向神獻上感謝讚美為祭。

    3. “基督的身體”（弗五：29）：基督是元首，是指揮全身各肢體的中心。所以教會的責任是要高舉基督，順服基督，讓基督得榮耀，讓基督支配每一部門，每一肢體，達成“全身靠祂聯絡得合式，百節各按各職，照着各體的功用，彼此相助，便叫身體漸漸增長，在愛中建立自己。”（弗四：16）

    除上述三點之外，聖經還論及教會是基督的新婦，帶給我們愛，合一，並主再來的最高盼望等真理；教會是金燈台，帶給我們要被聖靈充滿，要為主發光，要燒盡為主等真理；教會是聖徒的國，帶給我們為真理而戰，順服元帥命令，天國降臨等真理；教會是主的羊圈，帶給我們群體生活，牧養，保護等真理。

我們應有的反應

    今天的教會應慎重反省，究竟我們所建的教會是否以這些真理為我們的藍圖？聖經用許多篇幅論及教會，全部都是集中在以上這些真理的範圍內，並沒有強調過外表禮儀和建築物，也沒有論及社會關懷和政治。何故今天我們如此走偏差？筆者了解任何走偏差的論調都勉強地從聖經找到一些經文或事例來支持自己。但這些人要清醒地自問，你們所建立的教會真像神的家，神的殿，基督的身體嗎？照筆者所觀察到的，極多教會從沒有想過自己所走的方向是否朝着上述這些聖經真理進發的。今天大部分基督徒到教會去聚會是為欣賞音樂，為與自己所喜愛的朋友交往，為聽聽一些新理論，為職責，為在群體中有機會出頭，為這為那…甚少有為敬拜神，為真理的實行，更少有想到建立教會為神的家，神的殿等方向。

    以色列人的殿長期敗壞，神毀之；天主教長期變質，神棄之；新神學派長期世俗化，神吐之。今天我們要醒悟，重建自己的教會成為神心意中的教會，不要照自己的喜好，或照世俗的潮流，將教會建成自己心意中的社團。


問題解答 / 陳終道

88.11
   第 18 期

問題解答

陳終道

一．良心與律法

    問：

    “良心”在外邦人中有律法的作用，那麼“良心”在基督徒裏的作用是甚麼？

    答：

    所謂律法的作用，諒必根據羅馬書第二章十四節的話。實際上是指一種“標準”的功效。律法是一種標準，使人知道他是否已離開了標準。良心對基督徒與非基督徒也都有這相同的作用──發生被定罪的感覺，但人因有傾向於罪的生命性情，所以良心的“標準”作用可能不完滿。但神的話比人的良心更可靠，不會因人的墮落而失去作用。現今人們極力要打破神的話可以作為標準的觀念，是末世人心險惡與教內不法的事增多的主因。

二．良心與信心

    問：

    提摩太前書第一章十九節說：“常存信心與無虧的良心”，良心與信心有何分別？

    答：

    “良心”是神賜給一切人一種公正的良知的本能，任何人行事歪曲不義，良心都會發生公正譴責。但人若一再作違背良心的事，良心“就如同被熱鐵烙慣了一般”（提前四：2）麻木不仁，失去敏銳公正的效用。

    在本節經文所說的“信心”是指對神的信心。基督徒或常聽道的人，雖然可以不理會良心的不安而行神所不喜悅的事，但這樣行的結果，在神面前良心就會有“慚愧”的感覺，這樣的良心就是有虧的良心。良心一有了“虧”，在神前自然沒有信心，不敢信神的同在，也沒把握知道神是否會聽禱告。所以主耶穌應許我們禱告祈求“只要信是得着的就必得着”（可一一：24），其實已包括了無虧的良心在內。

    注意本節下半：“有人丟棄良心，在真道上如同船破壞了一般”，真道原文與上句“信心”同字。丟棄良心的人，他的信心就像破壞了的船即將下沉一般，難以存在。

三．樂意的捐獻

    問：

    按瑪拉基書第三章第十節所說應獻十分之一，但有人認為現在是恩典時代，所以奉獻不應照舊約十分之一的規定，只要甘心樂意，就算十分之零點一也同樣蒙悅納，這說法是否合聖經？

    答：

    1. 甘心樂意奉獻不但是恩典時代的原則，也是律法時代的原則。縱使照舊約律法所定的獻十分之一，也得甘心樂意地奉獻。摩西要以色列人為會幕需要奉獻時說：“凡樂意獻的可以拿耶和華的禮物來…”（出三五：5）所以樂意奉獻不取代十分之一奉獻。

    2. 舊約律法雖規定以色列人應獻十分之一（利二七：30；民一八：21；申一四：23），但並非說以色列人沒有自由不獻，他們不是被逼而獻十分之一，所以先知瑪拉基才責備他們不獻十分之一。

    3. 信徒獻十分之一是效法信心之父亞伯拉罕的榜樣（那時摩西還沒有宣佈律法），後來雅各自己也向神許諾獻十分之一（創一四：20，二八：22）。他們都是自願向神獻十分之一的。希伯來書第七章第四節引用亞伯拉罕向麥基洗德獻十分之一，以證明麥基洗德比亞伯拉罕大。但這樣引用側面證明亞伯拉罕獻十分之一是神所悅納的好事，甚至可能是亞伯拉罕摸着神的心意所作的好事，所以日後宣告成為“律法”，讓以色列人學習敬畏神（申一四：23）。

    4. 新約信徒在恩典之下，那意思不說我們的標準比律法更低，反倒是更高。律法下的要求偏重儀文與字句，恩典下的要求偏重於心態與實際行動。按羅馬書第十二章一至二節的要求，新約下的信徒應完全奉獻，包括身內與身外的所有都為主而用。

    5. 在錢財上奉獻十分之一是學習完全奉獻的起點，若所獻的經常超過十分之一，表示離完全奉獻更近，但若所獻的經常少於十分之一，表示離開完全奉獻更遠。

    總之，不論是新舊約，奉獻財物給神，都是屬於對神的愛心與信心的問題。愛心會使我們所作的多過所應許的，信心使我們確知為神所作的已存到永恆，且必蒙神賞賜。


以色列王耶戶 / 陳終道

88.11
   第 18 期

以色列王耶戶

陳終道

經文：列王紀下第九至第十章

    以色列國最壞的王亞哈使全國深陷各種偶像的罪中，除了“尼八的兒子耶羅波安使以色列人陷在罪裏的那罪”之外，還任憑王后耶洗別弄權，大力支持拜巴力神像，建造巴力廟，設立許多巴力先知。先知以利亞在迦密山一次就殺了四百五十個巴力先知（王上一八：22，40），而事實上當時並未盡除巴力先知。

一．耶戶與亞哈家

    亞哈死後，他兒亞哈謝繼位，仍行惡一如其父（王上二二：51-53），作王僅二年就病死，他的兄弟（亞哈的另一子）約蘭繼位，耶戶就是約蘭王手下的元帥。

    由於亞哈的罪惡深重，神曾藉先知以利亞預言：“我必使你的家像尼八的兒子耶羅波安的家，又像亞希雅的兒子巴沙的家…”（王上二一：22）這意思就是亞哈全家必滅亡，一如耶羅波安與巴沙的家那樣（參王上一四：10-12，17；一五：29；一六：1-4)。

    以利亞又對亞哈說：“…狗在何處舔拿伯的血，也必在何處舔你的血。”(王上二一：19）以色列王亞哈謝與約蘭既都是亞哈的兒子，耶戶則是約蘭的元帥，所以耶戶是僅較亞哈稍後的人物。神藉先知以利沙膏立耶戶取代約蘭作以色列王，使神對亞哈家受報應的預言得以應驗（王下九：1-10）。耶戶立即策戰車射殺約蘭王，又將耶洗別從窗戶扔下血賤田野，應驗先知預言（王下九：30-37），並追殺亞哈家的人“直到滅盡”（王下一○：17）

二．耶戶殺巴力先知（王下一○：18-31）

    耶戶殺了亞哈家之後，又招聚眾民說，亞哈事奉巴力還冷淡，耶戶更熱心。又說他要為巴力獻大祭，應叫巴力眾先知和一切拜巴力的人都來，他差人走遍以色列地，“凡拜巴力的人都來齊了，沒有一個不來”，他又自己假意進巴力廟獻祭，獻完了祭，就出去吩咐眾軍長進去殺人，“不容一人逃脫”，徹底毀壞了巴力廟，在以色列中滅了巴力。但耶戶不離開“尼八的兒子耶羅波安使以色列人陷在罪裏的那罪，就是拜伯特利和但的金牛犢。”（王下一○：29）並不盡心遵守神的律法。

三．何西阿預言耶戶將受報

    “於是何西阿去娶了滴拉音的女兒歌篾，這婦人懷孕，給他生了一個兒子。耶和華對何西阿說，給他起名叫耶斯列，因為再過片時，我必討耶戶家在耶斯列殺人流血的罪。”（何一：3-4）

    神要何西阿給他兒子起名叫“耶斯列”，不是偏重“耶斯列”這個字的意義，而是偏重於耶斯列所曾發生過的流血事件。耶斯列是古代著名戰場，對耶戶來說更特有血腥氣味，因為約蘭，耶洗別，以及亞哈家屬四十二人都被殺死在耶斯列（王下一○：12-14）。所以雖然按耶斯列之名字的意思是“神播種”（楊氏經文彙編），但神在這裏吩咐何西阿要給他兒子起名叫耶斯列的原因，乃要藉此提出警告：“再過片時，我必討耶戶家在耶斯列殺人流血的罪。”

四．耶戶果真為神發熱心嗎？

    耶戶討亞哈家的罪，原是按神的旨意而行的事，使神藉先知以利沙的豫言得以應驗（王下九：1-10）。但為甚麼神又要追討耶戶在耶斯列的罪呢？因為耶戶殺亞哈家，表面上是為神發熱心，其實是要實現自己的野心。

    他屠殺亞哈家和巴力的先知們，並非真正像他自己所說的為耶和華發熱心（王下一○：16），乃是為自己的政治前途；因為他雖然殺了巴力的先知，拆毀巴力的廟和偶像，但他自己卻不離開“尼八的兒子耶波安使以色列人陷在罪裏的那罪，就是拜伯特利和但的金牛贖”（王下一○：29）。耶羅波在伯特利設立金牛犢，完全是因政治上的理由──恐伯以色列人上耶路撒冷獻祭守節，民心漸漸歸向猶大。耶戶若真為耶和華發熱心，就當連金牛犢也毀掉才對。但他除滅巴力，卻保存金牛犢，可見他不是真敬畏神。除滅巴力只是用宗教上的熱心，達到政治上目的之手段而已！

五．日久見人心

    他用的手段十分毒辣而詭詐，甚至欺騙以色列人說他事奉巴力比亞哈還熱心，以求盡殺巴力先知。他顯然是一個不擇手段，心狠手辣的人。雖然他從神領受了託付，但他用的方法卻完全是屬肉體的惡毒手段，甚至可以裝假向巴力獻祭，以罪制罪？這倒可證明他對神的事不認真，不把拜偶像的罪看得嚴重，結果必使人對神的善良發生疑惑。他雖嚴責別人犯罪，自己也同樣犯罪。

    所以神追討耶戶的罪是很合理的，並且耶戶所作的，充分表現當時以色列人的敗壞和黑暗，連那被神使用去懲戒犯罪的人，自己也同樣的向神不忠。那大力屠殺巴力之先知的耶戶，原來也不過是拜金牛犢的人罷了！在他還未篡奪亞哈的王位時，他的手指着亞哈拜巴力和各種偶像的罪，但當他自己作了王之後，卻不肯離開拜伯特利和但之金牛犢的罪，因為他恐怕以色列人上耶路撒冷敬拜神，他的王位可能受威脅，所以他的“熱心”是為自己，不是為耶和華。不過在他未登位之前，這種私心未顯露出來罷了！

六．復興不是改犯別樣罪

    靈性得“復興”不是改換一種偶像，乃是拆除所有偶像。對當時的以色列人來說，拜巴力已經普遍到可成為拜一切偶像的代表語，就像中國人說“拜佛”，那意思可指那人是迷信各種神佛的，卻不一定僅限於信佛教拜佛像。可是當時以色列人另有一種偶像，實際上比巴力更可怕的，就是拜耶羅波安在伯特利和但所設立的金牛犢。金牛犢比巴力更可怕之處就是：拜巴力時，以色列人知道那不是耶和華，那是外邦人的神，是偶像；但拜金牛犢時，他們卻不覺得那是外邦的神像，因為一開始時他們就被耶羅波安誤導了說：“以色列人哪，你們上耶路撒冷去，實在是難，這就是領你們出埃及地的神…”（王上一二：28），他們拜金牛犢時，不但拜偶像，且不認為自己是在拜偶像，甚至還認為自己是在拜耶和華！這樣的罪多麼可怕，多麼難以拔除呢！耶戶只看見亞哈拜巴力，彷彿為神大發熱心地清除巴力，豈知，那攔阻人上聖殿去向耶和華獻祭的金牛犢，也就是一般老百姓不會覺察它的政治作用，而每一位以色列王都明白它的政治作用的金牛犢，卻很安穩地受人的膜拜。這就是以色列國所得的“復興”麼？

七．總結

    今日教會的情形，不正是這樣麼？那些起來大聲斥責罪惡的人，竟然也是不肯離開罪惡的人。我們所以敢指責別人的罪，只不過因為我們所犯的是另一種罪而己！我們嚴厲指責拜巴力的人是該死的，只不過因為我們所拜的不是巴力而是金牛犢而已！這是多麼悽慘的景象呢！教會到了這種光景，神除了把燈台挪去，沒有別的方法了！


不怕神 / 謝逸群

88.11
   第 18 期

不怕神

謝逸群

    保羅在寫給羅馬教會的書信中，論到外邦人和猶太人的罪時，那被稱為“神的百姓”的猶太人所犯的罪和拜偶像的外邦人所犯的罪，沒有分別。保羅把這些罪歸納如下：“沒有明白的，沒有尋求神的；都是偏離正路，一同變為無用；…他們的喉嚨是敞開的墳墓；他們用舌頭弄詭詐；…所經過的路，便行殘害暴虐的事；平安的路，他們未曾知道…”以上這些，都是一些外面可見的罪。請看接下去的話，說出了犯這些罪的內在原因：“他們眼中不怕神！”（羅三：18）

    一個人不怕神，就會放縱肉體情慾，偏行己路，任意妄為。外邦人不認識這位獨一的真神，所以，敬拜偶像，目中無神。這並不足引以為怪。但是，被稱為“神的百姓”的猶太人，看過耶和華在他們中間行過不少神蹟奇事，聽過不少神的僕人所傳的信息，並且在聖殿裏按時守節獻祭敬拜神，何以保羅竟指責他們也不怕神？他所責備的，就是他們明明知道和認識這位至大至尊，聖潔全能的神，卻不存敬畏的心事奉祂。嘴唇親近神，心卻遠離神。徒有外表敬虔的生活和敬拜，卻沒有敬虔的心態和內涵。

    看看今日的教會光景，有很多熱心為主作工的人。但是，當你和這些人深入接觸的時候，不難發現有些人只“熱心”，卻不是愛主，也不敬畏神。今日講台所描述的基督是頭戴荊棘冠冕，手上帶着釘痕，為我們捨身流血贖罪的救主耶穌，強調祂的慈愛和寬恕接納。很少聽見有人描述手執鞭子潔淨聖殿的主耶穌，忽略了祂的公義和聖潔。今日傳講的福音，往往不敢指責罪惡，把認罪悔改輕描淡寫一筆帶過，以免得罪人，怕人反感而不肯信主。福音的重點亦從“神”移到“人”方面，反客為主，。往往是耶穌在門外叩門，請求人打開心門接納祂，而不是人看到自己犯罪得罪神，認罪悔改，求神的寬恕和接納。其結果就是，在神的家中，有不少有名無實的“基督徒”。他們不是重生得救的人；他們只要神的恩典，卻不要賜恩典的主：稱耶穌為他們的救主，祂卻不是他們生命的主。今日教會一大隱憂，大家知道福音的好處是出於神的恩典，因基督的救贖而得着，於是就以為不用犧牲受苦，更不用作主的門徒，背起十字架跟隨主。教會強調傳福音的大使命，其目的亦往往只是在加添人數，卻不是加添“門徒”。重量不重質，乃是今日教會見證混亂之根由。

    在神的家中，有不少基督徒，行事為人比非基督徒更不如。他們知道神的存在，卻不敬畏祂。摩西對以色列人說：“以色列啊！現在耶和華你神向你所要的是甚麼呢？只要你敬畏耶和華你的神，遵行祂的道，愛祂，盡心盡性事奉祂。…因為耶和華你們的神是萬神之神，萬主之主，至大的神，大有能力，大而可畏。”（申一○：12-17）每一個蒙恩得救的基督徒，都是真猶太人（羅二：29），“就當感恩，照神所喜悅的，用虔誠敬畏的心事奉神。”（來一二：28）。敬畏神並不是站在全能的神面前顫慄，那是屬乎肉體的懼怕。司可福下的定義是：“尊敬的倚靠又帶着恨惡罪的心態。”讓我們都敬畏神吧！因為敬畏神是智慧的開端（箴九：10），又是生命的泉源（箴一四：27）。


走天路 / 陳終道

88.11
   第 18 期

走天路

陳終道

    以色列人的逾越節是與除酵節一同開始的。因為從頭一天逾越節起，一連七天，在四境之內，都不得見有酵之物（出一三：7）。這象徵基督徒從接受了耶穌為救主起，便要開始過除罪聖潔的生活。

    守節吃肉的時候要穿鞋束腰帶，拿着拐杖而吃。那意思是一領受了耶穌基督的生命便準備開步走了。按當時的事實，以色列人一吃了羊羔的肉，當夜便出埃及了，所以他們要束好腰，穿上鞋，一吃完便準備起程。同樣地，基督徒一信了耶穌，就要起步行屬天的道路，不需要等待，並不是現在我們先信了，坐了來看清楚了，才去走第一步。每一個基督徒一入門，那門的後面是一條路，所以聖經常常把我們當作一個走路的人，亦即是天路客。信耶穌是進入神國的門，但擺在我們前面的卻是我們一生都要走的路，因此我們應當竭力，向着前面的標竿直跑，要得神在基督耶穌從上面召我們來得的賞賜。


妥協的教會 / Richard Mayhue

88.11
   第 18 期

妥協的教會

Richard Mayhue 著
陳黛娜 譯

    從基督寫給別迦摩教會的書信，我們看見主要求信徒在持守純正的信仰之外，更要持守敬虔的生活。

    啟示錄第二，三章提供了對新約教會綜合的評價。從基督對當時七個教會的分析，我們可蒐集得一些指示：甚麼是我們應當持守的？甚麼是我們應當悔改的？

    在寫信給失去起初愛心的以弗所教會（二：1-7）及受苦的士每拿教會（二：8-11）之後，基督轉向別迦摩教會（二：12-17），正如給以弗所的書信一樣，祂對別迦摩信徒有稱讚也有責備。

一．受書人（二：12）

    別迦摩位於士每拿以北六十哩，距愛琴海岸十哩。城內建有一千呎高的政府大樓，羅馬史學家稱之為“亞西亞最大最古的城。

    雖然別迦摩在商業地位上遠不及以弗所和士每拿，但在政治方面，它是亞西亞省的首府，又是帝王敬拜的中心。一個擁有藏書二十萬卷的圖書館也顯示這城是一個文化中心。城內有宙斯（古代七神祗之一）的大壇，表明這城的宗教地位，它也是敬拜醫治的神（Asclepius）的中心。

    聖靈已為這教會設立了監督（徒二○：28），對這些“使者”們，主現在寫下祂對羊群的評價。這對他們當然是一個鼓勵，但基督同時也要求他們遵從“牧長”的旨意，領導群羊改過自新（彼前五：4）。

    書信開頭明說這是主的命令，它們好像兩刃的利劍，從祂口中出來（參啟一：16）。“從祂口中出來”表明信息的來源與權威來自教會的元首基督：“兩刃的利劍”形容聖靈的寶劍，就是神的道（弗六：17）。“神的道是活潑的，是有功效的，比一切兩刃的劍更快，甚至魂與靈，骨節與骨髓，都能刺入剖開，連心中的思念和主意，都能辨明。”（來四：12）最後主警告他們，祂必快來，用口中的劍攻擊那些不肯悔改的人（二：16）。

二．稱讚（二：13）

    主對以弗所教會說：“我知道你的行為”（二：2）；對士每拿教會：“我知道你的患難，你的貧窮”（二：9）；對別迦摩的信徒則着重於：“我知道你的居所”。主知道他們的居所是在撒但的範圍之中，甚至城中有“撒但的座位”。撒但是“這世界的王”（約一二：31，一四：30，一六：11），“這世界的神”（林後四：4）。

    撒但的勢力在亞西亞是顯而易見的：在士每拿有“撒但一會”（二：9），在推雅推喇有撒但的學府（二：24）。撒但的座位在別迦摩，大概是指該城為省內帝王敬拜的中心，別迦摩居民經常被逼在帝王銅像面前膜拜；同時也指這城是敬拜偶像宙斯和 Asclepius 的中心。

    雖然在偶像敬拜的試探中，別迦摩信徒仍堅守主的名，以基督為他們的主，也沒有離棄對主的信心。他們得救的盼望不在乎 Asclepius，乃是在獨一的真神，救主耶穌基督（彼後一：1）。他們承認基督是彌賽亞，並因着信來到祂面前（弗二：8-9），即使在最惡劣的環境中，仍是如此。顯然地，在神忠心的見證人安提帕殉道的日子，是他們受患難逼迫的最高峰。傳統告訴我們，安提帕被召到羅馬總督面前，下令他在一個敬拜的儀式中燒香，並高呼“凱撒是神”。他的拒命招來酷刑，竟被放在一個銅牛之內慢慢的烤死。所以主耶穌說“撒但從起初是殺人的”（約八：44）。從此安提帕被尊為殉道者，他的生命是堅忍的象徵，並且被稱為“忠心的見證人”，與基督一樣（一：5），因他們同為神的真道作見證而捨命。

三．責備（二：14-15）

    書信中最使人震驚的字眼是“然而”。雖然他們保留向主的真誠，“然而”他們妥協了！不是在教義上的妥協，而是在敬虔生活上妥協了！

    主耶穌對以弗所教會說：“有一件事我要責備你”（二：4），但對別迦摩教會說：“有幾件事我要責備你”，實際上有兩件事：

    1. 服從巴蘭的教訓（二：14）教會中有人服從了巴蘭的教訓，有關巴蘭的經文記載在民數記第二十一至二十五章，可以幫助我們了解這歷史的事實。

    巴蘭到底要忠於神的話，還是要得人的尊榮？他自己難以取捨。這情形被摩押王一語道破：“我想使你得大尊榮，耶和華卻阻止你不得尊榮。”（民二四：11）

    巴蘭貪財的心太大了，他竟指導巴勒如何使以色列人遭神懲罰：“因巴蘭的計謀，叫以色列人在昆珥的事上得罪耶和華，以致耶和華的會眾遭遇瘟疫。”（民三一：16）“以色列人住在什亭，百姓與摩押女子行起淫亂。因為這女子叫百姓來，一同給他們的神獻祭，百姓就吃他們的祭，跪拜他們的神，以色列人與巴力毘珥連合，耶和華的恕氣就向以色列人發作。耶和華吩咐摩西說，將百姓中所有的族長，在我面前對着日頭懸掛，使我向以色列人所發的怒，可以消了。於是摩西吩咐以色列的審判官說：凡屬你們的人，有與巴力 毘珥連合的，你們各人要把他們殺了。”（民二五：1-5）

    主後第一世紀也有像巴蘭這樣的人，他們“為利往巴蘭的錯謬裏直奔”（猶：11），正好代表主耶穌所說的“一個人不能事奉兩個主，不是惡這個愛那個，就是重這個輕那個。你們不能又事奉神，又事奉瑪門。”（太六：24）

    在別迦摩信徒中，與巴蘭的行徑相仿的，就是向羅馬政府提供辦法，以分散基督徒對帝王敬拜的反抗力。假使這些計謀成就，那就是陷信徒於淫亂及拜偶像的罪中了。巴蘭的跟從者表面上傳講神的話，暗中卻與古時的巴蘭一樣，與世俗妥協，為求得人的尊榮。

    2. 服從尼哥拉一黨人的教訓（二：15）──這一黨人在別迦摩教會中，他們的行為，正是以弗所教會所恨惡的（二：6）。

    根據早期教會領袖愛任紐的記載，尼哥拉是初期教會所選出七個執事之一（徒六：5）。跟從他的人，認為人的肉體是惡的，唯有靈魂是好的，所以基督徒可以在身體上任意而行，神的恩典足夠遮蓋肉體一切的罪。這種放縱肉體的態度與基督的真理相背。使徒保羅在羅馬書第六章第一至第二節說：“我們可以仍在罪中，叫恩典顯多麼？斷乎不可。”基督切望的是一個“榮耀的教會，毫無玷污皺紋等類的病，乃是聖潔沒有瑕疵的”（弗五：27）。

    巴蘭與尼哥拉的跟從者同樣使教會墮落在不道德及拜偶像的罪中，前者明知所行的不好，但為了求人的尊榮，多於求神的榮耀；後者則企圖為自己的惡行辯解，認為這種生活方式並無損於神的公義與聖潔。兩者均使教會腐化，在為主所作的見證上妥協了。

四．對付（二：16）

    “妥協”既然侵入教會，主耶穌便發動反擊。他說：“所以你們當悔改。”他們必須離開拜偶像及不敬虔的生活，並持守純一清潔的心。“豈不知與世俗為友，就是與神為敵麼？”（雅四：4）主讓他們自己選擇；悔改或不悔改。驟看來，不順命的結果並非很嚴重：“我就快臨到你那裏”，但沒有人希望主來發動戰爭，一個時機未成熟的“再來”會帶來紛擾。

    主再來將帶着兩刃的利劍，為要潔淨教會，正如祂潔淨聖殿一樣（約二：13-17；太二一：12-13），這樣就把教會煉淨了。

    羅馬官員分兩等；佩劍的與不佩劍的。佩劍的操生殺之權，別迦摩總督屬於此類，可用此劍對付基督徒。在這裏主耶穌提醒信徒，今日為證明對主忠心而經歷刀劍，勝於將來面對基督兩刃的利劍。聖經描寫這武器是一把巨大的劍，啟示錄第十九章十五，二十一節說，主再來時要帶着祂的利劍。在別迦摩書信中，基督要用祂的劍把妥協的毒瘤割去。

五．挑戰（二：17）

    像所有的書信一樣，主的話臨到眾教會得勝的信徒，就是那些與保羅一同高唱的人。“然而靠着愛我們的主，在這一切的事上，已經得勝有餘了。因為我深信無論是死，是生，是天使，是掌權的，是有能的，是現在的事，是將來的事，是高處的，是低處的，是別的受造之物，都不能叫我與神的愛隔絕。這愛是在我們的主基督耶穌裏的。”（羅八：37-39）他們的凱歌是：“感謝神，使我們藉着我們的主耶穌基督得勝。”（林前一五：57）

    主已經應許得勝者可吃樂園中生命樹的果子（二：7）；得着生命冠冕（二：10）；不受第二次死的害（二：11），現在再加上兩個應許：

    1. 隱藏的嗎哪──神應允以色列人在曠野有嗎哪，但他們與祭偶像的食物妥協了（二：14），教會應慎防重蹈覆轍；基督是生命之糧，是神為我們永遠的生命預備的（約六：31-35）；神的話是我們今生所需之糧（太四：4）；在永世裏我們有生命樹的果子作營養（啟二二：2）。上下文應指神對我們將來永遠的供應。

    2. 白石上的新名──基督另一賞賜是十分奇妙：“並賜他一塊白石，石上寫着新名。除了那領受的以外，沒有人能認識。”是專為個別得勝者而設的。

    “石”代表蒙救贖的人，“白”代表他在耶穌基督裏的義。白色通常象徵天上的顏色，如“白衣”（三：5，七：9）；“光明潔白的細麻衣”（一九：8，14），和神“白色大寶座”（二○：11）。

    在白石寫上新名，希臘文的“新”是“新的質素”，專指在天上的新造的人，我們已在基督裏成為新造（林後五：17），在天上一切也都更新了（二一：5）。

總結：

    我們可以從主給妥協的別迦摩教會書信中選出幾個重點：

    1. 主知道我們教會的處境，好的壞的祂全知道（二：13）。

    2. 主要求教會的領導者對於祂所責備的事作出積極的行動。

    3. 為主受苦是不夠的，主所要求的是聖潔。教會若不忠心，不潔淨，主的心不會滿足（二：13-15）。

    4. 當我們失敗的時候，神的憐憫就彰顯出來（二：16），所以我們當悔改，那在神面前是可喜悅的。

    5. 神的公義在我們背逆的時候彰顯，證明祂是又慈愛又公義的神。

    6. 那些向前奔跑，爭戰到底的人，將會得着大賞賜。得勝者獲得榮耀的盼望，就是隱藏的嗎哪，和寫在榮耀裏的新名（二：17）。

（獲准譯自 Moody Monthly）


曠野生活 / 吳主光

88.11
   第 18 期

曠野生活

吳主光

    亞伯拉罕離開吾珥──當時最繁榮，最舒適的都巿生活，去到曠野過着簡樸的遊牧生活。這曠野的生活使他排除引誘，專心與神同行，靈性生命漸趨豐盛。

    稱為合神心意的大衛，其靈性最好的時候正是他在曠野牧羊，逃難，專心尋求神的時候。在那裏他能清心寡慾地親近神，充分享受神的同在。

    神人摩西也在曠野受神磨煉四十年之久，使他高傲自恃的性情被對付，成為世上最謙和的人，才能完成帶領以色列人出埃及的壯舉。

    偉大的使徒保羅，在阿拉伯曠野受了三年的“神學訓練”，他一生的事奉因此有了良好的根基，使他能不辭千辛萬苦，不畏生命危險，把福音傳遍歐洲。

    主耶穌勝過魔鬼也是在曠野，祂常與神相交靠神得能力，也是在曠野；甚至開大型培靈佈道聚會，成就許多偉大的事工，多半都是在曠野。

    此外，還有先知以利亞，傳福音的腓利，施洗的約翰等等，都是在曠野得能力，行大事，與神同工的；相反，我們卻看見底馬，羅得等人都是在城巿裏面敗壞的。還給我們清楚地看見，曠野的生活往往是神賜福的生活，而城巿的生活反而不是神所喜悅的生活。

    當然，我們的意思並不是說，凡是住在城巿的都不合神的旨意，只有住在曠野的生活才合神的旨意。我們所謂的曠野生活，乃是指物質雖然缺乏，環境雖然淒涼，生活雖然孤單，處境雖然困苦，卻仍然能專心與神同行，靠神而樂，過着得勝，超脫的屬靈的生活，享受着禱告，默想，以神為滿足的屬天豐盛。這樣的生活，正是上述那些屬靈偉人所過的屬靈生活。


教會的隱憂與挑戰（二 ） / 唐佑之

88.11
   第 18 期

教會的隱憂與挑戰(二)

唐佑之

二．神合用的工人

    在每一個時代，教會需要神合用的工人。今日華人教會有更孔亟的需要。工人合乎神用，必須清潔，信心的行為端正，也必按正意分解真理的道，才算是無愧的。這樣使徒保羅對提摩太的勸勉，仍是今日工人應具有的。有關真理的分解，為本文論述的重點。

    聖經真理首要

    我們都相信聖經是神所默示的，也將聖經奉為真理的權威，信徒生活的準則，但是工人對聖經的熟悉與應用，實在決定教會的興衰。以往華人教會的工人，在聖經的造就常嫌不足，西國宣教士受語言的限制，表達力不夠充分，無法將真理解釋得徹底，在教會與神學院裏的教導都只是道理的開端。無可諱言的，雖然他們大多出身於聖經學院，但對聖經研究也不夠深度。以往華人教會中確實也不乏聖經造詣的工人，只是為數不多。他們對聖經雖然熟悉，但是只能照字面解釋，對原意了解得不真切，又因參考書有限，為注重屬靈而易採寓意的解經方法，以致過分靈意化。近年來，神學教育的程度提高，不少人到西方的神學院深造，對聖經真理的認識是加深了，這真是一番好現象。如果能循這途徑發展，配合屬靈的追求，必使華人教會有十足的長進，但是近年來工人在神學教育的興趣，並未以聖經研究為前提。

    這是與西方神學教育的趨向有關。近三四十年，西方教育因受科技的沖擊，越來越注重實用。實用是重要的，但必須有理論基礎，不然會流於膚淺。神學教育的實用科目增多，無疑將聖經，神學及教會歷史等的科目銳減。這確影響華人的神學教育，來西方深造的教會工人影響更大。

    實用科目既是西方神學教育所着重的，並且已經有不少專家可以供應資料與方法，當然應該利用這樣良好的機會。但是還有一種吸引，可以在較短的時間，較易的課程，獲得甚至較高的學位。既學有專長，就可以專家自居。

    實用科目商榷

    現代的實用科目都集中在教牧輔導，宣教學及教會增長三方面，這三種學科確是華人教會以往所忽略的，我們需要有這些工作。教牧輔導是針對現代人的需要，許多心理方面不健全，足以影響信仰生活，從個人至家庭許多問題如果加以討論，使被輔導者有了自知之明（self-insight achievement），問題就可迎刃而解，多麼有效。但是教牧輔導是循心理學的途徑，心理學是指述的（discriptive），不是規範的（normative）。它只能解釋與分析，卻不能指引與解決。教牧輔導需要更充分的聖經研究。

    宣教學無疑是華人教會非常重要的，因為宣教事工在我們華人教會舉步還不久，甚須在這方面多加研究。但是現今在神學院的宣教學重點大多在文化方面探討。我們當然需要明白文化背景，在傳福音的事上才有功效，但是只偏向這一方面（所謂 contextualization）仍嫌不足。至於傳福音，不是只在方法（method），信息（message）不是更重要嗎？信息是在聖經裏。建立教會（植堂 planting）十分重要，但是聖經中教會真理不是更首要嗎？

    教會增長是最熱門的，教會都希望增長，增長確有許多方法，但是真正增長的，必須是生命的增長，那是需要時間與功夫，不是即時的，速成的。教會增長以前的趨向是文化人類學的途徑，同一文化的容易增長，確有至理。近年的趨向是以靈恩教會為模式，看來很有奇效，但是真正意義上的增長在質與量兩方面，以偏概全，只能是短暫的，聖經的基礎才是最根本的。

    這些都應研究，但是過分着重，有偏差的可能，我們怎可不加謹慎？聖經真理如果有真切的研究與造詣，實用科目才會真正有助屬靈的職事。聖經應該是正文，不可只當附設或註腳（footnotes）。

    專家通才並重

    教會需要專家，但更需要通才。華人教會目前分工還沒有那麼細密，將來在發展中，會有專職聖樂，教育及其他的工人，他們對聖經仍應有相當的造詣。通才的基礎好，才可有專門性的研究。醫療人員應該在全科都好，能醫治各種的病症，然後再學有專長，專攻腦科，神經科，眼科等。一個專科醫生連感冒都不會醫治，不能算好醫生。華人教會近年產生不少專家，但在教會多樣的職事上卻無從下手，對聖經一知半解，怎可成為合用的工人？

    有些工人實在有特殊的託付，專攻若干實用的學科，甚有成就，但不少年輕工人進修的目的在學位，在神學院讀完道學士（M.DIV:Master of Divinity）學程，再用上兩三年可得教牧博士（D.MIN:Doctor of Ministry）或宣教博士（D.Missiology）。這些學科都有價值，尤其對五十歲以上在教會服事多年的工人。但對青年工人，如想要博士學位，應先攻讀聖經與神學（目前神學院大多授哲學博士 PH.D.，主修聖經，系統神學及教會歷史，費時四，五年甚至六，七年），再攻專門性的實用學科，才算有真才實學，必使教會有真正的增長。

    華人教會的隱憂，是缺少聖經研究的工人。這隱憂也應成為挑戰，使時代工人重新着重聖經真理，合乎主用。


一了百了？ / 吳主光

88.11
   第 18 期

一了百了？

吳主光

問：

    我感歎我的人生沒有意義，請問自殺了結能否解決？

答：

    如果人生沒有意義，人也沒有靈魂，以致不需要面對來生審判的問題，這樣，從自私一點的立場而言，自殺的確能解決許多痛苦的問題。因為人一死就消失了，不存在了，哪裏還有甚麼痛苦能困擾他？不過我們說這是自私的想法，因為他把痛苦遺留下來給自己的親人，給朋友鄰舍，給政治和社會。可以說，自殺的人是害己害人的罪人，傻人，自私可恥的人。

    更甚的，是他完全忽略了自己的靈魂，忽略了自己的“真我”，忽略了神的愛，忽略了永生得救的機會。這個忽略是最嚴重的，是叫自己由一個短暫的小痛苦跌到另一個永遠的大痛苦裏面。在此奉勸所有想要自殺的人，你以為人是沒有靈魂的，你以為一死就一了百了，這完全是你自己“以為”而已。你怎樣不想清楚，世上所有宗教都說人有靈魂，世人所有研究死亡這不尋常現象的報告都指出人有靈魂，人的良心和道德觀念都認為，今世許多不公平的事必有神在來世主持公平的報應，這許多事實和神在聖經上的啟示，豈不足夠叫你放 棄你所“以為”的無靈魂觀嗎？若然不能，你豈不應該考慮到，繼續生存只叫你面對短暫的痛苦，但你可能靠神尋到轉機而換來永遠的快樂！相反，你胡亂逃避短暫的痛苦，就是忽略了神為你預備永恆的救恩，結果換來永遠的大痛苦。永遠與暫時的分別何等巨大，你當着實考慮清楚。


你需要耶穌 / 吳主光

88.11
   第 18 期

你需要耶穌

吳主光

    問：

    我的生活多采多姿，事事成功，我並不覺得我需要甚麼人生的道路，真理，生命，所以我不需要耶穌。

    答：

    很好，你的生活多采多姿，快樂舒適，事事成功，如果這種情況能永遠維持下去，你的確不需要耶穌，不需要人生的道路，真理，生命。可是，你忘記了，你並不能永遠維持在現今這一刻的理想光景。你絕不能阻止時間的進行，叫你不一天一天地衰老，一天一天地接近死亡；你完全沒有能力控制你所有的環境際遇，叫你每一個明天都不會發生意外；你更不能制止罪惡的發生，別人會謀害你，或你會因犯罪而害了自已；你沒有把握你永不會患病，即使現在，你也不知道你的身體內部可能潛伏着一種或幾種致命的絕症…到那時，你再不能維持多采多姿的生活了。你怎麼竟然這樣自滿驕傲，認為你不需要人生的道路，真理，生命，也不需要耶穌？神喜悅謙卑的人，阻擋驕傲的人，再者，如果你肯謙卑一點，真誠一點去面對自己，你會發現，即使在目前你認為多采多姿美滿的生活中，你還會有不少時候是不快樂的，你會感受到在物質的享受中，心靈裏面還有一種空虛感。有時你會恨自己做了一些自己也認為不應該做的事，你並不完全滿意你自己的道德行為，你在這些苦惱中只是藉尋找娛樂刺激去忘記自己的苦惱而已，事實上你並不真的快樂和滿足，你仍需要尋求人生的道路，真理，生命！你需要耶穌！

（選自作者著作福音神學，香港天道書樓）


生命 / 曾式中

88.11
   第 18 期

生命

曾式中

    人之生命在神手中，神賞賜生命最為寶貴。生命有肉身之生命，屬靈之生命。肉身生命指血肉之軀，是暫時的，強壯亦不過八九十年而已，所謂人生在世，壽命短少，又多愁苦，保羅喻人的身體，好比帳棚，這帳棚生涯，到了時候，就會拆去的，因此應追求永遠的生命。人在世不必單注意吃甚麼？穿甚麼？住好房子或乘好汽車，而應作長久的打算。

    甚麼是長久的打算呢？聖經的啟示，要人不可貪愛世界，因為愛世界，愛神的心就沒有了，神應許人要在有生之日，先求神的國和祂的義，這些東西神都會加給你們了（太六：33）。我們中國先哲也有話勉勵說：“物有本末，事有終始，知所先後則近道矣。”對於先後之理，必須明白清楚，不可輕重倒置。應該先得的，要緊的，反而放在最後視若無睹，這就是在小事聰明，大事糊塗了。人生首要解決信仰問題，解決信仰，就是解決生命問題，不疑不惑，因信稱義，因恩得救，要作明智之人。“敬畏耶和華是智慧的開端，認識至聖者便是聰明。”（箴九：10）“人有了神的兒子（耶穌）就有生命，沒有神的兒子（耶穌）就沒有生命”（約壹五：12），使徒約翰說：“我將這些話寫給你們信奉神兒子之名的人，要叫你們知道自己有永生。”（約壹五：13）


第 19 期 - 89.1

89.1
   第 19 期
作者
萬古常新 | 陳終道
大淫婦的正解 | 吳主光
人的訓練與神學教育 | 劉銳光
三位一體 | 陳終道
神的好管家 | 陳南山
一個真敬虔的人 | 吳馮智妍
問題解答 | 吳主光
宇宙可能湊巧形成嗎？ | 吳主光
唯一的路 | 陳終道
別懷疑神的好意 | Henry G. Bosch


萬古常新 / 陳終道

89.1
   第 19 期

萬古常新

陳終道

    這是個喜歡新的時代。但這種喜歡新的觀念，早就是老舊的觀念了！每一個新年，都頂多只“新”一年，很快就變成舊年了。每一個時代的人都把自己跟以往的幾十年比較，而使自己成“新時代人物”，但智慧王所羅門卻說：“日光之下並無新事”（傳一：9）。他不但享盡人間榮華富貴，且是大文學家，大詩人，動植物學家，哲學家，政治家。留心所羅門的身分，就不敢輕忽他的話了。所羅門不是說物質文明方面沒有新發明的工具，但物質界的任何事物都會變舊，惟有神所啟示人的真道，是萬古常新的。不屬“日光之下”的救道，才能使人得着新生命，外體雖毀壞，內心卻一天新似一天。

一．全人救恩“新”解

    有人認為神為人所預備的救恩，包括身體靈魂，所以若只傳救靈魂，不傳救身體，就只傳一半的救恩，沒有傳全人的救恩。其實這種新解釋，是要把救恩的重點偏向今生肉身方面的好處，卻不是聖經所說的全人救恩，因為聖經所說的身體靈魂都得救，全部都是由基督一人所完成。沒有人可以參與基督的救贖，分擔祂一部分的救贖工作。所以現今神所給人的救恩以永生的生命為主，不是以身體的好處為主。耶穌基督的救恩包括靈，魂，體，今日我們的靈魂得救了，但身體仍未得救，今日身體所能得到的僅限於救恩中神所顯出的特別作為，就如神為我們的身體所顯出的特別神蹟。但這些經驗，在現今主耶穌要給我們的拯救裏面並非每天發生的。到主再來時，我們的身體要改變，成為榮耀的身體，不再飢，不再渴，不再流汗流淚，那時才完全經歷身體得贖之恩。教會的使命是傳揚救靈魂的福音，不是行善救濟；前者才是目標，後者僅是“方法”，把方法當作目標，就是偏離了原來的使命。

二．看主耶穌

    主耶穌在世上時，常憐憫貧窮人，醫治疾病，是否證明主耶穌關心救人身體？主耶穌當然關心人的身體，問題是；祂是否以關心人的身體為主，救人靈魂只屬“陪襯”的作用，還是救人靈魂，使人得赦罪之恩才是主體，醫治人的身體則是附帶的工作？例如：

    1. 主在加利利的迦拿行了第一個使水變酒的神蹟，是為關懷婚宴中的喜樂，還是為堅固門徒的信心？聖經自己下的註解是：“這是耶穌所行的頭一件神蹟，是在加利利的迦拿行的，顯出祂的榮耀來，祂的門徒就信祂了。”（約二：11）…主是堅固人的信心，使神得榮耀。

    2. 主耶穌自己說明祂來原是為傳道。當門徒告訴祂眾人都找祂時，祂卻回答說：“我們可以往別處去…我也好在那裏傳道，因為我是為這事出來的”（可一：37-38）。隨後醫治了一個長大痲瘋的病人，卻囑咐他甚麼話都不要告訴人，為免妨礙祂傳道的工作（可一：44）。在馬可福音第五，七章又一再同樣的囑咐得醫治的人。

    3. 在著名的癱子行走的神蹟中，人們所關心的是癱子的身體，主耶穌第一句話卻是：“小子，你的罪赦了”（可二：5）。使人信祂得赦罪，並使人歸榮耀給神，是祂行神蹟的主因。

三．五餅二魚的例證

    約翰福音六章記載耶穌用五餅二魚叫五千人吃飽，是否具體證明祂對社會關懷？按馬可福音第六章說，當時耶穌與門徒十分忙，要退到曠野稍為休息一下，不料有人事先知道他們的行程，先到那裏等候。“耶穌出來，見有許多的人，就憐憫他們。因為他們如同羊沒有牧人一般，於是開口教訓他們許多道理。”（可六：34）

    注意：耶穌是先給他們吃飽才教訓他們，還是先教訓他們才給他們吃飽？這些群眾早就先到海的那邊等候，目的是要吃餅還是聽道？他們是為真理上的飢渴而來的。主耶穌也是為滿足他們靈性的需要講道的，事後因恐怕他們餓着回家，才用五餅二魚使他們飽足。再看耶穌在這事後如何對那些人說：“不要為那必壞的食物勞力，要為那存到永生的食物勞力，就是人子要賜給你們的…”（約六：27）這話是針對五餅二魚神蹟而講的，人子要賜的不是肉身的食物，是永生的食物。不是說耶穌不看重人身體的需要，但如果人們誤解祂來的使命是給人“吃餅得飽”時，耶穌就要糾正他們的錯誤。

    今日教會若把關懷人肉身的好處，代替拯救失喪的靈魂，雖然會更受世人歡迎，卻是偏離使命的行動，把給人肉身方面的服務，直接算為“救恩”（福音）的一部分，更難免使許多人對救恩要道發生混淆困惑。新年來了，我們將對神的託付更忠誠，還是更畏縮妥協？我們會向着哪一方向更新呢？


大淫婦的正解 / 吳主光

89.1
   第 19 期

大淫婦的正解

吳主光

    約翰在啟示錄用了許多篇幅來描述“大淫婦”，由第十六章十七節至第十九章六節，共約佔啟示錄全書的七分之一。而且這大淫婦的滅亡被形容為“第七碗”的大災難，是自從地上有人以來沒有這樣的大地震，使那巴比倫大城（大淫婦的代表）裂為三段，且有重九十斤的雹子由天而降，打死許多人。這樣重要的預言到底是指着甚麼而說的呢？解經家的意見十分分歧。

    有的認為大淫婦是指着末世的經濟系統說的，因為聖經形容她極之奢華宴樂。許多船運行業都因她發了財。有的主張大淫婦是指着末世時代回教的興起而說的，因為回教國家多藏石油，在末世興起控制列國，自己奢華宴樂，做運輸石油生意的也因此發了大財。同時回教在歷史上也多逼害基督徒，正如經文所形容──喝醉了聖徒的血一樣。

    筆者認為上述兩種解釋都不值得聖經花這樣多的篇幅去形容和預言，也未能充分地解釋為何聖經稱之為“大淫婦”。如果我們要得到準確的解釋，必須先將聖經記載這大淫婦的特徵一一列下來，再逐一對照，看看是指末世時代哪一個組織說的，才能清楚下一個判斷。

    聖經所形容的大淫婦特徵如下：

    1. 她與羔羊的新婦成了比對。

    2. 她以巴比倫大城為代表管轄地上眾王，在末世最後的災中被滅。

    3. 她與列國的君王行淫。其中最主要是那七頭十角獸，被她騎着。不過到了末世之時，那獸所代表的十國必冷落她，吃她，滅她。

    4. 她穿着紫色，朱紅色的衣服，佩戴金飾寶石，極其奢華，發了大財，作了王后。

    5. 她坐在眾水之上，這眾水就是多民多人多國多方。

    6. 她以邪術迷惑人，作了各樣污穢之靈和魔鬼的巢穴，為世上一切可憎之物的母。

    7. 她喝醉了聖徒的血，使徒約翰大大希奇。

    按照上述所列出的七大特徵，我們的解釋就有了準確的規限。首先，“大淫婦”與“羔羊的新婦”確實是神啟示中的比對，因為經文論完“大淫婦”之後，立即接續到“羔羊的新婦"（一九至二一章）都是用同樣長的篇幅；大淫婦以巴比倫城為代表，新婦以新耶路撒冷為代表；大淫婦與列國君王行淫，新婦只獻與萬王之王基督；大淫婦以地上的財寶為榮耀，新婦以天上的財寶和榮光為榮耀；大淫婦喝醉了聖徒的血，新婦卻成了聖徒的安慰和喜樂；大淫婦的結局是滅亡，新婦的結局是永生；大淫婦成了魔鬼的住處，新婦卻成了神和祂子民的住處…這樣，我們怎麼解釋那個大淫婦呢？很明顯的，她的解釋一定與新婦的解釋成為比對。對新婦的解釋，解經家一致的同意是指着教會說的。因為夫婦二人成為一體的奧祕就是指着基督和教會說的。這樣，新婦若肯定是指教會，大淫婦必定是指“變節的教會”無疑了。

    然而，大淫婦是指着哪一個變節的教會而說的呢？要解釋這一點，我們還看那七大特徵。究竟在歷史上，那一教會與這七大特徵符合呢？我不知道讀者想到那一個，在筆者的研究來說，我以為非常清楚是指天主教，因為：

    1. 天主教在歷史上確實曾管轄歐洲列國的君王。從主後五百年天主教逐漸興盛直至主後1500 年歷史稱之為黑暗時代。天主教教皇與歐洲屬世君王長期鬥爭，以致成立所謂“神聖羅馬帝國”，先後由法國和德國皇帝出任歐洲最高屬世權力的代表，由教皇出任屬靈權力最高的代表。然而，兩者誰的權力更高？有時皇帝鬥贏，教皇就被捉拿下獄。有時教皇鬥贏，皇帝就被革除教籍，站雪地三日求饒。但一般來說，全歐洲任何君王都要受教皇按立，吻他的腳，不順服的他可指揮聯軍攻打之，所以教皇實在是騎着七頭十角獸的女人，而七頭十角獸卻又是指着羅馬帝國發展出來的十國無疑。

    2. 天主教在“神聖羅馬帝國”的組織之下，實在坐了王后的位。政教合一的制度使她發了大財。因為各國不斷將金錢進貢給她，使她可以窮奢極侈地度日，又使她可以影響多民多人多國多方。不但歐洲，甚至是全世界各地天主教的勢力範圍都受到她的影響。在國教的勢力之下，天主教可以在各地設立“異端裁判所”（Inquision），在歷史上成為最殘酷的殺人地方。基督徒被殺的數以千萬計。有被燒死的，有被斷頭的，有被挖眼的，有被割舌的，有被吊起以重物拉斷骨骼而死的，有被逼吞下有刺邊的長布條，然後用力抽出，將咽喉食道撕破而死的。種種式式，簡直是兇殘絕倫，任何人稍有讀教會歷史的，都會驚訝天主教的殘酷手段。怪不得使徒約翰在異象中看見便大大的希奇。試問有誰不希奇同是信奉基督的，竟然會用如此殘忍的手段殺害基督徒？

    3. 天主教真的在末世之時被列國冷落使她赤身。從前天主教奪得意大利半島的一大半為國土，列國也年年進貢，歲歲來朝。可是自從歐洲宗教改革奠定了宗教自由根基之後，各國紛紛放棄國教觀念，不再以國庫的金錢支持教會，天主教就失去了龐大的收入，她的國土也被褫奪，目前只餘下一個小城“梵帝崗”給教皇住，她再不能像從前一樣奢華過活。從歷史的角度來看，天主教幾千年以來最窮最淒涼就是這個時候了。不但如此，照預言所指，將來列國還繼續冷落她，恨她，吃她的肉，最後是消滅她。從天主教一直對政治的不斷參與，影響各國的政治來看，天主教的結局一定是悲慘的。

    4. 天主教自從漸漸衰落之後，一直想重獲世界最大宗教領導權。所以在近代不惜與回教，佛教，喇嘛教，東正教，基督教（新神學派者），甚至靈恩派來往，聯合。而且，天主教自己也有靈恩運動，會講方言的教士數以千萬計。試想那些靈究竟是甚麼靈？這正是啟示錄所預言的她將成了各種污穢之靈和魔鬼的巢穴，成了世上一切可憎之物的母。天主教的禮儀和信仰本是羅馬帝國時代羅馬人多神主義和基督教結合的產品。以後在歷史上經常出現所謂聖母顯聖之類的神蹟奇事。如今再結合了靈恩運動和其他異教，其“淫行”和“污穢的靈”一定眾多，結局是在神的大忿怒中沉淪。


人的訓練與神學教育 / 劉銳光

89.1
   第 19 期

人的訓練與神學教育

劉銳光

    “你要謹慎自己和自己的教訓。”這是保羅教導提摩太怎樣作傳道人時說的。值得注意的是，保羅將“自己”放在先，將“教訓”放在後。“自己”就是“人”，教訓就是“道”。如此看來，作為一個傳道人，人比道是更重要了。

    是的，信徒喜歡“聽”傳道人講道，但更喜歡“看”傳道人行道。他們會“不喜歡”不會講道的傳道人，但是，他們更會“討厭”，“憎惡”不行道的傳道人。

今日的情況

    事實上，今日受人尊敬的傳道人非常之多，但是，叫人搖頭嘆息，使人跌倒的傳道人也大有人在。有的傳道賭狗賭馬，有的亂攪男女關係，有的貪財騙錢。亦有些傳道人的性情，性格古怪，無論到那間教會，無論與甚麼人都合不來，很難與人同工。

    這是傳道人的為人問題，是他個人的問題，但是，這卻和神學教育有密切關係。

    許多人都承認，今日的西方神學院，大多以知識掛帥，不大理會神學生這個“人”，只要他修滿學分，就可以畢業。因此，西方傳道人的靈性，道德水準，一般來說，似乎是下降了。西方名傳道人的醜聞特別多，就是一個很明顯的例證。

我們的疏忽

    有時，我們在收新生時不夠謹慎，為了爭取人數，求數字上的好看，而忽略了質素。有位牧師慨嘆地說，有人申請入神學院，他明明在替那人寫的保證書上加寫了“不宜取錄”幾個字，但神學院還是照收無誤。雖然這只是一個個別的例子，但多少也反映出收新生時的隨便，忽視了神學生這個“人”。

    有時，在訓練期間也忽略了人的訓練，我們比較注重理性的訓練，較少注意人性，靈性的訓練。甚麼禮貌，應對，人格，操守，品德等就較少顧及，怪不得好些教會領袖及信徒對我說，今日的傳道人，只有天道，沒有人道；只懂做事，不懂做人。

    神學教育忽略人的訓練，是和今日的反屬靈潮流有關。許多人攻擊屬靈，認為這只不過是王明道先生，倪柝聲先生等人的領受，是中國四，五十年代的產品，現在已經過了時，並且只適合在求學中單純的青年人，對於成年人已不適用。這些言論不少是出自神學界中人呢！因為人懷疑屬靈，否定屬靈，自然的，甚麼人格，處世，操守等的訓練也就更被質疑，被棄置了。

聖經的教導

    其實，聖經很看重人本身，更注意服事神的這個“人”。舊約時間的祭司條例給我們看見，連人的外表稍有不健全也不能做祭司（利二一：16-19）。作拿細耳人也要遠離一切酒類，歸神為聖。神看人的供物，也看他這個人，人若行得好，才蒙神悅納。

    在新約聖經，保羅在寫給提摩太被稱為“教牧書信”的信中就很注重人，特別是提摩太後書，更可以說是集中在教提摩太怎麼做人之上。保羅本來是最講“因信稱義”的，但頂希奇的，在談到傳道人時，他極注重傳道人的為人，要他們作信徒的榜樣。

    聖經的教導是如此明確，清楚，我希奇為甚麼竟有強烈反對，認為是古舊，保守，落後，甚至窒息人性自然發展。

幾點建議

    聖經既然是那麼注重傳道的人，神學教育也應注重“人”的教育了。

    第一，神學院在收新生時，應加強注意申請人的為人。現在，我們大多比較注意申請人的學歷。一個可喜的現象是，申請人的學歷是普通地提高了。然而，有高學歷的同時，也要注意他們的為人。因此，和申請人面談是必要的，並且要詳細地觀察其為人，最好能和他的教會負責人聯絡，查詢他平日在教會的表現，彙集多方面的意見才錄取。按照我膚淺的經驗，神學院的教導雖可改變人，但他的根若不好，是很容易會故態復萌的。

    第二，要加強德性，靈性教育。現在，香港一般中小學都在呼籲要加強德育，作為神學院就更應該注意了。我們要不斷對神學生強調靈性，德性的重要，讓這種思想觀念植根在他們的思想裏，他們才會留意這方面的事。不然，他的人雖念完神學，不過只增加了一些知識，可能在靈性，人性上原封未動，十分幼稚粗淺呢！這樣出去做傳道，怎會注意栽培會友的靈性呢！又怎能和人相處得好呢！

    也許，我們還應該加強教導。要設立靈修生活，靈程指引，禱告生活這方面的學科，直接的教導神學生在靈性上的追求，給他們在實際的生活中，安排操練的機會。即使修讀碩士課程的，也有此需要，因為有些念碩士的神學生，是念完大學就直入神學碩士班，靈性不一定有根基呢！自己不懂靈性上的追求，自己的人性，人品缺乏屬靈的造就，就難帶領別人了。

    今日，教會內信徒間發生許多糾紛，許多恩怨，當然原因複雜，然而，靈性有問題是肯定的，“人”有問題也是肯定的。傳道人不注重這方面的教導，自然就在領導方面出問題了。但是，在神學院沒有受過這方面的訓練，又怎麼要求他們能在教會裏起教導和領導的作用呢！今日華人神學教育是相當發達的，人數是越來越多，程度也越來越高。但願在這個蓬勃的時期，我們要加倍注意人的訓練，好叫受了訓練出來的，都能成為好的傳道“人”。


三位一體 / 陳終道

89.1
   第 19 期

三位一體

陳終道

    我們所信的神是三位一體的神。許多人覺得這句話難以領會，甚至有人說：聖經沒有明說“三位一體”這句話。誠然聖經沒有明提“三位一體”這幾個字，但絕不能說聖經沒有提及三位一體的真理。因為事實上聖經不但明明讓我們看見這位創造萬有的主宰是三位一體的神，而且從舊約到新約一而再地顯明這獨一的神有三種身位卻仍稱為獨一的神而不是三個神。

    這三位而獨一的神是有位格有生命的，即有感情，理智，有自由意志，有智慧能力，有存在“空間”（無所不在）的創造者。祂不是抽象而虛無飄渺的，也不是一種能力而沒有位格的。舊約的摩西曾要見神的面，神只允許他可以見祂的背（出三三：19-23），神造人時明說按照祂自己的形像樣式造人，新約路加福音記載主耶穌向門徒復活顯現時曾這樣說：“魂無骨無肉，你們看我是有的。”（路二四：38-40）可見神是有形體的。不過“神是個靈”（約四：24），祂的位格，生命，存在“空間”都是屬靈界的，不是屬物質的。對於屬靈境界的事，我們現在所知有限，要到我們也進入靈界時才可能完全知道（林前一三：9，12）。所以神的三位一體，我們不能用屬物質界的位格與形體來領會，正如我們無法領會復活了的主耶穌怎麼在“門都關了”的情形下，忽然站在門徒當中（約二○：19），因為靈界的空間與形體跟物質界的情形完全不同。

    有人主張把“位”與“體”兩字都除去，只稱神是“三而一的神”，但無論“三而一”或“三一”，偶然用作簡稱則可，用以取代“三位一體”則不可，因“三而一”不能表明神的位格與形體。所以神的三位一體是屬靈的奧秘，只能憑聖經所顯示的領會，不能單憑人的理智領會。 　　現在讓我們簡要地查考聖經，看看聖經所顯明給我們看見的神是如何三位而又一體的。

一．獨一神的“我們”

    聖經中有好些經節，有很特別的句法，顯明神是獨一卻不只一位的，如：

    “神說我們要照着我們的形像，按我們的樣式造人…”（創一：26）

    “耶和華說…我們下去，在那裏變亂他們的口音…於是耶和華使他們…”。注意：第六節耶和華（英譯作單數的Lord），既是一位怎麼又說“我們下去…”？既說“我們下去”，下文第八節卻仍是一位“耶和華”，可見這獨一的神是位合一的“我們”。 （創一一：6-8）

    “我又聽見主的聲音說，我可以差遣誰呢？誰肯為我們去呢？”在此這位單一的“主”用了單數的“我”，同時又用雙數的“我們”，可見這獨一的神所顯示給人的是可以同時用“我”或“我們”的。這是聖經提到三位一體之神時獨特的用法。 （賽六：8）

二．“我們”是誰

    既然神用了“我們”的自稱，那“我們”是誰？就是聖父，聖子，聖靈。例如：

    主耶穌受洗後從水裏上來，父神的靈降在祂身上證明祂是神的愛子──“…天忽然為祂開了，祂就看見神的靈（聖靈），彷彿鴿子降下，落在祂（聖子）身上，從天上有聲音說，這是我（聖父）的愛子，我所喜悅的。”（太三：17）

    主耶穌升天之前吩咐門徒，要去“使萬民作我的門徒，奉父子聖靈的名，給他們施洗。”（太二八：19）父子聖靈就是那“我們”的三位，卻算同一個名──父子聖靈的名。

    使徒保羅為哥林多信徒祝福時，也把父子聖靈合在一起，成為今日教會最常用的祝詞──“願主耶穌基督（聖子）的恩惠，神（聖父）的慈愛，聖靈的感動，常與你們眾人同在。”（林後一三：14）

    哥林多前書第十二章四至六節“恩賜原有分別，聖靈卻是一位。職事也有分別，主卻是一位。功用也有分別，神卻是一位，在眾人裏面運行一切的事。”本節明明指出聖靈，聖子，聖父三位，卻又是同在眾人心裏運行的神。（另參弗四：4-6）

三．合一而獨一的三一神

    聖經不但顯明這位萬物創造主有聖父，聖子，聖靈三個身位，也顯明這三位是合一而獨一的神。

    1. 聖經明說神是獨一的

    A.“以色列啊，你要聽，耶和華我們神是獨一的主。”（申六：4）

    B.“…除了我以外，再沒有神，我是公義的神，又是救主，除了我以外，再沒有別神。”（賽四五：21）

    C.“那文士對耶穌說，夫子說，神是一位，實在不錯，除了祂以外，再沒有別的神。”（可一二：32）

    D.“認識你獨一的真神，並且認識你所差來的耶穌基督，這就是永生。”（約一七：3）

    E.“那能保守你們不失腳，叫你們無瑕無疵，歡歡喜喜站在他榮耀之前的，我們的救主獨一的神。”（猶：24）（注意：“救主”就是神，且是獨一的神。 ）

    所以不論新舊約聖經都一再明說神是“獨一”的神。雖然有父，子，聖靈三個身位的顯示，卻仍是獨一的。

    2. 聖經明示“三位”是合一的

    A. 主耶穌明說：“我與父原為一。”（約一○：30）又說：“人看見了我，就是看見了父，…我在父裏面，父在我裏面…”（約一四：9-10）

    B. 聖經給我們看見從聖靈生的就是從神生的，就是領受了永生神的生命，可以進入神的國（約三：5），成了神的兒女（約一：12-13），所以領受聖靈就是領受了神。

    C. 欺哄聖靈的就是欺哄神──教會初期，有一個人名叫亞拿尼亞，欺哄聖靈，彼得說這“不是欺哄人是欺哄神了”（徒五：3-5），所以，聖靈就是神。

    D. 人因信領受聖靈（弗一：13-14），也就是基督因信住在人心裏（弗三：17）。基督說祂來是叫人得生命（約一○：10），而聖靈也同樣稱為賜生命的聖靈（羅八：2），所以聖子與聖靈也是一體的。

    E. 主耶穌與門徒臨別的最後禱告中說：“…使他們都合而為一，正如你父在我裏面，我在你裏面，使他們也在我們裏面…”（約一七：21），這禱告顯示創造主是三位是合一的，而且那些有了創造主生命的人可以在祂裏面合一。所以歌羅西書第三章第三節說：“你們的生命與基督一同藏在神裏面。”歌羅西信徒還活在世上，怎麼說他們的生命與那已經升到天上的基督一同藏在神裏面呢？因這是按信徒所領受屬靈的生命來說的。

    總而言之，屬靈之神的三位是合一的。所有領受了永生神之生命的人，也都與祂合一，又彼此合而為一，成為祂奧秘的身體。所有祂的兒女們都在這奧秘身體裏互相作肢體。這是基督道成肉身，藉十架受死所成就的救贖工作的效果。所有信耶穌的人，不但因祂的贖罪不再為自己的罪受永刑，且因領受了創造主的生命而在神的性情上有分（彼後一：4），可以讓基督在我們裏面活着（加二：20），因而一舉一動可以有新生的樣式了。

四．聖父聖子聖靈在各方面的合一

    1. 在創造方面

    通常我們都說是父神創造天地（創一：1），但神創造天地時，“神的靈運行在水面上…”（創一：2）。詩篇第一百零四篇第三十節又說：“你發出你的靈，他們便受造”，而希伯來書第一章第二節說：“就在這末世，藉着祂兒子曉諭我們…，也曾藉着祂創造諸世界”，可見宇宙萬物是三位一體的神共同創造的。

    2. 在道成肉身方面

   聖父定下祂的旨意，並藉先知宣告說：“…必有童女懷孕生子”（賽七：14），又按時候差祂兒子降世（約壹四：14），聖子按神旨意到世上來（路二：11；腓二：6-8），聖靈使童女馬利亞成孕（太一：20）。於是基督（聖子）成了血肉之體到世上來，並藉着十字架之死敗壞了掌死權的魔鬼（來二：14）。

    3. 在贖罪與赦罪方面

    聖子基督耶穌，親身擔當了我們的罪，就是義的代替不義的（彼前二：24，三：18）。聖靈使人知罪悔改（約一六：8），聖父按祂的信實，赦免一切誠實認罪的人（約壹一：9）。

    4. 在禱告方面

    主耶穌說：“你們若奉我的名求甚麼，我必成就。”（約一四：14）奉祂的名意即靠祂的功勞。聖子藉十架受死的功勞在天上作我們的大祭司，使我們可直接向神禱告。聖靈則幫助信徒禱告，又“親自用說不出來的歎息替我們禱告”（羅八：26-27），父神因主的名而垂聽我們的禱告（約一六：23）。

    5. 在事奉方面

    活在罪中又習慣犯罪的人，怎能事奉聖潔的神？是三位一體的神共同工作的結果。基督（聖子）是神早已為人預備的代罪羔羊（約一：29），藉着永遠的靈（聖靈），將自己無瑕無疵獻給父神，祂的血既蒙神的悅納，也就能洗淨信徒的心。使我們可以事奉永生的神了（來九：14）。

    6. 在傳福音工作方面

    父神願意萬人得救，不願一人沉淪（彼後三：9），聖子耶穌捨自己作萬人的贖價（提前二：6），而成為萬人的救主（提前四：10），聖靈降臨使門徒得能力，傳福音直到地極（徒一：8），拯救罪人（徒二：41）。

    7. 在合一的工作方面

    父神按祂所預定的美意，使信徒在基督裏同歸於一（弗一：9-10），聖子基督使信祂的人，不分猶太外邦，男女老幼，都在祂裏面成為一（加三：27-28），聖靈賜給信徒合而為一的心（弗四：3），成為一個屬靈身體，漸漸增長（林前一二：13；弗四：16）。

    8. 以弗所書的例證

    讓我用一卷較短的新約書信──以弗所書為例證，說明聖經如何經常提及聖父，聖子，聖靈三位一體之神在各方面所顯明的合一工作：

    A. 在信徒所能得着的基業上聖父聖子聖靈合一同工（弗一：4-14）。

    B. 在教導信徒更深認識神的事上，聖父聖子聖靈一同作工（弗一：7-23）。

    C. 使信徒被一個靈所感，成為“主的殿…神藉聖靈居住的所在”方面，聖父聖子聖靈一同作工（弗二：20-22）。

    D. 在使徒信徒“心裏的力量”剛強方面，聖父聖子聖靈同工不分（弗三：15-19）。

    E. 在教會領受屬靈的恩賜而同歸於一方面，聖父聖子聖靈合一同工（弗四：1-16）。

    F. 在指導信徒生活為人，明白神旨意的事上，聖父聖子聖靈同工不分（弗五：15-21）。

    G. 在信徒應付魔鬼爭戰上，聖父聖子聖靈同工不分（弗六：10-20）。

    所以全卷以弗所書滿了聖父，聖子，聖靈合一同工的記載，否認其中任何一位，都使整卷書信不能成書。以上的例子，只不過是聖經中許多關乎聖父，聖子，聖靈合一同工之例子的小部分，讀者只稍加留心，就在讀聖經時發現許多有關聖父，聖子，聖靈合一同工的記載。

五．三位一體之神與信徒的關係

    信徒為甚麼要明白並堅信三位一體的神之真理？這是否只是神學家討論的題目？不是。因為在神為人所成就的救法中，有兩項重要的基礎，就是：(1) 神只能根據基督的救贖給人赦罪之恩（來九：22；羅三：24）。(2) 神只能藉聖靈重生，使人得着祂的生命（約一：13，三：5；彼前一：3-4）。但拒絕三位一體之神的真理，實際上就是拒絕了承認基督是神的兒子，或拒絕了聖靈是神。基督若不是神的兒子，怎能為我們贖罪？聖靈若不是三一神中的一位，怎能賜我們生命使我們從神而生？所以，否認三位一體之真理，其實際重點是要推翻救恩的基本要道。

    初期教會的主要異端不是否認獨一真神而是否認基督是神的兒子。因為否認基督是神的兒子，也就否認了基督是道成肉身來的。基督若不是道成肉身的主，祂縱然死在十字架上，也不過跟普通罪犯一樣地死去，不能擔當世人的罪，不能藉十架受死敗壞掌死權的魔鬼（來二：14）。祂頂多像個殉道烈士，卻不是贖罪的救主（提前二：6）。這樣，我們信耶穌是枉然的。所以基督在世上時問門徒：“人說我人子是誰？”彼得回答說：“你是基督，是永生神的兒子。”（太一六：16）

    注意祂是基督與祂是永生神的兒子是不可分的。神不只設立祂的兒子為“基督”，祂是主神而為基督（徒二：36），又是“救主獨一的神”（猶：24），又被稱為“神我們的救主”（多一：3，二：10）。此外，神再沒有設立別的任何天使或人為救主，所以在天下人間沒有賜下別的名我們可以靠着得救（徒四：12）。

    所以否定三位一體的真理，絕不僅是拒絕一項有關神學理論的見解，乃是間接側面的要推翻救恩的基本原理，拆毀那基督已經為我們開通進到神面前的道路，使我們所信的救恩成為不能救人的“救恩”。

（摘自作者著作聖靈的工作）


神的好管家 / 陳南山

89.1
   第 19 期

神的好管家

陳南山

經文：馬太福音第二十五章二十一，二十三，二十九節；
      彼得前書第四章十至十一節

    基督徒在日常生活中是神的管家，在神的家──教會中更應是神的管家；既是神的家，我們就應當愛護這一個家，在家中盡責任，在家中作好的管家，但是非常可惜，在現實生活中，我們常會發現一些偏差，是應該糾正的，謹分析如下，用為借鏡：

一．擺官架子的管家

    從古到今，歷史上不知有多少的官，雖然官可分大官，小官，清官，貪官，父母官，剝皮官，但是一般來說作官的應穿官服，應有官威，當然也免不了有官架子，所以會有這樣的現象，因為作官的曉得自己手握權柄，是管人的官。

    在教會裏當然沒有官，但是教會卻有組織。有了組織就會有管理：一有管理就要有管人的人和被人管的人。照理講來，管理本身沒有錯，而問題出在用甚麼態度來管理，是不是用作官的態度管理？比方說，教會中的決策機構是執事會，負責團契的是一些執委，推動一些部門的是一些理事…他們是眾弟兄姊妹信託選出來的管家，他們負有一些責任，也有一些權柄，他們怎樣對待所帶領的人呢？是不是擺起了官架子呢？這樣的現象在一些經濟能力，工作能力強的弟兄姊妹們中特別明顯，雖然有時實在不是他們存心自大，但是因為旁邊的弟兄姊妹特別注意他們，以致言者無心，聽者有意，留下了一個擺官架子的印象。雖然如此，有人實在會擺官架子。

    一個人會擺官架子，主要是因為：

    1. 自己有權柄或影響力，自以為自己是舉足輕重，有一言可定天下的重要性。

    2. 因有重要性，所以有時會耍一點脾氣，會露一點顏色，造成擺官架子的性格。

    3. 忘記了自己是神的管家，是一個受託者，不應該盛氣凌人。

    一個管家的靈性，心態到了這個地步，應該十分小心。他應該細讀彼得前書第五章一至六節的經文，在這一段經文中，偉大的使徒彼得，不單自謙為長老，更是勸勉其他的長老應該出於甘心事奉，不是轄制乃是作榜樣，要順服，要謙卑。唯有這樣，我們能蒙主更大使用，作一個好管家。

二．管家婆式的管家

    這種管家的特徵在於“管”及“婆”。

    1. “管”：甚麼都要管，不單傳道人要管，連車夫佣人都要管，因為甚麼都要管，這樣的管家看起來十分忙碌，整天在教堂裏打轉，或者從早到晚串門。但是十分可惜，這種精神，不是捨己，忘己，乃是看不見自己，沒有自知之明。

    筆者自己就吃過這樣的苦頭。有一次去某處講道，因為怕講台工作較多，多帶幾條領帶，誰知被一位中年姊妹發現了，竟大事宣傳，令人極為難堪。

    2. “婆”：這裏所謂“婆”就如三婆六姑的作風，不單是婆婆媽媽，更是一口兩舌，搬弄是非，說長道短。這種管家，不單不講福音，也不會傳好消息，他們的談話資料是別人的閒話，是別人的壞消息，更可怕的是無中生有，小題大作的宣傳。

    這種管家婆式的管家多半在小教會，小地方活動，因為教會小，地方小，人才不夠，有時需要借重他們的才幹，於是就有出頭露面的機會，甚至於以“教會棟樑”自居，教會越多這種管家，問題，閒話就越多，結果略有立場的弟兄姊妹會受不了離開，甚至全時間事奉的傳道人更是百般忍耐，受這種管家的氣。結果教會就會有甚麼都不忙，只忙著傳道人的現象。

    教會領袖應該提防這種管家，必要時應該派人面談輔導，因為他們不單是主內兄弟姊妹，理當以愛，以誠相待，也因為他們有時是因心理健康不健全，或另一方面有缺陷，以此補償，或習慣成性，習以為常所致。如果教會領袖放任他們，必然會害了他們，也會叫教會受虧損。

三．革命家式的管家

    第二種的管家與此種類型的管家有相似之處。但是前者擅長玩小動作，拖泥帶水，表面熱情暗裏損人，弟兄之中雖然也有這種人，但比例上來說，還是姊妹──尤其中年以上的為多。後者卻更富正直感，滿腔熱情，理想頂天，敢說敢為。他們投入事奉就是想大刀闊斧，把罪惡除淨，把老油條式的基督徒掃清，讓教會有一個大復興。

    這樣的管家當然對教會有貢獻，教會有時候也真是需要這種管家，來個大掃除，大整頓。但是另一方面，這種管家有時會產生一些弊端是應當注意的，如：

    1. 虎頭蛇尾，有始無終。這種管家很多是年輕的弟兄姐妹，因此在經驗上，在屬靈經歷上還不夠，衝勁強，持續力不夠，結果經不起時間的考驗，或者勝不過老油條的“太極”，只好草草收場。

    2. 大事征伐，傷及無辜，損了教會元氣。這種管家因為感情的衝動，或者因為心急，想把工作完成，有時會大肆批評，胡亂攻擊，結果涉及一些多年事奉的老同工，直接間接的叫許多弟兄姊妹退後，這樣的作法有時不單不會把該除的除掉，反而平白把許多不該除的除掉。

    3. 不能體貼別人的難處。教會裏當然有許多弊病，但是有一些偏差實在有它的歷史原因，有它獨特的理由，更有它難言的苦衷，如果對事情了解不深的管家，自以為高明，立刻投入，有時不是把事情搞好，反而是越幫越忙呢！

    這樣的管家應該多安靜一點，多聽，多看，多問，多學。多用頭腦，少用感情；多體貼人，少批評人；對自己嚴格一點，對別人寬容一點。最主要，多忍耐一點，多等候一些時候，這樣事情就不會弄得更糟了。


一個真敬虔的人 / 吳馮智妍

89.1
   第 19 期

一個真敬虔的人

吳馮智研

經文：撒母耳記上第十二章

    撒母耳是一位特殊人物，他有多重身分，他是以色列最後一位，又是最偉大的一位士師，他是自摩西以後第一位最偉大的一位先知，同時也是一位祭司。他把以色列人由士師時代領入王朝時代。

    當時晚年的時候，為應百姓的要求按着神的指示膏掃羅為王。他當着眾百姓面前，把掃羅介紹出來，同時也宣告自己士師職責的結束。在這公開引退的時刻，他作了一個非常美好的表白：

    首先，他在眾人面前交代了自己一生事奉的廉潔，正直，從不貪贓枉法，沒有虧待任何一個人。他指出：他的廉潔，正直是有許多人可以證明的：

    1. 他邀請當時在場的聽眾為證。

    2. 他指出那些平日叛逆他教訓的百姓也可以作證。

    3. 他還以耶和華的受膏者和神自己為證。

    當他邀請當時在場的全國代表和領袖們為他作證的時候，眾人中無一人能出來反對。廉潔正直原是來自別人的觀感，不能自以為是的。愈多人有同樣的觀感，就愈增加他的廉潔正直的可敬佩程度，何況他得到全國上下人民的認同？即使大多數人支持他，那些一向反對他的人未必支持他，但連這些人也不敢出來反證，使人不能不佩服他。這可說是一種不能抵擋的浩氣。不但如此，他還可以公開指出，有那位鑒察人心腸胺腑的耶和華也為他作證。人只能證明他的外表，神卻能證明他的內心。這表示了他裏外一致都是正直無邪，他的社交生活和私生活都是光明正大的。

    或問，究竟甚麼促成了撒母耳的廉潔正直呢？我們可以清楚地指出，這完全是由於他對神的敬虔所致。

    我們試從五方面去看撒母耳對神的敬虔：

一．從小到老恆久不變地跟從神（一二：2）

    一個人能自小侍奉主，一直持守到老都不變真不是一件容易的事。俗語說得好：“路遙知馬力，日久見人心”。時間常是一個最好的考驗，許多人年少時很單純，很熱心地侍奉主，但當他長大了，他會很容易受不住世界名利的引誘，就把信仰丟淡甚至放棄。那個曾經與偉大的使徒保羅一同侍奉主多年的底馬，也受不住世界榮華的吸引，往帖撒羅尼迦享受世界去了。

二．不論環境順逆仍然敬畏神

    撒母耳在這群叛逆的以色列人當中工作了大半生，經歷了不少艱難的時刻。尤其是在他晚年退休的時候，全體百姓都不肯行神的道，不要神作他們的王，卻要效法那些拜偶像的鄰國，去立一個人代替神作王。他一定心裏十分傷痛。表面上看來，他過往的一切辛勞，似乎全部失敗了。可是他並沒有怨天尤人，憤世嫉俗，依然忠心守着他的崗位，繼續過敬畏神的生活，不住勸勉百姓繼續行神的路。（一二：23）

三．他不與世界罪惡妥協

    他之所以過敬虔的生活，是因為他怕得罪神（一二：15-18）。當時的社會，無論在政治的圈子或宗教的圈子，都十分盛行貪污行賄，連他的兒子也“貪圖財利，收受賄賂，屈枉正直”（八：3）。但他仍持守他的立場，不跟風，不妥協。我們可以想像得到，當旁邊所有人都隨俗行惡的時候，自己一個人行神的路是何等的難。所謂天下烏鴉一樣黑，不肯“黑”的人一定受到群眾的排擠，其感受是不好過的。

四．他成了神的代言人

    他的生活敬虔，無可指摘。所以他有屬靈的權柄和能力為神說話。當人忘記神的時候，他可以將神的同在和威嚴彰顯出來，以致百姓看見他的時候，就感到如同看見神一樣。百姓受到他的責備，就立即懼怕，並且表示悔改。因為他的禱告促使神在收割沒有雨水的時候打雷降雨，百姓認為是神的忿怒臨到他們。撒母耳在百姓的心目中成了神的代表和執法者。

五．他成了百姓的中保

    他的敬虔並不是為了獨善其身，自鳴清高，孤芳自賞。他與神同心，他了解神十分愛祂的選民，不會撇棄他們。他愛神所愛，不因百姓離棄神而幸災樂禍，也不因百姓虧負他而放棄他們，不為他們祈求神的赦罪。他依然苦口婆心地引導他們悔改，指示他們走正直的路。他對百姓說：“不要懼怕，你們雖然行了這惡，卻不要偏離耶和華，只要盡心事奉祂。…耶和華既喜悅選你們作祂的子民，就必因祂的大名不撇棄你們。…我必以善道正路指教你們。”（一二：20，22，23）百姓要求撒母耳為他們祈禱，免得他們因犯罪死亡。他們看出撒母耳是一個十分有屬靈能力的人，他的虔誠會使他的禱告必蒙神的應允。撒母耳自己也說：“至於我，斷不停止為你們禱告，以致得罪耶和華。”（一二：23）似乎他的敬虔是完全不為自己的，乃是為百姓的好處，他確實活像神和人中間的中保一樣。


問題解答 / 吳主光

89.1
   第 19 期

問題解答

吳主光

    問：

    馬太福音第七章十一節與路加福音第十一章十三節之間的關係，怎見得其中論及所求的是求好東西，而不是聖靈？

    答：

    研究馬太福音第七章十一節與路加福音第十一章十三節，我們不難明白兩段經文都是記載耶穌的同一篇講道，馬太所記的，乃照耶穌所講的上文下理而記，將上文所說兒子向父親求餅，魚等“東西”賜給求天父的人。但路加所寫的使徒行傳卻清楚記載，聖靈是天父早就賜下的（徒一：4），五旬節聖靈降臨是照應許降臨，不是因門徒求才降臨。再者，不論馬太或路加均指出，天父“更將”聖靈或好東西賜給求祂的人，明顯表示了“超過所求所想”的意思。英文的“更”字是even more或much more，也是同一意思，表示比原本所求的更多更美好。事實上，我們每一個基督徒在悔改信主之時，只會求天父赦罪，求平安，求永生等等，我們並不曉得求天父賜聖靈，我們也不太認識何謂得着聖靈，但結果，天父因着我們的悔改信耶穌的緣故，不但將赦罪的平安和永生賜給我們，更是超過我們所求的將聖靈也一同賜給我們。


字宙可能湊巧成形嗎？ / 吳主光

89.1
   第 19 期

宇宙可能湊巧形成嗎？

吳主光

    問：

    為甚麼這個宇宙不能湊巧形成？

    答：

    這個設計美麗的宇宙不是絕對不可能由湊巧而形成的，只是它的可能性極低而已。根據或然律的計算，假若這個宇宙有一百億個星球（其實遠超過這個數目），我們可以寫成10的10次方，即10之後有10個零。這樣，如果這一百億個星球湊巧在一次變化中形成設計的話，機會是一百億分之一，連續兩次變化而繼續形成設計的話，則是10的100次方分之一，連續三次變化而繼續形成設計的機會是10的1000次方分之一，這個宇宙由遠古至今曾經有過多少變化呢？這是無人知道的，如果單以“四次大爆炸”來計算，也達到10的10000次方分之一，這個計算還未把一個星球內部許多許多細小的變化計算在內，例如地球上生物，植物，大自然，空氣，化學，物理，細菌…等等種類的變化，每一類曾有無數次的變化，如果都計算在內，這個答案幾近無窮盡那麼大的數字中的其中一分。不要說那麼複雜，單是這個數字已經大得無法形容。要將全個銀河系所有星球的砂粒來計算，還未可能用完全這個數字呢！要說這個宇宙是湊巧形成的機會，就等於在這一大堆砂粒中選上一粒，加上記號，然後再放回這大堆之中攪勻，再綁上自己的眼睛，一次過從這一大堆砂粒中摸到這粒砂的機會。


唯一的路 / 陳終道

89.1
   第 19 期

唯一的路

陳終道

    除非是茫無目的地走路，否則一切走路的人，都不能隨自己的喜歡亂走，他們必須向着確實通到目的地的那條正路走去。

    某年筆者在南洋某地探望一位朋友之後，走到路口準備僱一輛三輪車回家，但三輪車夫索價太苛，我認為他所要求的價錢簡直是敲竹槓，於是轉身向相反的方向走去。但那三輪車夫用譏笑的口吻在後邊喊着說：“那邊是死路呀…”我因他的話帶着譏笑，懷疑他故意作弄我，心有不甘，並且看來前面像是有路可通的，於是硬着頭皮走去；但那條確然是死路，無可奈何，還得要回頭向着三輪車夫那邊路口走去，經過那三輪車旁邊時，不得不再次接受他那難堪的譏笑，但又有甚麼辦法呢？這是唯一的出路，不能不走。

    所以走路不是憑意氣，不能隨自己的喜歡亂走，也不能討價還價的。這樣，如果你的人生要踏上光明，良善，喜樂，平安的境地，要走哪一條路呢？如果要得着罪惡的赦免，永久的天家，要走哪一條路呢？只有一條路可走，就是藉着“耶穌基督”──那曾為世人的罪被釘十字架上的神子，祂是唯一通天的路。

    “除祂以外，別無拯救，因為在天下人間，沒有賜下別的名，我們可以靠着得救。 ”（徒四：12）

（選自作者著作路，香港天道書樓）


別懷疑神的好意 / Henry G. Bosch

89.1
   第 19 期

別懷疑神的好意

Henry G. Bosch著
陳黛娜 譯

      一個農夫看見一隻忙碌的小鳥正在築巢，很可惜牠選擇的棲身之所卻是一堆剛從樹上修剪下來的枯枝。農夫知道那裏不是孵卵的安全地帶，所以他把小鳥辛苦築成的巢摧毀了。

    第二天，那頑固的未來媽媽繼續嘗試，牠的努力又被農夫破壞了。

    第三天，小鳥終於在農夫的屋簷下結了一個巢，這一次農夫滿意的微笑了，這才是真正的安樂窩！而那堆不完全的樹枝，早在小鳥還未孵出來的時候，被扔在火裏燒掉了！

    就像那隻無知的小鳥一樣，有時我們也發覺，我們的計劃被阻撓，我們的人生好像被連根拔起，我們不明白為甚麼神要把我們慘澹經營的安樂窩毀掉。但我們若能料事如神，就會明白祂為我們有更好的安排，帶我們到更安全的地方，給我們更豐富的供應。正如祂昔日引領祂的百姓從埃及出來，如何經過曠野，如何進入應許地一樣，祂知道何處有危險，何處有真正的平安。

    讓我們在黑暗的境遇中，學習以赤子之心信靠神，即使祂必須攪動我們的“巢窩”，也決不懷疑祂的恩慈與智慧。

（獲准轉載）


第 20 期 - 89.3

89.3
   第 20 期
作者
十架上的“為甚麼” | 陳終道
復活的大能－五旬節的現象 | 吳主光
為甚麼還要受逼迫？ | 陳終道
聖經真理與羅馬教（上） | Bartholomew F. Brewer
反基督者在製造壞形像 | 于中旻
最後的試探 | 于中旻
敬畏神，恨惡罪 | 謝逸群
害人者必自害 | 陳終道
我是否基督徒? | 王峙
十字架化解甚麼？ | 吳主光


十架上的為甚麼？ / 陳終道

89.3
   第 20 期

十架上的“為甚麼”

陳終道

    “為甚麼”（hinati）是十架七言中唯一的問語，也是基督一生中唯一的一次向神問“為甚麼”。祂一向總是向父神說：“是的…”（太一一：26）但這一次，祂竟向神問：“我的神，我的神，為甚麼離棄我﹖”

一．基督的愛

    這“為甚麼”說明基督的愛，這不是埋怨，不服或懷疑神作為的問題。這“為甚麼”乃是基督被神掩面不看，所感受的痛苦而發的問題。祂與神同等聖潔和合一，從無間斷，如今卻像罪人一般被神“離棄”，祂所感受的痛苦實在比地獄的火更難忍受。祂不是單用口說愛我們，祂的愛有具體行動，為我們捨了自己，祂有權要求我們愛祂。

    當罪人無理地鞭打祂，把那滿了刺的荊棘冠冕壓在祂頭上時，祂沒有呻吟；當那些粗硬鐵釘穿透祂的手腳，把祂掛在木頭上時，祂默然接受；當那些無故與祂為敵的人在十字架下盡情譏笑說：“祂救了別人，不能救自己”時，祂仍能為他們求赦免；但當天上的神離棄祂的時候，祂所受的是靈裏的痛苦，是世人從未受過，甚至未能領會的，遠非肉身或精神的痛苦所能比擬。所以祂不禁呼喊說：“我的神，我的神，為甚麼離棄我﹖”“從午正到申初”，是一日之中最光亮的時候，但就在這時候，“遍地都黑暗了”，主耶穌背負了全世界人的罪，被神丟棄了，所有人應受的咒詛都歸在祂身上。（參加三：13）

二．神的公義

    這“為甚麼”也說明神的公義。基督的先鋒施洗約翰喊着說：“看哪！神的羔羊，除去世人罪孽的。”（約一：29）雖然耶穌基督是神所愛的獨生子，但公義的神不能不照着罪惡應受的刑罰離棄祂，倘若這位至高神的兒子背負了世人的罪惡時，尚且要受到無憐憫的審判，我們這些向來犯罪的人，豈能逃避神對罪惡的追討﹖有誰可像漏網之魚，倖免那必然會臨到世人的審判﹖正如詩人大衛說：“我往哪裏去躲避你的靈，我往哪裏逃躲避你的面。我若升到天上，你在那裏；我若在陰間下榻，你也在那裏。”（詩一三九：7-8）公義的神斷不以有罪為無罪，也不會因時日久遠而淡忘，沒有人可以靠“忘記”得赦免，只能靠主的寶血。

    有些未信主的朋友問說：基督是否需要下入地獄，才能救我們免受地獄的永刑呢﹖不必，因基督在十字架上被神離棄的痛苦，在三位一體的神看來，已經是比地獄的痛苦更難當的刑罰了！若基督的痛苦未夠抵消人的罪應受的刑罰，怎能在公義的神跟前，成為神人間獨一的中保﹖

三．人的虧欠

    這“為甚麼”更顯明人的虧欠。在現今的教會中，有太多“為甚麼”的基督徒，戀愛失敗問神為甚麼，職業不如意問神為甚麼，夫妻不和睦問神為甚麼，兒女結交壞朋友又問神為甚麼，卻從不自己反省一下：為甚麼會發生這些事﹖若是你的禱告愈來愈像打空氣，靈修生活愈來愈枯燥乏味，讀經像挖石山一樣，毫無所得，與神的交通愈來愈覺得疏遠，你真是該問神為甚麼，又問自己為甚麼了！

    有婦人和丈夫生下一個女兒之後就被遺棄，丈夫離開她與另一個婦人同居，卻想爭取他女兒的感情，所以常來看女兒，又帶她到情婦那裏吃喝玩樂，女兒漸漸長大，到了一個農曆新年，她為着貪得她父親和他情婦的壓歲錢，便暗暗地去向他們賀年，她吃喝玩樂，又得許多壓歲錢回來，但她母親卻不理睬她，她看出母親的臉色不對，於是故意找許多話向她母親說，特別殷勤地服侍她…但她母親卻始終靜默，不向她開口，於是她開始為所得的壓歲錢難過，終於她完全明白自己作了甚麼事，伏在她母親跟前痛哭認罪，並把她所得的壓歲錢毫不顧惜地投入火爐中，她知道她所作的不只是貪錢，而且是出賣了那位為她多年辛勞，忍受委屈的母親，她所作的重重地傷了母親的心。

    每一個基督徒應當知道，當我們貪圖罪中之樂時，就是背叛那為我們的罪受苦受辱的主，所以我們與主的交通就有了阻礙，可惜不少信徒已落在麻木不仁的地步，甚至已經不會向神發問說：“神啊，為甚麼掩面不顧我呢﹖為甚麼向我靜默無聲呢﹖”請聽先知們的教導：

    “耶和華的膀臂，並非縮短不能拯救；耳朵，並非發沉不能聽見；但你們的罪孽使你們與神隔絕，你們的罪惡使他掩面不聽你們。”（賽五九：1-2）

    “你們要撕裂心腸，不要撕裂衣服，歸向耶和華你們的神。”（珥二：13）

    不要只顧質問神為甚麼，要調轉腳步歸向神，祂說：“到我這裏來的，我總不丟棄他”（約六：37）


復活的大能－五旬節的現象 / 吳主光

89.3
   第 20 期

復活的大能－五旬節的現象

吳主光

    使徒行傳第一章記載復活的主耶穌快要升天，祂吩咐門徒要在耶路撒冷等候父所應許的聖靈降臨，使他們得能力好為主耶穌作見證。於是在第二章我們看見聖靈降臨，門徒說出方言，叫十五種人一時間聽明白同一的鄉談。使三千人悔改信主，成立凡物公用極其理想的教會。以後再有五千人信主，雖然受到逼迫，福音仍然像爆炸式地傳開。尤其是保羅的悔改，使福音更像“瘟疫”一般傳遍歐洲。

    上述的這種現象，確實是聖靈大能的現象。但如果我們只追求聖靈彰顯的外表現象，諸如說方言，神蹟奇事等，而不追求當時門徒內心主觀領受的實際感動──“至愛的主耶穌基督已經復活了”，我們必會誤解聖靈的工作，得不到真正的福音大動力。

    其實，當時門徒內心感到最興奮的是甚麼﹖他們一直注意的重大事實又是甚麼﹖一定不會是說方言的新奇感，也不是聖靈降臨像大風或其他非凡的現象，而是他們所愛的主耶穌基督證實是已經復活了。請看彼得第一篇講章（徒二：14-36）是以復活的主為重心；他在所羅門廊下的第二篇講章（徒三：11-26）更是全部集中在主的死與復活上；第四章指出公會因他們“傳說死人復活”，就來捉拿他們，他們卻在公會面前大膽見證，因主復活，所以能叫瘸子行走。以後我們看見保羅，到處極力見證他在大馬色路上所遇見復活了的耶穌，甚至不顧性命。

    其實聖靈降臨的目的，就是要見證主復活；正如主耶穌介紹聖靈來之時說：“祂要榮耀我；因為祂要將受於我的，告訴你們。”（約一六：14）所以筆者深信，當時聖靈是用主復活的事實來激發他們的膽量和能力的。我們可以想象得到…

一．真道得到證實

    主耶穌三年以來講過許多的道，門徒都放在心中反覆思想，並不完全明白。例如：主耶穌為何說祂的肉是可吃的，祂的血是可喝的﹖為何祂指馬利亞的香膏是為祂安葬的事而獻的﹖為何祂形容自己是落在地裏的一粒麥子﹖為何祂自稱為生命之道…這許多的真理本是難明白的，現在卻因看見主的復活而立時全部明白了。可想他們是何等的興奮﹖主未死前，門徒已經熱心跟隨主，主的復活豈不叫他們“癲狂”似的到處見證主﹖

二．基督真的已臨

    猶太人幾百年以來，一直渴望他們的王──基督來復興他們的國。這樣的渴望促使他們從被擄之地歸回，重建聖殿城牆；促使他們在各地建立許多會堂，常常研讀聖經；促使萬人洶湧地聽施洗約翰講道；當施洗約翰見證耶穌是神的羔羊之時，門徒就開始認為耶穌可能是基督了（參約一：29-51）。雖然耶穌行了許多神蹟，並且在黑門山上變化形像，使祂的身份得到了進一步的證明，但不久主耶穌又被判死刑，使彼得怕得竟然三次不認主，眾門徒都四散。如今主復活了，並且活活的顯給他們看，有四十天之久，這樣主耶穌為基督的身份就得到最後和最大的證明，他們現在真知道幾百年以來所等候的基督，真的已經來到了，豈能不叫他們充滿勇氣和能力地到處去見證主﹖

三．死亡勢力已破

    主耶穌基督復活了，門徒知道所有在基督裏的人將來都要復活，這一點連馬大也清楚知道（約一一：24）。希伯來書的作者指出：主耶穌“特要藉着死，敗壞掌死權的就是魔鬼。”因此保羅很驕傲地挑戰說：“死啊，你得勝的權勢在哪裏﹖死阿！你的毒鉤在哪裏﹖……我們藉着我們的主耶穌基督得勝。”（林前一五：55-57）並且他又這樣宣告說：“誰能定他們的罪呢﹖有基督耶穌已經死了，而且從死裏復活…誰能使我們與基督的愛隔絕呢﹖難道是患難麼？是困苦麼？是逼迫麼？是饑餓麼？是赤身露體麼？是危險麼？是刀劍麼？…然而靠着愛我們的主，在這一切的事上，已經得勝有餘了。”（羅八：34-37）我們很容易明白，一個人連死也不怕的話，他就沒有甚麼要怕的了。這種“本死無大害”的大無畏心態，就是當時門徒滿有能力到處傳道的動力了。今天如果我們也深信復活的道理，不怕死的去為主證道，我們也一樣會得到這樣的能力。

四．人的政權無能

    主受審之時對彼拉多清楚地表示：“若不是從上頭賜給你的，你就毫無權柄辦我。”（約一九：11）是的，主並不是死於無奈，這乃是父神的旨意。但神的旨意並不只是叫耶穌死，也是叫耶穌復活。所以當主復活的日子來到，看守的羅馬兵丁被嚇跑了，彼拉多的封條無效了，墓石也輥開了。人的政權完全無能為力。就是因為這緣故，彼得和約翰敢對大公會的禁令說：“順從神不順從人，是應當的”（徒五：29）。所以後來司提反雖然殉道，雅各被斬頭，彼得和其餘的門徒還是拼死的到處傳道。自古以來，曾有哪一個黑暗政權能成功地阻止福音的廣傳呢﹖主復活的能力已經“遠超過一切執政掌權”的能力（參弗一：20-21）。

五．福音意義更重

    門徒初時被主差派兩個兩個地出去傳天國的福音。當時，他們的喜樂與興奮多集中在醫病趕鬼的異能上。他們“歡歡喜喜的回來說，主啊，因你的名就是鬼也服了我們。耶穌對他們說…然而不要因鬼服了你們就歡喜。”（路一○：17-20）。是的，名錄在天上是永恆的喜樂。鬼服了自己只是暫時成功的喜樂而已。所以，當門徒後來證實主已經復活了，他們接受大使命去傳福音，不再是為趕鬼的成功感，而是因為福音帶給人們復活的盼望。這樣的福音意義非常重大，傳揚這樣的福音自然有大能力，正如保羅所說的：“這福音本是神的大能”（羅一：16）。今天許多人傳福音沒有能力，全是因為他們不注重復活和永生盼望。只用人的哲理，傳“社會的福音”，帶給人屬地的盼望，怎可有能力呢﹖

六．驚奇的神大愛

    自古以來，福音一直以莫大的能力傳開去，也是因為神叫自己的兒子耶穌死而復活這個計劃充滿了神的大智和大愛。魔鬼怎麼也想不到神竟會如此超常地愛世人，連自己的兒子也賜給他們。牠以為釘死了耶穌就是最大的得勝，誰知神智慧的安排反叫魔鬼因此而大敗。神的大愛與大智既然叫魔鬼驚奇，蒙愛的人當然更驚奇不已了。所以當主復活之後，祂三次問彼得愛祂比這一切更深麼﹖彼得表示至死愛主，因為驚奇主的大愛。這大愛也激勵保羅達到癲狂的地步，同時也推動了自古至今億萬忠心愛主的人滿有能力地去見證主的福音。今天任何明白這大愛和大智的人，也都感受到同樣的大能充滿他。這就是聖靈充滿人的準確途徑。我們隨時隨地都可以得到。


為甚麼還要受逼迫？ / 陳終道

89.3
   第 20 期

為甚麼還要受逼迫﹖

陳終道

    “弟兄們，我若仍舊傳割禮，為甚麼還受逼迫呢﹖…”（加五：11）

    使徒保羅為傳講恩惠之福音，生命之道，長久以來一直受人的逼迫。猶太人逼迫他，因他所傳的福音把猶太人以為比別人優越可誇之處，全都打倒了！外邦人逼迫他，因他所傳的福音，宣告說：“只有一位神，在神和人中間只有一位中保，乃是降世為人的基督耶穌。”（提前二：5），把外邦各國人所敬奉的“神”，都列為假神。高官學者逼迫他，因保羅竟說他們所有的智慧是“將要敗亡之人的智慧”（林前二：6-8）；市井匪類逼迫他（參徒一七：5），因他所傳的福音阻礙惡人行惡，且要求人悔改認罪（參徒一七：30-31，一九：18-19）。甚至他面對貪官，也坦然“講論公義節制和將來的審判”（徒二四：25）。

    保羅對哥林多人說：“直到如今，我們還是又飢又渴，又赤身露體，又挨打，又沒有一定的住處；......”（林前四：11-12）他剛剛開始傳道時，沒有人知道他是誰。當時根本沒正式受聘的傳道人，他又有逼害基督徒的惡名。這樣情形下，他作起傳道人來，不但教外的人逼迫他，教內的人也不敢接納他，受逼迫飢寒，可說意料之中的事。但他寫哥林多前書時，神已為他廣開傳福音的門。耶路撒冷教會的彼得，雅各，約翰,早已藉“右手相交之禮”承認他的呼召和工作。而事實上他已建立好些教會，各處的人，早已知道他傳道工作的見證和果效（參加一：23-24），甚至他所建立的教會也成為眾教會的榜樣（林後八：1-5；帖前一：7-9）。那麼這時候的保羅，不是應該不再受逼迫，且可以成為教會名人，豐衣足食，高高在上了麼﹖事實卻不是那樣。保羅還是要受人逼迫，甚至還被人咒罵，受飢寒，和各種身體，精神的痛苦，那是為甚麼呢﹖是他自討苦吃，以表現自己比別人愛主，不愛世界麼﹖不是。是因為他始終沒有改變他的信息。他不肯改變他所傳福音的特色。

    世人不會逼迫有成就，有知名度，坐在領袖地位上的人。但世人卻不會喜歡按照聖經真理，忠心傳講福音的人。如果不傳那惹人討厭的福音，越有名聲有地位，越多人奉承；但若不肯傳那可以討人喜歡的“福音”，這“世界”就要設法把他推下去。保羅有了地位聲望之後，竟仍傳十架的福音。所以他還要受逼迫。他忠心傳基督，根本不求名利也不在乎人怎樣待他。他跟那些把傳道當作職業的傳道人完全不同；但他既不肯改變他所傳十字架的特色，他就得為這福音背十字架了。

    保羅問加拉太人說：“我若仍舊傳割禮，為甚麼還受逼迫呢﹖若是這樣，那十字架討厭的地方就沒有了。”（加五：11）保羅未悔改之前是傳割禮的，悔改之後只傳十字架的基督。若保羅肯妥協一點，除了傳十字架之外，也傳割禮，就可以不受逼迫了。但保羅寧願受逼迫，遭苦害，被鞭打，棍打，不肯傳基督以外的“福音”。

    保羅第一次遊行佈道時，曾對路司得，以哥念，安提阿的信徒說：“我們進入神的國，必須經歷許多艱難。”（徒一四：22）後來，到他快要殉道之前，在提摩太後書第三章十二節說了相似的話：“不但如此，凡立志在基督耶穌敬虔度日的，也都要受逼迫。”注意他這話正是回憶十多年前，他第一次出門佈道時，對路司得等地信徒所說過相似的勸勉（參提後三：11-12），換言之，那十多年來，保羅沒有改變他的信息，沒有藉口要用新方法，而放棄他的託付，也沒有逃避為傳十架真道而受的逼迫。長期的被拒絕，受陷害，並未搖動他的心志，軟化他所傳的真道。並且，提摩太後書第三章十一至十二節與使徒行傳第十四章二十二節遙遙對照，解釋了所謂“立志敬虔度日…”實即繼續忠心地按神的託付傳講真理的道，不求人的喜悅，不向邪惡勢力屈服。

    保羅不是不知道如何逃避逼迫與苦難，也不是“不識時務”，而是深知十字架真理與人的罪性，基本上是對立的。把十架福音的特色收藏起來，就自然會受歡迎。把十字架真理的特色加以強調，不含糊，不模稜的講明，就難免討人厭，受逼迫了。

    人的本性喜歡別人奉承，像討好亞哈王的四百個說謊話的先知（王上二二：5-13）。米該雅卻必須按神旨意直言。法利賽人想假意悔改受洗，福音的真理卻要結出果子來與悔改的心相稱（太三：8）。人喜歡挑人的不是，掩蓋自己內心的污穢；主耶穌卻稱許那低頭認罪的稅吏比那指責他勒索，不義的人更算為義（參路一八：14）。人喜誇耀自己的學識，財富，美貌…恩惠的福音卻使人無可誇口（參弗二：7-8）。人希望今世放縱肉慾，將來又享永生。聖經的真理卻警告我們種甚麼收甚麼（參加六：7），不要心懷二意；不要手扶犁向後看（參路九：62）；不要愛世界（約壹二：15）。人想得着神的饒恕卻不肯誠實認罪。聖經卻告訴我們要認罪才得饒恕（箴二八：13，賽五九：1-2）。這樣若有人要傳討人喜歡的福音，要怎樣傳呢﹖那就盡量不提神的公義與審判，只講神的慈愛與饒恕罷。若必須提到“罪”就把它改稱“毛病”好了！不要強調認罪悔改，只要強調“信主”，“接納”，你只要接納神，神就接納你。不要提地獄，只要講天堂。不要講神恨惡罪，只講神愛罪人。不要明明說聖經已經不合新時代的需要，只要告訴人真理隨着新時代不斷進步。不要講十字架治死肉體與自我，要強調人的自尊自主自信…不要講聖經原則，要講現代的文化。不要用“古老的”道德觀念束縛人，要告訴想離婚的人說：“神願意人有快樂的家庭，與其痛苦的在一起，不如快樂的分開！”告訴信徒不要“故步自封”，要接受新潮神學家為我們“設計”的新人生觀…這樣，我們一定不會像保羅那樣問：“我為甚麼還要受逼迫呢﹖”但我們良心的深處，卻會發出微聲問說：“我為甚麼沒有逼迫﹖為甚麼教會與世俗都歡迎我呢﹖”


聖經真理與羅馬教（上） / Bartholomew F. Brewer

89.3
   第 20 期

聖經真理與羅馬教(上)

Bartholomew F. Brewer 著
黃彼得 譯

    本文一切經文引自羅馬天主教基督徒兄弟之誼教義的新約譯本與杜愛的舊約譯本（The Confraternity of Christian Doctrine Translation of the Catholic New Testament and the Dousy Version of the Old Testament）

真教會

    羅馬天主教的教訓說，她是神真的教會，信徒必須許願順服耶穌基督的代理人（Vicar），使徒的元首，聖彼得的承繼人，羅馬的主教。

    羅馬天主教假設馬太福音第十六章十三至十九節的解釋是指，耶穌委任彼得為第一任教宗，建立祂的教會，奠定教宗制度（Papacy）。如果這個假設是正確的話，那麼所有的基督徒就要成為天主教徒；如果這個假設是虛假的，那麼整個天主教就是虛假的宗教和異教了。

    當耶穌在馬太福音第十六章十八節說：“你是彼得，我要把我的教會建造在這磐石上，陰間的權柄不能勝過他。”這裏所用的“這”是指彼得對基督的認信：“你是基督，是永生神的兒子”，耶穌說：“你是彼得（Petros 石頭）”，所有的信徒都是石頭（參彼前二：5，弗二：21），祂不是應許要建立教會在彼得身上，祂不會將教會建立在一個有軟弱失敗的人身上，教宗被稱為神兒子的代理人（Vicar of the Son of God）。但在聖經中我們發現基督的代理人是聖靈，不是教宗，是聖靈在世上執行基督的工作，基督差遣聖靈帶領我們進入一切的真理（約一六：7- 15），“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的”（提後三：16）。基督沒有將教會的領導權交給人，祂自己永遠是教會的元首。祂藉着那永不改變的道──聖經，和永遠與信徒同在的聖靈對我們講話。

    讓我們記得，基督是磐石，是教會獨一的根基。

    “那已經立好的根基，就是耶穌基督，此外沒有人能立別的根基”（林前三：11）；

    “那磐石就是基督”（林前一○：4）；

    “祂為教會作萬有之首”（弗一：22）；

    “基督耶穌自己為房角石”（弗二：20）。

    在舊約有三十四次稱神為磐石，或以色列的磐石。聖經清楚地教導我們：耶穌建立祂的教會，祂是獨一的元首；聖靈是代理人與領導者，聖經是信仰與生活唯一的規範，一切有聖靈居住在心中，相信順服基督的，才被稱為真基督徒，他們所組成的團體才稱為真教會，真信徒被稱為基督徒，而不是被稱為天主教徒！

    “門徒稱為基督徒”（徒一一：26）；

    “叫我作基督徒”（徒二六：28）；

    “為作基督徒受苦”（彼前四：16）；

    （編者註：基督徒這名稱是從使徒時代開始的，不是從馬丁．路德改教開始的）

    直到主後三一五年左右，基督教與異教混合的時候，才有羅馬天主教。

教宗

    在杜愛譯本中，教宗利歐十三世的訓令說：要稱教宗為“我們的聖父”（Our Holy Father）；庇烏十世在其樞機誓約中說：要稱教宗為“我們至聖的主”（Our Most Holy Lord）；最著名的歷史學家摩爾利（Moreri）說：“對教宗宣戰，就是對神宣戰，我們要看教宗就是神，神就是教宗。”德修（Decius）說：“教宗能作神所作的事。”教宗利歐十三世說，他自己是“羅馬主教團思想最高的教導者，好像神自己一樣。”教宗庇烏十世說：“教宗不只是耶穌基督的代表，他是耶穌基督自己在其肉身裏面隱藏的那一位。教宗所說的，就是耶穌基督所說的。”教宗庇烏有一次宣告說：“你們該知道，我就是聖父，神在地上的代表，基督的代表。這就是說，我就是在世上的神。”這些宣言是何等褻瀆神的話：“除我以外，豈有真神麼﹖”（賽四四：8）“不要稱地上的人為你的父”（太二三：9）；“一主”（弗四：5）；“你耶穌基督為主，使榮耀歸與父神”（腓二：11）；“不是主宰（和合本譯轄制）所託付你們的”（彼前五：3）；“我這作長老的”（彼前五：1）。

    彼得稱自己是長老，牧人，不是教宗，他拒絕哥尼流給他過份的尊榮說：“你起來，我也是人。”（徒一○：25-26）使徒們曾經爭論：“天國裏誰是最大的。”這就說明使徒們並不接受彼得為教會的元首，羅馬天主教的各位教宗能比彼得以及眾使徒更有權柄麼﹖使徒們具有各種恩賜，能醫病，使死人復活，及行各種神蹟；金銀土地他們都沒有，但他們能將所有交在他們腳前的奉獻分給人（參徒四：37；三：6）；他們能因被算是配為這名受辱而快樂（參徒五：41）。為甚麼許多人忽略了教宗當有的謙卑與簡樸的生活﹖

司鐸職位（The Priesthood）

    羅馬天主教的教訓說：在最後晚餐時，耶穌基督封立十二使徒司鐸的職位；在過去二千年之久，這司鐸的職位就一直地傳留下來，這種教訓明顯的與聖經的真衝突。

    在舊約，基督的工作分為先知，祭司，君王三個職位，以色列民族都有這三種職位，當基督降世時，這些職位都應驗在基督的身上，所以在新約就不再需要人去擔任祭司的職位（司鐸的職位）。

    主耶穌自己宣告：“成了！”（約一九：30）

    “只有一位上帝…只有一位中保…基督耶穌。”（提前二：5）

    “你是照着麥基洗德的等次，永遠為祭司。”（來七：17）

    “祂不像那些大祭司，每日必須先為自己的罪…獻祭，因為祂只一次將自己獻上，就把這事成全了。”（來七：27）

    “乃用自己的血，只一次進入聖所，成了永遠贖罪的事。”（來九：12）

    “我們憑這旨意，靠耶穌基督只一次獻上祂的身體，就得以成聖。”（來一○：10）

    是的，神將一些恩賜職位賜給教會：第一使徒，第二先知，第三教師，但沒有提到司鐸（祭司）（參林前一二：28）

    “祂所賜的有使徒，有先知，有傳福音的，有牧師和教師。”（弗四：11）這裏再一次沒有提到司鐸（祭司）。

    彼得說：“我這作長老…你們中間與我同作長老的人”，完全沒有提到司鐸（祭司）（彼前五：1-4）

    司鐸（祭司）的職分與牧師的職分不同，司鐸有中保，獻祭贖罪的觀念與含意，這是由居普良（Cyprian 200-258 A.D.）在迦太基為主教時開始發展的，以後成為西方神學上的權威直到奧古斯丁時代，這是基督教與異教混合的一部份產品，他們想在基督之後，再立一個中保獻祭的職位！

彌撒（Mass）

    羅馬主教的教訓說：彌撒是基督沒有血的身體和血的祭品。他們又說，彌撒的祭與十字架上的祭是一樣的。這兩種的教訓是違背神的道的。“祂只一次將自己獻上，就把這事成全了。”（來七：27）“只一次進入聖所，成了永遠贖罪的事。”（來九：11-15）“顯現一次，把自己獻為祭，好除掉罪。”（來九：26）“基督既然一次被獻。”（來九：28）“基督只一次獻上祂的身體，就得以成聖。”（來一○：10）“基督獻了一次永遠的贖罪祭。”（來一○：11-12）“祂一次獻祭，便叫那得以成聖的人永遠完全。”（來一○：14）“這些罪過既已赦免，就不用再為罪獻祭了。”（來一○：15-18）

    如果照羅馬天主教的教訓，基督必須多次再被獻祭（作彌撒），那麼聖經的教導就不真實。今日全世界每天作彌撒的事不止十萬次，每天二十四小時中，耶穌基督還要受苦超過十萬次，他們以這樣的教訓取代聖經明顯的真理“基督獻上自己，就把這事完成，一次而永遠的贖罪祭。”我們必須相信聖經，如果我們真愛主耶穌基督，並尋求順從祂的話語，我們就該拒絕那餅和酒在祝禱後就會變成基督的身體和血以獻給神為我們贖罪的說法。當主耶穌說：“這是我的身體，血…”時祂並沒有改變餅和酒的質，祂只說這逾越節的餅和酒是“表明”祂的死，祂沒有說這要“變成”我的身體和血，正如逾越節的筵席是一種“記念”，信徒守聖餐也是一種記念直等到祂再來，羅馬天主教的“化質論”(Transubstantiation) 遠離了聖經的教訓。

認罪或補贖禮（Confession or The Sacrament of Fenance）

    羅馬天主教的教訓說：司鐸有權聽悔改者認罪，並赦免他們的罪，他們奉神的名賜人赦罪的恩與神一樣，這種教訓不是從聖經而來的。

    天主教次經以斯得拉一書第十章十一節說：“現在要向神甫，並你們的神認罪。”（I Esdras 10：11）

    “除了上帝以外，誰能赦罪呢﹖”（可二：7）

    “除祂（耶穌）以外，別無拯救。”（徒四：12）

    “悔改，向神禱告。”（這裏彼得沒有聽他的認罪或赦免他的罪）他乃說：“向神禱告。”（徒八：22）

    “我們若認自己的罪…”（這裏不是向司鐸認罪，是自動的，絕對地向神認罪，見約壹一：9）

    “若有人犯罪，在父那裏我們有一位中保，就是那義者耶穌基督。”（約壹二：1）

    因信耶穌基督使罪得赦，並得拯救的真理充滿全部聖經，沒有一處聖經提到藉着司鐸的職位得赦罪的救恩，所以羅馬天主教司鐸告解的職位是沒有聖經根據的，“我要把天國的鑰匙給你，凡你在地上所捆綁的，在天上也要捆綁；凡你在地上所釋放的，在天上也要釋放。”（太一六：19）“凡你們在地上所捆綁的，在天上也要捆綁；凡你們在地上所釋放的，在天上也要釋放。”（太一八：18）“你們赦免誰的罪，誰的罪就赦免了；你們留下誰的罪，誰的罪就留下了。”（約二○：23）以上經文的本意：第一，“天國的鑰匙”是指宣傳基督救恩的權柄，這是基督徒的特權和責任。第二，捆綁和釋放的權柄，主要的意義乃是叫信主救恩的人罪得赦免；拒絕基督救恩的人，他仍然被罪捆綁，但羅馬天主教卻引用這些經文來支持司鐸聽人認罪，並宣告赦罪的權柄。馬太福音第十六章十九節；十八章十八節；約翰福音第二十章二十三節的經文，清楚地宣告，這權柄不是單給使徒的，乃是給所有與主同在一起的信徒的，信徒的責任乃是宣講悔改之道，而不是聽人悔罪，並赦免人的罪過。 （下期續）


反基督者在製造壞形像 / 于中旻

89.3
   第 20 期

反基督者在製造壞形像

于中旻

    Robert Bolton 說：“信仰不是思想裏的一種觀念，而是一種觀念據有了你的思想。”

    試探是叫人離棄神的道路和原則。

    是真實的信仰說：“你們和不信的原不相配，不要同負一軛…”

    是真實的信仰，使我們成為“永生神的殿。”就如神曾說：“我要在他們中間居住，在他們中間來往；我要作他們的神，他們要作我的子民。”

    是真實信仰，要求有相應的行動；“你們務要從他們中間出來，與他們分別…”（見林後六：14-18）

    尼采（Friedrich, Nietzsche）說：“如果要我相信救主，需要門徒更像得救。”這坦率的話，值得我們省思。

    聖徒必須勝過試探，才能見證得勝的主，使祂得榮耀。

    主耶穌基督因為愛我們，勝過了試探，走上了十字架，敗壞了死亡和魔鬼。“基督的愛激勵我們…祂替眾人死，是叫那些活着的人，不再為自己活，乃為替他們死而復活的主活。”（林後五：14-15）

    今天我們北美的環境，已由非基督教而落到反基督教的境地之中，由二十年前的對教會冷漠，更進一步到達公然反對的程度。因此，在這時出品的影片不僅是製造一個“基督的最後誘惑”，更是要製造對基督徒的試探，引誘基督徒們，要我們產生對基督錯誤的形像觀念。讓人想你們的主是這樣，何妨也照此模樣走上同樣的道路﹖從這裏，我們不難推想，那真正的主謀是誰，我們也就該警覺，採取應有的立場。

    在積極方面，我們也該採取相應的行動：要自己從聖經基督認識基督；要在生活上活出基督，叫人歸信真實的基督；也要考慮到，更有效的用言語，用文字，並注重使用各種大眾傳播媒介，引人歸向基督。這樣才可以使我們主基督受試探，受苦的功效得到滿足。


最後的試探 / 于中旻

89.3
   第 20 期

最後的試探

于中旻

    幾個月以前，環球影片公司出品的影片“基督最後的試探”（The Last Temptation of Christ ），引起了很大的紛爭。正像耶穌自己說的，祂來了是要叫世人起紛爭。到現在，為基督的名起紛爭的事仍然發生。

    紛爭的要點，是影片中刻畫基督的形像問題。據報導，基督被描寫成心理矛盾，混亂，為情困纏的人物。

    這部電影是根據小說改編的。現代小說和電影，大都流行心理描寫。因此，為了證明他們的理論假設，會產生甚麼的作品，可以想像得到。你不必希望諷刺漫畫家的筆下會出現古典聖畫。到戲院去學習“基督生平”，遭遇到失望的經驗，該全不算意外。聖經說：“善人從他心裏所存的善，就發出善來；惡人從他心裏所存的惡，就發出惡來。”（太一二：35）他們塑造出被慾念困擾的“基督”形像，正是他們自我形像的反映。同時，影片商人的目標不是宣教，是賺錢，要名利雙收，要迎合觀眾的口味，不但不會堅持真理，也不會陽春白雪，曲高和寡，自然是迎合大眾的低級趣味，尋找他們心中已有的東西。

    商業電影就是商業電影，再好也不過是有技巧的謊言。但虛假到全捏造事實，卻掛上“基督”的名號，是欺詐；粗俗低級到褻瀆，是太過離譜了。基督徒在憤怒之外，卻應該思省，更要認識基督，從聖經中認識基督。

聖經的根據

    基督是神的兒子，道成了肉身，到世間上來。因為祂有肉身，所以有受試探的可能。聖經說：“兒女既同有血肉之體，祂也照樣親自成了血肉之體；特要藉着死，敗壞那掌死權的，就是魔鬼，並要釋放那些一生因怕死而為奴僕的人…祂自己既然被試探而受苦，就能搭救被試探的人。”聖經又說：“祂也曾凡事受過試探，與我們一樣，只是祂沒有犯罪。”（來二：14-18，四：15）

    有肉身，遇到適合肉身傾向愛好的事，就趨向求取或接受，就像饑思食，渴思飲，並沒有錯。但這裏有一個可能，是用不合真理，不合法的方式去得到；這個可能或建議，就是試探。受試探並不是罪；但妥協了，選擇不合真理，不合法的途徑，就是犯罪了。

    聖經裏記載耶穌受試探；但沒有記載“最後試探”，因為祂所受的試探，大致上是一樣的，都是引祂偏離神定規的旨意和道路。在祂受洗之後，受魔鬼的試探（太四：1-11，路四：1-13），魔鬼要祂避免十字架，俯伏拜它，就可得萬國的榮華和權柄。主耶穌用聖經的話勝過試探。但魔鬼不甘永遠認輸，它受挫轉進，還要捲土重來，只是“暫時離開耶穌”。一直到主耶穌面向耶路撒冷去，要被釘十字架，撒但藉着彼得，要用人的“好意”破壞神的計劃，勸阻祂。“耶穌轉過來，對彼得說：‘撒但退我後邊去罷！你是絆我腳的，因為你不體貼神的意思，只體貼人的意思。’”（太一六：23）試探是要絆主耶穌 的腳，攔阻祂走神的道路。甚至到祂被釘在十架上之後，同釘十字架的強盜，釘祂十字架的祭司長，文士和猶太長老們，以至路人，都一致的譏誚戲弄祂，要祂從十字架上下來，和召來十二營天使，作在神戰略之外的決戰，都是一樣的偏離神的道路；因為自己逃避死，就不能彰顯神的至愛，不能以死救世人免死。

    感謝主！祂得勝了試探。主耶穌成了肉身，是因神沒有生之始，也不能死；有了肉身才能“特要藉着死，敗壞那掌死權的，就是魔鬼。”（來二：14）並藉着祂的死而復活，拯救信的人出死而進入永生。“所以基督到世上來的時候，就說：‘神啊，祭物和禮物是你不願意的，你曾給我預備了身體，燔祭和贖罪祭是你不喜歡的’；那時我說：‘神啊，我來了是要照你的旨意行，我的事在經卷上已經記載了’。”（來一○：5-7）主耶穌用自己的身體作了祭物，使人與神和好，用自己的生命使信的人得生。成為肉身的道，與經卷上的道是合一的，是要行神的旨意和道路。

    根據聖經的記載，我們可以確知，基督受的最後試探不是“最後的試探”，而是“捨命作多人的贖價”（可一○：45），與庸俗小說和電影的捏造謊言迥然有別。

基督徒的反應

    要相信聖經，先要讀聖經，明白聖經。

    在“最後試探”開影後，基督徒憤怒反對。美國基督教聯會負責人某牧師，卻對人說，該電影頗有可取。聽的人很難理解，質問他，電影把耶穌描繪成猶疑困擾的角色，於聖經有違。此牧師回答說：“聖經記載，主耶穌承認自己‘我信，但我裏面有不信。’”這更使人困惑，使人震驚。原來聖經中這話是個兒子被鬼附害癲癇病的父親，向主耶穌求助時說的（可九：24）那牧師竟張冠李戴的當作是主說的，真令人感歎教會工人對聖經的輕忽無知！可惜教會裏這種人還不少呢！

    明白了聖經，知道了神的旨意，還要有聖靈在心裏運行，定了意志遵行神的旨意。

    “最後試探”也成為品格的試驗，在某些基督徒的生命中，發生了光輝的勝利。

    有個黑人青年顧敦（STEVE GOODEN），很有音樂天才，喜歡歌唱，他刻苦努力而終於有成，然後，許多年輕人所盼望所夢想的機會來了。RCA公司與他訂立七年合約，為他錄製唱片，名利雙收將是伸手可得。但RCA擁有環球影片公司，顧敦覺得，身為基督徒，不該為歪曲史實褻瀆主基督的公司效勞，這個高尚的心志，與低下的名利慾念掙扎。最後，他當着一批基督徒和群眾，公開表明了立場，他要與主站在一邊，親手撕毀了合約。這也等於撕毀了自己的前途。

    這是他經過內心的掙扎，經過計算的行動。作為一個基督徒，不能少於這個代價。他不但失去了即將到手的收入，還將面臨大麻煩。因為片面撕毀了合約；顧敦知道，這是違約行動，將要面臨被控，要準備賠償對方的損失。而且今後可能沒有大唱片公司肯跟他訂約。但他這樣作了。這是付出重大代價，真是末世信徒的榜樣。


敬畏神．恨惡罪 / 謝逸群

89.3
   第 20 期

敬畏神，恨惡罪

謝逸群

    敬畏神就是與神的性情有分，愛神所愛，恨神所恨；基督徒應當學習慈愛，憐憫，忍耐，寬容和饒恕，同時也當學習恨惡邪惡，因為“敬畏耶和華，在乎恨惡邪惡，那驕傲，狂妄，並惡道，以及乖謬的口，都為我所恨惡。”（箴八：13）今日敬畏神的人少，作惡的人多。

    敬畏神的人，必愛神而流露神的愛，但人對神的愛有很多的誤解，以為愛就是包容奸惡，我對你所作的惡事，不聞不問，粉飾太平。若有人用愛心規勸，指正我的錯誤，就是沒有愛心。愛是“不喜歡不義，只喜歡真理”（林前一三：6）。神的愛是有界線的，有原則的，越過真理的界線和原則，就不是愛，也不該愛。

    “主耶和華說，惡人死亡，豈是我喜悅的麼﹖”不是喜悅他回頭離開所行的道存活麼﹖”（結一八：23）。神“不願有一人沉淪，乃願人人都悔改”（彼後三：9）。神愛罪人，憐憫迷失的人，希望他們從罪中回轉歸向神，但祂不會愛罪惡，更不會包容背乎真理的事。神既是這樣，神的兒女也只能這樣行。人的愛心豈能比神更大﹖這種愛一定不是屬神的愛，先有了“不喜歡不義，只喜歡真理”的界線，才可以“凡事包容，凡事相信，凡事盼望，凡事忍耐”（林前一三：7）。我們當存敬畏神的心，在祂面前安靜等候，多親近神才能體會神的心意，才能有出於神的愛，體貼肉體的愛心，只能混亂神的見證。

    約沙法是一個敬畏神的君王，行耶和華眼中看為正的事。從猶大除掉一切偶像，定意尋求神，並且引導人民歸向神。他在猶大各地設立審判官，囑咐他們：“現在你們應當敬畏耶和華，謹慎辦事。因為耶和華我們的神沒有不義，不偏待人，也不受賄賂。”（代下一九：7）但他一生最大的軟弱，就是與惡人交往。他明知以色列王亞哈和耶洗別罪大惡極，卻毫不避諱地和他們交結，並且為他的兒子約蘭娶了亞哈的女兒亞他利雅為妻，把耶洗別的惡行，帶到猶大國去。

    亞哈邀請他同與亞蘭王爭戰。若不是神的憐憫，他必為敵人所殺。先知耶戶對他說：“你豈當幫助惡人，愛那恨惡耶和華的人呢﹖因此，耶和華的忿怒臨到你。”（代下一九：2）他經過先知的警告，仍然未能回轉過來。後來又與以色列的惡王亞哈謝合夥造船。先知以利以謝向他說預言：“因你與亞哈謝交好，耶和華必破壞你所造的。”（代下二○：37）

    約沙法王沒有恨惡邪惡，與惡人交結，終於自食其果，累及他的子孫幾乎滅絕。若不是神的憐憫，連嬰兒的約阿施也不能倖存。敬畏神的人，當以約沙法為鑑戒。

    “你們和不信的原不相配，不要同負一軛。義和不義有甚麼相交呢﹖光明和黑暗有甚麼相通呢﹖…又說：‘你們務要從他們中間出來，與他們分別，不要沾不潔淨的物，我就收納你們。我要作你們的父，你們要作我的兒女。’這是全能的主說的。”（林後六：14-18）


害人者必自害 / 陳終道

89.3
   第 20 期

害人者必自害

陳終道

    大衛是以色列王中最好的王，寬宏大量。約押是大衛手下最陰險的將軍。大衛一生雖也曾跌倒犯罪，但始終以神的事為念，求神的喜悅；青年時期身經百戰，鏟平四周的強敵；晚年時期，盡心為建造聖殿積蓄金銀，一生敬虔愛主。約押也打過不少勝仗，卻另有私心，最終因附從亞多尼雅謀反而被所羅門處死（王上二：28-35）。約押的故事，是今日基督徒事奉中最好的鑑戒，凡為神盡心竭力的人必蒙記念，凡為求一己的成功而勞心勞力的必歸徒然。

    作為一個將軍，當然殺過人，但聖經特別記載約押所殺的烏利亞，押尼珥，押沙龍，亞瑪撒這四個人的經過，因在約押所殺的四個人中，沒有一個是他用光明正大之方法殺死的。殺押尼珥時“假作要與他說機密話”（撒下三：27）；殺烏利亞是用借刀殺人方式，故意派他到危險的戰陣處，然後全軍撤退，讓他“戰死”（撒下一一：16-17）；殺押沙龍是趁他頭髮被樹枝繞住時將他刺透（撒下一八：14-15）；殺亞瑪撒時則假裝親嘴（撒下二○：9-10）。這等行徑是一個英雄的作為麼﹖古時比武的人，如果是個真正英雄，必用公平決鬥，不會用計暗害。

    約押所殺的這四個重要人物，足以代表約押一生的為人，只知權利，地位。他不容許別人高過他，不惜用一切手段以陷害可能比他好的人，惟恐他的元帥之位被人搶去。其實他的元帥地位十分安全，無任何危險，沒有甚麼人會搖動他的地位，那真正會使他元帥的地位發生危機的，乃是約押自己的陰險手段和“私心”。如果約押忠心於大衛，他就再不用為他元帥的地位擔憂了。有一位如此公義，有愛心的大衛王，如果約押忠心耿耿，還要杞人憂天麼﹖

    如果我們是向我們的主忠心，這位如此仁慈，如此寬厚待人的主耶穌基督，難道還怕祂不使用我們嗎﹖還怕別人比我們更加被主看重嗎﹖那真正攔阻我們被主使用的原因，就是我們自己的驕傲，自私，嫉妒和我們那種“獨霸的善義”。所以聰明的人常常弄巧反拙，常常似乎是陷害別人，其實是陷害自己，基督徒們應常以約押為鑑戒啊！

    總之，約押的奸險，更使我們佩服大衛之善於用才，像約押如此險詐小人，大衛竟能用他為國建立許多戰功，鞏固了他的國權；反之，像大衛那麼忠心良善的戰士，竟不能為掃羅效力，這真是值得今日教會領袖們深思回味的事啊！


我是否基督徒? / 王峙

89.3
   第 20 期

我是否基督徒﹖

王峙

慕迪（D.L.Moody）與赤伯門（J.Wilbur Chapman）談話

    我（赤伯門自稱）正在讀書，預備為主作工的時候，聽說慕迪在芝加哥講道，我就去聽他；後又參加他與初信者的談話會。我永不會忘記他進來，坐在我的旁邊，問我是不是基督徒，我說：“慕迪先生，我不知我是否是基督徒。”

    他問我是否會友，我說：“是，但不知是否一個真實的基督徒。”他非常仁慈地打開他的聖經，翻到約翰福音第五章四節，那節經文如此說：“我實實在在的告訴你們，那聽我話，又信差我來者的就有永生，不至於定罪，是已經出死入生了。”

    我讀完了那節經文，他問我：“你相信嗎﹖”

    我說：“我信。”

    他又問：“你接受嗎﹖”

    我說：“我接受。”

    他說：“那麼，你是不是基督徒﹖”

    我說：“慕迪先生，有時我想我是，但有時又想我不是。”

    他頂仁慈的，請我再讀一遍。我就把那節經文，再讀一遍。

    他又問：“你相信嗎﹖”

    我說：“我信。”

    他又問：“你接受嗎﹖”

    我說：“我接受。”

    他說：“好，你是否基督徒﹖”

    我正要說“我有時想我不是”時，他張開他的眼睛，看着我說：“你疑惑誰的話﹖”

    我這纔覺悟，我疑惑神的話，我再讀那節經文，我的眼淚，奪眶而出；那日以後，我有許多憂愁，也有許多快樂，但我再沒有一次說我不知道我是否基督徒。

    “我實實在在的告訴你們，那聽我話，又信差我來者的就有永生，不至於定罪，是已經出死入生了。”（約五：24）


十字架化解甚麼？ / 吳主光

89.3
   第 20 期

十字架化解甚麼﹖

吳主光

    十字架化解了神公義與慈愛的“矛盾”。當耶和華向摩西宣告自己的名字之時，祂說：“耶和華，耶和華，是有憐憫，有恩典的神，不輕易發怒，並有豐盛的慈愛和誠實，為千萬人存留慈愛，赦免罪孽，過犯和罪惡。”摩西聽見神以上的宣告自然十分歡喜，但是豈料再繼續聽下去，神說：“萬不以有罪的為無罪，必追討他的罪，自父及子，直到三四代。”（出三四：6-7）摩西聽了立即伏地下拜，拚命求神赦免百姓的罪孽。摩西不明白，舊約所有的人沒有一個人能明白，神宣告自己的名字，何竟前後“矛盾”﹖一方面赦免人的罪，另一方面又要追討人的罪，這到底是怎麼一回事﹖原來神早已計畫了十字架的救贖恩典，只有十字架的救贖恩典才能化解這個“矛盾”，因為十字架是神赦罪的慈愛發揮到最高峰。正如保羅在羅馬書所指出的“為義人死，是少有的，為仁人死，或者有敢作的，惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”（羅五：7-8）十字架同時也是神的公義發揮至最高峰，因為神並不是無緣無故地赦免人的罪，如果是這樣，就與祂公義的性情相抵觸，神一定要追討罪，不然就是不公義了。然而神怎樣追討罪﹖神竟然追討到祂的兒子耶穌基督身上來，因耶穌基督擔當了世人的罪，為世人成了“罪人”，為這許多的罪被釘死在十字架上，這樣，我們看見神的慈愛與公義在十字架上融成一個整體，其間的矛盾就消除了。


第 21 期 - 89.5

89.5
   第 21 期
作者
分別？合流？ | 陳終道
“短宣”異象分享 | 張佳音
教會的隱憂與挑戰（三） 誰來帶領教會 | 唐佑之
驕傲的廣告 | Henry G. Bosch
聖經真理與羅馬教（下） | Bartholomew F. Brewer
基督徒的果子 | 曾綠葉
忠言逆耳 | 陳終道
四種管家 | 陳南山
論懷疑 | 吳主光
聖經記錄的可信 | 張湖生
貧窮與富貴 | 曾式中


分別？合流？ / 陳終道

89.5
   第 21 期

分別﹖合流﹖

陳終道

    基督徒究竟怎樣影響社會﹖為甚麼要影響社會﹖為個人成就，為展示基督教的勢力，還是為達到傳福音之目的﹖我們應與世俗分別還是合流﹖聖經的回答是很清楚的，哥林多後書第六章十七至十八節說：“又說：‘你們務要從他們中間出來，與他們分別，不要沾染不潔淨的物，我就收納你們。我要作你們的父，你們要作我的兒女。’這是全能的主說的。”按舊約這話來說，是指以色列人要從巴比倫人中間分別出來。按保羅在此的引用，根據上文應指信徒與世人的分別而說。

為甚麼不留在埃及事奉神﹖

    以色列人出埃及為了事奉神，但法老要他們留在埃及，或把婦人孩子留下，或婦人孩子帶走，但財產留下。神卻對摩西說，要一蹄不留的帶出埃及，然後才可以事奉神。為甚麼他們不留在埃及事奉神，或留在埃及人之中引領他們認識獨一的真神﹖事實上以色列人必須先出埃及才能事奉神，那是神的要求。

    有人認為基督徒從世俗中分別為聖是自義自是，那完全誤解分別為聖的意義，且不顧歷史的事實。當主耶穌告訴門徒：“只因你們不屬世界…所以世界就恨你們。”（約一五：19）保羅對哥林多人說：“你們務要從他們中間出來…我要作你們的父，你們要作我的兒女。”保羅是否要他們遷出哥林多，建立一個基督村，基督城﹖不是，他們仍在哥林多人中間生活，神沒有說要我們離開人群，到深山去過分別為聖的生活。分別為聖是一種地位，心態與見證的分別，我們要從“世俗”中分別出來（雅四：4）。

主耶穌怎樣進入罪人之中﹖

    主耶穌是進入人群中的，祂挨近罪人與稅吏，因此法利賽人就批評祂，說祂與罪人一同吃飯。他們以為同甚麼人吃飯就可代表他的身份。世俗人也有這種觀念，所以和部長高官吃過飯就到處宣傳，法利賽人也請耶穌吃飯，藉此證明他們也是耶穌的朋友，這觀念未免太庸俗了！

    在這裏我們要注意一件事：罪人和稅吏挨近耶穌的結果，是耶穌自己變成罪人，稅吏，還是罪人，稅吏變成主耶穌的門徒﹖當我們說要深入社會時，應謹慎地問一個問題：到底是我這個稱為基督徒的人完全世俗化了，然後披上基督徒的外衣，這樣的進入社會；還是我進入社會圈子，使他們變成基督徒﹖到底你產生了那一種作用﹖如果你只穿上基督徒的外衣，內心實際上已全部世俗化。如何影響社會﹖聖經叫我們站在分別為聖的地位，然後進入社會，不容任何事搖動這分別為聖的地位，才能影響社會，正是要我們有生命的實際深度，然後自然活出來。不是高喊着“進入”，“接觸”，卻使凡接觸過我們的人，都不敢再挨近，甚至不肯再去聽道。

初期教會的例證

    使徒時代的初期，教會很明顯的被當時的人看為不屬於他們的群體：

    1. 教會顯然受猶太人的逼迫（參來一○：32-35）

    2. 他們是自成一個群體，“都恆心遵守使徒的教訓，彼此交接，擘餅，祈禱。” （徒二：42）

    3. 他們過共同生活，凡物公用（徒二：43-46），卻仍得眾民的喜愛。

    4. 在耶路撒冷教會大受逼迫之前，宗教領袖，官府，長老，文士已經逼迫他們（徒四：1-5，13-21）。

    5. 他們很明顯的有神的同在（使徒行傳第五章彼得罰亞拿尼亞更顯明這一點），是與別人不同的人。

    他們這樣的自成一個群體，並不妨礙他們的增長，反倒大幅度增長，雖然初期教會的模式，未必要作為日後每一處教會建造的樣式，但它最少證明了：那些認為教會自別為一群就不能傳福音的“神學理論”不是真理。

    事實上初期教會並非不跟人接觸，更不是自鳴清高，自是自義。他們是先顯出分別為聖的見證：有神的同在，聖靈的同工，同心合意的專一高舉基督，因而引起外人的注意，然後把他們所經歷的救恩告訴人，那正是彼得後來在書信中教導信徒的──“只要心裏尊主基督為聖，有人問你們心中盼望的緣由，就要常作準備，以溫柔敬畏的心回答各人”（彼前三：15）。


“短宣”異象分享 / 張佳音

89.5
   第 21 期

“短宣”異象分享

張佳音

    香港距離“九七”還有短短八年的時間，香港的教會現正積極進行各樣應變的策略，在我有限的觀察下，發覺他們的應變有三方面：

    1. 個別堂會着重植堂策略：以往各個教會都抱着一種自滿的態度，認為聚會人數差不多，可以生存下去就是了。如今想到“九七”問題，才猛然醒覺香港還有許多人從未很完整地聽過一次福音，於是大家都感到傳福音實在是刻不容緩，義不容辭的。例如：十分着重傳福音的宣道會本來已有了五十多間堂會，據說他們計劃在未來的日子要倍增。大宗派教會如浸信會，已有許多間堂會，也有意在九七之前多增加一百間。福音派及基要派的教會顯得十分積極，大量擴展，例如香港平安福音堂在過去短短的五年時間內，由五間發展至十四間。

    2. 全港教會更趨合作，據我看來，以往香港的教會不大同心合一，多是各自發展。現今為了共同的福音目標，大家開始積極同心合作，推動很多聯合性的大型佈道會，傳福音訓練班，專題講座等。甚至連福音書室和出版社也參與。在大家大力鼓吹之下，參加的人數常常是數以千百計的。

    3. 關心特殊福音群體：過往教會一般會友多是知識份子，很少顧及工人階級。許多不能在禮拜天休息的各行業工人，都沒有聽到福音的機會。就算一向專門從事這類福音工作的機構，諸如工業福音團契，福音戒毒團契，監獄佈道團等機構，常因經費不足，人手短缺，而艱苦經營。但近幾年來，愈來愈多教會體會到這些龐大的群體的需要，開始關心社會各階層人仕。於是就策動了一些“基層福音”的訓練，諸如中國神學研究院主辦的基層福音訓練課程，用三年時間去訓練專門人才，向這類人士傳道。此外還有木屋福音工作，專向大陸新移民傳福音。平安福音堂為關心的士司機，美容師，茶樓工人的特殊群體的需要，在最近開始了“星期二教會”的新工作。

    以上種種的福音策略，本來需要大量的人才和錢財去推動，可是，近年來大量的基督徒和傳道人卻移民外地，連不少世界性的福音策略也移師北美。試問面對香港這龐大的福音需要，人手往那裏找﹖而香港的神學界也承認申請入學的新生人數最近也有減少跡象，新生的質素也偏低。但奇怪的是平信徒的訓練課程，神學夜校延伸課程等，卻有許多人蜂踴去參加。不知是否神的心意認為“九七”之後可能全職傳道人不方便自由傳道，平信徒反可以承擔福音的使命。

    目前香港平信徒受訓的現象十分積極。五六百萬的人口中，只有二十多萬的基督徒，其中大多數人是沒有機會移民的。他們雖然生活得非常忙碌，但看到這麼大的福音需要，異端邪教卻十分猖獗，也得忙中抽閒去還福音的債。我們看見摩門教徒到處逐家傳道，他們起先是兩個外國人出來傳道，最近進展到全由中國人承擔。甚至連女性也出來傳道。再看耶和華見證人會的信徒，他們更是鼓勵平信徒人人每天奉獻一小時出來帶職傳道。我曾見過一對“耶和華見證人”信徒夫婦帶着嬰兒出來逐家探訪傳道。我們基督徒眼見這樣的情況怎可能忍受得住呢﹖為何那些異端邪教肯自費奉獻兩三年做福音工作，結了婚生了兒子也有其使命感，就是我們這些稱為信仰純正的基督徒反而視若無睹。基督曾差遣十二門徒全時間出去傳道，也同時差遣七十個門徒以部份時間，兩個兩個的出去各城各鄉傳道。為何今天我們竟失落了這個異象，讓異端邪教去專美﹖我們應該重新檢討一下自己對神的心。

    記得大約在五六年前，香港正面臨“九七”問題的衝擊，因中英談判破裂，至使股票大跌，港幣狂瀉，人心惶惶，市面出現搶購糧食的現象，大家對前途失去信心。當時我的信心也十分軟弱，掛心將來有沒有宗教自由，害怕將來政權易手之後無法生存下去。經過一段祈禱等候的日子，神沒有開路讓我出外宣教，只用一節經文感動我：“趁着白日，我們必須作那差我來者的工，黑夜將到，就沒有人能作工了”（約九：四）。這節經文使我猛然醒覺到，現今是我應拼命做福音聖工的時候了，不是找出路離開的時候。我看見香港人多麼拼命賺錢，自問為何不拼命去傳福音呢﹖於是就求神給我勇敢無懼的心，將全人奉獻與主，擺上自己去做傳福音的工作，將家人的前途安危全交在主的手中。很奇妙的，神使我內心感到莫大的平安。於是我辭去神學院和教會的全部職責，一心想到香港新界及離島鄉村去做個人佈道的工作。以為由零做起，待日後信主的人多了，便成立一間福音堂。這時候，神感動平安福音堂和我接觸，邀請我專責帶動教會去做傳福音的工作。我和吳主光牧師深入交通後，發現在許多福音策略上十分同心。心想，這可能是神的帶領，讓我可以藉此多還福音的債。於是開始參與平安福音堂的福音統籌工作，輪流在七間堂會訓練個人傳道，成立佈道團，每主日下午帶領他們到新界郊區去逐家佈道，從事開荒植堂。我們選沙田區，借用社區會堂作為聚會地方。在屋村路邊擺着福音畫報，向街上的行人作個人佈道。冒着日晒雨淋的辛苦，傳福音可謂達到瘋狂的地步。這樣足有一年的時間，結果有七十多人經常出席我們的主日崇拜聚會。教會立即撥出一百會友到沙田區成立教會，加上七十多位新信主的朋友，主日聚會就有一百八十多人聚會了。至今只有兩三年時間，已發展至近三百人聚會了。

    在這一段佈道工作期間，我們發現弟兄姊妹普遍十分忙碌，每主日上午崇拜完之後，下午又去做佈道工作，真是十分疲乏。我們開始思想到為何耶穌可以差七十個人，兩個兩個的出去傳道，摩門教徒可以這樣做，而我們不可以呢﹖於是我們嘗試開始一個新的策略…“短期宣教士訓練”，呼籲弟兄姊妹放下職業，奉獻兩年時間出來還福音的債。兩年之後他們可能決定一生事奉下去，或回到原來職業崗位。相信經過了兩年的訓練和體驗之後，他們更能有效地在教會推動佈道事工，在九七之後仍可成為教會有用之才。我們上午教授他們神學課程，下午及晚上差他們兩個兩個的出去，有策略地作逐戶傳福音工作，一切費用由教會供給。

    有些教會因缺少佈道人才去植堂，去做福音外展的工作，去協助教牧作福音探訪，便派人前來受訓。我們用三分一的時間在“短宣中心”訓練他們，三分一時間帶領他們去向不同的群體傳福音，體會領人歸主的滋味。其餘三分一時間讓他們在週五至主日可以回自己的教會去協助福音事工。我們大家的內心燃燒着福音的火，要在九七前這幾年之內將香港福音化。


教會的隱憂與挑戰（三） 誰來帶領教會 / 唐佑之

89.5
   第 21 期

教會的隱憂與挑戰（三）

誰來帶領教會

唐佑之

    教會由誰來帶領，一般人都會異口同聲地說：當然是牧師傳道，這是順理成章，名正言順的事。但是實際的情況怎樣呢﹖這關鍵性的問題，可決定教會的興衰，關係教會的增長至大。

心態正確

    牧師是帶領教會的，因為這是他們的呼召，也是他們的職責，牧長呼召牧人，來牧養神的群羊。這是他們的訓練，大多數牧師都經過神學訓練，學習怎樣帶領教會，有專門的知識與實習。這是他的經驗，必有經年累月在教會服事工作的體認。

    但是今日教會大多只是由牧師來主事。教會有執事長老，有同工委辦，許多事都經過這樣的組織（執事會，同工會）來研究討論與議決實施的。於是這帶領的工作就不是單元的，而是多元的。牧師不能獨斷獨行，別人也不可強制地施行。彼此合作，同心努力，教會必蒸蒸日上。如果意見不一，見解各異，起初大家都一本愛主的心，互相可以包容，日久難免磨擦，產生矛盾，情形就會複雜，有時貌合神離，雖仍保持君子風度，究竟不在真道的合一中，教會怎能增長﹖有時牧師知難而退，或施者因循，勉強妥協，或存心妥協，由大眾來集體領導，自己退居在被動地位；有時牧師不能長久忍耐，另找出路，一有機會，就急流勇退，辭職他往。教會經過這番經驗，下次聘牧，更應先發制人，免蹈覆轍。但這樣是否可避免以往的錯誤呢﹖

    教會的執事同工以為自己是長久在教會，這是他的家，除工作調動或其他原因，不會隨意輕易離開。牧師卻不然，由他處轉來，未必可以生根。他們合則留，不合則去，聲稱工人的腳蹤是流動的。所以掌舵人只由同工擔任，不可交給牧師。有的教會就走聚會所的路線，由長老治會，即使有傳道人，也要向長老負責，所以教會真正帶領的是長老。有的則以執事會整體為主要負責者，他們自命是前面的弟兄。

平等均衡

    牧師傳道在受聘時，大家在客氣禮貌的狀況下，似乎不必計較，再加屬靈的大前題下 ，都知道應順服基督，基督是教會的頭，牧師與同工都是肢體，有甚麼不可配搭的呢﹖但 是牧師實際就任之後，過了三個月或半年的“蜜月期”，事態就沒有那麼簡單，以後大都 忽略基督是頭，而有權力之爭。

    誰有權力﹖根據聖經，牧師名為教會的使者，是主手中的星。但是長執認為牧師應受聘期的限制，隨會眾的愛惡來決定，可以使他留任與解聘。如果他已無所貢獻，已經失去屬靈的領導力，應轉他就。為了任期，就成為事端的焦點。牧師需要安全，會眾盼望自由，各有見解，這可能是癥結所在。

    牧師堅持他有屬靈的權柄，他越強調，越會失去信徒的信任。權柄不是自己取的，必須是別人公認的。傳道人若真是有美好的靈性，對真理有深邃的認識，風度恢宏，學養俱深，別人一定欽佩。他的權威必可建立，他的見解必被尊重，必得接受。不然很難受人愛戴。

    長執常認為他們自己是教會的領袖，有守望的職務。他們對教會的興衰負有重大的責任，因而密切注意牧師的工作，時常鑑察，多方防患。他們對信徒的評論十分敏感，非但沒有除去牧師與信徒之間的張力，可能更加增強矛盾的情況。對牧師缺少同情與鼓勵，反而透露別人對牧師的不滿，結果情況會變得嚴重。

    長執與信徒最難忍受的，是牧師的固執。其實有的固執是正確的，有些屬靈的見解，往往是一般信徒未能了解的。那是需要教育的過程，也需要耐心與恆心的解決，使人們可以明白，進一步接受。可惜牧師常不解釋，或解釋不當，反而加深誤會。有的固執可能過分主觀，只想一己的看法，甚至不合情理，也就難能令人佩服了。如再強調權柄，使別人感到被愚弄，受欺哄，必更加反感。

    青年牧師與學養不足，可能無自知之明，或過分自信；或隱秘的自卑；或因青年心理，不大肯接受長者的忠告，也不接受信徒的建議。自己以為已有神學教育背景，對教會的一切有了最新穎的作法，別人怎會有他那樣的見識﹖結果不能聽勸，我行我素，更加固執，即使不剛愎，卻容易自高自大，在教會不能長久下去，思動的心一有，就速即求去。做過數處教會，失望之極，不如雙職（Bivocational）帶職事奉，不必全部時間投入教會，還有更多自由。有的索性離開教會工作。這種情形在海外華人教會是常有的，不可說沒有隱憂 。

    誰來帶領教會﹖是主自己！牧師與長執呢﹖是合伙同心的團隊（Team-work）。但是團隊仍應有隊長，牧師應該擔任，大家應尊重他，他也應尊重大家。在主面前彼此尊重。


驕傲的廣告 / Henry G. Bosch

89.5
   第 21 期

驕傲的廣告

Henry G. Bosch 著
陳黛娜 譯

    “凡心裏驕傲的，為耶和華所憎惡。”（箴言一六：5）

    驕傲攔阻我們被神使用，如果我們希望神使用我們，我們必須先弄清楚一件事；離開了祂，我們不能作甚麼。

    Henry Moorhouse 的前半生過的是敗壞的生活，到他二十一歲的時候，神拯救了他，並且呼召他作傳道。在美國和英國，許多人因他的緣故歸信基督，然而有一次他在加拿大主領佈道會，不知何故總是遭遇失敗。他日以繼夜地跪在神面前自己省察，並且向神呼求說：“神啊，為甚麼這裏得不着復興﹖為甚麼聖靈不做感動的工作﹖”

    一天他在街上，看見一個很大的廣告牌子，上面寫着：“請來聽 Henry Moorhouse──英國最偉大的佈道家”，他對自己說：“噢！我現在明白了。”他馬上找到佈道團的委員，對他們說：“看你們替我賣的廣告：偉大的這樣，偉大的那樣！難怪聖靈不能工作！祂正在為你們擔憂，因為你們沒有尊主耶穌基督為大，祂是奇妙的主，我只是祂卑微的僕人，靠着祂的恩典傳揚榮耀的福音罷了。”那廣告牌拆下來了，神大大使用這年輕人，帶領了許多人相信耶穌基督。

    任何彰顯自我，隱藏基督的事都是驕傲的化身，千萬要避開！

    “驕傲”是唯一把它吞下去反而對你有益的毒藥。

（獲准譯自每日靈糧）


聖經真理與羅馬教（下） / Bartholomew F. Brewer

89.5
   第 21 期

聖經真理與羅馬教(下)

Bartholomew F. Brewer 著
黃彼得 譯

稱義（Justification）

    宗教一個最主要的問題是：“一個人的罪如何能得赦免﹖”聖經的教導是：“信祂（耶穌）的人，必因祂的名，得蒙赦罪。”（徒一○：43）但羅馬天主教的教導是，在信心之外，還要加上“聖禮”。我們必須與使徒保羅同心地宣告，“無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。”（加一：8）聖經說：“我們既因信稱義，就藉着我們的主耶穌基督，得與神和好。”（羅五：1）一位羅馬天主教的作家Philip Hughes 在其“天主教通史”一七六頁中寫道：“如果只因信就可得救，那麼天主教全部傳統的體制就成為空殼，毫無需要了！彌撒，聖禮，獻祭，司鐸職，聖統制度的教導，教宗職，補贖禮，苦修主義，自我克制的習慣，禱告等都成為障礙物，是一大堆的膺品，是一非常可怕虛偽的體系，所以必須將這些完全廢除拆毀。”基督教聖經的真理否定救恩是個道德的修養行為，救恩是基督完成的，只要相信就可以稱義，而不是靠人的好行為去得來的。

請聽神自己在聖經中的教導：

    “人若不重生，就不能進神的國。”（約三：3）

    “神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。”（約三：16）

    “那聽我話，又信差我來者的，就有永生，不至於定罪，是已經出死入生了。”（約五：24）

    “除祂（耶穌）以外，別無拯救。”（徒四：12）

    “惟有不作工的，只信稱罪人為義的神，他的信就算為義。”（羅四：5）

    “大衛稱那在行為以外，蒙神算為義的人是有福的。”（羅四：6）

    “我們看定了，人稱義是因着信，不在乎遵行律法。”（羅三：28）

    “我們既因信稱義。”（羅五：1）

    “因為不知道神的義，想要立自己的義，就不服神的義了。”（羅一○：3）

    “祂便救了我們，並不是因我們自己所行的義，乃是照祂的憐憫…”（多三：5）

    “神賜給我們永生，這永生也是在祂兒子裏面。人有了神的兒子就有生命，沒有神的兒子就沒有生命。我將這話寫給你們信奉神兒子之名的人，要叫你們知道自己有永生。”（約壹五：11-13）

羅馬天主教捏造違背聖經的教導：

    1. 路其安努（Lucianus 115－190 A.D.）第一次稱長老為司鐸（祭司）－－第二世紀。
    2. 居普良（Cyprian 200－258 A.D.）規定彌撒為聖禮──第三世紀。
    3. 為死人禱告──主後三百年。
    4. 定十字架的記號──主後三百年。
    5. 決定燃點臘燭──主後三二零年。
    6. 用圖像來尊敬天使與死去的聖徒──主後三七五年。
    7. 定每天舉行彌撒聖禮──主後三九四年。
    8. 開始高舉馬利亞，在以弗所會議中第一次稱馬利亞為“上帝之母”（Mother of God）──主後四八一年。
    9. 司鐸開始穿着特別禮服──主後五百年。
    10. 臨終塗油禮──主後五二六年。
    11. 貴鉤利一世提倡煉獄理論──主後五九三年。
    12. 在崇拜中使用拉丁文──主後六百年。
    13. 向馬利亞，死了的聖徒及天使禱告──主後六百年。
    14. 波尼法修三世（Boniface III）是第一個人被宣告為教宗──主後六零七至六一零年。
    15. 親吻教宗的腳──主後七零九年。
    16. 法國皇帝庇平（Pepin）決定教宗暫時的權柄──主後七五零年。
    17. 尊敬十字架，圖像及古聖遺物──主後七八六年。
    18. 由司鐸用鹽滲在水中而祝福的聖水──主後八五零年。
    19. 尊敬聖約瑟（耶穌肉身的養父）──主後八九零年。
    20. 開始樞機主教學院──主後九二七年。
    21. 教宗約翰十三世規定洗禮的鐘──主後九六五年。
    22. 教宗約翰十五世第一次規定已死的聖人──主後九九五年。
    23. 規定星期五的禁食與復活節前四十日的齋期──主後九九八年。
    24. 發展彌撒為合定的聖禮，每個信徒必須要參加──主後十一世紀。
    25. 宣佈司鐸守獨身制度──主後一零七九年。
    26. 由隱士彼得（Peter the Hermit）接納異教的玫瑰經──主後一零九零年。
    27. 由維絡納會議（Council of Verona）決定異端裁判所──主後一一八四年。
    28. 售賣贖罪票──主後一一九零年。
    29. 由倫巴底彼得（Peter Lombard）決定七個聖禮──主後十二世紀。
    30. 教宗依諾森三世決定聖餐化質論（Transubstantation）──主後一二一五年。
    31. 教宗依諾森三世規定司鐸代替神聽罪人認罪──主後一二一五。
    32. 教宗何諾流三世（Hororius III）宣告尊敬聖水──主後一二二零年。
    33. 瓦倫西亞會議（Council of Valencia ）禁止平信徒讀聖經，將聖經列為禁書──主後一二二九年。
    34. 英國的西門司獨克（Simon Stock of England）修建聖墳（基督的墳墓 Scapular）──主後一二五一年。
    35. 康士坦斯會議（Council of Constance）決定在聖餐禮中禁止平信徒喝杯──主後一四一四年。
    36. 弗羅蘭斯會議（Council of Florence ）宣佈煉獄的教義──主後一四三九年。
    37. 天特會議（Council of Trent）宣告教會的遺傳與聖經具有同樣的權威──主後一五四五年。
    38. 天特會議決定將次經列入聖經──主後一五四六年。
    39. 教宗庇烏四世的信條正式取代原來的使徒信經──主後一五六零年。
    40. 教宗庇烏九世正式宣佈馬利亞無原罪成胎說──主後一八五四年。
    41. 教宗庇烏九世宣佈謬說要錄（Syllabus of Errors），定以下十項的主義與組織為罪：泛神主義，自然主義，絕對唯理主義，溫和唯理主義，中立主義，社會主義，共產主義，秘密結社，聖經公會，自由派教牧協會等──主後一八六四年。
    42. 梵帝岡會議宣佈教宗在信仰與道德上的無誤論──主後一八七零年。
    43. 教宗庇烏十一世宣佈馬利亞昇天──主後一九五零年。
    44. 教宗保祿六世宣佈馬利亞為教會之母──主後一九六五年。

    紐曼紅衣主教（Cardinal Newman）在其“基督教的發展”一書三六九頁中承認：“殿宇（Temples）燒香，油燈，還願的祭品，聖火，靈修的假日與節期，儀仗隊伍，對田園祝聖，司鐸，修女，修士的剃度，圖像等，都是從異教而來的。”耶穌告訴我們，如果遵行這些人的遺傳，就是廢掉神的話。敬拜神也是枉然的（太一五：6-9）。

    聖經本身宣告救恩的道路是那麼的平易，“行路的人雖愚昧，也不至失迷。”（賽三五：8），“若是瞎子領瞎子，兩個人都要掉在坑裏。”（太一五：14）今日我們最緊急的任務是研究探討聖經永不改變的真理，看看教宗，紅衣主教，主教，司鐸，牧者，教師所教導我們的是否是真理，在使徒時代的信徒曾經這樣探討過了：“這地方（庇哩亞）的人，賢於帖撒羅尼迦的人，甘心領受這道，天天查考聖經，要曉得這道是與不是。”（徒一七：11）那不按聖經的福音傳講或教導的人，都要受神的咒詛（加一：8）。不要受假師傅所欺騙（西二：8），凡事都要察驗（帖前五：21）。

    以上聖經的真理，我是以基督的愛心與誠實的靈呈獻於各位讀者。請大家客觀地考查，這樣你就能與詩人一同宣告說：“我揀選了忠信的道。”（詩一一九：30）

（本文得出版者 Rev. Anthony Pezzotta 特許譯為中文）


基督徒的果子 / 曾綠葉

89.5
   第 21 期

基督徒的果子

曾綠葉

    耶穌給十二個門徒權柄，能趕鬼，醫病，差遣他們兩個兩個地出去傳道，叫人悔改。我們曾否想過，十二個門徒中間有一個猶大，沒有神的生命也在傳道，同時行事為人抹煞良心，有敬虔的外貌，卻背了敬虔的實意。猶大一定有一班同類相聚的信徒跟着玩耍，消磨時間，趕來趕去，忙得不亦樂乎，粗看實在分不出真假來。

    “門徒稱為基督徒是從安提阿起首。”(徒一一：26)基督徒中不可能沒有猶大存在，魚目混珠，引誘那些心不堅固的人，他們好宴樂，夜越深越起勁，在家裏停不住腳，星期日上午習慣性的去教堂，下午打牌，看電影，談山海經，自以為精通“生命之道”，“主呀，主呀”掛在嘴邊。最妙的是在牌桌上還勸賭伴信耶穌呢！

    主耶穌說：“憑着他們的果子，就可以認出他們來…”(太七：16)。

    基督徒能像先知耶利米的實在不多，耶利米敬畏神，親近神，他說：“夜間每逢交更的時候要起來呼喊，在主面前傾心如水…”(哀二：19)，“…我得着你的言語，就當食物吃了，你的言語，是我心中的歡喜快樂…我沒有在宴樂人的會中…我因你的感動獨自靜坐…”(耶一五：16-17)

    耶利米清晨起來讀神的話，他獨自靜坐思想神的話，把神的話──靈糧，花時間細嚼，靈吃飽了，雖然生活有苦難，靈裏卻是歡喜快樂，他能將寶貴的神的話，與下賤的宴樂人的會，分別出來，做一個合神心意的基督徒。

    你靈魂得救的錨拋穩了沒有﹖請查看一下自己所結的是好果子還是壞果子。熟讀馬太福音第五，六，七章天國王所頒佈的天國憲法，做一個奉公守法的天國子民吧。


忠言逆耳 / 陳終道

89.5
   第 21 期

忠言逆耳

陳終道

    許多人只知道亞哈王拜巴力，因為他有許多巴力先知，但忽略了亞哈手下也有許多向耶和華求問的先知，最少有四百個（王上二二：5-6），原來亞哈不單拜巴力，也求問耶和華的先知，當他聯同猶大王約沙法攻打亞蘭人之前，也曾求問過四百個先知，可否出戰，之後，約沙法王卻說：“這裏不是還有耶和華的先知，我們可以求問他麼﹖”為甚麼約沙法王會這樣問﹖大概因為四百個先知太過“同聲同氣”了！使約沙法王懷疑是否他們都是看着亞哈的臉色講話，到底還有沒有不看王的臉色說話的先知﹖亞哈回答說：“還有一個…只是我恨他，因為他指着我所說的預言，不說吉語，只說凶言。”結果，眾先知一口同音的都向王說吉言。”米該雅先講了一些諷刺的話，後來亞哈請他講真話，他就說：“我看見以色列眾民散在山上，如同沒有牧人的羊群一般。”意思是亞哈必戰死，亞哈聽了就生氣，說：“把這個人下在監裏…等候我平平安安的回來。”米該雅說：“你若能平平安安的回來，那就是耶和華沒有藉着我說這話了。”

    但他的預言應驗了，亞哈果然戰死，究竟誰才是對亞哈王有愛心﹖是奉承他的四百個“先知”，還是忠告他的米該雅呢﹖神是為了使米該雅所講的應驗，所以才使亞哈戰死沙場麼﹖還是神藉着米該雅警告亞哈，免得他戰死呢﹖神對惡王亞哈仍有愛心，不過是藉着米該雅的警告表現出來，可惜亞哈所喜歡的卻是那四百個先知那種奉承式的“愛心”。

    忠言逆耳，難以受用，在今世有權勢財勢的人，應以亞哈王的失敗引為殷鑑。


四種管家 / 陳南山

89.5
   第 21 期

四種管家

陳南山

經文：馬太福音第二十五章二十一，二十三，二十九節；
      彼得前書第四章十，十一節

    每一位基督徒應該都是神的管家，因為神是我們的創造主，救贖主，祂就是我們人生的主人，因此可以說我們的一切都是主賜恩交託我們的，理當盡力善用。比如說，我們就應站在受託者的地位忠心管理神所託付我們的恩賜，時間，金錢，健康等。上期已論及如何作神的好管家，本期續論四種管家。

一．獨行俠式的管家

    這種管家多半是性情內向，沈默寡言的弟兄姊妹，他們有的因為是缺少交際能力，有的是因自卑感重，有的是因看不慣一些弟兄姊妹的虛偽，有的是因為對神的家的觀念的偏差…結果自己有意無意與大家疏遠，獨來獨往，沒有參與事奉。

    這種的現象是十分可惜的，因為他們中有的是很有潛力的同工，只是因為某種原因，竟然置身於教會的共同事奉之外，平日浪費掉神所賜的諸般恩賜，其實一個人單獨的事奉很重要，但是在神家裏一起配搭事奉更是重要。一個家不是由一個人所組成，一個家應該是由幾個人組成，那麼每一個成員就當各站崗位，各盡本份，不單施也受，不單關心人也領受別人的愛心，方為正確（參彼前四：10）。對教會來說，信徒不參與事奉就是一個大損失，因為教會像一個身體，每一個器官，肢體，都有用處。如果有人不參與工作，這就像一個身體，有些器官失去功能，叫自己，叫別人，叫整個教會受損。教會應該注意這種現象，採取適當步驟糾正這種偏差。

二．裝假式或放假式的管家

    我們替這種管家取“裝假式”這樣的名字是因為他們擅長於對神家的需要裝聾作啞，一味推託；稱他們為“放假式”的管家是因為他們從前曾經作過主工，但是現在竟然放了“長假”停止事奉了。這兩種型式當然有不同之處，但是為了篇幅只好放在一起討論了。

    “裝假式”或“放假式”的管家與獨行俠式的管家有相似的地方就是不參與事奉，但是後者比較單純，加以接近，鼓勵後他們會很樂意參加事奉，前者的原因更複雜，情況也更嚴重，如果深一步研究他們的理由可能是以下數種之一：

    1. 還沒有重生得救──他們參加教會的理由很多，但是因為還沒有真正悔改得救，不明白主恩浩大，當然不會樂意參加事奉。

    2. 貪愛世界，看重物質，追求享受──一個基督徒與非基督徒也同樣工作，賺錢，但是基督徒的人生哲學完全不同，他們是工作為了主，賺錢為了主。但是有些基督徒卻不是如此。樣樣為自己打算，處處以錢財為標準。

    3. 內心受很大的打擊──這樣的打擊多種多樣，但最多見的是因為看人，失望太大，灰心喪志，就此離開事奉道路。這樣的基督徒有時很不容易再振作起來。教會領袖別無他法，只有在禱告上多下功夫。

三．關不住的“管家”

    一個關不住的人當然有許多理由。有的人是因為天性好動，喜新厭舊；有的是因為另有目的，因此整日在外面跑；有的是因為不肯在家裏負起固家的責任；有的是因為現在交通十分方便，幾乎人人有車，可以到處溜躂。不單如此，今日我們也可以發現各地小組，團契，運動，講座，訓練班機構等等，如雨後春筍般的生長，使人幾乎有目不暇給之感。但除了以上這些原因之外，還有兩個因素是特別需要注意的。

    1. 教會在靈性上的供應不夠：這個社會是越來越現實，與昔日農業社會交通不便，人情味濃厚的時代不同。那時一家人可以連續三代都在同一個教會崇拜，但是現在人口流動率極大，一間教會如果沒有很好的講台，牧養上的供應，弟兄姊妹們會覺得沒有得到甚麼幫助，就會離開所屬教會。

    2. 人才埋沒：這當然涉及多方面的因素，但是最少教會領袖應該學習如何賞識，發掘，推動，訓練可用之才。

    教會與一些小組團契，基督教機構相處照理是不應該有麻煩的。但是十分可惜，在實踐上卻發生了許多不愉快的事件。教會有時認為這些團契，小組，機構喧賓奪主，在教義上不夠正統；後者卻認為前者沒有活力，沒有異象。如何保持和諧的合作。如何讓這些整日在外面的管家也關心神家的需要，是今日教會袖領值得思想之事。

四．忠心良善的管家

    馬太福音第二十五章二十一及二十三節重複提到良善，忠心。謹略為思想如下：

    1. 良善：良善就是性格，靈性的問題。一個管家如果是良善的，他應當有一個真誠愛主人，為主人利益奮鬥的心。這樣的心志當然有許多表現，其中之一就是在應滿足的事上滿足，在不應自滿的事上不自滿，比方說在待遇方面，一個好管家不會要求過高，乃是感恩領受。但是在工作方面，卻是不以現有成就為滿足，不認為這是主人的工作。只要隨便應付就算了。

    2. 忠心：是指一個人工作的態度，一個忠心的人一定會善用主人交託給他的“本錢”，抓緊每一個工作的機會。不單如此，因為他是忠心的管家，他也會敢於接受現實，奮鬥向上，不埋藏恩賜。這怎麼講呢﹖比方在家裏我們分別有抹桌子的布，也有抹地板的布：

    (a) 如果用抹地板的布去抹桌子，抹桌子的布去抹地板，都是不對。前者不是高升，乃是不自量，冒昧，因為抹地板布的價值，功用，不是可以爬得多高，乃是有沒有盡職，作好工作。後者也不是謙卑，因為他根本不適合去抹地板，他這樣作是浪費時間罷了，工作作不好，他自己也不快樂。因此盡忠乃是明白主旨意，敢於接受現實，站穩他的崗位。

    (b) 更可怕的是有些管家大事不作，小事不管。不作抹地板的布，也不作抹桌子的布，把自己關在歷史的倉庫裏，讓時間的老鼠把他吃光，那就真的一事無成，空手見主。當然明白主的旨意和帶領是一件不容易的事，但是如果管家們肯安靜一些，多親近主一些，多注意一下，一定會看見主的美意。

    以上所提的幾種管家，當然不可能概括所有的型式，但願主使用這短文，再次提醒每一位基督徒，作個合主心意的管家，榮耀主名。


論懷疑 / 吳主光

89.5
   第 21 期

論懷疑

吳主光

    多年前曾經有一段時期我軟弱，跌倒，離開神，停止了讀經祈禱的靈修生活。然後有一天，我突然懷疑起我的信仰來。我想：可能沒有神吧！於是我拼命地抓許多理由來支持我的想法。愈想愈覺得真是這樣。我的生活也越來越不像樣，因為既然沒有神，誰來管我呢﹖可是我總覺得還有一種力量在管着我的。當時我不知道那是甚麼（現在想起來就知道是聖靈，祂並沒有因我懷疑祂而離開我），只覺得內心因自己的軟弱而感到痛苦，感到莫明的虛空，自咎，不安。

    一天，當我返回自己的房間之際，突然感到很有需要祈禱，但又不信有神，十分矛盾。終於我還是跪下祈禱說：“神啊！倘若有你，求你告訴我。”立刻，我聽見右耳邊有聲音說：“你為甚麼犯罪﹖”我下意識地回答說：“我是不想犯罪的，只不過有一種力量迫使我去犯罪罷了。”“你以為這力量是甚麼﹖”“是魔鬼！”我十分肯定地回答。突然我立刻醒悟過來：為甚麼我肯定有魔鬼存在，而不肯相信有神﹖啊！我是何等的愚拙﹖於是我向神認罪悔改，立志一生再也不懷疑祂。立即，大喜樂與能力充滿了我。

    那次的經歷之後，我檢討自己因何會懷疑起來，得到了寶貴的答案。願意將自己所得的與各位分享：

一．不合邏輯的懷疑

    我們知道正常的，合科學的懷疑，是在深入研究之時，發現有通不過的地方，雖然參考過許多書籍著作，請教過許多有研究的專門人士，亦無法解決，於是才下初步的判決：“可能這裏有錯”。但因為只是屬於初步的判決，很希望聽取相反的意見，從而得到平衡的結論。可是，我那一次的懷疑既沒有在深入研究中發現有錯，也沒有參考別人的意見，反在犯罪與神疏遠的情況下，無緣無故地懷疑起來。後來雖然抓到一些理由來支持自己，但明顯地這些後來才找到的理由，絕不可能是產生懷疑的真正因素。我以為，這類不合邏輯的懷疑，是出自魔鬼的攻擊的。

二．不平衡的懷疑

    要懷疑一件事，必須把正面和反面的理由都放在一起來比較，看是反面的理由強還是正面的理由強﹖倘若只作單方面的思考，永遠得不到平衡的答案。今天，許多基督徒只在一點小事上就想不通，就立刻懷疑起來，其實那少許的想不通，縱使是肯定了，亦不應視作足以否定全部信仰的根據。因為正面的理由還多着呢﹖試想想基督教的信仰仍是當今普世得到最多科學鑑證的宗教；聖經許多的預言得到奇妙的應驗；聖經經歷數千年的考驗至今仍然屹立不倒；聖經到如今仍然是普世最多人閱讀和最暢銷的書；聖經有許多考古學的發現為證；聖經深深地改變這個世界的歷史，改變許多人的生命；許多禱告帶來之神蹟…這許多的根據，叫我們的信仰穩如泰山，那少許的懷疑怎可能反證這樣堅固的根基﹖

三．絕路的懷疑

    一次主耶穌講論祂的肉是可吃的，祂的血是可喝的。我們知道猶太人最怕吃血，何況是人血呢﹖所以他們不明白主所說的意思，並且表示討厭種這講法。雖然主解釋了祂所講的話，是指着“靈”指着“生命”說的，他們仍然不肯相信。於是眾人都離開主，不再跟隨祂了。耶穌問十二個門徒說：“你們也要去麼﹖”從這問題，我們知道，十二門徒當時也不能明白主的血怎能讓人喝，他們也是一樣感到困擾。西門彼得想了一想就說：“主啊！你有永生之道，我們還歸從誰呢﹖”這是一個何等有智慧的回答！意思說：那問題雖然我們想不通，但有甚麼相干呢﹖倘若我們跟着眾人退去，那還是死路一條。我們確信你所傳講的永生之道，只有繼續跟從你才得永生。

    是的，我們之所以信耶穌，是因為我們認定我們不能解決“罪”和“死”的問題，只有主耶穌才可以解決。因為祂死過，又活過。並且將祂永遠的生命賜給我們。所以，我們若考慮要不要繼續跟從主，就得考慮祂能否真的將永生賜給我們。若不能，我們就應該退去了。可是，如果我們只因為有少許無傷大雅的問題想不通就退去，以至丟了永生的盼望，豈不是愚不可及嗎﹖因為一小部份的問題想不通就放棄全部信仰，這種心態與一個人灰心想要自殺之時的心態是相同的：他因為在一些事情上失敗了，就對所有的事情都失去了興趣，以自殺的方式將自己與所有事情的關係毀了。所以我說，這是絕路的懷疑。其實我們各人偶然有想不通的問題是必然的事，因為我們任何人都不是全智和全能的啊！倘若我們肯謙虛自己來到神的面前專心求問祂，也許神會將真理啟示我們，我們的問題就可以解決了。

四．懷疑出自純理性的信心

    請注意，信耶穌不等於明白所有的疑難，在理論上降服下來。其實我們在生活上有許多事物是我們未能完全明白的，但我們卻毫無疑問地相信了。例如：我們並不是人人都明白汽車的構造，但我們卻人人坐車；我們也不一定明白樓宇的構造，但我們都住在裏面。聖經告訴我們：信就是所望之事的實底，是未見之事的確據。在信仰是這樣，在生活上何嘗不是這樣﹖

    或許你說，我雖然不要求百分百的明白，但我也需要有足夠的了解，保證自己的信心沒有信錯，才可以繼續信下去呀！

    對了，信耶穌也是一樣的，你只需要了解基本的道理，在理性上知道這信仰是可靠的，你就可以決定你的信仰了。其餘你未有時間去了解的部份，是需要用信心去接受過來的。所以，純理性的信心並不是信心，真信心是不可能百分之百理解了。因此，有人以為自己想通了基督教的道理才信。誰知，這個問題解決了，不久又遇到另一個從未曾想過的問題，他就立刻再退回不信的地步，等到他得到答案之後決定再返回主的懷抱，不久，一個新的問題又來了，他又再退去了。這樣純粹建築在自己理性上的信心是不能站立得穩的。純理性的信心並不是信耶穌，而是信自己的理性，是自我中心，以為信與不信的最高標準就是自己的理解力，自己的理性高於一切，連神也高過了。可說是尊自己的理性為神。這樣的人，中了魔鬼的詭計還不自知。

    懷疑是魔鬼最利害的武器，自古以來，不知多少人倒在牠的手下。我們休想單憑我們小小的腦袋就可以勝過牠，除非我們將我們的智慧接駁到造物主的智慧上，我們才能勝過牠，因為“勝過世界的是我們的信心”。


聖經記錄的可信 / 張湖生

89.5
   第 21 期

聖經記錄的可信

張湖生

    一九八九年元旦，閱讀馬尼拉出版的“聯合日報”，其中有一則新奇的短聞，並附有故事主角的照片，畫家還為故事主角畫了故事情景。證明這是完全真實的罕有新聞。

    故事的經過情形是這樣：澳洲有一位精於潛水的青年，名叫羅傑，現年二十三歲，常在大堡礁一帶潛水，並且常與一條龐大而又友善的大鯨魚戲嬉，有一天他正騎在大鯨魚背上暢游，突然滑到鯨魚的嘴邊，並覺得有一股強大的吸力，把他吸到一個黑暗的地方去，明知己被鯨魚吞下肚子了，那時以為自己必死。

    羅傑在黑暗的魚腹中，竟摸到附近有個大氣泡，並發覺大氣泡的氣體，可代替他所帶的氣氧筒的氧氣。於是他冒險關掉自己的氧氣筒，專用鯨魚氣泡的氧氣，把自己的氧氣留作不時之需。

    這樣過了三個晝夜，羅傑感到鯨魚的胃液令他的皮膚刺痛。他覺得事情不妙，便冒險將壓縮條筒內的氧氣放出，令鯨魚的胃部發漲，導致鯨魚反胃，將羅傑吐出，才得以起死回生。這儼如重演聖經所記約拿的故事。

    親愛的讀者們！許多人說聖經的故事都是虛構的。但從羅傑的故事，可以證實聖經故事的可信性。


貧窮與富貴 / 曾式中

89.5
   第 21 期

貧窮與富貴

曾式中

    貧窮自古為人所怕，因為艱難困窘。所以大文豪如李白，杜甫，也歎窮苦難受。戰國時蘇秦因窮，家人親朋不理不睬；張儀因窮，竟被冤為做賊，何等可憐！富貴卻不然，有權有勢，一呼百應，衣食住行，極其享受；八面威風，令人羨慕。

    因此貧與富，世人視為對比。所謂榮者自安安，辱者定碌碌。於是各出奇謀，用盡手段。甚至勉人求學也說：“書中自有黃金屋，書中自有顏如玉”，造成世人一種愛富嫌貧的勢利眼光。

    聖經教訓，並不反對人發財，因金子，銀子都在神的手中。神要把錢財託付給你，儘管感謝着領受，神所未給的錢財，千萬不要用自己的手段，甚至不正當的作為以達目的。那縱使得手，也是轉瞬之間，如飛而去！或者財為禍根也不一定。

    其實榮華權勢，不過如淨雲之過目。君不見歷代那些地靈人傑，當年招搖過世！而今安在﹖

    人生之對於貧窮與富貴，必要徹底了解。有一件事必須在生前時解決，萬不可忽略，以免無窮之後悔。在路加福音第十六章，記載了一位財主與窮人的故事。看見財主死，落到陰間，火焰之苦，永無翻身，因為生前縱樂不信，但拉撒路雖然貧窮，卻把握機會信耶穌，死後蒙恩，享永遠之福樂。


第 22 期 - 89.7

89.7
   第 22 期
作者
被論斷 | 吳主光
教會的隱憂與挑戰（三） 誰來帶領教會（續） | 唐佑之
憑正直寫的誠實話 | 于中旻
愛國運動 | 陳終道
聖靈與權能 | 陳終道
問題解答 | 陳終道
為甚麼灰心喪志? | 陳南山
不曉得 | 馮文莊
烏西雅的驕傲 | 謝逸群
不在乎天長地久 | 陳終道
誰說我無罪？ | 張湖生


被論斷 / 吳主光

89.7
   第 22 期

被論斷

吳主光

    論斷的事是免不了的。有群體的地方就有論斷。主耶穌被人論斷為貪食好酒的人，是靠鬼王別西卜趕鬼的；保羅被論斷為氣貌不揚，言語粗俗，是癲狂的，是踐踏摩西的律法的，是攪亂天下的，是假使徒…試問，自古以來有那一位先知，有那一個神的僕人不曾被論斷過的呢﹖隨意論斷別人固然被魔鬼所利用，但被論斷的人往往因人性的軟弱，也會十分容易中魔鬼的詭計，作出不良的反應。例如：

    一．以論斷還論斷：這是最常見的反應。是報仇的心理所作崇。其實不知不覺地以惡報惡，自己也淪為“惡人”。而且以論斷還論斷實質上已經是吵架，失去聖徒的體統。在“吵架”之中，有誰不講錯話呢﹖有誰不在盛怒之下用錯詞句呢﹖這些錯話錯詞被對方捉到了，又再成為產生進一步論斷的根據，形成惡性循環，永無了結。

    二．不見自己的錯，只見別人的錯：這是被論斷者想要保護自己的心理。這裏不論到底別人有沒有錯，但過於自我保護的人實在容易忽略自己有錯的地方。可能對方的論斷有百分之九十九是偏見，但我們基督徒卻應該先為那百分之一的錯處而道歉認錯，然後才能準確地糾正對方的偏見。大衛被神重用，其中一個原因是勇於認錯。即使是那個咒詛他拿石頭打他的示每，他也能容忍，因為他認定是耶和華為他所犯的罪之故派惡人示每來咒罵他的。

    三．找出其他人來支持自己：被論斷的人多感到自己孤單，不夠力量去抵擋對方，於是很自然地找更多人來同情自己，集合眾人的意見和力量去駁斥對方。卻不知道這樣做會很容易形成黨爭，嚴重的更是分裂教會。究其原因，這是想要得人的同情多於想要得神的同情。保羅在指責哥林多教會的黨爭之中，責備得最重的是支持他的那一黨 (參林前一：12-17)。

    四．受到打擊，精神頹喪：雖然論斷只是在話語上的毀謗，但人多以名譽為“第二生命”，名譽受損，痛不欲生。其實又何必呢﹖只要自己實在是清白，為何不相信神會為自己伸冤﹖這不信的心使自己往往痛苦到神經衰弱，甚至患上精神病。

    五．事奉乏力，樣子難看：精神受創已是不值得的了，現在還影響到自己正常有意義的事奉也做不成，終日愁眉苦臉，身心靈受到極大的影響。因一失百，實在是太傻。

    六．記恨深刻，不易饒恕：許多時候那論斷的話語本身並不很嚴重，但被論斷者在長期不能自制地數算對方的錯處之時，愈數便愈情緒低落，越不易平衡自己，記恨愈深，愈不易饒恕對方。仔細分析，是被論斷者將事情惡化的。不肯饒恕人怎能得神的饒恕﹖

    七．與神疏遠，與教會疏遠：不肯饒恕人的心一定會使他的禱告不通。聖靈也一定會時常責備他。這樣一來，他感到苦極了，自己是被別人論斷的人，為何連聖靈也責備自己﹖於是不自覺地與神疏遠了，連教會弟兄姊妹任何愛心的勸勉也視作針對他而發的，於是又與教會疏遠，孤立自己，被撒但佔有他的心。

    八．“人”與“事”難分：被論斷者的仇恨反應是聖經所不容許的。但最慘的是他以為很有理由地自辯說：“我只針對事，不針對人”，往往這是一句化裝得最美麗的謊話，因為他對那人已不再相交和相通了。

    九．因“小我”而毀“大我”：一個人受到別人的論斷，往往為了保護自我而不惜結黨去對抗別人的論斷，雖然知道這樣做會分裂教會，但仍堅持己見，這是自私的行為。最低限度沒有想到教會是主用重價買贖的，以為保存一己重要過保守教會合一的心。

    十．不能回轉像小孩子：經驗告訴我們，小孩子不和，很快就恢復良好的關係，但在教會裏，愈有年紀的，愈有地位的，愈有知識的，愈感到自己有理的，就愈難忘記彼此間的仇怨，愈難溝通，試想這樣的人怎能向主交賬﹖

    以上十點是一般被論斷的人所常見的軟弱。如果讀者你是其中之一，請你看看保羅在受到別人論斷之時，作出怎樣美好的態度(林前四：1-5)：

    一．“人應當以我們為基督的執事，為神奧秘事的管家”：“執事”一詞，在原文是僕役之意；“管家”的意思是自己一無所有，所有的全部都是主的。保羅看自己的身份是僕役，是一無所有的管家。這樣低微的身份，那怕別人論斷﹖只有那些自以為居高位的，自以為擁有不少的人，才怕別人論斷。

    二．“所求於管家的是要他有忠心”：忠心是對主。保羅認為最重要是主對他的論斷。如果主看他有忠心，那怕任何人論斷﹖如果主看他為不忠心，即使人人稱讚也是等於零。保羅指出：“我被你們論斷，或被別人論斷，我都以為是極小的事”。因為任何人在主面前，都顯得極小，他們的論斷也就算是極小的事了。有了這樣的心態，就不會因別人的論斷而感到難受和失去屬靈的自制力。

    三．“我雖不覺得自己有錯，卻也不能因此得以稱義”。從這句話，我們知道保羅在被別人論斷之時，曾很認真地檢討自己，真的有甚麼錯處沒有。這是客觀的態度。肯考慮別人論斷的意見，也是心胸闊的表現。客觀和心胸闊的人，一定不會被別人的論斷所傷害。再者，保羅雖然覺得自己沒有錯，他仍怕自己有隱而未現的錯，所以他說：“不能因此得以稱義”。能考慮到自己想不起來可能有的錯而謙卑下來，是最美的態度。試問，人誰無錯﹖過分堅持自己沒有錯的人，常常招惹更多的論斷。

    四．“所以時候未到，甚麼都不要論斷，只等主來，祂要照出暗中的隱情，顯明人心的意念”。不錯，任何人都可能有想不起來的錯處。但試問這樣的錯處，誰能作出公平的判斷﹖所以保羅認為“甚麼都不要論斷”，因為沒有人能作出公平的判斷。等主再來，只有祂能看透各人暗中的隱情和心中的意念，從而作出公平的判斷。看地上的法官尚且在判案之前要求知道犯人是熱血還是冷血，精神狀態是否正常，血裏有多少的酒精成份，案發時犯人能避免犯罪的機會有多少等等才敢判案。何況主將來的判斷豈不更詳細考慮到各種隱藏的因素﹖所以任何人隨便論斷別人都是不對的。

    五．“那時各人要從神那裏得着稱讚”。神的判斷既然是最公平最準確，神的稱讚就成了我們最大的安慰和盼望。肯以神的稱讚為滿足的人，必能勝過別人的論斷。人之所以不能勝過別人的論斷，全因為不肯以神的稱讚為滿足，乃以人的稱讚為滿足。這等人有禍了，因為不想到人的稱讚多是不準確的，偏面的，暫時的，甚至有時是騙人的。但神的稱讚卻帶有永恆榮耀的賞賜。


教會的隱憂與挑戰（三） 誰來帶領教會（續） / 唐佑之

89.7
   第 22 期

教會的隱憂與挑戰（三）

誰來帶領教會（續）

唐佑之

    教會是由牧師帶領的，但他不是以族長的身份與權柄來帶領。長執也不是以董事或監督的職任來決策與指導。在這個時代的教會，大多是選擇集體的，多元的方式。大家都應該有民主的素養，而且這民主不是政治的，而是屬靈的。屬靈的民主，是以神權為中心。

神權民主

    神權已是早期以色列民在曠野的經驗。會幕在中間，各支派安營在四周。他們真正的合一是在敬拜。他們沒有政治的首長，只有屬靈的先知與祭司，好似摩西與亞倫。耶和華是他們的王。這種模式可以適用在教會，牧師傳道應以真理經常教導，使長執同工能把握屬靈的原則。至於細則方面牧師不必固執己見，而長執同工也不應堅持，以致在開會時集大家的智慧，作成神的工。既是屬靈的民主，必須有禱告，才會彼此尊重，在一位牧長“基督”的引導下同心。

    由於牧師與長執同工思想與方法不甚相同，專業人員的教育背景是科學的，而牧師是受神學教育，人文的影響比科學的大，所以思想就有距離。大家認清這種差異，大家肯協調與接納，必互相得益，更會有豐富的成就（即 Mutual Enrichment）。開會時雖以多數表決，但仍可視少數的意見加以修正與補充。

    事實上，表決不應急促，若有異議，可等候一段時間，那不是拖延，而是多有禱告與相交的機會以求同。有為研究一件事，在會中反複討論，大家在疲倦中，不能忍耐，急燥中難免有錯。有的教會一開同工會，就是三四個小時。這是浪費時間，大家在“時間”的管家職分上已經失敗，神不悅納，怎會引導他們呢﹖禱告多些，議論少些，效率一定高。有些事項早作準備，不要臨時動議，牧師或某一部門的負責同工用了長久的時間計劃，但一提出，幾分鐘，甚至幾秒鐘就否決，這是公平的嗎﹖如果事前與同工詳細解釋，再寫出來，讓大家先看了思想，後果就不同了。

    開會應該準時，散會也必須準時，以不超過一個半小時為準。大家互勉不說閒話，在一小時十五分必須作結論，議而不決的事下次再研究，有了禱告與交通，下次可以很快就議決了。

    牧師與長執同工彼此多有交通，減少開會時的困難。牧師與長執同工不是兩邊立場，才不致於形成對立的情勢。大家不是相對的，而是同一個方向，向着標竿直跑。

團隊精神

    牧師與長執同工是一個團隊（Team），牧師應為隊長，隊長是不可獨斷，應尊重隊員的意見。隊員也必須尊重隊長才可發揮團結的功用。

    牧師以團長的身分，要與各團員有好的交通，屬靈的相交是必要的，教會行政若有問題，必先在彼此交通中有困難。有些同工感到無法與牧師交通，就成為教會的隱憂。合而為一的心，是需要竭力保守的。

    牧師受神學教育，未必完全適應海外的華人教會，即使在海外讀神學，仍舊需要適應華人教會的情況，甚至每間教會也有其獨特的性質，不能一概而論。青年牧師尤其需要謙卑，應向資深的牧師求教。年事較長的牧師可能在神學知識不如現今的，思想見地也許有些守舊，但是有些看法實在是經驗之談，仍有借鏡之處。

    長執同工必須謙卑受教，多追求真道，才不會只受世俗思想的影響。在追求中，不可驕傲，以為自己對真理甚有研究。有些機構舉辦的研討會固然可以學到很多，要在教會應用，仍需再經研究與修改，原本搬來不一定合用，有時同工對這些剛學來的太熱切，要立即應用，而牧師則太冷漠，都會發生問題。

    團隊精神必須大家同心，而同心在於捨己。缺少奉獻的心態不能為神成就大事。教會聘請牧師，這事必須依次循序，不可急促，看他是否真正能為這教會奉獻自己。教會遴選同工，也是同樣須要謹慎，提名之後，必須與他個別談，被提名者若有配偶，也必須有充份瞭解，而且完全支持。不然一有阻礙，神的事工必然受損。同工若有奉獻的心，態度必定謙卑，服事一定熱切與殷勤。同工也不致缺席，遲到早退。在團隊中，捐棄個人的私見，尊重大家。

    牧師與同工之間，交往不是只為教會的工作，相聚只有開會，那一定是不好的。彼此屬靈的交通最要緊，互相分享，相顧相愛，才會真正開展主的工作，那時為愛心所受的勞苦才真正有意義與價值。

    形成一個團隊，是聖靈的工作，不是牧師憑一己的選擇。牧師往往要照自己的心意，以為可以控制與支配。結果有些最合得來的，可能日後是最反對的。他應該在禱告中尋求，由聖靈來帶領，究竟真正帶領教會的是主自己。

    海外教會問題很多，牧師不能長久在一間教會，主要的原因是不會在團隊中任隊長，或是同工不懂甚麼是團體精神。我們為教會增進，必須認清這隱憂，接受這挑戰，然後靠主的恩典，勇往直前。


憑正直寫的誠實話 / 于中旻

89.7
   第 22 期

憑正直寫的誠實話

于中旻

    “傳道者專心尋求可喜悅的言語，是憑正直寫的誠實話。”（傳一二：10）是這位古智者文宣聖工的標準。簡單說，就是自古以來希臘人所追求的真善美。

    一．“可喜悅的言語”是指在美感方面寶貴可愛的。這是語文的藝術。有些人很可以成為文字描述歌頌的對象，但不是作文字工作的宣道士，因為缺乏語文的藝術。神給每個人的恩賜不是一樣的，不必強自為文。如果你以為神呼召你作文宣工作，最好的印證是有內發的傾向，願意追求長進，在文字上操練自己；因為要奉獻給神的，必須是上好的。智者如所羅門，尚且“專心尋求”，我們更該如此。中國傳說中夢筆生花的江淹，到了後來江郎才盡，就是因為止息了追求，才源枯竭了。文學的功能是“取悅及教導”，原來不是源於約翰生（Samuel Johnson）或別的批評家的主張，所羅門早有明訓。

    二．“憑正直寫的”是說動意方面的善念。保羅見證他的事業，不是用“污穢，詭詐，諂媚”等，而是由於真愛：“既是這樣愛你們，不但願意將神的福音給你們，連自己的性命也願意給你們。”（帖前二：1-8）有些時候，錯誤的方法會得到正確的結論。但在屬神的聖工方面，必須出於正直清潔的泉源。有些人講了些寫了些似乎是可喜悅的話，美言悅目悅耳，但不是誠實，至終不能使人得益。“責備人的，後來蒙人喜悅，多於那用舌頭諂媚人的。”（箴二八：23）因為是出於愛心。

    三．“誠實話”，就是真理，不是虛謊。語言的功能是正確的表達心意。如果用語言所表達的不是自己的心意，就是不誠實的話，失去了語文交流心意的功能，是最大的誤用語文，是人類的羞恥。隋弗特（Jonathan Swift）用他極美妙的藝術手法，描述人類的謊言，以為不如畜牲。在他西洋鏡花緣式的古立拂遊記（Gulliver's Travels）中，假託的作者到了馬國（Houyhnhnm），學了馬語，甘心作馬奴，恥於為人。在跟他的主人牡馬交談中，坦白談起人世風俗，馬不懂得“謊言”這個詞彙；牠以為言以表意，如果以是為非，要誤導人，把不自己意思的當作自己的意思是不可想像的事，因此作者同意馬才是更有理性。

    撒但魔鬼是“說謊之人的父”（約八：44），說謊的人證明他們心裏沒有真理。主耶穌又說：“你們若常常遵守我的道，就真是我們的門徒。你們必曉得真理，真理必叫你們得以自由。”（約八：31-32）因為“神的道就是真理”（約十七：17），在祂都是真實的；“沒有虛謊是從真理出來的”。（約壹二：21）文宣最低的要求，也就是基督徒最低的道德標準：要不就不說話，要說就說誠實的話。

    如果我們同意人有靈，魂，體三部分的話，文宣作品的評斷標準也該分為三部分：一是屬靈的信息，天上來的異象，所要求的是作主忠心信實的見證（Faithful）；一是深入淺出，高明的思想，探幽闡微，發前人之所未發（Insightful）；一是語句的洗鍊優雅，使人感受其辭藻之美（Beautiful）。顯然的，供應時代的信息是最需要的，最超越的。最高的理想是三者俱備──“可喜悅的”（體），即是體裁，風格；“正直的”即理性，思想：“誠實話”即是真理的信息。也就是說，可引性（Quotability），啟發性（Rationality），及屬靈性（Fidelity）。“空梁落燕泥”是可引述的工巧詩句極致，但誰能記得全詩是甚麼﹖“人生而平等”是斷章取義引述的例子，但它有深入的思想，影響大而久遠。至於奧古斯丁，馬丁路德，加爾文等，則可說是無可估計的價值了。


愛國運動 / 陳終道

89.7
   第 22 期

愛國運動

陳終道

    北京的大學生要求民主自由的愛國運動，在短短的半個月內獲得全世界華人的響應，在中國歷史上從未見過這麼大規模自發性的共同運動，為求民主自由，不分階層行業，上下一心，單看電視的廣播，已令人熱淚滿眶，基督徒該怎樣愛國呢﹖

    且看聖經中兩個愛國的信心偉人之榜樣：

一．舊約先知但以理

    他在年近九十歲時，讀耶利米書而知耶路撒冷荒涼七十年為滿的時限已到，便悲哀禁食，為國家認罪禱告（但九章），不久，古列王便下令讓以色列人回國重建聖殿，七十年來，他只能把窗戶開向耶路撒冷禱告，但現今他的同胞可以自由敬拜神了，他知道真正掌權的是神，神改變人的政治，神的子民才有自由。

二．新約的使徒保羅

    他雖然受神差派作外邦使徒，卻熱愛同胞靈魂，他的四次佈道旅程，證明他所到之處，必先向同胞傳福音，在羅馬法治的政權下，福音遍傳歐亞二洲。

    基督徒該效法但以理與保羅那樣愛同胞，不單愛他們的身體，還愛他們的靈魂，要使他們在真理中有自由，從人的自義和罪慾中得解救，主耶穌說：“真理必叫你們得以自由”，“天父的兒子若叫你們自由，你們就真自由了”（約八：32，36）。

    真自由不是從這一種黑暗權勢轉到另一種黑暗權勢，真自由是“從黑暗中歸向光明，從撒但權下歸向神”（徒二六：28），這是愛國的真義。


聖靈與權能 / 陳終道

89.7
   第 22 期

聖靈與權能

陳終道

經文：帖撒羅尼迦前書第一章五節

    使徒保羅是一位非常成功的傳道人。他在世時做了很多美好的工作，建立了許多堅強的教會。帖撒羅尼迦教會也是他所建立的好教會之一。這節經文可說是他給帖撒羅尼迦信徒的書信中的一節金句，其中提到五件事情：(1) 言語；(2) 權能；(3) 聖靈；(4) 充足的信心；(5)美好的見證。這五項就是保羅得以在各地建立經得起試煉的教會的秘訣。現在讓我們來思想一下保羅所提到的他在帖撒羅尼迦教會工作成功的五個因素：

一．話語的職事

    “我們的福音傳到你們那裏，不獨在乎言語。”（帖前一：5）不是不在乎言語，而是“不獨在乎言語”。有的人太過於偏重不必言語，認為傳福音不一定在乎言語，所以他的口從來不講福音。自認為只要有好的生活行為就可以了。但那些不敢開口向人傳福音的人，多半是因為自己沒有好見證。

    基督徒要學習開口向人傳福音，先把要講的福音預備好，以簡單，清楚又能夠打動人心的方式傳出去。使徒彼得勸勉基督徒說：“有人問你們心中盼望的緣由，就要常作準備，以溫柔敬畏的心回答各人。”（彼前三：15）我們要有好的生活見證，甚至會引起人家奇怪，要問你我心中盼望的緣由。為甚麼你這個基督徒雖經苦難仍滿有喜樂﹖為甚麼在你的人生中總是很有盼望，經得起打擊﹖你“就要常作準備，以溫柔敬畏的心回答各人。”

    信徒一開口向人傳福音，就會馬上發現自己站在一個很容易讓人挑剔的地位上。人家會說：“你說你是基督徒，為何你今天發了脾氣﹖”這可能就是為甚麼基督徒不肯向人開口傳福音的原因，因他不敢接受這個挑戰。但是我們要知道，當我們一向人開口的時候，自己就受到一種無形的責任的催使，使自己要過一個像基督徒的生活。當你把所聽到的福音傳給人的時候，神就會把另外一些新的“東西”增加在你的人生裏面。因為你已經覺得要比較謹慎了，你的肩膀上有別人靈魂的責任了。你不但要為自己作個好基督徒，也為着有人的眼睛指望在你身上使你要要作個好基督徒了。這樣你的生活為人自然與別人不一樣。

二．神的權能

    甚麼是權能﹖意指屬靈權柄而有的能力。有這能力的根本原因是在於是否神與你同在。舊約的撒母耳是神揀選的僕人。他在一個老祭司以利的手下受訓練，但是當時以色列人卻都到年輕的撒母耳那裏聽教訓，而不到以利那裏。為甚麼﹖因為神的話臨到撒母耳，不臨到以利。因此權能並不在於年紀的老少，而是在於神是否站在他那一邊。

    民數記第十六章中記載可拉黨的人背叛摩西，他們質問摩西為甚麼他們兄弟兩人如此專權﹖為甚麼他們的話就是神的話﹖為甚麼亞倫可以做祭司而我們不能﹖難道因為亞倫是你的哥哥，你就讓他做祭司﹖摩西說：“倘若耶和華創作一件新事，使地開口，把他們和一切屬他們的都吞下去，叫他們活活的墜落陰間，你們就明白這些人是藐視耶和華了。”（民一六：30）摩西的話剛說完，地就開口，可拉黨和他同黨的人就活活的墜落陰間。

    所以“權能”全在乎神是否站在你我的這一邊。這不是一個爭辯的問題，也不是誰的理由較充足的問題，而是神會與你同在嗎﹖神會站在你這一邊嗎﹖這就是屬靈的權能。

    “權能”通常被意會作神藉祂的僕人所顯出超自然的神蹟或異能，但對帖撒羅尼迦教會來說，卻不是偏重這方面的用意。因按使徒行傳第十七章一至九節，以及帖撒羅尼迦前書第一章五至十節的記載，保羅在帖撒羅尼迦並沒有行過神蹟。所以在此所說的“權能”，是偏重指保羅所傳的道滿有聖靈的能力，以及他們為主受患難中有神的同在與暗中的保護方面說的。

三．聖靈的同工

    保羅所到的地方有聖靈與他同工。使徒行傳第十七章一開始就是說保羅在帖撒羅尼迦傳福音，他“照他素常的規矩進去，一連三個安息日，本着聖經與他們辯論”在會堂中“講解陳明基督必須受害，從死裏復活。”（徒一七：2-3）他憑着聖經與當時的猶太人辯論。本書明說他把福音傳給他們是因為聖靈與他同工──“也在乎…聖靈”。

    按使徒行傳第十七章的記載：“他們中間有些人聽了勸就附從保羅，西拉，並有許多敬虔的希利尼人，尊貴的婦女也不少。”但那些不信的猶太人心裏嫉妒，招聚了市井匪類，搭夥成群，聳動合城的人起來反對保羅。終於保羅被逼離開帖撒羅尼迦。他在帖撒羅尼迦的工作不過大約三個禮拜，三個禮拜中建立的教會怎能站立得住﹖但事實上教會站住了。並且這初生的教會竟能忍受猛烈的逼迫。因為聖靈與他們同工，在人的心中運行。人所領受的不只是“道理”，也從聖靈而生，得着生命與能力，在風雨中繼續長大。這也正是他的“言語”有權能的原因。

四．充足的信心

    不但有信心，還要有充足的信心。充足的信心就是“一點不疑惑”的信心（雅一：6），不是觀望不定的信心，是有了生命又繼續增長的信心。一方面保羅自己有堅定的信心，另一方面他所帶領的信主的人有堅定的信心。保羅自己的信心是實在的，不是虛假的，不是欺騙良心，自我安慰的。因此，他所帶領信主的人的信心也是實在的。保羅自己對神的作為和聖經的真理有很清楚的認識；所以才能在三個禮拜之中，把帖撒羅尼迦的信徒，建立在真理的根基上，使他們的信心經得起考驗。

    先知撒迦利亞時代，以色列人對於重建聖殿的事有困難。他們人數不多，因為從巴比倫回國的人僅約五萬，建造聖殿所需要的錢卻很多。但先知撒迦利亞鼓勵那些回國的猶太人，他們將會看見神使耶路撒冷復興。耶路撒冷要成為沒有城牆的鄉村。它會興旺到一個地步沒有城牆可以限制它。先知自己先信神的話，然後憑信心傳給以色列人（亞二：1-5）。終於聖殿重建完成（約在主前五一五年）。

    保羅不但有充足的信心到帖撒羅尼迦工作，也有充足的信心離開帖撒羅尼迦。因為他的來去，都不是為自己前途，而是為順從神的引導。他離開帖撒羅尼迦，並不是換一個不會受逼迫的地方。他到了哥林多，同樣受逼迫（徒一八：10），他的行止是按神引導，所以他深信神會保守祂的教會。在人看來，保羅離開了誰來看顧這教會﹖前景似乎悲觀。他憑信心開始了工作，也憑信心把工作放在神的眷佑中。事實證明，帖撒羅尼迦教會是保羅所建立的教會中，最堅強的，好的教會之一。

五．美好的見證

    保羅向帖撒羅尼迦信徒證明他所傳的福音“不獨在乎言語，也在乎權能，和聖靈，並充足的信心”之後，還加上一句：“正如你們知道我們在你們那裏為你們的緣故是怎樣為人”。這就是他和他同工們的見證。他們生活在信徒之中時的為人有目共睹，證明他以上所說的不是空談，不是把難擔的重擔放在別人的肩膀上，自己一個指頭也不動的理論。從保羅身上我們看到幾件事：(1) 他有為別人的緣故而生活的人生觀。(2) 他的生活為人可以給帖撒羅尼迦教會的眾人觀看，並能為他作見證。

    他不單對帖撒羅尼迦教會是這樣，對以弗所教會也是這樣。使徒行傳第二十章三十三至三十五節說：“我未曾貪圖一個人的金，銀，衣服。我這兩隻手，常供給我和同人的需用，這是你們自己知道的。我凡事給你們作榜樣，叫你們知道，應當這樣勞苦，扶助軟弱的人，又當記念主耶穌的話，施比受更為有福。”他如何的愛護他們，是以弗所的長老們所知道的。哥林多後書第十二章十四至十七節：“如今我打算第三次到你們那裏去，也必不累着你們。因我所求的是你們，不是你們的財物。兒女不該為父母積財，父母該為兒女積財。我也甘心樂意為你們的靈魂費財費力。難道我越發愛你們，就越發少得你們的愛麼。罷了，我自己並沒有累着你們，你們卻有人說，我是詭詐，用心計牢籠你們。我所差到你們那裏去的人，我藉着他們一個人佔過你們的便宜麼﹖”可見保羅對各地教會，長期都有美好的見證。他在每一處所傳的是同一目標的信息，不看風轉舵，不為迎合人而改換口氣，埋沒真理。他是個正直誠實的傳道人。所以他能說：

    “我們的福音傳到你們那裏，不獨在乎言語，也在乎權能，和聖靈，並充足的信心。正如你們知道我們在你們那裏，為你們的緣故是怎樣為人。”（帖前一：5）。

    今日基督徒應注意保羅無私心，無貪圖，內外一致，忠實傳講真道的神僕風度。帖撒羅尼迦信徒深信他所傳的信息，效法他的腳蹤，以致帖撒羅尼迦信徒的信心，也成為眾教會的榜樣。

    “因為主的道，從你們那裏已經傳揚出來，你們向神的信心，不但在馬其頓和亞該亞，就是在各處，也都傳開了…”（帖前一：8）。


問題解答 / 陳終道

89.7
   第 22 期

問題解答

陳終道

胎兒是不是人﹖

    溫哥華讀者問：

    近來溫哥華為一所墮胎診所開業的事許多人示威抗議，據說示威者多半是基督徒，這樣作是否違法及侵犯人權﹖

    答：

    1. 其實這件事是有關人權的爭論，有人認為孕婦有權決定她要不要胎中的孩子，且認為胎兒沒有人權，因為他還不是人。但這不是聖經的觀點。

    路加福音第一章第十六節，施洗約翰“從母腹就被聖靈充滿了”，可見胎兒一定是人，且是有靈魂的人，否則怎能被聖靈充滿﹖馬利亞對天使說他願意把身子給神使用（路一：38）之後，立即去看她的親戚以利沙伯。以利沙伯一看見馬利亞就說：“我主的母到我這裏來，這是從那裏得的呢﹖”（路一：43）注意我“主”是指馬利亞腹中的胎兒（基督），那是馬利亞剛從聖靈受孕的。並且以利沙伯的胎（即未出生的施洗約翰）也“就歡喜跳動”（路一：44），可見這兩個胎兒已經是人。

    照筆者意見，那些說胎兒沒有人權的，是“欺負”不會說話的胎兒，是自私的藉口。

    2. 最近阿拉斯加漏油污染事件，使沿海許多動物受害。溫哥華某團體曾動用不少金錢人力，為着拯救少數海獅，其中一隻懷了胎，他們極力拯救，終於不幸死去，“一屍兩命”，還有人為牠流淚。現代人對禽獸可以如此仁慈，對自己同類卻冷酷地說他們沒有資格享人權，完全站不住腳！

窮寡婦的奉獻

    加拿大讀者問：

    馬可福音第十二章四十一至四十二節，窮寡婦的奉獻與財主們的奉獻是否與當時的特別捐輸有關，不是普通奉獻﹖

    答：

    你的問題似乎 1) 要知道捐輸是否與奉獻有別；2) 是否有當時的特別背景，而整個事件不宜或不完全合宜用於今日教會。茲解答如下：

    1. 聖經把捐輸也看作一種“祭”（來一三：16）。無論甚麼捐獻，都應先奉獻給神才轉交給人。

    2. 無論當時有甚麼背景，重要的是聖經選記這事經過的用意是甚麼，聖經選記時已把無關重要的“背景”撇下，要向我們表達一些奉獻方面的真理原則。我們所要留意的，是聖經在窮寡婦與財主之間，所要給我們有關奉獻的主要信息是甚麼﹖留意讀馬可福音第十二章四十四節，“因為他們都是自己有餘，拿出來投在裏頭，但這寡婦是自己不足，把他一切養生的都投上了。”主的教導十分清楚，神不喜悅近似施捨，全無心意的“奉獻”，卻悅納完全“投上”的奉獻。無論引用甚麼歷史背景，應與這教訓相合而非相背，才是正確的領悟。


為甚麼灰心喪志? / 陳南山

89.7
   第 22 期

為甚麼灰心喪志﹖

陳南山

經文：列王紀上第十九章一至十八節；
      約拿書第四章第一至五節，九節

    人生道路崎嶇難行，常叫人灰心喪志，基督徒並不例外，當基督徒灰心喪志時，在生活中不單沒有活力，在事奉上也一定沒有衝勁。他甚至會把許多有意義的工作看作多餘，把生存看作一連串沒有價值的動作。一個人的心態如果落到這種地步，對人對事奉不單無益，進一步他會把這種悲觀心理傳染給別人，有時甚至產生悲劇。基督徒不應長期停在這種情況裏，仍是要靠神恩典，衝過這種灰色心理，勝過困難，穩步前進。其中一個很實際的辦法就是先找出一些令人灰心喪志的原因，這些原因比較常見的有幾點。今特提出一同思想。

一．沒有成就感

      沒有成就感的理由，是因為沒有看見工作的果效。原來在社會裏的工作多是肉眼可見，並且可見成績。但是在教會中的事奉，卻並不是如此。這是甚麼理由呢﹖講起來理由不少。有時有些工作是屬於“撒種”性質，近期間當然不能有“收割”。有時教會有太多掛名信徒，帶不動，帶不走的會友，工作自然不見果效。有時牧者沈不住氣，不夠忍耐，整日換工場，造成信徒麻木，厭煩，不肯參與事奉。理由太多，不勝枚舉。

    在這裏當然沒法提供甚麼萬能良方。但是，最少管家們可作到以下三點：

    1. 樹立正確的成功觀。

    2. 明白自己的事奉動機。

    3. 定下清楚並可能達到的目標。

二．工作超過能力

    一個人的工作會超過他的能力，理由實在很多。比較常見的有：以忙碌為自己身分重要的象徵；不能用人，容人，獨力苦苦支撐；無自知之明，小力大用；接受訓練的機會不夠，沒法應付工作壓力。此外還有兩個值得一提的理由就是：無法推卻別人的要求，工作越積越重；理想過高，脫離現實。

    解決工作超過能力這方面的問題，當然是找出理由，對症下藥。可是話雖然這麼講，實行出來，卻不是容易。就以理想過高，脫離現實這毛病為例子罷。一個人初進社會，剛上工場，誰不是頭頂着理想，腳踏着計劃大步邁進。可是理想與現實區別太大，而理想與夢想的分別又太小，結果不單自己怨天尤人，與同工也難相處。怎樣的調節，怎樣繼續保持原有理想，怎樣的認清現實，實在不易。

三．事奉機械式，工作單調

    每個人的事奉生活都應有一個規律，組織。但是，日子久了，事奉就會僵化成機械式，生活的步驟就變得枯燥。無論甚麼事情，一變成機械式，單調，就有以下偏差：

    1. 有活動，沒有意義。

    2. 有事奉，沒有快樂。

    3. 有工作，沒有注意力。

    在這樣的情形裏，事奉簡直就是一件棄之不能，行之乏味的例行公事了。

    啟示錄第二章第五節針對這種情形教訓我們一些可行辦法：

    1. 回想從那裏墜落──自己省察；

    2. 悔改──回到神面前；

    3. 行起初所行的──求靈火再次焚燒。

四．缺乏可以交通，傾談的同工

      每個人都需要可以共患難的朋友，尤其在靈性低潮，心理壓力重，工作困難時更見需要。但是問題是我們雖然朋友多，知己卻少。這種現象當然與個人性情，負擔，工作有關，但是基本上卻與今日人心自私，幸災樂禍，好談人閒話有關。

    在教會裏當一位管家，所受託付越大時情況會更見嚴重，他也會更加孤單。面對這種情形，個人教會應該一同努力。個人應該先作榜樣，不談人閒話，與弟兄姊妹開誠布公，肯聽人談，也肯傾談。教會也應多在講台上教導，辦一些講座，作一些實際幫助的工作。這教會才會是溫暖的家，會彼此代禱，有患難之交，有從灰心中重新振作的機會。

五．自卑感作祟

      自卑感幾乎是每一個人都有的。內心的自卑感加上外面的挫折，很容易叫一個人灰心，甚至自覺無用而自暴自棄。當一個人有自卑的趨向，他應該自己檢討，理由何在。因為有些人為某些缺陷而自卑是過於敏感，有些人不如人之處是可以改善的。怎樣分別甚麼是可改善之處，則需大智，如何接受不能改變的現實，則非大勇不可了。

    總而言之，自困於自卑感是很不明智之舉，一個智慧的管家，自知在事奉上的知識，技巧，訓練不夠，是件好事，只要他肯，能抓緊機會學習，必有進步。

六．生理，心理的困擾

    不論男女的生理，心理都有週期性的高低潮，有時不必太過為它煩惱。時間過了，心情自然會好一些，不論在少年，青年，中年，老年都需要一些適應，也會有一些危機。其他諸如失業，搬家，生養，學業，過節，人際關係等等都會增加壓力。壓力本身有多種好處：有壓力人才會上進。但是，問題是壓力超過一個限度，就會產生各種生理，心理的疾病。

    在教會常見，但是又常忽略的個案是長期患病者的心理壓力與年老的弟兄姊妹們的苦悶。前者不單身體痛苦，經濟上會有困難，也會有拖累家人的犯罪感。怎樣給他們提供有效實際的幫助與輔導，很是重要。後者的需要雖然與前者有相似之處，但是注重點應是幫助他們在其他方面繼續事奉，對自己有健全的印象。

七．靈性上的病

    靈性上的毛病不單複雜，抽象，也常涉及其他方面的因素，可說是與每一個人的身，心，靈分不開的。比較常見造成人灰心的靈性毛病是：

    1. 事奉的動機不純正；

    2. 有意或無意“佔有”事奉；

    3. 逞血氣之勇；

    4. 帶着罪惡事奉。

    一個人的靈性是他事奉成功失敗的決定因素。如果主的管家已先在靈性這方面失敗了，其他方面一定會相繼失敗。反過來，如果他的靈性有進步，每日與神親近，晝夜思想神的話，事奉雖有難處，當可一步步勝過。事奉不是一條易走之路，人生也不是一條太短的路途。一個管家一定會遇見不少的危機，叫他有時覺得負擔太重，力不能勝。但是我們千萬不可灰心，仍要冷靜應付，尋找原因，靠主力量，尋求轉機。這樣，雖然四面楚歌，卻是生機不斷，可以重新復興。請記得，雖遇危機，可見轉機，再得生機，千萬不可灰心。


不曉得 / 馮文莊

89.7
   第 22 期

不曉得

馮文莊

    “父啊，赦免他們，因為他們所作的，他們不曉得。”這是耶穌在十字架上，為釘祂的人求情的話。

    從前，我總是想：“怎麼會不曉得呢﹖他們又不是神智不清。而且，耶穌在世行了這許多神跡奇事，他們又不是沒有眼睛，聽覺不靈。分明是耶穌存心赦免他們，要為他們找個藉口。”

    我這樣想是因為我並“不曉得”。我不曉得有些話，有些思想，是要經過多年之後，方能稍為領悟。我也不知道，人在頭腦很清醒，自以為曉得很多的時候，仍然會有很多事未曾知曉，未曾明白。像許多人一樣，我行事為人，總想運用現有的知識和智慧，盡量做好。往後，卻仍難免感到知識有限，力不從心：

    “若早知道，我就不會這樣做了。”

    “若早知道，我就不會說這句話了。”

    “早知道這樣，我就會待他好些。”

    “早知如此，何必當初。”

    可惜，機會已過，不該做的事已經做了，不該說的也都說了；該做的事反倒沒有做，一切後悔已經太遲。

    也曾想過：“如果可以從頭再來，可以再活一次，歷史可以重演，我就會這樣那樣。”

    為甚麼我不早“這樣那樣”呢﹖機會曾在我手中啊！原因只是我“不曉得”。人的盲點委實太大太多了。我們的智力十分有限，許許多多的事似知非知，一知半解；又有更多是不能知道；或是必須假以時日，累積了足夠的知識和經驗方能明白。然而，往往待我們的知識多了一點，判斷力稍有進步的時候，機會老早已從指縫中溜走，大局已定，只賸下我們，空對着來遲了的知識和智慧，卻無法應用在合宜的時候。

    人間似乎就是這麼多的憾事。機會與知識沒配在一起，機會就成不了機會，智慧也不成智慧。已逝去的，無法彌補，可是，拿着今日的知識，我們又不能完全應付得了今日的事情，不然將來我們又如何會再有所懊悔，或是教導自己“不須懊悔”﹖

    人生就是如許的無奈，如許的受限制。不悔的人，縱或自許無過，焉又知道不是自己活在矇昧之中，缺乏自省和了解真相之明﹖

    誠然，不悔是積極的人生態度，與其望着杳無影蹤的過去頓足追悔，不如把握眼前即將逝去的現在。追悔被認為是失敗，沒有建設性的情緒，然而我們何嘗不可稱之為自省的表現，知識的進步，和認錯的勇氣﹖究竟怎樣才算合宜得體，不過不失，行於正道呢﹖只有事事虛心，求主賜下智慧。然則努力由人，失敗和過錯往往卻又由不得自己，此亦是人生無可奈何之缺陷。能做到的，只是屢跌屢起，祈求赦免，繼續前進。盼望在你傷痕纍纍之後，仍可以智慧稍增而聊以自慰。


烏西雅的驕傲 / 謝逸群

89.7
   第 22 期

烏西雅的驕傲

謝逸群

    烏西雅是猶大國中屈指可數幾個好王中的一個。他行耶和華眼中看為正的事。他登基的時候，年十六歲，在耶路撒冷作王五十二年。聖經用一句話來形容他：“通曉神默示撒迦利亞在世的時候，烏西雅定意尋求神，他尋求，耶和華神就使他亨通。”（代下二六：5）

    定意尋求神，是成功的秘訣。他所以亨通強盛，乃是出於神的恩典和憐憫，完全沒有可以自誇的地方。經上明明的記載：“他尋求神，耶和華就使他亨通。”（代下二六：5），“神幫助他攻擊非利士人，和住在姑珥巴力的亞拉伯人，並米烏尼人。”（代下二六：7），“烏西雅的名聲傳到遠方，因為他得了非常的幫助，甚是強盛。”（代下二六：15）

    不過，烏西雅王僅在“那位通曉神默示的先知撒迦利亞”在世的時候，才定意尋求神。換句話說，他“定意尋求神”是被動的成份居多，不夠主動的發自內心。他自己還沒有和神建立緊密的個人關係，他的信心是經不起考驗的。基督徒應以烏西雅王為鑑戒。我們要和神有個人的關係和交通，不用靠別人站穩，不看別人，單看主。否則，有好的屬靈長者帶領時，我們就為神大為熱心，然而當他不在時，就愛心冷淡和信心軟弱，漸漸離開神。

    “他既強盛，就心高氣傲，以致行事邪僻，干犯耶和華他的神，進耶和華的殿，要在香壇上燒香。”（代下二六：16）人墮入心高氣傲的網羅裏，不是一時之失，乃是日漸累積而成。烏西雅王的屬靈成就，全在撒迦利亞照顧之下才不致越軌，但撒迦利亞去世之後，他便憑己意行事，越過了他的位分，擅自執行祭司職務，自以為可以進聖殿燒香。

    “驕傲”是最沒有犯罪感的罪。“凡心裏驕傲的，為耶和華所憎惡。”（箴一六：5）驕傲就是虧缺了神的榮耀，輕慢神和藐視神。聖經說得好：“驕傲在敗壞以先，狂心在跌倒之前。”（箴一六：18）驕傲能使人不但目中無人，而且目中無神。烏西雅王要在香壇上燒香，祭司亞撒利雅率領耶和華勇敢的祭司八十人去阻擋他，對他說：“烏西雅啊，給耶和華燒香不是你的事，乃是亞倫子孫承接聖職祭司的事，你出聖殿罷，因為你犯了罪。你行這事，耶和華必不使你得榮耀。”（代下二六：18）神使用這些祭司冒生命的危險攔阻他犯罪，給他一個悔改回頭的機會。然而他心高氣傲，不肯自卑，不但不懸崖勒馬和承認其過，反而向祭司發怒，手拿香爐要燒香，他狂妄剛愎到了極點。神就在他發怒的時候，使他額上發出大痲瘋。烏西雅王長大痲瘋，直到死日。他有好的開始，竟沒有好的結局，實在令人惋惜。

    古今中外，有不蒙神賜福使用的人，起初為主大發熱心，後來卻一敗塗地，都是吃虧在“心高氣傲”的關鍵上。他們尋求神，向主忠心，神就給他們恩賜和能力，成就了不少的事工，使祂的名得榮耀。但他們“既強盛，就心高氣傲”，看自己過於所當看的，將該屬於神的榮耀歸為己有，藉着他們得着的機會和事工，盡量高舉自己，表揚自己，或是利用機會為自己利益籌算。神愛他們，藉着人或事攔阻他們，以免他們犯罪自取敗壞。然而，人心充滿驕傲的時候，就不容易認罪悔改，終於被神擺在一邊，不合神使用。

    看過烏西雅的得失，我們豈能不時常謹慎儆醒，以免陷入“心高氣傲”的罪中。神的話提醒我們：“神阻擋驕傲的人，賜恩給謙卑的人”（彼前五：5）。


不在乎天長地久 / 陳終道

89.7
   第 22 期

不在乎天長地久

陳終道

    科學強調看得見，摸得着的觀感，否定一切形而上的事，所以科學愈進步，人愈注重肉身和物質，不要靈魂，不要神，也不要道德。因為那些都是看不見，觸摸不着的。有一句現代流行語說：“不在乎天長地久，只在乎曾經擁有。”這是多麼現實的觀念！甚至在愛情上也只求一時的滿足，所以人們只顧尋求眼前肉身的享樂和金錢的利益，不顧道義，丟棄互相信守的觀念，反對任何約束自己，不能隨心所欲地尋求快樂的事物。結果，不但沒有快樂，反而更加痛苦和不安。這些痛苦不是因為沒有錢，而是因為沒有神，沒有救主 。

    再沒有一個時代像現代的人那樣心靈空虛饑渴。不知多少青年人努力賺錢，以為有了金錢就甚麼都有了。事實上有錢並不一定快樂。

    一九八八年摩洛哥的女大富豪因吸服過量毒品去世，留下數以億計的遺產給她三歲大的女兒。像她那麼富有的人，還愁沒有名譽，地位，權勢，朋友麼﹖為甚麼要吸毒﹖傳播媒介推測她可能死於自殺。金錢所能給人的究意是心靈的滿足還是乾渴﹖為甚麼有了金錢，名譽，地位，朋友之後仍不想活下去﹖人果真可以不理會永恆只顧眼前麼﹖不理會心靈只顧肉慾麼﹖那只不過是畫餅充饑，望梅止渴罷了！

    主耶穌說：“凡喝這水的還要再喝，人若喝我所賜的水就永遠不渴…”（約四：13-14）


誰說我無罪？ / 張湖生

89.7
   第 22 期

誰說我無罪﹖

張湖生

    有一次我從九龍城坐巴士回家，見一位不守規矩的乘客，上車自動放車資時，少放兩毛錢，司機要他付足應付的車資，而他不肯。說他身上已沒有多餘的散錢，兩個人大吵起來，車子停着不開。車上的人個個都投以鄙視的目光。因此堅持了好一會兒。

    有一個慈祥的老婦人，從她的小銀包裏，取出兩毛錢，要他投入收銀機，補足他應付的車資，以免耽誤別人的時間。豈知那人不但不感激那老婦人，反而破口大罵說：“我何用你施捨，哼！”老婦人默然不語，把兩毛錢放回小銀包。

    我心裏想起聖經的話：“你該知道末世必有危險的日子來到，因為那時人要專顧自己，貪愛錢財，自誇，狂傲…不能自約，性情兇暴…”（提後三：1-5）。今日人的性情實在非常兇暴，自己無理，不肯認輸，反要胡鬧，難怪今日世界如此動亂不安。

    世界上這樣的人比比皆是，只是程度上的差別而已。聖經說：“上帝從天上垂看世人，要看有明白的沒有，有尋求他的沒有。他們各人都退後，一同變為污穢，並沒有行善的，連一個也沒有。”（詩五三：2-3）這麼說來，我們都是罪人了﹖是的，筆者也是其中的一個。

    但，筆者現在已經不再是罪人了，因我在三十多年前已在上帝面前承認我自己一切的罪過，並接受耶穌基督做我個人的救主。信實而又公義的上帝，已按着祂自己的應許，赦免我的罪，洗淨我一切的不義（約壹一：9）。

    敬愛的讀者們，你有沒有勇氣檢討一下自己的過失，承認自己的罪孽，接受耶穌為救主，好在罪惡中釋放出來﹖


第 23 期 - 89.9

89.9
   第 23 期
作者
你兄弟的血有聲音… | 陳終道
會議的流弊 | 吳主光
愛國 | 劉銳光
施洗約翰 | 陳終道
捨本逐末 | M. R. Dehamn
名存實亡 | 陳終道
秩序大亂 | 陳終道
順服 | 選


你兄弟的血有聲音… / 陳終道

89.9
   第 23 期

你兄弟的血有聲音…

陳終道

    創世記第四章記載一段隱藏着人心險惡的真理的故事。就是該隱殺他同胞骨肉的兄弟亞伯的經過。該隱只不過因為他的兄弟亞伯所獻的祭得蒙神的悅納；他自己所獻的祭卻不蒙神悅納，就這樣把亞伯殺了。那時人丁稀少，為這麼一點小事，便手刃同胞，草菅人命，可謂喪心病狂。該隱人性之險惡，暴露無遺。

冷血無情

    亞伯並沒有作任何事傷害該隱。神喜悅他所獻的祭，不喜悅該隱的祭，與亞伯何干﹖該隱若有甚麼不平之鳴，也只能埋怨神，何竟遷怒他兄弟。理由很簡單，他既不敢招惹全能的神，就只好在那善良又軟弱的弟兄身上洩憤了。可是他用的手段太惡毒了。照聖經所記，該隱就在與亞伯說話之間，就起來打他，把他殺了。

    單憑這一點，可知他的器量小，嫉恨大，心計險，手段辣，冷血無情，這樣的人還想獻甚麼祭求神喜悅呢﹖亞伯在平靜而無抵抗情形下，無辜被殺，只不過因他的“好”顯出了該隱的“惡”而已！數千年來，人間的許多痛苦不安，就是因人這種嫉恨和容不下比自己好的人而起的。

血的哀告

    神向該隱追究說：“你兄弟亞伯在哪裏﹖他說，我不知道，我豈是看守我兄弟的嗎﹖”是他親手把弟弟殺了，竟敢在全知的神面前說謊，彷彿從不知情，怪責神不該向他查詢似的。原來惡人大膽說謊，幾千年前早有先例。該隱究竟怎樣處理亞伯屍體﹖是否焚屍滅跡﹖沒有人知道。但他似乎有恃無恐，只要消滅了“證據”上帝也沒奈我何！但神的回答出乎該隱意料之外──“你兄弟的血有聲音從地裏向我哀告”。

    神竟然不去搜集證據，也不理會亞伯的屍體在哪裏，只針對該隱所曾做過的事實，告訴該隱，他兄弟的血有聲音從地裏向我哀告。

    如果說亞伯被該隱毆打殺害時，發出哀告，聲聞於神，似乎更合理。但聖經卻不是偏重於說明亞伯被打殺之時有否哀告，而是偏重於說明亞伯被殺之後，他的血有聲音向神哀告。

    那已經被泥土吸乾了的血，怎麼會發聲哀告而且上達天庭﹖亞伯所流的血，那無聲之聲，比他痛苦中的呼喊，更能震撼人們麻木的良心。他所流的血會乾涸，他的屍骸也可以葬在泥土裏。但他的“血”所發出的哀聲，無法埋葬。直到今天仍指控着許多因忌恨而殘害同胞骨肉者的心靈。這種聲音縱使封了別人的口，塞住自己的耳，還是會聽見！

直搗良心

    從前的人撒謊會自責，現今人撒謊會先指責別人。在還未陷害別人之前，先準備好了各項足以證明是別人害自己的證據才開始害人。一旦事敗也早有應付的辦法，根本不怕有多少人知道事實的真相，只要能使知情的人保持緘默，謹守“中立”；又使不知情的相信他的謊言。日久，相信虛謊的人便遠多過知道事實的人，那時說真話的人倒變成壞人，撒謊的才是好人。說謊者佈局之周密，令人以為自己從沒被人說服，而是細察研究之後才相信的。就這樣人們便可以顛倒是非，混淆黑白，改寫歷史了！

    只有一種無法改變，就是那些受害者的血所發的冤聲，能刺破人們所編造的理由或證據，越過鎗林彈雨，穿透又厚又重的鐵甲，直搗人的良心！

    神說“伸冤在我，我必報應”，但對於這全然不敬畏神的世代，這句話人們要在神審判台前才肯相信。正如聖經所說的：“只是作惡的和迷惑人的，必越久越惡，他欺哄人，也被人欺哄。”（提後三：13）這些現象，已見怪不怪了，因為這已經是末世了，各人要見主面的日子近了！

害怕光明

    “光”並非沒有照耀黑暗，是黑暗不接受光。聖經說：“光來到世間，世人因自己的行為是惡的，不愛光倒愛黑暗，定他們的罪就是在此。”（約三：19）

    該隱殺亞伯，是黑暗害怕光明的活例子。為甚麼有些人會成為你的眼中釘，非除掉不可﹖因為他們所作的，會像光照出你的醜惡。基督徒是光明之子，理當勇敢地站在光中，不躲藏在罪惡的黑暗裏，也不為自己掩飾罪過，更不該為着逃避責任找代罪羔羊。

必蒙憐恤

    “你兄弟的血有聲音從地裏向我哀告…”這句話就是一道光亮，照耀着該隱。但該隱不愛光倒喜愛黑暗。不但不認罪，反要推卸責任。公義而慈愛的神，總是願意人得着祂的赦免的，但對於不肯悔改的人，只好接受神公義的審判了！

    “遮掩自己罪過的，必不亨通，承認離棄罪過的，必蒙憐恤。”（箴二八：13）


會議的流弊 / 吳主光

89.9
   第 23 期

會議的流弊

吳主光

    會議太多實在是基督教的一大“癌腫”。許多牧師，傳道人，長老，執事，一生沒有做過多少工，就只是開過許多會議而已。如果將教會的會議以“人小時”來計算，往往超出了傳福音，牧養輔導等工作合起來的“人小時”許多倍。為甚麼需要這麼多會議﹖為甚麼事事都要開會決定﹖如果會議開得好還有建設性，如果開得不好，會議的流弊就成了分裂教會或破壞教會的最重要因素。當今基督教的急務應該是簡化會議，引導會議走回屬靈的方向，好讓神的工人們能有更多時間去做實際的工作，推廣福音。

    然而，一般教會的會議有甚麼流弊﹖讓筆者將之簡列如下：

    1. 出席會議者絕大多數不會在事前對議程中的提案先作透徹的思想，大家都是等到開會議之時才開始動腦筋。原因是抱着一種互相依賴的心理。這樣臨時想出來的建議，自然不會是最完滿的建議，結果引來許多反對和爭辯。久而久之，這樣的會議造成互相批判的氣氛，大家習慣了發表反面的意見，失去了正面的，有建設性的建議。障礙聖工，傷害彼此的靈性和感情，最嚴重者造成日後的分裂。

    2. 造成分裂的會議多因其中有三兩位“大人物”抱着“代表自己講話”的態度，堅持己見。他們忘記了當初選任他們作長老或執事的時候，目的是要他們“代表教會全體講話”。觀點與立場都錯了，不惜為了自己的感受和面子而分裂教會。一己保持了，但廣大無辜的會眾就因他的一己而犧牲了。

    3. 會議中許多危險的意見均來自“想像”，而不是來自實際事奉中的體驗與覺察。尤其是那些以做長老執事為一種“名譽”，不以為是作“僕人”的人更甚。因為他們極少像僕人一樣做工，實際了解事情的真實性，乃像名譽董事一樣批這批那，所有的意見均屬空中樓閣。所以那些喜愛選舉有錢有勢，卻不肯謙卑去做牧養羊群工夫的人作長老的教會有禍了，豈不知他們吃羊肉的經驗多過牧羊的經驗麼﹖

    4. 會議中另一種危險的意見是“以自己的感受”為根據，不以“聖經的真理”為依歸。請問“民主”在聖經中有何根據﹖為何事事要以投票為最後的決定﹖請問與天主教聯合有何聖經教訓支持﹖選有錢有勢的人作長執有何聖經指示﹖今天教會裏太多的事情決定是不以聖經的教訓為根據的。

    5. 會議時間往往失去控制，形成議程的前頭部分花費太多時間於無謂的辯論與閒談。議程的後面部分就草草決定了或否決了，往往因時間關係，有理也說不清。因時間關係，大家都疲倦了，有理也不想聽，再說下去，大家就想發脾氣了。

    6. 出席會議者常因太忙而彼此甚少來往相交，差不多大家真正見面相交的地方就是每月一次的會議桌上面了。會議桌的氣氛往往“公事公辦，對事不對人”，於是說話不客氣，造成針鋒相對，積怨成仇的局面。

    7. 會議的分裂往往是那自以為聰明但行事卻不實際的人所造成。聰明人會替每一個提案想出許多可能的“漏洞”來。並且為之而爭辯到底。結果那可能的漏洞未必在議案執行之時出現，但因他的爭辯，分裂就立即在會議桌上出現了。他愈聰明，往往就愈學不會順服的功課。

    8. 會議的爭辯往往是不平衡的：一個有研究的提案，提議者提出了十大理由來支持。只可惜他把最強最好的理由放在前，將最弱最無力的理由放在後（可能這是一般思維的程序），沒有注意到最後部份的理由是聽者最易記憶和最深印象的理由，而且他們的心態多半是吹毛求疵，專找缺點攻擊的心態。結果大家集中批評攻擊後面部份那些較弱的理由，而忘記了前面強而有力的理由了。這樣往往一些最好的提案就這樣被沒有研究的一兩票否決了。

    9. 被否決的少數人往往被不愉快的情緒支配了。於是不自覺地採取低姿態，甚至採取杯葛的姿態來回應那個自己反對的議決案。不懂得合一的見證，不明白神的旨意，不知道任何最有智慧的議決案若不能得到全體合力的支持，其結果也是遜色的，甚至會變成失敗的。等到失敗的事實出現了，他們就拿這失敗的事實作為根據，重新提出反對。誰不知，那議案之所以失敗，有極高的因素是因為他們杯葛所致。

    10. 被否決的人往往走到更激烈的地步，在毫不知情的廣大群眾中進行遊說，建成自己的勢力以抗議到底，不惜分裂教會，一定要自己的意見被接納。其實群眾是極其複雜的。在群眾中，任何奇怪的意見都可以找到一些支持者的。何況在片面的遊說之中，群眾很容易被利用了。所以群眾心理往往是盲目的。正如以弗所戲院的群眾，聖經說：“他們紛紛亂亂，有喊叫這個的，有喊叫那個的，大半不知道是為甚麼聚集”。（徒一九：32）

    11. “過半數通過”的議決方式最不合理。一則沒有考慮到某些有極重份量的人的一票其實相等於數十票。某些糊塗人的一票其實是等於零；二則沒有注意到好人，屬靈人多會靠聖靈行事，不會拉票。反之惡人，有企圖的人多會靠血氣行事，常常拉票。這樣就形成了給惡人有更多的方便和機會了。

    12. 議會的成員，往往多是有財勢，有學位，有親屬關係的人，未有教會中各階層的人作代表，於是議會所思想的與會眾所需要的脫節。在帶領教會的責任上實在未能做到最好，有時更因而造成嚴重的隔膜，誤會，分裂。看初期教會在每日分配飯食的事上忽略了那些說希利尼話的寡婦，於是使徒門立即選了七位會講希利尼話，有智慧，能溝通全教會各階層的執事，專事負責管理飯食，使教會能同心合意地以祈禱傳道為事。所以，筆者以為在選舉長老執事的事上，應考慮以能代表全教會各階層為準。

    會議的流弊隨着人的詭計和敗壞而千變萬化，所以，能成功地帶領一個教會的長老或長執會議，才是教會增長的一個成功的祕訣。控制一個會議不但是行政才幹的問題，同時也是明白何為屬靈路線和人際關係的問題。自古以來，許多罪惡均出自屬血氣的會議。會議敗壞了，整個教會的方向也走錯了，於是禍害無窮。


愛國 / 劉銳光

89.9
   第 23 期

愛國

劉銳光

    基督徒可以愛國，也應該愛國，那是無可置疑的。但是基督徒對於愛國卻必須要有正確的認識，不然必產生混亂，甚至使教會分裂。

愛國與聖經的支持

    基督徒愛國是一種自然的情懷。你生為那一國的國民，就必然應該去愛那個國家。美國人愛美國，以色列人愛以色列國，中國人愛中國。這是天公地義的事。我愛中國，只因我是中國人，流着中國人的血液，有中國人的感情，這就夠了。不必強引聖經來支持我去愛國。試圖從聖經找支持的都可能牽強。即使是尼希米記，以斯帖記等先知書，記載猶太人愛國憂民的事蹟，也只不過是些“事例”，而不是聖經的“明訓”，“原則”。我們不能將“事例”當作“原則”看。不然必產生混亂和錯誤。這正是今天基督教圈子中常犯的毛病。

愛國沒有公式

    我們承認愛國一定有所表現，然而表現卻是可以多樣化的。人可以用各式各樣的形式，方式去表達他愛國的情操。因為各人的性格條件，處境，才能，抱負皆不一樣。故他的表現方式就自然不一樣，他亦有自由用他認為對的方式去表達，這亦正是自由的可愛之處。因此，我們不能要求，更不能強迫別人要用我的方式或形式去表達。有人覺得要用武力去表達對國家的愛，有人則用遊行示威去表達。有人以唱歌去表現，亦有人以文字，金錢，禱告等去表示。方式不一，但愛國的心都一樣，而且同樣可愛和寶貴。我們可以鼓勵人以各種方式愛國，或以各人的感受和感動去報國，我們不必要求人以“一定”的方式愛國。因為這樣很容易使人誤以為非這樣就不是愛國，亦使人容易否定別種方式的愛國，更容易造成彼此之間不必要的矛盾。“五月國運”全球華人皆響應，但就出現了一個現象，人見面就會問“有沒有去遊行示威”。似乎非示威不足以表示愛國，於是造成了彼此間的批評。教會同樣受到這種衝擊，互相責罵，互相攻擊，而且還振振有詞，殊不知都因“愛國”的問題，分裂了基督的身體而不自知，這種嚴重性，可惜很多人看不到。

愛國沒有地域

    愛國其實也是沒有地域之分的。

    中國和東南亞政治動盪，多年以來就不斷出現移民潮，香港尤甚。移民問題亦牽涉到愛國問題。

    為了鼓勵人愛國，不少人激動地說：“誓死不移民”，“承擔民族使命”，“送兒女回北京讀書”。這種激情，傲氣是可愛的，可敬愛的。不過有些人卻激情過度，認為移民是不肯承擔民族使命，不負責任的，甚至是不愛國的。

    所羅巴伯，以斯拉，尼希米等人都是愛國的，一看見祖國有需要，就回去承擔重建家國的重任，但是頂希奇的，猶太人卻沒有否定但以理，以斯帖等同樣是愛國的。雖則但以理在被擄七十年屆滿時，仍留在波斯作宰相而沒有和所羅巴伯等回國參加建設。以斯帖也沒有回歸以色列，反留在波斯作王后。

    這些事例說明，不要以地域去區分人是否愛國，不要以人的“去”，“留”作為衡量愛國的標準。我們可以肯定回國或留於本國承擔民族使命的人是愛國，但我們一點不敢認定出國或留居外國的人就是不愛國。以地域去區分人是否愛國是有問題的。

    第一，它將愛國等同“不離開祖國”，明顯的是狹窄的，不夠成熟的。

    第二，它定了凡移民外地的人以不愛國的罪，明顯這是不公平的。移民外地的人都是各人有原因的，有的是合情合理的，我們斷不應加以論斷，即使有人是因為“怕受苦”，“怕被迫害”，而“逃”居外國，我們也不應去論斷，因為他們是誠實的面對自己，承認自己的“軟弱”，（若果“怕”是一種軟弱的話）。承擔時艱，是勇敢的，是偉大的，是該受讚揚的，但是那些“怕”的人是否就該扣以“不愛國”的罪名呢﹖

    第三，它忽視了華僑歷來在愛國方面的貢獻。他們身居海外，心仍然愛中國。華僑對祖國在各方面的貢獻，無論是金錢上，精神上，甚至是政治，革命上都是目共睹的，我們怎能抹煞呢！

    留居於國土的人可以是愛國的，而離開國土的人也同樣可以是愛國的，我們要看得公正持平。

愛國勿忘愛神

    基督徒應該愛國，但基督徒更應該愛神。聖經明說：“要盡心，盡性，盡意愛主你的神。”這是首要的，是誡命的第一。若果我們能用愛國的熱誠和行動去愛神，去為神，我想教會就一定更興旺，就有更多人歸主，政治，人心就不會那麼腐敗了。真正能救我們國家的其實是我們的主，我們的神。

    自由和民主是要爭取的，但那仍只不過是肉身的釋放和自由，若人的靈魂和生命不更新，國家仍然是沒有前途的。這個貪官暴君倒下去，那個起來的仍可能是貪官暴君。中國近代歷史不正是向我們說明這個道理嗎﹖

    真正救國之道是要盡快將救恩向中國同胞傳開，使中國人心靈和生命因主耶穌基督得以更新，裏面改變，外面才能改變。

    人可以為地上的國拋頭顱，洒熱血，可以不顧一切，基督徒啊，肯為神的國而擺上你們的一切麼﹖


施洗約翰 / 陳終道

89.9
   第 23 期

施洗約翰

陳終道

經文：路三：1-22；
      太三：1-17，一一：1-11，一七：11-13，二一：24-27；
      約一：29-34，三22-30，四：1-2，一○：40-42；
      徒一九：3-5

問題研討：

    1. 聖經詳記施洗約翰出生經過有何意義﹖

    2. “在母腹被聖靈充滿”怎樣領會﹖

    3. 約翰的洗禮與舊約的潔淨禮有甚麼關係﹖與約翰所傳悔改的洗禮有何不同意義﹖

    4. 基督徒的洗禮與約翰的洗禮有何關聯﹖

    5. 約翰如何見證基督﹖

    6. 他怎樣作福音預工﹖給我們甚麼榜樣﹖

    7. 約翰沒行過神蹟，何以主說凡婦人所生沒有大過他的﹖

    8. 我們應如何在今日為主預備人的心路﹖

    所有先知的預言都指向那要來的耶穌基督，但施洗約翰卻是唯一先知所預言要來的先知，除了以賽亞預言之外，先知瑪拉基也說：“耶和華大而可畏的日子未到以前，我必差遣先知以利亞到你們那裏去。”主耶穌在世上提及施洗約翰時，說：“這人就是當來的以利亞。”（太一一：14）所以，施洗約翰的出生是先知所預先宣告的，這是他特有的光榮。可見他到世上來的任務，早在神的計畫當中。施洗約翰與我們是一樣性情的人，如果他的一生是早在神的計畫之中，是為耶穌預備道路的，那麼你我今天生在這個時代，也不會是偶然的事；如果施洗約翰知道自己在那個時代所擔負的使命，並且完成了他的使命，我們也該知道我們在這個時代，應擔負甚麼使命。

一．施洗約翰的出生

    聖經特別詳細記載他出生的經過情形，在新約裏面，除了主耶穌，就只有施洗約翰了。路加福音告訴我們，他父親是一位祭司，曾祈求神賜他一個兒子。他正在聖殿事奉的時候，天使向他顯現，說他的妻子以利沙伯要生一個兒子，撒迦利亞不信，因而成了啞吧。直到約翰出生的時候，人問他要給孩子起一個甚麼名字，撒迦利亞在板上寫“約翰”，然後他的口立即開了，在這麼長的時間內，從他妻子懷孕到孩子生下來，他變成啞吧然後又再開口，這些事當然驚動了所有認識他們的人，知道這個孩子不是平常的孩子。所以似乎在施洗約翰未出生之前，這一切的事已在神的預備之中，與日後以不尋常的姿態出現和他的特殊使命配合，聖經如此詳記約翰出生經過，證明：(1) 神多麼慎重地按步驟預備基督的降生。(2) 神對祂所要用的人的一生，早有美好安排。

    在天使向撒迦利亞報告時，說這孩子必有以利亞的心志及能力，我們知道施洗約翰出來傳道時，的確有以利亞的心志，就是勇敢地責備罪惡。以利亞按神的旨意祈禱，使以色列全地乾旱了三年半，亞哈王到處尋找以利亞，見到他時便說：“使以色列遭災的就是你麼﹖”以利亞回答說：“使以色列遭災的不是我，是你和你父家。”他的心一點不畏懼這不敬畏神的亞哈王，當面指責他陷全國在拜偶像罪中，招致神怒。施洗約翰有以利亞的心志，那意思是他也會像以利亞那樣勇敢責備當代人的罪惡。

二．母腹中就被聖靈充滿

    聖經說施洗約翰在母腹中就被聖靈充滿，除了施洗約翰外再沒有別人有這樣的經歷了，當天使向馬利亞顯現時對她說：“蒙大恩的女子…你要懷孕生子，可以給祂起名叫耶穌…祂要稱為至高者的兒子，主神要把他祖大衛的位給祂…”馬利亞說：“我是主的使女，情願照你的話成就在我身上。”那時聖靈就感孕馬利亞。天使舉了一個例證，堅固她的信心，說：“出於神的話，沒有一句不帶着能力的…你的親戚以利沙伯在年老的時候，也懷了男胎…已經有孕六個月了。”那男胎就是施洗約翰。馬利亞聽了天使的話後，立即去找以利沙伯，二人相見的時候，以利沙伯就稱頌主，說：“我主的母到我這裏來，這是從那裏得的呢﹖”聖經描寫她腹中的胎，一聽見馬利亞問安的聲音，就跳動歡喜，那可能就是他被聖靈充滿的經歷。

    人被神的靈充滿，完全是神主動的，但施洗約翰在母腹就被聖靈充滿，其意義應指：

    1) 以利沙伯在懷胎時常被聖靈充滿，約翰在母親同一生命中也被聖靈充滿，2) 約翰還在胎兒時，聖靈已開始在他的生命上作工，已開始預備，使他日後有忠於神的心志。聖經將施洗約翰出生的特別過程詳細記下，是表明這人確是從母腹中就被揀選，正如保羅說“那在我母腹中就施恩召我的神？”。今日我們每一個基督徒的一生，包括我們未信主以前所得到的栽培，並不是為我們自己，是為神在我們身上的旨意而預備。接受耶穌基督以後，我們這一切天賦的才幹，機會，都是為配合祂揀選我們作祂的兒女，在神的家中的事奉而預備的。

三．約翰的洗禮與舊約潔淨禮

    約翰的洗禮是悔改的洗禮，有人把約翰的洗禮與舊約律法的潔淨禮混淆，其實完全不同。約翰的洗禮與舊約任何潔淨禮無關，有一節聖經會引起這種誤解，就是希伯來書第九章十三至十四節：“若山羊和公牛的血，並母牛犢的灰，灑在不潔的人身上，尚且叫人成聖，身體潔淨。何況基督藉着永遠的靈，將自己無瑕無疵獻給神，祂的血豈不更能洗淨你們的心，除去你們的死行，使你們事奉那永生神麼﹖”第十三節提到山羊和公牛的血，並母牛犢的灰，灑在不潔的人身上，是根據民數記第十九章，摩西吩咐以色列人用一隻紅母牛，將牠殺了，調製成除污水，沾染不潔的人，行潔淨禮時，將除污水灑在人身上，那人就算潔淨了。按屬靈的教訓，這不是贖罪祭所表明的得救經歷，是指基督徒生活上的“不潔”得着赦免，而重新“成為聖潔”，恢復與神正常的關係。但這禮與施洗約翰的洗禮沒有關係。

    施洗約翰的洗禮，絕非根據舊約潔淨禮的經文，因舊約的潔淨禮必須到聖殿和祭司那裏獻祭行禮，但施洗約翰的洗禮卻不須到聖殿祭司那裏獻祭行潔淨禮等等的手續，而是叫人悔改相信那位在他以後來的耶穌基督。

    猶太的宗教領袖曾打發人問施洗約翰是否是“那先知”，約翰說“不是”，他們跟着就問他既不是“那先知”為甚麼施洗（約一：25），可見在他們的觀念中，已有一種“洗禮”是“那先知”才可以施行的。那種“洗”絕不是舊約的灑水禮，而是施洗約翰所行的“洗”。也就是隨後基督收門徒時所行的“洗”（參約三：22-27），而這種洗其實表明基督用聖靈為信祂的人施洗。

四．從天上來的洗禮

    有一次主耶穌與一些反對祂的人辯論，那些祭司長並長老質問耶穌：“你仗着甚麼權柄作這些事﹖”耶穌反問他們：“我也要問你們一句話，約翰的洗禮，是從天上來的，是從人間來的呢﹖”（太二一：24-26）他們彼此商議說：“我們若說從天上來，他必說你們為甚麼不信他呢﹖若說從人間來，百姓都要用石頭打死我們，因為他們信約翰是先知。”他們商量的結果：“我們不知道。”所以耶穌說：“我也不告訴你們，我仗着甚麼權柄作這些事。”對那些無心求問，只想找把柄的人，主的方法就是反問他們。但耶穌這話的意思，表示了約翰的洗禮是從天上來的。約翰如此施洗叫人悔改是從神的啟示而來的，目的是叫人信那在他以後來的那一位。他出去傳道的時候說：“神的國近了，你們要悔改，信福音。”叫人悔改的目的，是要人相信在他以後要來的基督。按使徒行傳第十九章第一至第一節，保羅在以弗所給幾個門徒施洗的經過，可知他們起初是約翰的門徒，他們不知道有聖靈，僅僅受了悔改的洗禮。不是悔改能叫我們得救，悔改是人方面的悔悟改過，不是救恩的內容。基督的代贖才是救恩的內容，所以要悔改而信耶穌才能得救。比方我因有罪生病了，現在我悔改，以後不再犯罪，我的病是否就好呢﹖不會，必須找醫生，病才會好，十字架的功勞救贖我們，我們悔改歸向神，信福音，然後我們才得救。

五．基督徒的水禮

    對照約翰福音第三章二十六節及四章一節，可知當時主耶穌和門徒給人施洗，與約翰的洗禮是同一類型的。這也是日後主耶穌吩咐門徒“奉父子聖靈的名給他們施洗”之洗禮的禮儀。約翰來到這世上，不只在人的心態上為基督預備道路，連同他所施行的洗禮，也是一個預備。因這從天上來的洗禮，後來成為作基督徒的一個明顯的證據。

    當約翰施洗時，主耶穌也到約翰面前受洗。約翰說：“我當受你的洗，你反倒到我這裏來麼﹖”耶穌回答說：“你暫且許我，因為我們理當這樣盡諸般的義。”不是“我”，乃是“我們”。其實耶穌不須受洗，祂是站在人的地位上盡禮儀之本分，這“義”是指禮儀方面的義。所以主耶穌是有意藉着祂的先鋒施洗約翰所行的洗禮，成為後來信祂的人公開承認祂的憑據。

    在基督的大使命裏包括了“奉父子聖靈的名給他們施洗”，因為在當時的猶太人來說，怎樣證明他們是相信耶穌呢﹖他們相信舊約聖經，相信神蹟，相信獨一的神，相信律法，相信先知，猶太教裏又已經有祈禱，讀經…甚麼都有齊了，怎麼對教外人分別這人是猶太教徒還是基督徒﹖就是看他是否已經接受奉耶穌基督的名的洗禮。他們受洗禮的結果，可能跟着來的是逼迫，面對很大的困難。使徒行傳或路加福音講到洗禮的時候，將奉主名受洗，與使罪得赦合起來講，因為當時猶太人的信與洗禮是分不開的，必須藉着洗禮證明這人已經不是猶太教徒，是相信主耶穌基督的人了。這些信徒雖然可能馬上面對很大的逼迫，但初期教會信徒被建造在美好的根基上，他們的信心，不是只求福佑的信心，是準備為所信的受逼迫的信心。

六．工作短，見證好

    聖經似乎沒明說約翰工作了多久，但路加福音第三章一節說“該撒提庇留在位第十五年”，那時約是主後二十八至二十九年（參The Wycliff Bible Commentary，第 1034頁），而約翰比耶穌大六個月（路一：36）。這樣看來，約翰較耶穌稍早出來傳道，到主出來傳道不久就下監（太四：12；可一：14-15；路三：19-20）。所以他實際上工作的時間很短，可能只有一年或一年多，而影響極大，這也是施洗約翰工作的特色之一。

    施洗約翰為基督所作的見證有兩個主要焦點：

    1) 祂就是神的羔羊背負世人罪孽的（約一：29）。這句話解釋了整個舊約制度下獻祭的真義。那真正能除去人的罪的，並不是羊羔，而是羊羔所預表的耶穌基督，祂才是真正為贖罪的“神的羔羊”。

    2) 約翰又“見證”祂是用聖靈施洗的那一位（約一：32-34），四福音都明記這件事，而約翰福音更為詳細。

    只有基督可以為我們贖罪，使我們不再作罪人而成為神的兒女。也只有基督可以用聖靈為我們施洗，使我們成為祂身上的肢體，又在基督裏成為一個身體（林前一二：12-13），前者是消極方面除罪，後者是積極方面有分於永生神的生命。所以使徒保羅說：“…你們的生命與基督一同藏在神裏面”（西三：3）。這也是主耶穌在約翰福音第十七章二十一至二十三節所禱告的──“…我在他們裏面，你在我裏面，使他們完完全全的合而為一…”之真正應驗。

七．神奇性的出現

    約翰工作的方式是很神奇的，聖經說他身穿毛衣，吃的是蝗蟲野蜜，在曠野傳道。傳道縱不在城市，也可在鄉村，在曠野傳道有誰聽呢﹖但猶太全地，約但河外許多人都就了他去。我們傳福音要到處找人，他傳福音到處有人找他，因為他以先知的姿態的出現，並非出於他的造作，乃是神在他身上有這樣的預備。從他出生時的經歷，到他出來傳道的表現，就是一個神奇性的出現。

    耶穌基督的出現是平凡的，祂降生在馬槽裏，天使報信說：“今天在大衛城中，為你們生了救主，就是主基督。你們要看見一個嬰孩，包着布，臥在馬槽裏，那就是記號了。”祂出來傳道的時候，人說：“這不是木匠的兒子麼﹖他母親不是叫馬利亞麼﹖他兄弟們不是叫雅各，約西，西門，猶大麼﹖…”他們就厭棄祂，因為祂的出現很平凡。馬太福音描寫祂“不爭競，不喧嚷，街上沒有人聽見祂的聲音”，也就是說祂沒有派頭，沒有架子，平易近人。但在祂外表的平凡之中，有絕對的不平凡的內心，卻不是按外貌看人的“世俗”所能認識的。所以主耶穌為這世代嘆息，說：“約翰來了，也不吃，也不喝，人就說他是被鬼附着的；人子來了，也吃，也喝，人又說祂是貪食好酒的人。”所謂“不吃不喝”，是不照常吃喝生活的意思。但耶穌照常人吃喝，人又說祂貪食好酒，可見這些人是無所不挑剔。神到底要怎樣處置這個世代呢﹖那神奇地以先知的姿態出現的，人覺得他古怪，不把他看作是屬靈的人；如果平凡地生活在他們中間，又覺得這人沒有甚麼特別的地方，其實真正原因是硬心不信，尋找藉口拒絕救恩，說神僕的壞話。

八．約翰怎樣作預工﹖

    約翰最重要的工作，是修直主的道路。路加說：“一切山窪都要填滿，大小山岡都要削平。”那是引自先知以賽亞書第四十章四節。他怎樣為耶穌基督預備道路呢﹖就是將人心中抵擋耶穌基督的心意挽回，所以約翰可算是最早作福音預工的人。但他的做法是很嚴厲而直接的，勇敢的指責罪惡。有許多人到約翰那裏受洗，其中也有法利賽人，約翰對他們說：“毒蛇的種類，誰指示你們逃避將來的忿怒呢﹖你們要結出果子來，與悔改的心相稱，不要自己心裏說，有亞伯拉罕為我們的祖宗，我告訴你們，神能從這些石頭中，給亞伯拉罕興起子孫來。現在斧子已經放在樹根上，凡不結好果子的樹，就砍下來丟在火裏。”為甚麼法利賽人和撒都該人來到約翰面前要受洗，約翰要這樣嚴厲的責備他們﹖因為他們來受洗並非真正悔改，只是裝作謙卑而已！約翰卻指明了我們不能用一種虛偽的宗教儀式，甚至裝作悔改的模樣，企圖逃避將來的忿怒。人除非從心裏面真正的悔改，神不會理會我們的表演，更不會被我們的表演愚弄，如果祂這麼容易被人愚弄欺騙，祂就不是神了！凡誠心的向神認罪求赦免的，祂一定赦免；但若裝作悔改的樣子求神赦免，就是向神用詭詐，當然不得赦免。我們必須在神面前誠實，神是個靈，所以拜祂的，要用心靈和誠實拜祂。

    今日教會最大的需要是誠實的勸告，我們常說要彼此相愛，是否大家彼此講好話，“互相受榮耀”（約五：44），就算是相愛呢﹖今日的信徒不肯接受忠誠的勸告。你用基督裏的愛心，誠懇地勸告他，他可能表面接受，卻懷恨在心。這個“懷恨”可以等待多年，慢慢才報仇，這樣的基督徒，不會真正進步。教會如果好像世界一樣，見面時“你好我好大家好”，靈性方面的問題我們不敢去碰，也不讓人碰，教會一定不會有進步，真正的進步必須要對付那攔阻你到神面前的原因。

    有一個弟兄對父母不好，他的父母在牧師跟前流淚訴說家裏的事，因為他是教會的執事，牧師覺得有責任勸告他。他表面表示接受勸告，但過了幾個月就轉到別的教會，且在路上偶然遇見牧師也不打招呼！可見裏面沒有真正接受勸告。我們必須真正願受勸告，靈命才會長進。

    基督徒應該知道，我們活在這個世代，愈來愈少得到別人的勸告了。現今的教育是要稱讚人的。我們小時在家，還有父母稍為勸誡，到長大成人，在外面做事，父母就連客氣的勸告也是點到即止。初時或會有上司指責你，到你當了別人的上司，就輪到你罵人了，你越爬越高，就只有你說人，沒有人說你。換言之，我們是越年長越少人會說我們的不是了。主耶穌說：“人都說你好的時候，你就有禍了。”為甚麼﹖因我們越來越不認識自己的本相，越來越驕傲，越來越在黑暗裏面了！因為每個人都對你說好話，但在安靜的時候你就知道，那些所謂好話都是假的。所以你會覺得虛空，因為沒有跟你講真話。施洗約翰是一個勇敢指責罪惡的人，他真正是基督的先鋒。

九．全心高舉基督

    約翰的傳道，雖然嚴厲斥責罪惡，卻廣泛的受人敬重和愛戴。按路加第三章記載，當時的人都猜疑約翰就是他們所盼望的基督。所以法利賽人打發人問約翰：“你是不是基督﹖”約翰說：“我不是基督，我就算為祂解鞋帶也不配，我只是來為祂開路的，我是用水給你們施洗，但在我以後要來的那位，要用聖靈與火給你們施洗。”他堅定的否認他不是基督。注意：當時約翰已廣受群眾敬重，而主耶穌才剛開始傳道，可說他的聲望更高。在這種情形下，他全心高舉基督，更是難能可貴。他說：“祂必興旺，我必衰微。”（約三：30）

    當約翰被人問“你是不是基督”，這句話對他是一個很大的試探，因為那時人們還未認識耶穌基督，大家都敬重和信任約翰。好比有人問你：“你是不是香港葛培理﹖”你怎樣回答﹖是否說：“我不是，我大概像他一半罷！”約翰絕對沒有一點偷竊主耶穌基督的榮耀。他在這世上工作時間雖短，但他完成了他的使命，為耶穌預備道路，告訴人要信在他以後要來的救主耶穌基督。事奉神的人的成功，不在乎得着多少人敬佩，乃在乎使多少人敬愛基督。

十．壯烈殉道

    約翰的殉道與基督出現，時間上十分配合。他既為基督預備了道路，基督已開始祂的工作，則基督先鋒的使命已完成，這是順理成章的事。

    但約翰的死仍按從神所領受的責任因嚴責罪惡而被殺。他曾責備希律不應娶他兄弟之妻希羅底，後來就在希律生日那天，希羅底的女兒跳舞，得到希律歡心，便許她所求，把約翰殺了。劊子手把約翰的頭放在盆子上給希羅底的女兒，她拿去給她的母親。約翰就這樣被殺殉道。這原是希羅底的主意，但一個女孩子竟然有這樣的膽量，把一個人頭捧在手裏，不當一回事，多麼可怕！希律家族這麼輕易的把一個神的僕人殺了，而約翰也就完成了他的使命。

    他沒有行過一件神蹟（約一○：41），但主耶穌說：”凡婦人所生的，沒有一個大過施洗約翰”（太一一：11）。

    眾先知講預言，到約翰為止，因為眾先知的預言，都集中在耶穌基督身上，他們能受命預言耶穌基督，已是無限光彩。但他們沒有福分見到耶穌。猶太人最大的盼望，就是能親眼看見救贖主，如西面在聖殿中看到主耶穌之後便說：“主啊，如今可以照你的話，釋放僕人安然去世，因為我們的眼睛已看見你的救恩。”但施洗約翰卻作耶穌的先鋒，親自給耶穌施洗，這是何等大的福氣！所以按他所蒙的福來說，眾先知所盼望，所認為最有福的，約翰都得着了。他完成了使命，並沒有半點高抬自己，偷竊耶穌基督任何的榮耀，唯獨高舉耶穌，所以他短短的傳道時間，卻有存到永恆的偉大成就。

總結：誰是基督再來的先鋒﹖

    今天我們要怎樣作耶穌基督的先鋒呢﹖耶穌基督已經第一次來了，祂應許我們祂必要第二次再來。誰是預備祂第二次再來時的先鋒﹖我們當怎樣為基督開路，使人肯接待祂進入心中﹖

    有個女傭，得救後向主婦承認她曾偷了主人家中一些日用品給她母親，請主人饒恕她。她的主人驚奇得不能相信，誤會她有別的用意，可是結果終因她的改變而信了主。

    有個學生，常在書店偷竊，從未失手，他悔改得救後，親自把文具帶到那書店，認罪賠償。店東雖然半信半疑，終於肯跟他到教會聽道，這些真誠悔改的見證，使人抗拒基督的心軟了下來，修直了人的心路。

    有一位基督徒專業高級職員，為教會聚會在街上張貼海報，他的同事看見都希奇，為甚麼一個讀了這麼多書，這麼有地位的人，竟然在街上張貼培靈會的海報﹖他們心中問：“這麼聰明的人，豈會被牧師哄得團團轉，不顧身分地位在街上張貼海報﹖這到底為了甚麼﹖…”聖經說：“有人問你們心中盼望的緣由，就要常作準備，以溫柔敬畏的心回答各人。”（彼前三：15）這就是作基督先鋒的預工了。讓我們每個人作今日的施洗約翰，耶穌基督第一次來只需要一個先鋒，祂第二次來的時候，需要千千萬萬的先鋒，為那些剛硬的心預備道路，將人反叛神，敵擋神的心意解開，讓他們因基督徒人生觀受感動，要知道我們“心中盼望的緣由”是甚麼。


捨本逐末 / M. R. Dehamn

89.9
   第 23 期

捨本逐末

M. R. Dehamn 著
謝逸群 譯

    先知耶利米的預言教導我們怎樣去面對未來。那些我們自以為是我們未來的問題（如地震的普遍增加，飢荒，全球氣象的轉變，環境污染，戰爭的風聲，道德的敗壞，愛滋病的蔓延等等），可能根本不是真正的問題。我們信靠神，祂就是我們眾多問題最佳的解答。我們離棄神，祂會成為我們最大的問題。耶利米書第六章二十二至二十七節向以色列人發出警告，預言將有敵國從北方入侵猶大。然而，這幾節經文的着重點卻不是入侵的大軍。先知指出這些入侵的大軍並不是以色列真正的問題，這些只不過是他們與神之間更深的危機之症狀。

    第三十七章是寫於那一次可怕的入侵以後，先知再次說話，強調這一要點提醒他們，他們的爭戰並不是人與人之間的爭戰，乃是他們與神爭戰。“耶和華如此說，你們不要自欺，說，迦勒底人必定離開我們。因為他們必不離開。你們即便殺敗了與你們爭戰的迦勒底全軍，但剩下受傷的人，也必各人從帳棚裏起來，用火焚燒這城。”（耶三七：9-10）

    這是一個多麼戲劇性的描述！它說明以色列的真正問題不是迦勒底人，乃是神自己。神轉過來與他們為敵，世上沒有任何事物或方法可以敵擋祂。神與他們為敵，因為這些百姓離棄祂。神喜愛向那些信靠祂的人施憐憫。但是，這些稱為“神的子民”卻再棄絕祂的慈愛，憐憫，寬恕，能力和智慧。他們偏行己路，所以，神不能不給他們應得的報應。

    對那些神稱之為“以背向我，不以面向我”（耶二：27）的人，這是一個令人不寒而慄的信息。這個嚴重的警告，應叫我們警惕，不再重蹈在耶利米時代以色列人的覆轍：捨本逐末…只求解決眼前的危機，卻漠視真正的問題。正如使徒保羅在寫給哥林多信徒的書信中所說的：他們遭遇這些事，都要作為鑑戒。並且寫在經上，正是警戒我們這末世的人。所以自己以為站得穩的，須要謹慎，免得跌倒。”（林前一○：11-12）

    如果你從未接受耶穌基督為你個人的救主和生命的主宰，今日你就行這第一步。來到聖經前，並且認識祂，因為只有祂才可以赦免那些信靠祂的人的罪。在新約聖經中，約翰福音第五章強調基督的能力，祂能夠幫助我們去面對未來。主耶穌說：“我實實在在告訴你們，那聽我話又信差我來者的。就有永生，不至於定罪，是已經出死入生了。”（約五：24）

    如果你是在基督裏的人，你就須信而順服，祂能幫助你去面對未來。你信靠祂，就必順服祂。祂就能引領你給你能力每一天為主而活。


名存實亡 / 陳終道

89.9
   第 23 期

名存實亡

陳終道

    “我知道你的行為，按名你是活的，其實是死的。”（啟三：1）

    John Swamands 在人類的收穫一書中，講及這樣的一個故事：

    “一個受傷的德國兵士奉命到陸軍醫院接受治療，當他到達那座宏偉的醫院大樓前，他看見有兩道門，一邊的牌子寫着：‘輕傷病人’，另一邊寫着：‘重傷病人’。

    “他從第一道門進入，發現自己置身一個長形的長廊裏，穿堂盡處又有兩道門，一邊註明：‘軍官用’，另一道註明：‘非軍官用’。他從第二道門進入，再次發覺自己走在一條長長的長廊上，在盡頭還有兩道門，一邊是：‘黨員專用’，另一邊是‘非黨員用’。他揀選了第二道門，誰知把門打開，人已在街上。

    “兵士回家裏，他母親問他，‘醫院的人為你做了些甚麼﹖’他回答說：‘老實說，他們甚麼都沒有做過，不過他們的組織倒是一流的，母親，你真該去見識見識…！’”

    許多教會有十分完善的組織，信徒們都是忙忙碌碌的。但如果聖靈不能在其中自由作工的話，教會的成就是非常有限的。撒狄教會雖然有組織，卻是一個死的教會。千萬別讓這情形發生在我們的教會裏！

    教會應該是一個工作室，不是一個宿舍。


秩序大亂 / 陳終道

89.9
   第 23 期

秩序大亂

陳終道

    “那時以色列中沒有王，各人任意而行。”（士一七：6）

    我一生沒有看見過如此混亂的場面！從達文西機場前往羅馬市中心的大道上，有一個十字路口，車輛從四面八方匯合在一起，司機們一寸一寸的移動車子，喇吧聲震天價響，人的情緒也驟然暴燥起來。沒有交通燈，也沒有交通警察維持秩序，誰搶得快，誰先上路！不過有一點是可以確定的：並沒有一個人違反交通規則－－因為根本就沒有交通規則！

    這豈不正是士師時代的寫照麼﹖神的子民作“他們眼中看為正的事”，為了這樣的自由，他們付上多麼痛苦的代價。士師記記載以色列人一段悲慘的歷史，因為他們屢次背逆神，以致神不得不興起外邦強鄰迫害他們，好讓他們醒悟過來。

    直到今日，許多掛名的基督徒故意忽略一件事，就是神已經藉着聖經向人清楚的啟示祂自己。他們照着自己的意思塑造神的形像，又定準甚麼是神對我們的要求。他們被世俗的人本主義強烈影響，活在以自己為中心的小天地裏，自稱是神的兒女，實際上是偏行己路，造成道德上及屬靈上的混亂。

    讓我們看重神的話，並且活出來，好叫這世界知道，我們基督徒要作的是神眼中看為正的事。

    除非我們裏面所有的是從“上頭”來的，否則的話，我們很快就會向“外面”來的壓力讓步。


順服 / 選

89.9
   第 23 期

順服

謝逸群 譯

    一首兒童聖詩問了一個很好的問題：“甚麼是順服﹖”順服是否只是在行為舉止上合乎父母的期望而已﹖這首聖詩答得好：“順服就是遵從主的命令和完成祂美好的旨意。”

    在基督徒家庭中，徒有表面的行為舉止是不夠的。順服乃是一種心態，這一正確心態自然產生積極的行為舉止。你可能聽過這樣一個故事：一個小女孩在無可奈何下聽從她父親的命令坐下，然而，她仍然倔強地說：“我只是在外面坐下，但是，我在裏面仍然是站着的。這是一個多麼似曾相識的例子！你曾否試過向你的兒女發號施令，結果是看見他內心的反叛…他即使遵從你的命令去行，他在心底裏卻充滿了反叛和敵意。讓我們自我反省，我們身為父母者，是否亦藐視那些掌權者，我們的上司或交通警察﹖

    真順服是出於愛。主耶穌說：“有了我的命令又遵守的，這人就是愛我的。”（約一四：21）一個人的父母若是真誠愛主，他們必順服神的話語。基督的命令就不會成為他們的重擔。一個小孩亦可以從他父母的順服，看得出他們對主耶穌和自己雙親的愛是否真誠。

    順服亦是出於信靠。我的兒女時常向我的權威挑戰，問我為甚麼要他們這樣做﹖我的答案或解釋並不能時常令他們滿意。他們的不成熟和缺少人生經歷使他們未能了解我命令的理由。身為父母者不也是經常犯了同樣的錯誤而對神話語抱着懷疑和觀望的態度？我們要知道為何要遵守那些命令，並且向主的權柄挑戰。箴言書第三章五節勸勉我們：“你要專心仰賴耶和華，不可依靠自己的聰明。”身為父母者，我們要以身作則，讓兒女知道我們順服神是出於對祂的信靠，並不是事事講理由，因為祂是我們絕對的權威。我們信靠神，因為祂知道甚麼是最適合我們的。雖然，我們未必能夠明白和體會，或者環境看來是那麼惡劣，我們深信祂有美好的旨意在其中。同樣，我們的兒女年幼的時候，他們必須信靠和順服我們，不在乎他們能否了解我們用心的良苦。神話語的根基和我們的教導奠定了我們兒女日後的抉擇。

    真順服是完全的順服。在申命記六章二十四至二十五節中，神命令以色列民遵守順服祂“所有”的誡命。只有當我們自己順服神所有的話語，我們才可以內心無愧要求我們的兒女效法我們的榜樣。讓我們在家中學習順服的功課。經歷神給我們家庭的祝福帶來無比的平安。

(Used by permission of the Radio Bible Class)


第 24 期 - 89.11

89.11
   第 24 期
作者
同心與增長 | 陳終道
誰該受罰？ | Henry G. Bosch
屬靈的會議 | 吳主光
芥種之喻 | 陳終道
問題解答 | 陳終道
計算代價 | 陳明斌
主啊，為甚麼？ | Paul R. Van Gorder
恐龍與聖經 | Ressell Humphery


同心與增長 / 陳終道

89.11
   第 24 期

同心與增長

陳終道

經文：使徒行傳第二章四十六至四十七節

    路加雖只用幾節聖經記錄當時教會的情形，已經將那種和諧，合一而相愛的生活，描寫得十分生動。“他們天天同心合意…”，然後“主將得救的人，天天加給他們”。他們是怎樣的同心合意呢﹖僅僅是彼此見面時握握手，講幾句好話，背地裏卻講壞話，這樣就叫同心麼﹖他們是實實在在的同心合意，所以主才將得救的人天天加給他們，假若他們的同心合意不是實在的，就不會有聖靈的同工，他們所增添的，恐怕不是得救的人數，而是掛名教友了！

一．同心的先決條件

    他們怎能天天同心合意﹖他們有同一的生命在先，如果他們不都是神的兒女，怎能同心呢﹖猶大在十二個門徒之中，能否與其他十一個門徒同心呢﹖他可以和他們在一起，可以去同一個地方，可以在外表上與他們一同活動，但他根本從起初就不信耶穌，他有的是另一種生命，耶穌明明說他是魔鬼，這樣的人怎能與十一個門徒同心呢﹖所以一定要有相同的生命，才能夠同心。

    十二個門徒在五旬節之前也不是全部同心的，他們自己中間也有些問題，他們豈不是常常爭論誰為大麼﹖主耶穌從沒有為他們安排誰是第一，誰是第二。直到主耶穌在上耶路撒冷的路上，有兩個門徒急不及待了，就請母親出面對耶穌說，願我的兩個兒子一個坐在你的左邊，一個坐在你的右邊。到了耶穌替門徒洗腳的那個晚上，就是客西馬尼的晚上，他們仍在爭論誰為大。大概因主耶穌上十字架的時候越來越近，他們又不明白建立神國的意義，以為主耶穌就要在地上作王，所以爭權位的心越甚，可見他們並不是同心的，因為各懷私心，所以必須全心為主，才會同心。

二．他們是誰﹖

    “他們天天同心合意”的“他們”是誰﹖最初是十二使徒和一些婦女在一個樓房上同心祈禱（徒一：12-14），後來他們人數增加了，共有一百二十人（徒一：15），這可能就是他們最初的數目了。聖靈在五旬節降臨，他們都被聖靈充滿。當時的人數應是一百二十人，但在聖靈降臨之前，他們已經在一起禱告了十天，他們禱告的目的，是準備被聖靈充滿。他們必須達到真正同心，彼此之間不再有問題，然後才能得到聖靈充滿，因為聖靈不會被人的虛假所蒙騙。這些人是已經除去阻隔，所以彼得站起來講道，聖靈就作工，那次講道有三千人悔改。我們可以肯定這三千人都是得救的人，因為上文說他們聽彼得講道，覺得扎心，知道將耶穌釘在十字架上，他們有罪了。他們悔改，接受洗禮。下文則說“主將得救的人天天加給他們”，所以他們有同一生命。

三．在百倍的增長中同心

    另一點要注意的是：在一百二十人之中，忽然增加了三千人，他們怎能在急刻增長中，仍“天天同心合意”﹖現今我們若推行福音遍傳運動，當然希望所有人都得救，那麼若在一百二十人中，忽然增加了三千人，我們是否仍能天天同心合意呢﹖

    我們可以仔細想一想，那一百二十人中忽然添了三千人所帶來的許多問題，他們沒有固定的聚會地方可以容納這許多人，如何可以把他們聚在一起而不會分開呢﹖他們必須分成若干小組，或在若干家庭中分別照顧，那些帶領的人是否都能同心呢﹖如果不同心的話，許多個“家”的人各自合起來，為各“家”求益處，不同心的機會豈不是很多麼﹖但他們還是天天同心，可見在他們中間必然有一個強大的力量，能超越這些間隔，那就是每人都存着懼怕神的心。“眾人都懼怕。”（徒二：43）怕甚麼﹖不是怕官府，是怕神，其實他們早已知道一信耶穌就會受逼迫，已準備了心才信的。所以這句話是指他們懼怕神所顯的能力。

    除了懼怕神，他們“都恆心遵守使徒的教訓”。有了這兩大重心，無論分成多少組，他們都能同心了。

    在那初信的三千人中，是否都是愚夫愚婦，比不上使徒；或是三千人都是窮人，所以聽從使徒的教訓呢﹖是金錢，學問，地位的因素，使他們聽從﹖其實他們中間有不少富有的人，把產業賣了，分給大家吃，為甚麼出錢的人還要聽話﹖因為他們認為神的真理才是權威，他們所敬畏的是神自己，所以能夠天天同心合意。

四．在殿裏與在家中的一致

    “他們天天…在殿裏，且在家中擘餅。”在我們看，殿裏和家中是兩個不同的地方，他們敬拜的中心是在聖殿，家庭則是生活起居的中心，但他們既在殿裏敬拜也在家中敬拜，天天在殿裏祈禱，又在家中擘餅。早期的教會，擘餅與晚餐是連在一起的，主耶穌設立聖餐時是緊接着逾越節的晚餐之後，因此初期教會擘餅記念主也是在吃晚餐之後。

    “天天在殿裏…且在家中”這句話最重要的意義是表明殿裏與家中的生活不可分開，在教會中的表現與在家中的表現是一樣的。並非在教會是一個款式，在家中是另一個款式；在教會是一種基督徒，在家中則是另一種基督徒。他們怎樣在殿裏擘餅，交通，禱告，也一樣在家裏擘餅，禱告，交通。

五．滿有喜樂的神家生活

    “存着歡喜誠實的心用飯。”吃飯吃得開心，消化也容易，一家人是否和睦，看他們怎樣吃飯就可以知道，大家黑着臉吃飯，不患胃病才怪呢！注意：在這些存歡喜誠實的心用飯的人中間，有兩大類的人：

    一是因信耶穌的緣故家產被搶奪的人，希伯來書第十章三十二至三十四這樣說：“你們要追念往日，蒙了光照以後，所忍受大爭戰的各樣苦難。一面被毀謗，遭患難，成了戲景，叫眾人觀看，一面陪伴那些受這樣苦難的人，因為你們體恤了那些被捆鎖的人，並且你們的家業被人搶去，也甘心忍受，知道自己有更美長存的家業。”希伯來書的作者提醒希伯來信徒們要追想初信時如何熱心，即使因信耶穌家業被搶，沒有住處，沒有飯吃，但仍然去體恤那些受逼迫的人。

    另一類人的家業還未被搶，他們把家產變賣了，有飯大家吃，凡物公用，那些自己生活無着，由別人供給需用的人，固然是存着歡喜誠實的心用飯；而那些變賣了家業，供給別人的人，也一樣存歡喜誠實的心用飯。沒有誰覺得自己吃虧，沒有人理會別人奉獻多少，也沒有人唱：“不要奉獻太多，好讓以後的人也有機會奉獻”的高調，他們只知道有人已經為所信的福音擺上了身家性命，現在我還有身家性命，我也要擺上。所以他們存着歡喜誠實的心用飯，對神沒有絲毫不誠實的意念。

六．令人羡慕的相愛

    “讚美神，得眾民的喜愛”，為甚麼他們讚美神就得眾民喜愛呢﹖現今有些基督徒讚美神時，非信徒會討厭，他們被人喜愛，是因他們那種和諧而充滿喜樂和讚美的生活，令人嚮往，他們之中有真正的誠實，沒有陰毒的詭詐，他們存歡喜的心用飯，讚美神，這種生活的本身就是一個很大的吸引力。這群人是混雜在社會裏，還是在社會中分別為聖﹖他們在當時是被看為另一群人，並不是混在不信者之中，但他們的分別並非自顯清高的分別，而是真正在基督裏成為一家人，這樣的一群人在世上哪裏能找到呢﹖所以眾民都來了，來看看這群人到底是怎樣的。“主將得救的人，天天加給他們”。這就是初期的教會。

    為甚麼這些使徒，這些漁夫們能把福音這麼快傳開呢﹖難道因為他們有一個彼得，一次講道三千人悔改麼﹖聖經只記這一次，並沒有說第二次講道也是三千人悔改。使徒行傳第四章記他們男丁的數目加到五千，那麼會眾的數目必然超過一萬了，因為向來姊妹信主比弟兄多。請問：起初的三千人是因彼得一次講道信主的，其他的七千又如何增加的﹖不是因彼得一個人的講道，他們誠然有大使徒彼得，但還有比有大使徒講道更重要的，就是“他們天天同心合意…”那種和諧和讚美的生活，誠實相愛的同心生活，令人羡慕，叫那些沒有信耶穌的人，也想要加入他們中間。所以主將得救的人，天天加給他們。

    他們中間有沒有魔鬼的試探，使他們不能有純潔合一的心呢﹖不是有一個亞拿尼亞麼﹖他不是把田產變賣了，私自留下一些，然後把其餘的放在使徒腳前麼﹖彼得罰他死在當前。為甚麼今天看不見這樣的事呢﹖難道因為今天沒有彼得麼﹖最根本的原因，在當時這麼真純的教會裏面，神不容許這個亞拿尼亞將虛假帶進來，所以立刻施懲罰。教會的初期所以能如此迅速的將福音傳開，他們能夠保持同心，是因為他們有一個很強的向心力，他們敬畏神，以神的話語為他們的中心，不是金錢，不是學問，不是屬世的勢力，不是人的虛榮。所以主將得救的人數天天加給他們。

    我們期望主把怎樣的人加給我們﹖我們果真敬畏神又尊重真理的權威麼﹖我們的同心合意是一個口號還是一個事實呢﹖


誰該受罰？ / Henry G. Bosch

89.11
   第 24 期

誰該受罰？

Henry G. Bosch 著
陳黛娜 譯

    “王又要向那左邊的說，你們這被咒詛的人，離開我，進入那為魔鬼和牠的使者所豫備的永火裏去。” （太二五：41）

    宣教士約翰湯馬士正在印度恆河岸邊向一群人傳福音，有一個當地的宗教領袖起來問：“先生，你是說魔鬼引誘人犯罪麼﹖”

    “是的。”湯馬士回答。

    “那麼，錯的當然是魔鬼了！受刑罰的應該是牠，不是人。”

    在短短的默禱之後，那宣教士舉目看見一艘滿載乘客的船順流而下，他便對身邊的群眾說：“朋友們，你們看見那艘船麼﹖如果我現在差幾個朋友去把那船上的人殺了，把他們所有財物奪來給我，你們說，誰該受懲罰呢﹖是發施號令的我，還是動手殺人的人﹖”

    那宗教領袖不假思索就回答：“你們都要受刑！”

    “我同意。”湯馬士接着說：“同樣地，假如你與魔鬼合作犯罪，你與魔鬼也要同受永遠的刑罰。”

    不錯，魔鬼引誘我們犯罪，但我們若向試探讓步，罪就歸在我們自已身上了。聖經明說撒但與世人都當受懲罰，只是我們在主裏可以得到赦罪和新生命，魔鬼卻不能。不要把你的過失推給撒但，今天就接受主耶穌作你的個人救主吧！

    所有罪人都要面對一件事：被赦罪或是被懲罰。你選擇哪一件﹖


屬靈的會議 / 吳主光

89.11
   第 24 期

屬靈的會議

吳主光

    會議是領導教會方向的最高環節之一。所以，是教會的命脈。主耶穌之所以死，大公會的會議是決定性的因素。天主教之所以變質，會議也是莫大的關鍵。今天許多教會之所以走不信路線，教會的會議難辭其咎。筆者在上一期金燈臺與各位分享了會議的流弊，今期願意與各位分享何謂屬靈的會議。

    按使徒行傳的記載，教會第一次會議是因為在天天供應飯食的措施上忽略了那些說希利尼話的寡婦，於是十二使徒就舉行了第一次會議，決定選派七位會講希利尼話的弟兄去管理這事。目的分明是為溝通的需要。但是，今天教會卻相反。長執們卻成了另一個高高在上的階層，永不與會眾溝通。這樣就促成了教會各種罪惡和分裂。讓我們來為教會的會議定第一個準則，會議如果不能溝通會眾各階層，這會議應該解散。

    再者，“七位執事”的被設立，原是為了讓使徒和長老們可以專心祈禱傳道。這不是說，執事可以不祈禱不傳道，不！七執事中的司提反和腓利這兩位豈不都是有名的傳福音大將嗎﹖今天教會的長執，大多數不肯參與祈禱和傳道的事工，是不應該的。初期教會既然安排七人管理飯食，為了不妨礙祈禱傳道的事工。可見，當時的會議內容一定是以討論屬靈的事為主。教會的會議不應只屬事務性的，它應該將大部分的時間放在屬靈的守望和研討上才對。

    然而，怎樣的會議才算為屬靈﹖

一．屬靈的會議最少應分為三部分

    1. 交通彼此屬靈的近況──長執們平時因工作忙的關係，十分少交通和了解。見面的時間多是在公事公辦的會議桌上，大家講話不客氣。特別是有時長執自己也落在靈性軟弱之中，教會就開始出現危機了。為了防避這樣的危機，主席應帶頭作彼此屬靈近況的交通。如果主席肯十分坦誠地交通出近日自己靈性的好壞，從神所得的感動等等，觸發大家彼此激勵，彼此了解，這對整個會議的氣氛和聖靈自由運行引導會議十分重要。

    2. 為全教會作屬靈的守望──今天教會的會議太過事務性，忽略屬靈的守望，使教會有變成社團機構的危機，失去“神家”和“聖徒的國”的特性。請看初期教會的會議，全部都是為屬靈守望而有的。以設立七位執事管理飯食為例，就是因為在屬靈的守望之時察覺到教會各階層有不溝通的現象，妨礙了祈禱和傳道這些屬靈的大工；第二次會議（徒一五章）也與教會的事務無關，乃是關係到信主的外邦人是否需要受割禮才能得救這屬靈的問題。查考全本聖經，甚少發現有關財務管理，堂會裝修，人事組織等事務性的教訓。所以，教會的會議應多花時間在守望會眾的靈性，聚會質量，祈禱傳道，生活相交，敬拜氣氛等等屬靈問題。這樣的討論才能使教會聖潔，長執們才能學會屬靈的守望。

    3. 事務性的商討──第三部分事務性的商討是難免的。但不應該佔太長的時間。問題是怎樣才能將會議縮短﹖以下的一些議決原則可能很有幫助：

      a) 屬各部門常規性工作的可不用提出商議，何必花別人的時間去管他們不大了解的事﹖

      b) 屬各部門非常規性的工作，要動用款項超過某一指定數目者，如果獲得主任牧師及某一兩位有關的行政人員同意，即可執行，不用在會議提出討論，但必須在會議中報告追認；

      c) 屬全教會常規性，動用小額款項者，得主任牧師及某幾位行政人員的同意，亦可不用提出討論，但須作出報告追認；

      d) 屬全教會非常規性而性質複雜，需動用大筆款項者，應交“專責小組”專事深入研究，寫成草議，宣讀於會議中，會議應盡可能尊重這小組的建議，從速接納通過，除非該研究報告書有違反重要原則，否則不應留難爭辯。遇緊急的事項，會議應在原則下，給與專責小組全權執行，以免因時誤事。我們應該明白，一般臨時想出來的意見都不會比這專責小組所研究出來的建議更好的。以專責小組解決複雜的問題，是最省時又最好的辦法。

      e) 屬關係全教性，而且改變常規和重大原則，這一類的事才正式需要提出會議詳細辯論研究。這樣會議就簡化得多了。

二．屬靈的與會態度

    屬靈的會議如果沒有正確的參與態度，往往就使會議失敗。究竟何謂屬靈態度﹖

    1. 會議中，各人應隨聖靈引帶，順服並尊重有更屬靈份量的，和在所討論的事項上有專長見解的人。今天的會議太過民主化，使人人誤以為自己的意見有同等的份量。其實，在世俗的社會之中，才應以民主為最高的決策權。但在屬靈的教會內則以“神主”為最高的決策權。正如初期教會為外邦人信主的事情提出辯論之時，雖然大家都有權發表意見，但最後全體就以彼得所提出的神曾主動地接納哥尼流一家為最強的先例，並以雅各所引據的經文為最後的決定，眾人就默默無聲了。可惜今天教會的會議注重民主表決，許多真理和信仰原則因此被打倒了。會議應盡可能避免表決，要學習保守合一的心，不堅持己見，學習尊重別人，得全體支持才通過。使教會能進入屬靈，不至屬血氣。

    2. 不要以“這是我個人的意見”作為發表意見的立場。往往這樣的態度，太自我中心，有時會要求犧牲全體來遷就自己的。那些搶先發表，被激動的情緒支配，以為這樣可以強化自己意見的人，正是這樣的人，我們被選出席會議，不是為自己的。凡不是出於聖經的，無法代表會眾的意見，應該近乎無效。最好的意見，應該是為神和為會眾的，自己只不過是代言人罷了。

    3. 議決案的後果，不論好壞，凡出席者均有責任承擔，不應在事情不妙被追究之下，各人退縮，只讓提議者獨自來面對，這是不道德的。會議是一個整體，失敗與成功都是整體的。因事缺席者，是表示自己已放棄該次會議所有議決案的反對或追究權利。會議中的任何資料，應保持高度秘密，這是所謂“會議道德”。總之，會議的任何行動，都應該是整體性的。不肯以整體的行動為自己的行動者，應退出會議，以免影響會議合一的心。


芥種之喻 / 陳終道

89.11
   第 24 期

芥種之喻

陳終道

經文：馬太福音第十三章三十一至三十二節；
      馬可福音第四章三十至三十二節；
      參路加福音第十三章十八至十九節

    “他又設個比喻對他們說，天國好像一粒芥菜種，有人拿去種在田裏。這原是百種裏最小的，等到長起來，卻比各樣的菜都大，且成了樹，天上的飛鳥來宿在他的枝上。” （太一三：31-32）

    解經家有將本喻作正面解，指教會超常的發展，以致普世歸主。但本喻更宜於作負面解，即是論及教會反常的一種發展。

    根據 Englishman's Greek Concordance ：在本比喻中三十二節的“菜”（lachanon）原文意即植物，蔬菜。新約共用四次，（太一三：32；可四：32；路一一：42；及羅一四：2“但那軟弱的只吃蔬菜”），四次均譯作菜或蔬菜，從未譯作樹。

    另一字“樹”，原文“dendron”新約中從未譯作菜的－－太三：10；七：17； 七：18； 七：19；一二：33；一三：32；二一：8；可八：24；一一：8； 路三：9；六：43；六：44；一三：19；二一：29；猶：12；啟七：1；七：3；八：7；九：4，共十九次均譯作“樹”。

    在此主耶穌以芥菜種為菜類植物長成樹，不是說有一種芥菜“樹”而長成樹。菜長成樹，不論是否巴勒力斯坦地特有的情形，長成樹後的芥菜，都已不是菜了，故作反常之發展解較為妥當。

    天國，本不止包括教會。但教會則包括於天國之內。在天國未實現之今日，在地上惟有教會是屬神掌權的界限。故這比喻中所論“天國好像…”，在現今實際上也就是指教會說的（關於天國千年國問題下期另有專論）。

一．解釋

    1. 芥種──主耶穌以芥種喻信心（太一七：20），本章下文又解明好種就是天國之子（38節）。所以好種可以指有信心的真信徒。這些人集合一起就是教會。教會是以有信心有生命的信徒為實質，一切事工亦以信心為起點。在發展過程中，卻不排除有假信仰的人混入會中之可能。

    2. “百種裏最小的”有人因“百種”原文含“所有”之意，而懷疑主耶穌說話的準確性，因芥種非所有種子中最小的。按馬可福音第四章三十二節──“…以後長起來，比各樣的菜都大”。可見這“所有”是以菜類為比較，不是指世上所有植物而說。和合本譯作“百種”正是多數種子之意，而非準確的一百種。英文 NIV 譯作 " It is smallest of all your seeds " 相信是按當時猶太人所種的種子比較是最小的。

    3. 田地──就是“世界”（38節）。在神的國未真正實現之前，天國的子民，寄居在這世界，可像麥子種於田，長出麥子合乎主用。也可像芥種種於地，與世界過份混合，變成反常的增長。

    4. “有人”──主自己在下文三十七節說：“那撒好種的就是人子”，所以這“人”就是主耶穌。

    5. 樹──聖經常以樹象徵屬世的權勢。如但以理書四章，尼布甲尼撒王夢見一棵大樹──“你所見的樹漸長…高得頂天…天空的飛鳥宿在枝上。王啊，這漸長又堅固的樹就是你…”（但四：20-22）。先知以西結，亦以樹象徵亞述王之權勢（結三一：1-14），也同樣提到“空中的飛鳥都要宿在這敗落的樹上”（結三一：13）。

    巴勒斯坦地的芥菜是會長成樹的。有人認為主耶穌以芥菜種取喻，單單喻意其種子最小，卻能長成大樹，因而認為芥菜種長成大樹應作“好”的方面解釋。此解頗有疑問，如：

    a) 雖然巴勒斯坦地有“芥菜樹”，但它仍與其他蔬菜屬同類植物。正如下文說“卻比各樣的菜都大”可見仍屬菜類。否則不應與菜類相比，而應與樹類相比。由菜變成樹，何以應象徵“好”的發展﹖

    b) 聖經未提芥菜長成樹後，是否更適合作菜食用且勝過其他“植物”（Garden Plant）；卻特別提及它成為樹後可供飛鳥住宿。這究竟是菜的正常用途，或反常效用﹖

    c) 飛鳥宿在枝上，聖經一向把飛鳥的巢穴當作壞的方面的解釋。如上文的先知但以理（但四：21）與以西結（結三一：13）也都是這樣。使徒約翰更按天使所說的用以象徵撒但的巢穴──“他大聲喊着說，巴比倫大城傾倒了，傾倒了！成了魔鬼的住處，和各樣污穢之靈的巢穴，並各樣可憎之雀鳥的巢穴。”

    d) 先知，使徒與天使的用法與主耶穌相合。因在本章上文，主耶穌就以“飛鳥”指撒但。如：

    “撒的時候，有落在路旁的，飛鳥來喫盡了。” （太一三：4）

    “凡聽見天國道理不明白的，那惡者就來，把所撒在他心裏的，奪了去，這就是撒在路旁的了。” （太一三：19）

    所以芥菜長成樹供飛鳥住宿，應指教會反常的發展。教會原是屬天的國度，卻爭取或仗賴屬世的政治權勢已偏了教會的原有功用與使命了。

    6. 飛鳥來宿──不但成樹，且成了可供飛鳥住宿的樹，理應不是太小的樹，證明確是反常。上文十九節既以飛鳥指惡者，在此可表撒但的差役混入教會中，住宿在教會的“樹”上。教會專心於爭逐屬世權勢地位或錢財，必引致許多為名利而湧入教會的人“宿在它的枝上”。雖具世界的權威，卻徒有教會之名，外表興旺，內裏腐敗不堪。日漸淪為假基督，假先知的工具了！當日主耶穌責備祭司長文士，把聖殿淪為賊窩，已顯示聖殿中已有以敬虔為得利門徑的人。

二．要訓

    1. 信徒個人或教會在世亨通，未必是好兆頭。反之，常是危險的訊號，應及時警惕。要追求實際長進，不可貪圖外貌體面，靠屬世勢力發展聖工，教會難免世俗化。

    2. 行事不可只有熱心，還要有屬靈智慧，明白神旨。歷史上羅馬大帝康士坦丁雖有熱心，卻是糊塗的熱心，憑肉體行事，種下教會“黑暗時代”的種子。

    3. 末世事奉神的人，必須知道如何辨認假信徒，更不可容讓他們在教會中佔高位，才能保持教會的純潔。他們不但要認識他們的“羊”，也要認識那些外面披着羊皮的“狼”，才能為全體儆醒，作無愧的工人。


問題解答 / 陳終道

89.11
   第 24 期

問題解答

陳終道

不受洗可以加入教會麼﹖

    問：

    按彼得前書第三章二十一節說“…這洗禮本不在乎除掉肉體的污穢，只求在神面前有無虧的良心”而十字架上的強盜沒有受洗也能得救。這樣，基督徒是否必須受洗﹖不受洗能加入教會麼﹖

    答：

    基督徒不是憑遵行任何禮儀而得救。乃是憑基督贖罪的功勞得救。但基督徒仍應先受洗才加入教會，因：

    1. 主耶穌親自留下榜樣到施洗約翰那裏受洗，並且說：“我們理當這樣盡諸般的義”（太三：15）。注意：(1) 主耶穌自己一人到約翰那裏受洗，何以要說“我們”而不是說“我”﹖可見祂受洗是為我們留下榜樣。(2) 理當盡諸般的“義”指禮儀方面的事。

    2. 主耶穌升天前，給門徒的大使命中，包括了要為那些願作祂門徒的人施洗。（比較太二八：19-20；可一：15-16，可知太二八：19作祂的門徒，就是信祂的人。）

    3. 主耶穌的教訓雖然很注重實際的品德，卻也不忽視當時仍在舊約制度下的禮儀。如：祂自己每年上耶路撒冷守節期；吩咐得潔的大痲瘋患者行潔淨禮等。

    4. 若有人的情形如十架上的強盜，根本沒有機會受洗，只要真心悔改相信，也必得救。但有機會受洗卻故意不受洗，最少在信仰之最初階就違背主耶穌明確的命令，又輕忽祂所留下的榜樣。一開始就不遵行主的吩咐，這樣的“信”，可能是沒有行為的信。

最惡毒的毀謗

    問：

    有一位不信主的朋友對我說，耶穌其實是私生子，不可能從聖靈懷孕。我該怎樣回答﹖

    答：

    1. 這是近代敵對耶穌的人惡毒的毀謗。若基督不是從聖靈懷孕且是私生子，世上根本不會有基督教。因為福音從猶太人開始（約四：22；徒一： 8）。而猶太人對聖職人員如祭司等的出身十分重視。只要出身不清白（有疑點）就不能擔任聖職，縱然自取也得不到人的信任。所以若主耶穌出身有任何不清白之處，當時反對基督的人，只要向這方面提出較為可信的反駁，已足以推倒整個福音的工作，連可以生根的機會都沒有。

    再者，基督的工作不是從王宮開始，用高度權勢或大量金錢誘逼人相信或就範，而是從最下層貧苦大眾開始，根本沒有憑權勢或金錢使人相信完全虛假之事的可能。而初期反對基督教最厲害的猶太人或羅馬官員，雖想盡辦法陷害祂，卻從沒有人提出基督出身不清白這個最有效的反駁！

    2. 有關基督會由童女而生的事，早在基督降生前七百年，先知以賽亞已預言：“…必有童女懷孕生子，給祂起名叫以馬內利”（賽七：14）。同時期的先知彌迦又預言基督降生在伯利恆（彌五：2）都準確應驗。這些預言早在基督降生之前已為猶太人所熟知（太二：3-6），無人可在事後編造。

    3. 萬有都是三位一體之神創造，人類肉身的生命也是由聖靈而造。詩篇第一○四篇三十節說：“你發出你的靈，他們便受造…”現今，一切真心信靠耶穌的人，都可以從聖靈而生，得着永生神的生命（約三：5，15，一：12-13）。這樣，主耶穌當然可以從聖靈懷孕而道成肉身了！

兩次潔淨聖殿﹖

    問：

    讀尊著永恆的事奉，其中教會的潔淨一章中提及主耶穌潔淨聖殿有兩次，但本人曾從一本註釋書中看到主耶穌潔淨聖殿只有一次，約翰把它記在前面，其他福音書則記在後面，未知如何解釋﹖

    答：

    1. 認為主耶穌只有一次潔淨聖殿的理由多半認為兩次潔淨聖殿的情形十分相似，因而以不可能兩次。這理由十分脆弱，因在福音書中主耶穌相似的教訓或事蹟，卻在不同的時間，地點重複發生，而記載在聖經中的不只一件。例如：

    (1) 女人用香膏膏主──路加福音第七章三十六至五十節記載一個女罪人用香膏膏主，與約翰福音第十二章一至十八節伯大尼的馬利亞用香膏膏耶穌十分相似，卻不同一件事。前者 (a)是女罪人；(b) 為求得救（得救的經歷）；(c) 當時主要陪客和議論主的人是法利賽人的朋友；(d) 地點在加利利（可能在迦百農）；(e) 得着主賜赦罪平安；後者(a) 是女信徒預先為主安葬而膏主；(b) 當時主要陪客是門徒；(c) 批評她的也是門徒，不是任何教外人；(d) 地點在伯大尼近耶路撒冷；(e) 得着主為她伸辯並稱許。

    (2) 一百隻羊失去一隻的比喻──馬太福音第十八章十二至十四節是主耶穌在加利利講的，連續在警告人不要絆倒人之後，同樣的比喻記在路加福音第十五章第一至七節卻講於比利亞是與浪子回頭的比喻同時講的。

    (3) 主耶穌選召馬太時（太九：9-13），曾引用何西亞書第六章六節“我喜愛憐恤，不喜愛祭祀”的話，要法利賽人去“揣摩”領悟。下文與法利賽人辯論安息日時又同樣引用何西亞書第六章六節的話教導他們明白聖經的精義（太一二：7，9…）。所以不能因是相似的事就當作是重複的記載。

    2. 若要將約翰福音第二章所記的“潔淨聖殿”當作主耶穌在“週末”中所行的事，必須把約翰福音第二章第十三，二十三節的逾越節也當作是主耶穌末次上京守逾越節的事，那簡直是不可能的。

    3. 但最重要的一點是約翰用了幾乎一半的篇幅記主耶穌在“末週”的事蹟，沒有甚麼理由要特別將主潔淨聖殿這重要的事，放在祂工作的初期（第一次逾越節），這完全輕忽了約翰如何重視主在末週中的事蹟，把它們歸在一起的用心。

    約翰雖多記主的教訓，少記事蹟，卻記載主耶穌四次上耶路撒冷守逾越節的經過，所記事蹟雖不齊全，但大致可按這幾次逾越節而分先後次序。這四次逾越節可參：約二：13，23；五：1；六：4；一一：55。在約翰福音第十一章以後提及的“逾越節”，都是同指主耶穌受死的那一次逾越節。

    所以主耶穌潔淨聖殿應有兩次不是一次。


計算代價 / 陳明斌

89.11
   第 24 期

計算代價

陳明斌

經文：路加福音第十四章二十五至三十一節

    按常理，一個人備受他人擁戴應是非常興奮，來者不拒才是。但主耶穌卻不是這樣。

    當時有“極多的人”要和耶穌同行。究竟多少人才算“極多”呢﹖路加福音第十二章一節說有“幾萬人”，故此，據估計在此沒有幾萬，也應有幾千才能用“極多的人”來形容。

    這麼多的人要跟從耶穌，祂應該高興，絕不會嫌棄他們的。但正當一群人隨祂而行時，突然，祂轉過身來，群眾當然也全部停步。這“轉過來”似乎代表了一個“體語”（Body language ），意思是說“慢着”！

    昔日的人與耶穌同行，並不像我們今天“口頭”上的同行，是否同行，只有自己才知道。他們是要放下當時的工作和家人去跟從主，還有一件難事，就是根本不知主耶穌要往那裏去，下一站將是何處。既然如此，為甚麼這麼多人跟着祂﹖從上文我們可以知道耶穌醫治了好些病人，故此，群眾中可能有人指望得醫治，有人指望見神蹟，有心指望祂復興以色列國，有人希望吃餅得飽，有人希望聽祂極有能力的道理。無論如何，既與耶穌同行，按表面看來，他們就是祂的門徒，但耶穌所要的不是表面的門徒，祂要的是“真真實實”的門徒。

    耶穌列出作祂門徒的兩個條件：

一．“恨”

    中文聖經譯作“不愛我勝過”，代替“恨”字，用意使人容易了解和接受。但要真正明白這句話，卻要按原來的“恨”字來領會。主耶穌要他們（包括所有跟從的人）“恨”自己的父母，妻子，兒女，兄弟和姊妹…否則不能作祂的門徒。聽了主耶穌這番話仍要誓死跟從的人，只可能有兩個原因：一是這人根本不愛他自己的至親，連妻子也不愛；另一個原因就是他愛主耶穌到一個地步，所有人（包括自己的性命）也不能取代主。他與主耶穌的愛情絕不容第三者的障礙。在程度上，他愛主的“愛”，比起他“愛他人”的愛，可以用“愛”，“恨”相比。其實，他不是不愛他的至親，乃是他極愛他的主。看來，“人到我這裏來，若不愛我勝過…”倒是譯得不錯。

二．“背十架”

    要知道當時主尚未釘十架，群眾固然知道十架為何物，但“與基督同釘十字架”之觀念卻不存在。背自己的十字架，對他們而言就是要受苦，受刑，受羞辱，最後當然是要死且死得很痛苦。故此，凡要繼續與耶穌同行的人要心裏先作準備，除了有神蹟看，有東西吃，有道聽之外，還有苦難，羞辱甚至死亡等待他們。耶穌並沒有說謊，看祂的十二個門徒如何殉道，就知道祂所言不虛。

    難怪，主“說”慢着，叫他們好好“坐下”，“計算”和酌量。今日，我們傳福音往往只注重“平安”，“喜樂”，“有意義人生”，有沒有叫人坐下計算代價才“跟從”主﹖究竟要計算甚麼代價呢﹖以下是三個例子。

    1. “蓋樓”

    作主門徒與蓋樓又有甚麼相近之處﹖有的，兩者都要有所“花費”和“犧牲”。蓋樓的人不但要算出全部已知的花費，更要計算額外的支出，若然不夠資金，或認為所要花費不值，就不動土為佳。至於作主門徒，問題不會出於資金不夠，乃是嫌代價太大；不在乎有多少可擺上，乃在乎我們是否肯“完全”擺上。今天安了地基不能成功的人比比皆是。既然不願擺上金銀寶石去完成樓房，又不願被人笑話，因此就用草木禾秸去建造。這種又愛世界，又愛神的生活又可以維持多久呢﹖

    2. “打仗”

    作主門徒與打仗當然相近，二者都要用兵，奇怪的是主在這比喻中以“一萬兵”形容門徒，以“二萬兵”形容敵人，這豈不是輸定了﹖是的，憑我們自己與仇敵相爭是輸定了的。世上的事（肉體的情慾，眼目的情慾和今生的驕傲）是摸得到，看得到，感覺得到的。我們若誠實就必須承認，罪中之樂其力如二萬兵；至於屬靈之事，摸不到，看不到，只能憑信感覺得到，其吸引力就只像一萬兵了！但感謝神，我們得勝不是靠自己的一萬兵，是要靠主作元帥，得勝在乎“誰作元帥”。

    所以作主門徒的完全擺上，生命中由主作“元帥”，這就是“撇下一切”的意思。

    3. “失味的鹽”

    從失味的鹽的比喻可以聽到主耶穌的“嘆息”！有耳可聽的，就應當聽，你聽到嗎﹖

    鹽本是用來調味。同樣，門徒跟從主是要被主所用，不是單要得各樣屬靈的福氣。鹽若是失了味，還可以“叫做”鹽嗎﹖它原是能給人鹹味的，那能使別人鹹的，自己卻失了味，還有甚麼能使它鹹呢﹖你若用科學分析，它仍是鹽，但已失去原來的功用。門徒若因不願完全擺上以致用草木禾秸建造樓房，他雖有他的信仰，但不能為主所用，或用在田裏，或堆在糞裏，“都不合式”，“只好”丟在外面了。


主啊，為甚麼？ / Paul R. Van Gorder

89.11
   第 24 期

主啊，為甚麼﹖

Paul R. Van Gorder 著
陳黛娜 譯

    “你們當剛強壯膽，不要因亞述王和跟隨他的大軍恐懼，驚慌…”（代下三二：7）

    許多熱心跟隨主的人在靈性達到某一高峰之後，往往會經歷到神的試驗，希西家就是一個很好的例子。

    希西家的父親亞哈斯是個惡王，他毀壞神殿裏的器皿，封鎖耶和華殿的門，又建立邱壇，向別的神燒香。神卻使用他的兒子希西家領導一個屬靈的大復興，他登基之後，立即潔淨聖殿，恢復祭司的職任，除去邱壇與偶像，“行耶和華他神眼中看為善，為正，為忠的事”（代下三一：20）。

    可是你不要以為在這種種的德政之後，希西家必然站在一個特別蒙恩的地位，可以免除憂患了！相反地，神的恩澤未臨到，亞述大軍卻已兵臨城下，要與耶路撒冷爭戰。假若我們是希西家，恐怕會向神哀哭說：“主啊，為甚麼這些事竟臨到我呢﹖”希西家不是這樣，他是全心全意的依靠神，而在經歷祂所施行的拯救之中，他與神的關係也隨着不斷加深。

    神沒有庇護祂的兒女免受一切的災害，祂是要利用逆境操練我們的信心。與其說：“主啊，這些事為何臨到我﹖”不如作一個順命的基督徒，向神說：“主啊，讓這些事臨到我吧！”

（獲准譯自每日靈糧）


恐龍與聖經 / Ressell Humphery

89.11
   第 24 期

恐龍與聖經

Ressell Humphery 著
謝逸群 譯

    羅素（Dale A. Russell ）在“美國科學”雜誌 (Scientific American) 發表一篇文章（The Mass Extinctions of the Late Mesozoic，一九八二年一月號，58-65頁），分析在六千三百萬年前恐龍神秘失蹤幾個可能性。在那時代，最少有十五個恐龍家族可能有五十至七十不同種類的恐龍在北美聚居。科學家作出多個假設去解釋恐龍的神秘絕跡：陸地和海中的食物突然的短缺；在中生代末期，水平線開始下降和生活環境的普遍改變；大氣層中火山爆發的塵埃導致氣溫的急劇上昇和下降等等。他個人認為這些假設絕不會是這些爬行動物絕跡的理由。羅素提出一個新的假設：外太空一些突變影響到恐龍的絕跡。他刪去了“在太陽系以外一個大星球爆炸”的可能性，而考慮其他二個可能的因素：地球與一個大隕石或彗星相撞。

    在那篇文章中，他提到進化論學者未能一致同意恐龍在地球上絕跡，是由於相撞產生的震動，海嘯，或因數以億噸計的隕石塵的影響。但是，他毫無保留認為恐龍在六千三百萬年前絕跡。一般進化論學者均認為人在恐龍絕跡後很久才在地球上出現。

    但是，聖經卻暗示恐龍活在亞當，挪亞和約伯的世代。它很詳細描述其中的兩種。我們可以從化石中，從世界各地的傳說中，甚至可能在今日的世界中，找到人和恐龍活在一起的證據。

創世記中的恐龍

    第五日，“神就造出大海獸”（創一：21）。（譯者按：英文聖經是“大海獸” seamonsters，中文和合本聖經譯作“大魚”，在此中文的翻譯不大準確貼切。）希伯來文的海獸是 tannin，一般譯作“龍” (Dragon)。以賽亞書第二十七章一節記載：“到那日，耶和華必用他剛硬有力的大刀，刑罰鱷魚－－就是那快行的蛇，刑罰鱷魚－－就是那曲行的蛇。並殺海中的大魚。”這裏的“鱷魚”，在英文聖經中是“巨大海獸”(Leviathan) ；“大魚”就是海中的“龍”(Dragon)。

    創世記第一章二十一節的大龍，看來似是一種在海中生活龐大爬行動物，類似蛇頸龍 (plesiosaur)，一隻龐大的長頸海獸，有四個槳狀的鰭，長尾巴和很多牙齒。

    起初，這些恐龍亦是神看着是“好的”創造中的一部分：“那裏有海，又大又廣。其中有無數的動物。大小活物都有。那裏有船行走。有你所造的鱷魚 (Leviathan) ，游泳在其中。”（詩一○四：25-26）

    那時代，這些恐龍以植物充飢（創一：30）。然而，它們也和其他創造物一樣，都受到亞當犯的罪所影響（創三章，羅八：19-22）。大有可能，在亞當犯罪後，不少恐龍種類成了兇惡的肉食者，就正如化石告訴我們的情形一般。

在挪亞方舟中的恐龍

    根據創世記第五章的記載，由神的創造到挪亞的出生，兩者相隔一千多年之久。在那時代，人和生物繁殖甚速（創六：1）。很可能恐龍亦有分於當時世上的強暴行為（創六：11-13）。

    因為人的敗壞，神就以洪水毀滅人類。那時，“水勢在地上極其浩大，天下的高山都淹沒了。”（創七：19）“凡地上各類的活物，連人帶牲畜，昆蟲，以及空中的飛鳥，都從地上除滅了，只留下挪亞和那些與他同在方舟裏的。”（創七：23）

    神從地上毀滅了所有的動物。不少牠們的骸骨被山上沖湧下來的洪水中數以噸計的泥土所埋沒。泥土中的有機體很快就硬化而形成了我們所找到的化石。John C. Whitcomb和 Henry M. Morris 在他們合著的創世記的洪水一書中有很詳細深入的探討。

    在這一次大毀滅中，唯一倖免的是海中的生物，挪亞和他的家人，和神所差遣給他的：“飛鳥各從其類，牲畜各從其類，地上的昆蟲各從其類，每樣兩個，要到你那裏，好保全生命。”（創六：20）我們能夠在化石中找到了恐龍的遺骸，那麼，牠們必然在洪水滅世前活着，亦必然有多對恐龍成為挪亞方舟的乘客。

    方舟怎樣可以容納這些龐然巨物呢﹖這並非是不可能的。挪亞可以揀選一些年幼的恐龍。爬行動物和哺乳動物有一極大不同的地方，就是爬行動物的體積隨着年日不斷長大。牠們活的年日越長，體積就越大。那些龐然巨型的恐龍很有可能就是那些年長者，就正如在洪水前，有些人也活了很長的年日（創五章）。無論如何，挪亞沒有必要收留一些長大了的恐龍在方舟中。

恐龍和人的足跡

    在方舟外，一些孔武有力的生物就在洪水下降時力爭上游走向高地。人和恐龍就在一起活在逐漸滅少的高地。在德薩斯州連露絲（Glan Rose, Texas）鄰近的Paluxy河灰石河床，就可以找到一些很有意義的化石證據。

    在它的白堊紀地質層 (Cretacious (dinosaur) layer)，就找到恐龍和人的腳印混在一起的痕跡。於一九七三年，Films for Christ電影公司就製作了一部紀錄片“石中的腳印”，詳細記錄發掘這些痕跡的經過。約翰摩里斯博士在他的著作跟隨恐龍的腳蹤行(Tracking Those Incredible Dinosaurs)一書中，就包括了很多的相片，圖表和每一個痕跡的地點。

    進化論者企圖以“後人雕刻上去”的藉口去解釋化石中人類的足跡。但是，於一九八二年六月在河邊的灰石層，發掘出在從未移動過的大石下有着同樣的人和恐龍的痕跡。這些足跡是在WFAA（Dallas）電視台攝影機前現場發掘的，不可能是雕刻上去的。

    進化論者不喜悅這些證據，因為他們的理論認為恐龍是滅跡於人類未出現的六千萬年左右。這些河床腳印暗示整個進化論的時間比例是錯誤的。

約伯時代的恐龍

    洪水過後，恐龍在離開方舟後活了一段短時間。有聖經根據顯示出約伯活在洪水後幾個世紀，在巴別塔之後，但在亞伯拉罕之先。其中一些根據：約伯的年歲（伯四二：16）和在創世記第十一章十至二十六節中前人的年歲的比較，引用“洪水”為例（伯二二：15-16），和完全沒有提及亞伯拉罕和他的子孫。約伯會認識恐龍，或者，他甚至可能親眼見過其中一些恐龍。

    在約伯記第三十八至四十一章中，神以祂的創造一些例子去顯明祂的智慧和能力。第四十一章的高潮，就是描述那龐大海獸 Leviathan（中文和合本聖經譯作“鱷魚”）。在首先九節經文，神向約伯提出十四個問題。這些問題的整體是要暗示出這龐大海獸是何等孔武有力，非人所能捕捉的：“沒有那麼兇猛的人敢惹他（龐大海獸）。這樣，誰敢在我（神）面前站立得住呢﹖”（伯四一：10）有一些學者認為這海獸不過是鱷魚而已。然而，甚至一些原始土人也可以捕捉鱷魚。看來，這海獸一定比鱷魚兇猛得多。

    牠有刀槍不入堅固的鱗甲（伯四一：13，15-17），力大無窮（伯四一：12，22），其顎有“門”那麼大（伯四一：14），可畏的牙齒（伯四一：14）。“他使深淵開滾如鍋，使海洋如鍋中的膏油。他行走的路隨後發光，令人想深淵如同白髮。”（伯四一：31-32）。這樣的描述可以很貼切用於蛇頸龍和牠的同類身上。

    但是，這海獸並且能噴火焰。“他的氣點着煤炭，有火焰從他口中發出。”（伯四一：21）因為這樣的描寫，其他學者就認為神不過在描寫在約伯居住附近國家中，一些約伯所認識的神話中怪獸。但是，神會用一些虛構的事物向約伯來顯示祂的大能嗎﹖我認為絕對不會如此。只有承認這龐大海獸的確實存在，才是合情理的看法。

    神要造一隻噴火動物是一件輕而易舉的事。例如，這巨獸可以在其肚腹中製造一些可燃燒的有機氣體（如甲烷氣），從其口中噴出。牠口裏有一些硬如火石的牙齒，摩擦產生一些火花而形成火焰。神用下面一句話來總結對這海獸的描寫：“在地上沒有像他造的那樣無所懼怕。”（伯四一：33）。

    神在約伯記第四十章十五至二十四節描寫另一生物 Behemoth（中文和合本聖經譯作“河馬”）。我認為 Behemoth 是一隻大恐龍“雷獸” （Brontosaurs）。雷獸和牠的同類 Brachiosaurs 都是龐然巨物，以植物充飢，有四條樹椿似的腿，長而厚肉的頸和尾巴。

    Behemoth 食草充飢（伯四○：15）。牠有強壯的肌肉（伯四○：16）和堅硬的骨頭（伯四○：18）。牠的尾巴大如香柏樹（伯四○：17）。有些學者把 Behemoth 貶值，把牠作“河馬”看待。但是，河馬的尾巴看來像一條小繩多過像一棵香柏樹。“他在神所造的物中為首。”（伯四○：19）大有可能牠是神所造的生物中體積最大者。科學家最近在科羅拉多州發現一隻 Brachiosaur 的骨頭，是歷年來發現中最大的一隻。牠有一百尺長，重達一百多噸。

恐龍和龍

    Leviathan 是一隻有鱗的噴火怪獸，和“龍”的描寫很相似。差不多每一個古老文化都有龍的神話。在古代的埃及，巴比倫，迦南，希臘，北歐，中國，日本，墨西哥和秘魯，都有這樣的傳說。

    這些地方的人民和舊約的以色列人沒有接觸過。但是，如果恐龍活在巴別塔的時代（創一一：9），人類四散分佈到世界各地去，父母就必然告訴他們的兒女有關這一不平凡動物的事情。所以，龍的神話就明顯反映出人和恐龍曾活在一起的事實。

今日的恐龍﹖

    根據聖經，洪水發生於五千年前左右（創一一：10-26和其他經文）。有聖經和科學根據證明洪水後氣候轉趨寒冷。有地質學的證明，顯示出在化石形成後，最少有一次“冰河時代”的出現。

    約伯提及冰和雪（伯六：16，九：30，二四：19，三七：6，三八：29），並有可能在今日溫暖的中東出現了冰河（伯三七：10）。大部分的恐龍均於幾個世紀後死去，因為牠們較適合生活在溫暖的環境中。有一些科學家認為，有少數恐龍仍然在今天活着。

    一九七七年“紐約每日新聞”七月二十一日報章中第41C頁，刊登了一篇有關恐龍的新聞報導。它刊出一幅相片，顯示出一條日本拖網船在紐西蘭外南太平洋撈得的一些三十尺長，兩噸重的骸骨。牠前後有二個鰭，五尺長的頸和六尺長的尾巴，一個日本生物學家認為牠可能是一隻蛇頸龍。

    進化論者難於接受這些物證。但是，那些相信“神的創造”的科學家就毫無困難接受這些旁證。雖然這樣，他們的信仰卻不是建基於這些證據上。

(獲准譯自Moody Monthly）


第 25 期 - 90.1

90.1
   第 25 期
作者
反時代 | 陳終道
義人因信得生 | 區應毓
時間的主宰 | 陳甦靈
天國神家 | 陳終道
主若許我 | 謝逸群
問題解答：罪會累及子孫麼？ | 陳終道
主耶穌的佈道法 | 吳主光


反時代 / 陳終道

90.1
   第 25 期

反時代

陳終道

    八十年代已過去，九十年代已來臨，時代的舊去新來，自然的形成歷史的不同階段，人既無法挽留，也不能拒絕；既不能更改，也不能塗抹，僅能分析了解，從中吸取教訓，聖經所選記的歷史時代也是這樣。

    近年華人教會受神學潮流影響，對司可福的七時代批評得相當苛刻，且有過甚其辭之嫌。

    其實時代“派”所以會受批評，司可福七時代的見解不是主因；真正的原因是從二十年代到六十年代，時代派（接受時代信仰的人）一直是華人教會基要信仰的主流。這期間，司可福的函授課程被許多人尊為最有份量的課程，因此他的“七時代”就成為反時代派批判的對象。早在四，五十年前，時代派已被自由信仰者譏諷為不合潮流，落伍，老舊的信仰…並非近年的新批判。

    為甚麼要抓緊一位神學家的見解“七時代”作為反時代的根據﹖“時代”是否僅屬名辭或用字之爭﹖如果用“階段”，“時期”，“日子”又怎樣﹖其實用辭不是真正問題，問題是聖經中是否有“時代”的分別。如果沒有，何必辯到有﹖如果有，為甚麼要說沒有﹖我們究竟是要探求聖經中的真理，還是要盡一切可能搜集或編輯若干理由，為着要維護或推翻某一派的學說﹖

亞當與挪亞

    讀聖經的人怎能否認亞當犯罪之前和犯罪之後是兩個不同的階段﹖怎能否認從亞當到挪亞是一個時代，而挪亞時的洪水，結束了舊時代，帶出了新時代﹖創九章明記挪亞成為新世界的主人，若比較神給挪亞的禁令和應許跟給亞當的有明顯的不同：

    1. 神把所有動物給挪亞和他的子孫為食物（創九：3），但只把植物蔬菜給亞當為食物。

    2. 神禁示挪亞吃血，並明定流人血的罪必受罰（創九：4-6），但對亞當只禁吃分別善惡樹的果子。

    3. 洪水以後，完全不提伊甸園，但人犯罪之前是住在伊甸園的。

    4. 神明確的與挪亞立了約（創九：15-17），且以虹為記號，與亞當之約全然不同（何六：7，參英譯 N.A.S.B. 創二：16-17，三：17-20）。

    有人很吃力地把挪亞的洪水，解釋成不是世界性的，僅限於中東地區，理由是摩西時代人的世界觀可能僅限於中東地區，這便間接限定了神與挪亞立約也是地區的，與其他地區無關。若照這原理，全新約完成之時，人類還不知道有北美洲這塊陸地。這樣，基督用祂的血所立的新約，北美洲的人必然無關無分，因為當時人的“世界觀”一定不包括北美洲在內。但基督引用挪亞的日子論及祂的再來時，是按世界性引用的，因基督第二次降臨時關係全世界的人（太二四：37-39）。

律法與應許

    神揀選亞伯拉罕與他立約也是同一原理，從亞伯接罕到摩西是否是應許時代﹖從摩西頒佈律法到基督是否是律法時代﹖這些都僅僅是名詞之爭嗎﹖還是實際上有那麼一段“時代”﹖何以不能按聖經的記載討論，而必須按神學家的見解討論﹖是否聖經沒有它本身的觀點，或聖經的觀點是人所無法確知的，所以所謂“根據聖經”只是一種“口號”，而我們永遠只能從許多莫衷一是的神學家的見解中選取其一﹖

    保羅對加拉太人講解律法和應許時說：“所應許的原是向亞伯拉罕和他子孫說的。神並不是說眾子孫，指着許多人，乃是說你那一個子孫，指着一個人，就是基督。我是這麼說，神預先所立的約，不能被那四百三十年以後的律法廢掉，叫應許歸於虛空。因為承受產業，若本乎律法，就不本乎應許。但神是憑着應許，把產業賜給亞伯拉罕。”（加三：16-18）

    注意“四百三十年以後的律法”不能使四百三十年以前神與亞伯拉罕所立的應許廢掉。神曾在亞伯拉罕進迦南時應許他“地上的萬族都要因你得福”（創一二：3），又在亞伯拉罕獻以撒之後，應許他說：“…地上的萬國都必因你的後裔得福”。保羅在上文（加三：16）解明了那使萬國得福的後裔就是基督。這些都是在摩西宣佈律法之前發生的，亞伯拉罕是在律法之前，根據神的應許蒙恩的。聖經明確的把四百三十年以後的律法時期，與律法之前的應許時期分開。我們憑甚麼說它不是兩個時代﹖

新約與舊約

    新約與舊約也是明顯的兩個時代。舊約是神藉摩西在西乃曠野與以色列立的（出二四章）。新約是主耶穌與門徒同吃逾越節筵席後立的（太二六：27-29）。舊約的主要對象是以色列人，他們守逾越節，吃逾越節的羊羔。新約的主要對象是一切在基督裏蒙救贖的人。我們不守逾越節，卻吃“主的晚餐”（林前一一：20），記念那為我們“被殺獻祭”的“逾越節的羔羊基督”（林前五：7）。原來基督就是舊約羔羊所預表的贖罪救主。所以施洗約翰一開始就介紹祂說：“看哪，神的羔羊，除去世人罪孽的。”（約一：29）

    “律法本是藉摩西傳的，恩典和真理都是由耶穌基督來的。”（約一：18）神的本意不是叫人藉律法的字句與儀文事奉祂，乃是教導人認識那些字句與儀文所要表明的基督。所以律法只是將來美事的影兒，不是本物的真像（來一○：1）。

    保羅在加拉太書第三，四章很清楚的說明律法與恩典的兩個不同的階段，都是按神自己的“時候”和步驟實現的。所謂律法時代，就是“這因信得救的理（或時期）未來以先，（加三：23），而恩典時代就是“但這因信得救的理既然來到”之後。這兩個時代是按基督的降世為人，受死，贖罪作為分界線的。

    加拉太書第四章四至十五節：“及至時候滿足，神就差祂的兒子，為女子所生，且生在律法以下，要把律法以下的人贖出來…”

    注意：這裏有一個“時候”是神所定的。在這時候未滿足之前是律法時代，由律法作“管家”（加四：2）。及至“時候”滿足了，神就差祂兒子，為女子所生，且生在律法下，要把律法下的人贖出來，使一切接受神兒子的救贖的人，都成為神的兒女，不再在律法下，乃在恩典之下（羅六：14）。所以基督總結了律法時代──“律法的總結就是基督…”（羅一○：4），開始了新約恩典時代，是聖經自己所表明的。

“喝新的那日”

    主耶穌設立新約時對門徒說：“但我告訴你們，從今以後，我不再喝這葡萄汁，直到我在我父的國裏，同你們喝新的那日子。”（太二六：29，另參可一四：25）

    本節顯明主耶穌再降臨時，將是另一個新的時代的開始，也就是現在的新約時代的結束；且與主耶穌對猶太人說：“…從今以後你們不得再見我，直等到你們說奉主名來的，是應當稱頌的”（太二三：39）有異曲同工之義。

    喝“新”，在此只有馬太與馬可記載主耶穌用一個單字“新”來形容祂再降臨時所帶給我們的喜樂，按字句的上下文，這“新”既然是可以喝的，必然是指新的葡萄汁，但實際意義該是十分豐富的，包括主再來所帶給我們一切榮耀福分，如啟示錄第十九章羔羊婚筵，千禧年國度，並在白色大寶座的審判之後，進入新天新地神永遠的國裏，救贖完全實現的新景象。

    主耶穌既明知道這些門徒也都會死去，且預言彼得會怎樣死（約二一：18-19），則這裏說祂要在神國裏跟門徒一同喝“新”，顯然涵蓋了他們都將復活，得着榮耀身體，而在榮耀裏與主同歡聚的情形。

    其實舊約應許時代與新約的恩典時代，在基本原理上是相同的；(1)都是憑神的應許，不憑人策劃；(2)憑神的恩典不靠人的功德；(3)是藉信心得神喜悅不是靠人的行為；(4)是出於神的揀選，不是人的自立；(5)是神預備救法，不是人的自救；(6)都是在愛與自由之下作兒女事奉神，不是在刑罰與懼怕的束縛中作奴僕事奉肚腹…所以說“律法本是外添的，叫過犯顯多…”（羅五：20）“律法是我們訓蒙的師傅，引我們到基督耶穌那裏，使我們因信稱義。”（加三：24）

總結

    聖經中這些不同的“時代”，大致上都以一個約為開端，都是說明神救贖計畫逐步成功，直到最後圓滿實現。每一個時代都從不同方面說明人怎樣從一個新的開始中墮落，而一再的說明了神的救贖功效。人越來越以自我為中心，又想憑人的理想建立平安的國度，卻愈來愈充滿強暴與不安，而一再重蹈覆轍。至終是創造之主的“新造”，使一切更新。基督升天前宣告“天上地下所有的權柄都賜給我了”，基督榮耀再臨時，使萬國歸在一個政權之下，受萬王之王的統治，神完美的國度存到永遠，神從永遠到永遠的計畫完全成功。

    看明了神在聖經中所顯明這些階段（或時代），有助於信徒辨別以人為中心的人間哲理與以神為中心的救恩真理；認清舊約儀文的教導與新約救恩真道的一貫性；明白信徒作為暫時寄居的地上的國家公民，與作為天上神國之子民責任的分別；使信徒知道甚麼是至暫至輕的虛榮，甚麼是極重無比永遠的榮耀；先後輕重不倒置，人生的目標就更清楚堅定，有限的歲月就不至虛度了！


義人因信得生 / 區應毓

90.1
   第 25 期

義人因信得生

區應毓

    第二次世界大戰已過了五十週年（一九八九年九月一日），此次大戰的傷亡約有五千萬人，其中包括在南京大屠殺中喪生的二十萬中國人，在波蘭死於瓦斯毒氣的六百萬猶太人（此種死亡營計有：Aushwitz，Treblinka，Maidanek，Chelmno，Belzec，Sobibor 等六處）。在戰亂中傷亡的，有不少是神的兒女們，屬神的兒女在世上仍會遇到很多的苦難。不管是五十年前的第二次大戰，去年六．四天安門事件，或是個人的病痛，事業的打擊，家庭的危機等生離死別，使人悲哀的事情，基督徒同樣地服在虛空之下，面臨苦難的遭遇。讓我們從先知哈巴谷的人生體驗中來探討屬神的人如何去面對國家，民族，個人及家庭種種的苦難。

對神要有全備的信心

    哈巴谷先知處於亞述國敗落，巴比倫國（迦勒底人）興起期間，那時猶大約西亞王的宗教與政治復興運動已進入後期，約哈斯王登基，行耶和華眼中看為惡的事，政治腐敗，社會充滿強暴，生靈塗炭，奸惡，爭端，相鬥，不法的事情比比皆是（王下二三；哈一：1-4）。先知哈巴谷目睹境內的苦情，於是轉向神，呼求神。他並不明瞭為甚麼這些事會發生在神子民中間。他在困惑不解中，來到神的面前呼求神。神回答他的問題，且進一步地啟示他，神將會興起一個更強暴的民──迦勒底人去懲治列國及神的子民（哈一：5-11）。先知哈巴谷心中更是因惑不解，於是他決意站在守望所，立在看望樓上，仰望觀看神所給他進一步的啟示（哈二：1-2）。

    神默示哈巴谷先知有關自高自大的迦勒底將會被神所審判，不正直的民結局乃是敗落，行強暴的終必為強暴所滅，以血腥得權的必死於血腥。“以人血建城，以罪孽立邑的有禍了”（哈二：4-17）。神有定意與定期，終必應驗，必然臨到（二：3）。神乃是統管着人類歷史的主宰，祂必然會按着祂的旨意成就。至於義人在苦難的處境中又如何呢﹖

    神啟示哈巴谷說：“義人必因信得生。”（哈二：4）此乃重要的舊約經文，新約的作者曾引用此經節有三次之多，此三處的新約經文都與全備的救恩有關。首先羅馬書第一章十七節以義人因信得生來闡明全備救恩的因信稱義的真理。當一個人憑信悔改，神就赦免他的罪，並將基督的義稱在他的身上，他就不再被定罪，且得着永生。此乃全備救恩的起點。加拉太書第三章十一節指出全備救恩的成聖之道，一個人是因信稱義，也是因信成聖，以成全律法的要求。此乃是對付罪的權勢，使人因着信讓聖靈管治，以致成聖。但全備的救恩更包括了完全對付罪的存在，希伯來書第十章三十八節的重點乃是神所應許那更美長存的家業，當主耶穌再來的時候，祂使已死的信徒復活，活着的信徒變化，給他們得着榮耀的身體，引導他們進入永存的城邑裏，在那裏，罪惡，死亡，痛苦，流淚都不存在。

    以上所言之全備救恩：稱義，成聖，得榮都包括在此經文內，新約作者把它的精義詳解出來，此乃是我們所能確實知道的。當一個信徒在苦難之中煎熬時，他可以確知他是因信稱義，因信成聖，因信得榮的。但是至於為甚麼他會遇上如此的苦境呢，聖經卻沒有啟示一個圓滿的個別解釋。當然苦難的人生是由罪而來的，因着罪介入世界，所有受造之物都服在虛空中歎息勞苦，神的子女也包括在內（羅八：18-25）。普遍來講，苦難是因為罪的原故；但並非每一件苦難都是因為人所犯特殊的罪所引發的。正如約伯是一完全正直，敬畏神，遠離惡事的人，因着撒但的控告與逼害，他於一日中失去了他的產業，僕人，兒女，自己全身從腳掌到頭頂都長滿毒瘡，甚至自己的妻子也厭棄他說：“你棄掉上帝，死了罷。”（伯二：9）約伯的三個摯友亦認為他必定是犯了罪，致使神的懲罰臨到他的身上。當他經歷此極大之苦楚的時候，他尚未知撒但的控告與作為。然後神所給他的啟示，並非解答為甚麼他要忍受此苦難，反之神向他展示祂的權能及人的有限（伯三八∼四一章）在造物的天地乾坤中，神宣告祂的永能並且向人發出一項呼召，神呼召人在苦境難測中去信靠祂，經歷祂。故此約伯回答神說：“我知道你萬事都能作，你的旨意不能攔阻。誰用無知的言語，使你的旨意隱藏呢﹖…我從前風聞有你，現在親眼看見你。”（伯四二：5）

    神要求我們在苦難困惑中對祂有一個全備的信心。先知哈巴谷對苦難的緣由，得不到一個在他理性上認為圓滿的解答，但是神要求他去信靠這位全能的主，故此“雖然無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛，然而我要因耶和華歡呼，因救我的神喜樂。”（哈三：18）我們在苦難中，相信神使萬事互相效力，叫愛神的人得益處。我們也要緊握着聖經的應許：“你們所遇見的試探，無非是人所能受的，神是信實的，必不叫你們受試探過於所能受的；在受試探的時候，總要給你們開一條出路，叫你們能忍受得住。”（林前一○：13）再者：“我們有這寶貝放在瓦器裏，要顯明這莫大的能力，是出於神，不是出於我們。我們四面受敵，卻不被困住；心裏作難，卻不至失望；遭遇逼迫，卻不被丟棄；打倒了，卻不至死亡。”（林後四：7-9）在患難困苦中，我們要記得主曾如此說：“我的恩典夠你用的，因為我的能力，是在人的軟弱上顯得完全。”（林後一二：9）

對生活要有絕對的忠心

    “義人因信得生”除了我們對神要有全備的信心以外，義人更要在生活上有絕對的忠心。先知哈巴谷深知困難並沒有因着他的守望而消滅，神要求他在困境中仍要忠心到底，以完成神所託付給他的使命，故此他很肯定地宣告：“主耶和華是我的力量，祂使我的腳快如母鹿的蹄，又使我穩行在高處。”（哈三：19）在苦境中持守堅定不移的忠心，猶如舵手在暴風雨中，堅持他的託付。我們也不必問為甚麼神讓這些噩運來到我們身上，我們的責任乃是遵守主道，擇善固執。申命記有以下的啟示：“隱秘的事，是屬耶和華我們神的，惟有明顯的事，是永遠屬我們和我們子孫的，好叫我們遵行這律法上的一切話。”（申二九：29）為甚麼會如此﹖這個問題我們不一定可以找到完滿的答案，但是我們應作甚麼乃是每一個在苦境中的信徒在神面前所應問的。申命記中展示我們遵行主道，並且教訓我們的子孫也要如此行。

    苦難本身亦有正面的益處，神所允許臨到我們的苦難，無論是出於神的管教或撒但的攻擊，雖然“當時不覺得快樂，反覺得愁苦，後來卻為那經練過的人，結出平安的果子，就是義。”（來一二：9-13）在苦難中我們得以與神的聖潔有分。痳瘋病人因着細菌之侵染神經系統，以致失去了痛覺，當遇危險或燙熱時，即無法及時逃避，致使身體受傷。短暫肉體或心理上所受的苦楚，乃是一項警告，若不與神和好，將來所面臨的審判之苦更大。再者，在困苦中為主所作的見證更有力量。譽為“暗室之后”的蔡蘇娟女士，她在黑暗中為主所發的光輝，最能照耀指引在黑暗中尋索的人們。

結語

    “義人因信得生”涵蓋了對神之全備信心與對生活之絕對忠心。也許我們處於困境中，感到孤單，失望，受傷，挫折，氣餒，沮喪，抑鬱或頹唐，可能是因為身患疾病，家人離世，事業失敗，車禍意外，失戀喪偶，毀謗批評，流言中傷，使我們身陷困苦，來吧，完全相信神並且對神忠心，因為“義人必因信得生”。


時間的主宰 / 陳甦靈

90.1
   第 25 期

時間的主宰

陳甦靈

    在人的各種籌畫中，往往忽略了一項事實，就是時間並不是永遠屬於我們的。新約雅各書說：“其實明天如何，你們還不知道，你們的生命是甚麼呢﹖你們原是一片雲霧，出現少時就不見了。”（雅四：14）

    歲月是神賜給人一件很特別的禮物，這禮物只是暫時交在我們手中。有人多些，有人少些，神從來不用與任何人簽約，必須給誰多少壽數。但關鍵不在年日的長短，而在神所分給我們的日子內，是否運用得有意義。

    主耶穌在世上只過了三十三年半，在這麼短促的人世旅程中，祂親嘗人間各種痛苦和限制，傳講神國福音，證明祂就是神所差來的救主，又選立，訓練門徒使他們日後繼續負起福音的使命。最後，祂按神的旨意為我們捨身贖罪，祂完成了那永垂千古的救贖，只用了三年半的時間！因祂全然沒有虛耗時光。本文僅選用約翰福音中的三處經文，思想耶穌怎樣凡事按神的時候而行。

一．時候還沒有到

    “耶穌說，母親，我與你有甚麼相干﹖我的時候還沒有到。”（約二：4）

    這是主第一次提到祂的“時候”，是在一個婚筵裏。那時酒用完了，馬利亞便把這個難處帶到主耶穌跟前。她對主有特別的信心和期望，知道只有主能解決這個難處。主耶穌卻對馬利亞說：“母親，我與你有甚麼相干﹖我的時候還沒有到。”在這裏主耶穌不是拒絕幫忙，而是要馬利亞明白他們之間的關係：在肉身方面，馬利亞是主的母親，但在屬靈方面，主耶穌是她的救主（路一：45-46）。因此在彌賽亞的職分上，主耶穌只能直接聽從神最高的指示，就是最親愛的母親也不容干預絲毫。

    這是主開始傳道的初期，主在世上已過了三十年，在人看來祂似乎應當及早把握機會表揚祂彌賽亞的身分，但主說：“我的時候還沒有到。”祂只能按照神的時候顯明自己，祂讓神主宰祂的每分鐘，每一步伐。

    這個時代，人人都急於有所表現，有時我們為要給人留下一個好印象，就不停地用各種表現來填滿我們的時間。我們很需要從主耶穌學習等候和順服的功課，主耶穌的時間是屬於神的，祂單單聽憑神的安排。

二．現在就是了

    “我實實在在的告訴你們，時候將到，現在就是了，死人要聽見神兒子的聲音，聽見的人就要活了。”（約五：25）。這時，主耶穌剛治好了一個病了三十八年的癱子，那天是安息日。主並不單在安息日才醫治病人，祂天天都幫助人，但猶太人故意在安息日來挑剔耶穌。猶太人看見這人在安息日拿着褥子走路，就責備他。但這癱子並沒有因為猶太人的責備而放下褥子，為甚麼要放下褥子呢﹖今天是他得拯救的日子！癱子對猶太人說：“那使我痊癒的對我說，拿起你的褥子走罷。”猶太人因此歸罪於耶穌。

    神在安息日並沒有停止工作不醫治這癱子，因此主也工作，叫癱子拿起褥子來，證明神的大能。

    就在這時，耶穌說：“時候將到，現在就是了。”表示一個新的時代已臨到（參約四：23）…即“死人要聽見神兒子的聲音，聽見的人就活了”的時代，主要把永生賜給一切接受祂的人的時候到了！現在主耶穌要將自己的身分表明給世人了。祂要將神的救恩解釋清楚。但猶太人從嫉妒耶穌變成想殺耶穌；從想殺耶穌變成實行設計捉拿耶穌。主卻不會理會猶太人的抗拒和陷害而停止傳道的工作。其實這也正是猶太人該受這得永生之道的“時候”。主是多麼希望那些看見神蹟，聽祂講道的人能夠把握機會接受救恩。

    在神的大計畫中，為我們各人都預備了時間和機會。對於未信主的人，神安排了機會可以聽見福音，明白救恩，但世人竟沒有把握機會接受永生！對於屬主的人，神也安排了時間機會，使我們可為主作見證，但我們是否因今世名利享樂，坐失無數寶貴機會﹖有一天許多人想信主已太遲了，想事奉神也沒機會了！把握今天的時刻罷！免得後悔莫及！

三．時候到了

    “耶穌說：人子得榮耀的時候到了。”（約一二：23）

    當時耶穌確是得到很多人給祂的榮耀。首先耶穌到了耶路撒冷，很多人擠擁着要見這叫拉撒路復活的主；接着進入耶路撒冷，許多猶太人把祂當作君王般的迎接。進了城，很多人要見祂，連法利賽人也沒有制止。再加上城裏的希利尼人也要求見主，可見當時沒有一個人能否認主耶穌的影響力。但主在此所講的“榮耀”，和這些完全沒有關係。祂講的榮耀是一粒麥子死了結出子粒的榮耀。主受死的時候快到，主的死要結出更多更豐盛的生命，因此主看受死為榮耀。這是神賜給祂的榮耀。人的榮耀是暫時的，過不了幾天，那些歡呼迎接主的猶太人，就同樣高呼“釘祂十字架”。因此主完全不把人的愛戴放在心上，祂只想到十字架受死的結果使千萬罪人進入永生，那才是真正的榮耀。

    主耶穌不是不曉得為罪受死的痛苦，祂說：“我心裏甚是憂愁，我說甚麼才好呢，父啊，救我脫離這時候，但我原是為這時候來的。”（約一二：27）主有那麼聖潔尊貴的身份，在忍受罪惡的刑罰時，就更感受到其中的恥辱和痛苦。但主耶穌不願逃避，祂一開始就知道祂是為這個時候來的，祂很小心地按照神的計劃，向着這個“時候”前進。現在時候到了，祂把自己完全的擺上，就像舊約燔祭壇上的羊…完全燒盡。主耶穌“因那擺在前面的喜樂，就輕看羞辱，忍受了十字架的苦難。”（來一二：21）今天我們所關心的是怎樣的榮耀﹖當我們為見證神遇見苦難或試煉時，我們會不會以這為主受苦的機會為榮耀﹖我們願否像主那樣毫無怨言，甘心情願的擺上﹖

四．結語

    我們知道嗎﹖黑夜已深了！有許多人混亂真道，有許多人需要救恩的時候，我們知道嗎﹖人人每天都只有廿四小時，但是誰掌管你這廿四小時呢﹖是家人﹖是朋友﹖是嗜好﹖是虛榮﹖是別人的批評呢﹖…主耶穌在世三十三年半，每時刻都由神掌握。但願我們有同樣的智慧，讓神作我們時間的主宰，不虛度餘下的時光。


天國神家 / 陳終道

90.1
   第 25 期

天國神家

陳終道

    近年神學院與教會均頗留意“國度的福音”，因而問及有關天國，神國，千年國，愛子的國…等類的問題也多起來。在此筆者謹將涉及這方面若干片斷的問題，從研經心得加以整理，以供主內同道參考。

天國與神國

    馬太福音提及“天國”三十七次，此外還多次提及與國度有關的經文。有解經者以為天國與神國不同，其實這只是馬太福音特別的用字問題，不是兩種不同的“國”的問題。茲將馬太全書提及天國的經文列出如下：
1) 三：2 | 2) 四：17 | 3) 四：23 | 4) 五：3
5) 五：10 | 6) 五：19 | 7) 五：20 | 8) 七：21
9) 八：11 | 10) 九：35 | 11) 一○：7 | 12) 一一：11
13) 一一：12 | 14) 一三：11 | 15) 一三：19 | 16) 一三：24
17) 一三：31 | 18) 一三：33 | 19) 一三：38 | 20) 一三：44
21) 一三：45 | 22) 一三：47 | 23) 一三：52 | 24) 一六：19
25) 一八：1 | 26) 一八：3 | 27) 一八：4 | 28) 一八：23
29) 一九：12 | 30) 一九：14 | 31) 一九：23 | 32) 二○：1
33) 二二：2 | 34) 二三：13 | 35) 二四：14 | 36) 二五：1
37) 二五：14 |  |  |

    在這許多次提到天國的經文中，有好些相同的事蹟在別的符類福音中卻用“神國”，可見神國與天國實際上是同一意義。試舉例如下：

    1. 第三章二節──“天國近了，你們應當悔改”，在馬可福音第一章十五節完全相同的事卻用“神的國近了…”。

    2. 第八章十一節──“將有許多人來，在天國裏與亞伯拉罕，以撒，雅各一同坐席”，在路加福音第十三章二十八至二十九節卻稱“神的國”。

    3. 第十一章十一節──“然而天國裏最小的，比他還大”，在路加福音第七章二十八節作“神的國”。

    4. 第十一章十二節──“天國是努力進入的”，在路加福音第十六章十六節用“神國”。

    5. 第十三章十一節──“天國的奧祕只叫你們知道…”，在馬可福音第四章十一節，路加福音第八章九節都稱為“神國的奧祕”。

    6. 第十八章三節──“你們若不回轉，變成小孩子的樣式，斷不得進天國”，在馬可福音第十章十五節作“神國”。

    7. 第十九章十四節──“因為在天國的正是這樣的人…”在路加福音第十八章十六至十七節作“神國”。

    8. 第十九章二十三節──“…財主進天國是難的…”，在馬可福音第十章二十三節作“神的國”。

    由此可見天國實際上就是神國。馬太似乎故意避用“神”字而較多用“天”字，但也不是絕對不用。就以“天國”與“神國”而論，馬太有時也相提並論。如：

    1. 第十二章二十八節──“我若靠着神的靈趕鬼，這就是神的國臨到你們了。”

    2. 第十三章第三十八節──“…好種就是天國之子…”，下文第四十三節節“那時義人在他們父的國裏要發出光…”顯然把天國與父神的國混用。

    3. 第十九章二十三至二十四節──“耶穌對門徒說，我實在告訴你們，財主進天國是難的。我又告訴你們，駱駝穿過鍼的眼，比財主進神的國還容易呢。”注意第二十三節用“天國”，而下文第二十四節卻用“神的國”。顯然第二十四節的“神的國”就是第二十三節的“天國”。

    可見，按馬太福音本身的用法，也偶然地把天國和神國，當作相同意義混用。

神國的點，線，面

    讀幾何學，一開頭講點，線，面。線由許多點合成，面由許多線合成。聖經講及神的國，正是由許多點與線聯成的面。要明白神國的意義，要留意全面中的許多點，不要單單抓住某一點或某條線當作面，才不致誤解其意義。

    天國（或神國）簡單說就是神統治的國度，但這國度現今還沒有完全實現，所以按現今來說，“神國”或“天國”的意思範圍相當廣闊，不能單抓緊某一節經文作為甚麼是神國的解釋，必須融匯聖經中有關神國或天國的全部用法，綜合全部經文來領會，才是神國或天國的完整意義。例如：

    路加福音第十七章二十一節──“人也不得說，看哪，在這裏。看哪，在那裏。因為神的國就在你們心裏。”如果單憑聖經以為神的國就是我們的心，或神的國存在與否，全在乎我們的心，那就誤把一小部分的意義當作全部。“在你們心裏”原文又可譯作“在你們中間”，但不論是人的心或人群中的人，若歸服神，信從神，領受基督的生命（約一：12-13），都可能成為神國的範圍，神國的一部分──作神的國民，卻不等於就是神的國。

神國的比喻

    馬太福音有許多關乎天國的比喻，例如：

    撒種比喻中種子落在不同的心田裏，那三種不能結出子粒的心田，以及那能結出子粒各有三十倍，六十倍，一百倍的心田，都是描寫神國在地上的情形。

    十個童女的比喻講到五個聰明和五個愚拙的童女，在新郎來到之前後的分別。整個比喻都是描寫“天國”從現今到基督再來時的情形，那時祂要顯明真假，賞善罰惡。

    主耶穌不是單用好種或好的心田描寫天國，也不是只用聰明童女或新郎描寫天國，而是用整個比喻。其餘的天國比喻也要按相同的原則領會。

    所以，單用任何一個比喻或比喻中任何一點，解釋天國就是甚麼，都是誤把“點”或“線”當作“面”而誤解了“天國”的意義。

神的國何時開始

    有人根據“日期滿了，神的國近了，你們當悔改信福音”（可一：15），因而認為在基督還沒出來傳福音之前沒有神國，同樣是把“點”當作“面”的誤會，因為早在以色列人出埃及時，神已應許他們成為祭司的國度（出一九：6），又應許大衛的寶座直到永遠（撒下七：16），…那麼是否舊約以色列國就是神的國﹖這樣領會又再把“點”當作“面”。在舊約的以色列國中，只有有信心的以色列人才是神的百姓──才是真以色列人（羅二：28-29，四：11-12）。照樣今日在萬國中，只有真基督徒是神國的真子民。神的國早在舊約已經開始，所以主耶穌說，“從東到西，將有許多人來，在天國裏與亞伯拉罕，以撒，雅各一同坐席。”（太八：11，參路一三：28），但神國在主耶穌傳道時，卻開始一個新階段。注意主復活後向門徒顯現講論神國的事（徒一：3），門徒問祂復興以色列國就在這時麼﹖祂卻回答說：“父憑着自己的權柄，所定的時候日期，不是你們可以知道的”（徒一：7）。在此門徒所問的雖然是關乎以色列國的復興，但主的回答實際上是指祂得國降臨之時（參路二三：42）所以天國的具體實現在地上，是從祂的第二次再臨開始的。

    亞當的受造，就是神在建立祂永遠之國的旨意的一個步驟。亞當統治萬有時，全世界只有一個政權，那正是預表基督要統管萬有，萬國都歸為一個國度（來二：5-10），在萬王之王權下接受統治。亞當的失敗使一個政權分成多國；基督的救贖使萬國的政權至終歸為一個政權。那正是神國的完滿實現。

誰可以進神國﹖

    馬太福音第七章二十一至二十二節──“凡稱呼我主啊主啊的人，不能都進天國，惟獨遵行我天父旨意的人，才能進去。當那日必有許多人對我說，主啊，我們不是奉你的名傳道，奉你的名趕鬼，奉你的名行許多異能麼﹖”這裏的“天國”顯然指將來要實現的國度。馬太福音第八章十一節提到將來有許多人在天國裏與亞伯拉罕，以撒，雅各一同坐席，也是把天國或神國（路一三：29）看作一個屬神的境界。

    馬太福音第十九章二十三至二十四節──“耶穌對門徒說，我實在告訴你們，財主進天國是難的，我又告訴你們，駱駝穿過鍼的眼，比財主進神的國還容易呢！”在此卻把不肯跟從主，得不到永生的少年財主，看作是不能進天國（或神國）的人。反之，跟從主而得永生的人就都在神國的範圍裏了。

    主耶穌跟尼哥底母談道時說：“人若不是從水和聖靈生的，就不能進神的國。”（約三：5），可見已重生的人是已進入神的國了。所以保羅說：“祂救了我們脫離黑暗的權勢，把我們遷到祂愛子的國裏。”（西一：13）。

    所以，天國或神國，在基督還沒有“得國降臨”之前，實際上是指那些領受祂生命，重生得救的人（約三：5；約一：12-13）。這些人都是天國的國民（腓三：20；彼前二：9），已進入屬神的範圍內。凡有關叫人接受救恩，作屬天國民的工作，也都可算為有關神國的工作。傳福音，救靈魂，就是擴展神國的範圍。教會的屬靈情形也算為神國在地上的情形。但神國的具體實現，是從基督再臨，設立千年國開始，直到進入永世──神永遠的國，才完滿的實現。

神國的事就是教會﹖

    上文提到使徒行傳第一章三節主復活後一再向門徒顯現，講論“神國的事”。若把每一次主復活後向門徒顯現所講論的事細加研讀，就必然發現主所講論的不外關乎祂所完成的救恩，並吩咐門徒去傳福音，使萬民作祂的門徒，凡祂所吩咐的都教訓他們遵守…這些就是“神國的事”。再看使徒行傳最後一章，使徒保羅如何遵從主的吩咐，一再到外邦傳福音，而保羅把他向人講解基督的福音，和他所傳講的真道，稱為“神國的道”（徒二八：23）。這樣，使徒行傳的開始與終結，其間的一切事都算是屬神國的事。可見聖經所說的神國，按現今而論其實就是指教會。

    神的國度包括神屬靈的掌權範圍，以及現今肩負使命在世上寄居的神的教會。誰可算是神國的子民，是根據誰領受了神的生命。但在地上的教會卻混雜着沒有生命的“閒雜人”。神國的政權是按真理的聖靈而運行在信徒心中，也按神的旨意統治着萬國。它的疆土不受地上的國界與種族的限制。它的年代從人類的起頭便開始，一直延伸到基督把國交與父神（林前一五：24）而進入永遠的國裏去。所以從整個“面”的大範圍中取出一點或一部份來說是“神的國”，並無不可，卻不完全；但若用某一點當作神國的全部卻是錯了。

神國與千年國

    神國的範圍與年代都比千年國大，所以神國可以包括千年國，千年國卻不能包括神國，它只是神國中的一段時間。神國是從永遠到永遠的國，千年國顧名思義只限一千年，因啟示錄第二十章四至六節明說“一千年”。雖然無千年派認為啟示錄二十章只提到“作王一千年”，沒有說千年國。這種解釋頗為牽強。因為：

    1. 上文提到捆綁撒但一千年，扔在無底坑，是為使“牠不得再迷惑列國”。所稱“列國”當然是指地上的列國。

    2. 啟示錄第二十章四至六節聖徒要復活而與基督作王一千年。上文既有被統治的列國，在此有得着王權的統治者──聖徒，與基督同作王。既說“作王”，理應包括疆土，人民，政權了，否則豈不是變成流亡政權﹖

    3. 啟示錄第五章十節明說：“叫他們成為祭司，歸與神，在地上執掌王權。”在“地上”說明了是地上實有的國度，且是基督再臨後才有的地上國度。

    4. 啟示錄第二十章七節明說千年之後，撒但會暫時釋放，會再迷惑地上的列國。注意這一千年的間隔與上文第三節“等到那一千年完了，以後…”互相比較，證明時間確是一千年，不是象徵。其統治範圍包括全地的列國。

    5. 這種在地上建立理想的平安國度的觀念，與舊約先知的預言相合：

      a. 以色列人的律法中早有禧年宣告自由的律例（利二五章）。

      b. 先知以賽亞描寫平安的理想國度情形，只有在撒但被扔在無底坑時才可能實現──“豺狼必與綿羊羔同居，豹子與山羊羔同臥，少壯獅子與牛犢並肥畜同群，小孩子要牽引他們。牛必與熊同食，牛犢必與小熊同臥，獅子必吃草與牛一樣，吃奶的孩子必玩耍在虺蛇的洞口。斷奶的嬰兒必按手在毒蛇的穴上。在我聖山的遍處，這一切都不傷人，不害物，因為認識耶和華的智慧要充滿遍地，好像水充滿海洋一般。”（賽一一：6-9，參賽六五：19-20，25；何二：16-18）。

    按啟示錄第二十章第十一至十五節千年國之後有白色大寶座的審判，然後才有二十一章的新天新地而進入永遠。“祂要作王直到永永遠遠。”（啟一一：15）。那就是“我們主救主耶穌基督永遠的國”（彼後一：11）。

    所以神的國包括千年國那一段時間，然後延續到永永遠遠。

神的國與撒但的國

    世上雖有許多不同的國，在神看來只有神的國與撒但的國。主耶穌說：“若撒但…它的國怎能站立得住呢﹖”（太一二：26）所謂撒但的國，就是在神最後審判未到之前，撒但利用人的政權敵擋神的國度。所以撒但又被稱為“世界的王”（約一六：11）又是“空中掌權者”，管轄幽暗世界的邪靈（弗二：2，六：12）。主耶穌說：“這世界的王將到，他在我裏面毫無所有。”（約一四：30）基督徒既是天上的國民（腓三：20），應讓天國之王在心中掌權，活出天國子民的樣式，更要留心自己的腳步，是否顧念神國利益，“精忠報國”﹖

神的國就是神的家

    聖經一向把神的國與神的家連在一起。若故意強調國度而把神的“國”與“家”分開是有偏見的。以色列人還在埃及時已經被稱為神的“百姓”，亦即人民（出五：1）。因為所有亞伯拉罕的子孫，都被看為神的百姓，根據同是亞伯拉罕的子孫這生命的關係而成為神國的“子民”。所以現今那些照亞伯拉罕“信心之蹤跡去行的人”（羅四：12），就是亞伯拉罕屬靈子孫。既是神的兒女，就是神的百姓。兒女是家的成員，百姓是國的成員。

    在以色列人走曠野的行程中，摩西曾因受壓過重而向神抱怨說：“這百姓豈是我懷的胎，豈是我生下來的呢﹖你竟對我說，把他們抱在懷裏，如養育之父抱吃奶的孩子…”（民一一：12），這節經文中完全表明了神自己或摩西，都是把從神而生的看作就是神的百姓，國與家是不可分的。

    大衛是合神心意的王。大衛的“家”，就是大衛的國度。神應許給大衛家的就是給大衛的國（撒下七：12，16；七：1-29）。

    主耶穌與尼哥底母講論重生時說：“若不是從水和聖靈而生的就不能進神的國。”（約三：5），所以神的國與神的家一樣，只能”生於”不能”加入”。

    在新約教會書信中，使徒把這種觀念明確的教導眾教會──“這樣你們不再作外人和客旅，是與聖徒同國，是神家裏的人了”（弗二：19）。凡因信而生入神家的，就是與聖徒同國的人；凡是神國裏面的人，就是神家裏的人，不再是外人或客人了！

總結

    所以聖經中很明顯地以教會是神的家，且是大戶的人家（提前三：15；提後二：20），是包括天上地上各家的大家庭（弗三：14），但這是以父神為家主的大家庭來說。近代有人盡力引述封建專制大家庭負面的例了，影射教會是神的家的弊端，其目的要把教會帶向商業化機構化路線，卻不考慮教會機構化後之弊端。而西方社會婚姻生活的失敗，家庭破碎的普遍，已成了一種被接納的“文化”。這種文化顯然使基督徒更難於用世上的“家”來領會神家的美好了！可見魔鬼如何藉“自由”使人放縱，藉普遍的放縱形成背離神的文化，又藉背離神的文化，使人越來越偏離聖經的真理，造成更大的文化差距而更難明白聖經。這樣，就成功了用“文化”敵擋神的詭計了！

    世上許多人，為那至暫至輕的權位虛榮，盡心竭力，甚至犧牲了性命。摩西卻為神的全家盡忠，為神的子民任勞任怨。基督徒應該再三思量，我們既是天上的國民（腓三：20），究竟為誰辛苦為誰忙﹖為得甚麼而心勞日拙﹖主耶穌說：“人就是賺得全世界，賠上自己的生命，有甚麼益處呢﹖人還能拿甚麼換生命呢﹖”（可八：36-37）請聽祂給我們的答案：“你們要先求祂的國和祂的義，這些東西都要加給你們了。”（太六：33）


主若許我 / 謝逸群

90.1
   第 25 期

主若許我

謝逸群

    保羅在寫給哥林多教會的書信中，兩次表達他希望早日到他們中間去的心願。“主若許我，我必快到你們那裏去。”（林前四：19）“我如今不願意路過你們。主若許我，我就指望和你們同住幾時。”（林前一六：7）

    “主若許我”這是一句意義深長的話，絕不是保羅不能去哥林多的託詞。這一句話，表明了他事奉神的心態：他的生命氣息是神所賜的，他的一生為神所掌管和使用。主若許他，他就必很快到哥林多信徒中間去。但他能否順利到哥林多，完全在神的掌管中。他絕對順服神的主權。

    保羅的生平中有兩件事值得我們留意。他在哥林多後書第十二章七節說：“又恐怕我因所得的啟示甚大，就過於自高，所以有一根刺加在我肉體上。”保羅有使徒的權柄可以治病趕鬼。但是，他沒有擅自使用這些權柄除去他自己肉身上這一根刺。因為他知道他是屬主的人，基督是他生命的主。所以，他為這事三次求告主，叫這刺離開他。主對他說：“我的恩典夠你用。因為我的能力，是在人的軟弱上顯得完全。”保羅就謙卑順服在神的旨意之下。按人之常情來說，保羅三次求主除去他身上的一根刺不算是過分的要求。主不應允他所求，因為神的意念是高過人的意念。祂要祂的僕人從經歷中認識自己的軟弱，又從軟弱中認識神的能力，並且學會在人的軟弱中依靠祂能力的覆庇。每一個屬神的兒女都要學習這信靠順服的功課。

    在使徒行傳第十六章中，記載保羅有意往亞西亞講道。但是，聖靈禁止他前往，並且給他異象往馬其頓去，保羅立即從命。他事無大小，無論是個人的需要或神家的事工，都不越過主的心意和許可，謙卑順服在祂的權柄之下。傳福音既然是一件美事，何以神禁止保羅前往亞西亞傳道﹖難道那裏的人不需要福音嗎﹖不是。神的工作有祂的時間和美意。人未必完全明白神奇妙的安排，但必須信靠神，接受祂的安排。人往往喜歡自作主張，以自己的心意去做神的工作。但是，若越過神的心意和許可，就不會蒙神記念。

    雅各亦教導我們同一的屬靈原則：“你們原來是一片雲霧，出現少時就不見了。你們只當說，主若願意，我們就可以活着，也可以作這事，或作那事。”（雅四：13-15）基督徒不再是屬自己的人，乃是基督用重價買贖回來的。我們須將生命的主權交與基督，讓祂管理我們，行事為人，不可像那些不信的人，任意而行。雅各不是教導我們不應該做事有計畫，乃是要我們在主的許可下去計畫一切；不可自信自恃，因為生命氣息和才幹都是出於神的恩典，乃是在主裏信賴祂的指引而活，常存“主若許我”的心態去處理一切事情，切切實實活在祂的權柄之下，願意凡事行在祂的旨意中。那就是敬畏神的真義。


問題解答：罪會累及子孫麼？ / 陳終道

90.1
   第 25 期

問題解答

罪會累及子孫麼﹖

陳終道

    問：

    約翰福音第九章門徒問耶穌那生來瞎子是因誰的罪，主耶穌何以沒有正面回答﹖人的殘疾不幸，究意是他本人的罪，還是父母的罪﹖（新澤西州讀者王老伯問）

    答：

    1. 淺見以為主耶穌已正面回答了他們的問題，因他們問：“這人生來是瞎眼的，是誰犯了罪呢﹖是這人呢﹖是他父母呢﹖”主耶穌針對他們的問題回答說：“也不是這人犯了罪，也不是他父母犯了罪，是要在他身上顯出神的作為來。”後來主醫治了瞎子的病，正是顯出神的作為。

    2. 始祖亞當犯罪之後，生，老，病，死已屬人間常情。各人都可能或先或後的遇上了天災人禍，疾病或不幸的際遇。基本上是因罪已進入世界，萬物服在“虛空之下…一同歎息勞苦”（羅八：20-22），像這生來瞎子及類似的事，無論已往或將來，都在按自然規律繼續發生，直到基督再來，萬物更新為止。

    3. 對生來瞎子來說，既然生來就瞎，從未見過世界與光明，比較那些本來開眼後來瞎了的人來說，後者更覺痛苦。

    4. 聖經雖記載有關人的罪累及子孫的事，但細讀那些經文，就知道其實都是他們的子孫本身有罪而受懲罰。例如：大衛殺烏利亞又娶他妻子，先知拿單預言他要受報應說：“刀劍必永不離開你的家”（撒下一二：10）。後來大衛的兒子押沙龍叛變，慘死在約押的槍下（撒下一八：14-15）。押沙龍之死全是因大衛犯罪應受報應麼﹖不是。押沙龍是因自己的惡行與叛亂而死的。

    但猶太人和中國人一樣，對父母或子女受害有視同身受的感受。所以神一方面用大衛子孫受罰作為大部份的懲罰，另一方面卻是按他子女行惡應得的懲治報應各人。

    5. 先知以西結說：“惟有犯罪的他必死亡，兒子必不擔當父親的罪孽。父親也不擔當兒子的罪孽。義人的善果必歸自己；惡人的惡報也必歸自己。”（結一八：20）這也正是新約福音的原則。父親不能憑兒子得救，兒子也不能憑藉父親得救。各人必須自己接受基督為救主。拒絕救恩的是因他自己的罪滅亡，得救的人是因他自己的信心蒙恩。


主耶穌的佈道法 / 吳主光

90.1
   第 25 期

主耶穌的佈道法

吳主光

    華人教會近年來佈道的進展甚差：神學教育越來越忽略實用佈道的方面；許多傳道人公開表示自己沒有佈道的恩賜，也十分怕主領佈道會；許多福音機構成立，但是福音工作一點也沒有因為這些福音機構而增長；許多佈道會議在各地舉行了，但仍未見有廣泛的傳福音行動；似乎任何異端都比我們稱為信仰純正的教會熱心和發展得快，我們看見了也沒有因而感到慚愧…這些現象已經是公認的事實。

    或問，為甚麼會有這樣可悲的現象﹖當然其中的原因十分複雜，不是我們這篇短短的文章可以徹底分析的。我們在這裏只希望提出一點，就是我們今天佈道的方法已經與主耶穌昔日所用的佈道方法有了很大的差別。我們認為我們的時代與主耶穌的時代不同，所以我們就將福音改頭換面：我們發明了“福音預工”，“福音文化抗衡”，“社會關懷就是福音的一部分”等等迎合人心理各方面需要的理論，以為是更進步，更適切時代需要的福音，但是面對福音事工依然失敗和落後於異端，我們依然不肯承認我們可能與聖經的屬靈路線背道而馳了。其實上述的那些所謂適切時代的方法，究其根，不難知道都是源自新派神學的產品。今天新派神學都證實已經末落了，為甚麼我們還要步他們的後塵呢﹖筆者不是說這些理論全部不對，只有蛇才會說“園中所有樹上的果子都可以吃，或都不可以吃”，這些理論危險的地方是叫我們在不知不覺之中改變了福音，變成討好社會人士叫人對基督教產生好感，從而“轉移”到教會來成為“教友”，漸漸輕視了要人“悔改”和“重生”成為神的兒女的需要；而且這些理論又漸漸叫人不相信“福音本是神的大能”，裏面藏有莫大的能力可以改變人，反去相信心理學和人的智慧。

    讓我們來研究主耶穌自己的佈道方法：

    首先我們會很容易發現，主耶穌一生從來不討好任何人，祂指摘當時的文士和法利賽人為假冒為善，祂也一點不放鬆地要求任何人都要悔改，我們也不見祂作過任何預工或文化遷就。預工已由施洗約翰作好了，而施洗約翰所作的“預工”不是今天的福音預工，乃是完全不客氣地指摘眾人的罪，叫人藉洗禮表示悔改。約翰和主耶穌後來都是因為不討好人而死。使徒保羅一生所傳的道被稱為“到處被毀謗的”（徒二八：22）。可見他們傳道的方法並不是先要討人的喜悅。他們活出一種屬天的喜樂和滿足，這本身已經成為最大吸引人的地方，叫人喜悅，正如彼得所說的（彼前三：15-16）。

    主耶穌在拿撒勒會堂那一次的傳道是最典型不過的例子（路四：16-30）：祂不但沒有討好人，而且還惹動眾人發怒，要將祂攆出城，從山崖上將祂推下去。請問，我們能否說祂這一次的傳道是失敗的﹖不，如果主會有可能失敗，祂就不可能是無誤之神的兒子了。究竟祂這一次的佈道是怎樣佈道呢﹖祂只拿起以賽亞書來照讀：“主的靈在我身上，因為祂用膏膏我，叫我傳福音給貧窮的人。差遣我報告被擄的得釋放，瞎眼的得看見，叫那受壓制的得自由，報告神悅納人的禧年。”

    在這裏我們清楚地看見，佈道是甚麼。佈道就是“報告”。主耶穌當時並沒有作甚麼，祂只是宣讀作為一個“報告”。當然我不是說：傳福音不應用甚麼解釋和辯證，只要木無表情地報告就可以了。我們看見主耶穌和保羅等一生所傳的道也有不少講解和辯證。但主耶穌在這裏的“報告”表示了祂將預言的應驗宣告了出來，因為祂說：“今天這經應驗在你們的耳中了。”這給我們看見，傳福音要有強烈的信心，相信這是神的應許，相信現今就是悅納的日子，現今就是拯救的時候。相信這是神帶有能力的日子，現今就是了，會使我們帶來無比的能力。試想，假如你是真的向一些被擄的人宣告他們得釋放，你的心態會是怎樣的心態﹖你一定會感到你是一位有權柄的人，你毫不懷疑你的宣告是不是真的。今天的福音工作，說句實在的話，許多時候是傳的人對福音沒有信心，以為這樣古老的福音內容怎能說服人﹖於是才發明許多理論來“補救”福音的不足。請認真地想想，我再說，如果你真的肯認真地想想罪人因信這福音得到拯救，不致滅亡，反得永生，成為祂的兒女，這是何等的大愛！我們若真的相信，我們豈會不大大地被激勵﹖豈會不得着能力！豈會不感動人﹖倘若我們傳得不能感動人，這完全是因為我們不完全地相信這福音的全部內涵而已。

    從主耶穌所讀的經文我們又可以看到，我們傳福音的人不能傳得滿有能力，是因為我們自己還是“貧窮人”，“被擄的人”，“瞎者”，“受壓制者”。如果我們自己不能活出救恩的豐盛，我們怎能叫別人受感動相信我們所傳的福音真能叫人富足，釋放，得見，得自由﹖你可以想像一個衣衫襤褸的乞丐，瘦得皮包骨似的，在街上向過路的人宣傳叫人致富之道嗎﹖主耶穌傳永生之道，祂自己就活出不怕死的見證，而且以復活來證明自己的道。保羅傳揚這福音，祂自己就為這道而顛狂，用生命印證自己所傳的。今天，我們的福音不能傳得有效，是否應該檢討一下自己屬靈的生命﹖福音不單是一種道理，乃是可以經歷的真理。別人是可以在我們身上的言詞上，感情自然的流露上，生命的表現上，看出我們所傳的福音是否真實可信。今天教會和傳道者應該多在屬靈生命上改進，這比在福音的策略上和方法上改進更實際。


第 26 期 - 90.3

90.3
   第 26 期
作者
父啊！赦免他們 | 陳終道
談談關懷探訪 | 李非吾
配搭事奉 | 陳南山
需要復興的撒狄教會 | Richard Mayhue
食古不化 | 陳終道
問題解答：不因我跌倒的有福 | 陳終道
敬畏，遵行，信服 | 謝逸群
初期教會復興的動力 | 吳主光
讀經隨筆 | 陳終道


父啊！赦免他們 / 陳終道

90.3
   第 26 期

父啊！赦免他們

陳終道

    “父啊，赦免他們，因為他們所作的，他們不曉得。”（路二三：34）這是主耶穌基督被釘在十字架上所說七句話中的第一句，雖然只有一句，卻充滿了愛的感力。

一．忘記自己

    這是一個忘記自己的禱告，一個人在生命危急的時候，心裏所最惦念的是他心裏認為最重要的事，假如我們處在生命危急的關頭，我們最掛念着的是甚麼呢﹖我們急切禱告的是甚麼﹖在這裏主耶穌在危急時所禱告的，不是關乎祂自己的甚麼事，乃是為祂的仇敵求赦免，可見祂最掛心的是罪人的得救，不是自己的安危。

    許多人的禱告，正可以代表他自私的人生，他們早晚所禱告離不開一個“我”字，我的妻子，我的兒子，我的房子，我的銀子…若我們只記住自己的痛苦，必不肯去安慰別人，而要求別人來安慰自己；若我們只看見自己的需要，必不肯去補別人的缺乏，而要求別人向自己顯出愛心，但我們的主耶穌卻為恨祂的人禱告。

二．與神親密

    “父啊…”在祂以前沒有敢親密地稱神為自己的父的人，但祂稱神為父稱得十分自然，可見一向與神的關係就是父子的關係，現在祂又給一切信祂的人有權柄作神的兒女，所以我們現今也可以像祂那樣稱神為阿爸父。有許多人的禱告，說的話雖然很文雅，但話語中使人只覺他到神面前像客人拜訪主人，不像兒子與父親相會那樣親熱，可能他們平常的生活與神是疏遠的，所以他禱告時，就像和一位生疏的朋友說話一般。但主耶穌平常就與神很親密，所以禱告的時候，也自然在話語和態度之間顯得與神是親近的。

    那些雖然能使主耶穌受痛苦，但卻不能藉痛苦使祂與父的關係疏遠，聖經勸告我們說：“你們中間有受苦的呢，他就該禱告。”（雅五：13）。在受苦中的信徒理當把自己的痛苦告訴主，當謹記，因祂喜歡擔當我們的痛苦，代替我們的軟弱。

三．不埋怨只代求

    這也是一個代求的禱告，完全沒有埋怨或訴冤的成分，其實祂所受的都是冤屈的苦楚，那些苦待祂的人，全都是以怨報德的，祂曾用五餅二魚餵飽他們，救他們脫離病苦，他們卻要鞭打祂，除滅祂，但祂竟沒有一句埋怨的話。有不少基督徒，為自己所受不公平徒待遇埋怨神，甚至退後灰心，不但不為人代求，甚至連自己的禱告生活也中斷了，這樣的人應留心聖經怎樣提醒我們：

    “…那忍受罪人這樣頂撞的，你們要思想，免得疲倦灰心，你們與罪惡相爭，還沒有抵擋到流血的地步。”（來一二：3-4）

四．饒恕人

    這是饒恕人的禱告，如果我們留心思想主怎樣饒恕人的話，我們就不能不承認，許多時候我們說饒恕人，其實完全沒有饒恕。

    在我們看來，那些釘耶穌在十字架上的人，實在沒有可饒恕的理由，主耶穌卻為他們找出可饒恕的理由來：“因為他們所作的，他們不曉得。”許多時候，我們自以為饒恕了弟兄，其實並沒有饒恕，許多表面上不計較，不是出於饒恕的心，乃為着要在人面前維持一個有度量的君子風度，實際上仍然在暗地裏找機會報復陷害，這不是饒恕，乃是假冒為善。

    不肯饒恕人的，總是能找到可以不饒恕人的理由；但那願意饒恕人的卻像主耶穌那樣，會為別人找到可饒恕的理由，我們要反覆思想主耶穌十架上的禱告──“父啊，赦免他們，因為他們所作的，他們不曉得。”

五．忠心到底

    這句話證明主是為神所交付給祂的使命忠心到底。祂說祂來是要救人，不是要滅人，現在祂為那些兇惡的罪人禱告說：“父啊，赦免他們”，正是在作救人的工夫。無論得時不得時，祂總想救人脫離罪惡，祂的手曾摸不潔淨的大痲瘋病患者，祂的腳曾奔走各城各鄉，尋找失喪的罪人，現在祂的手腳都被釘在木頭上了，祂仍要用口作救人的工夫，祂忠於拯救靈魂的使命，直到血液快要流盡的時候！

    我們引領人信主的時候，若見他越來越有心慕道，就很起勁。若見他越來越無心聽道，就心灰意冷了。但主耶穌並不是這樣，祂面對着這些聽過祂的教訓，看過祂所行的神蹟，卻硬心到底，要除滅祂的人，祂仍要在回到天父那裏去的最後一刻，為他們禱告。

六．誰得救了﹖

    末了，在主耶穌這偉大的禱告之後，誰得着赦罪之恩﹖並非所有人得着。在祂十架的兩邊，各有一個強盜，一個得救，另一個卻滅亡了！天父為甚麼只赦免那得救的強盜﹖為甚麼不赦免那滅亡的強盜﹖不是神不公平，是人自己心硬，他們有同樣的機會得救，但就在救贖主的身旁，竟有人滅亡了！這究竟是神不肯赦免，還是人自己不肯求饒恕呢﹖


談談關懷探訪 / 李非吾

90.3
   第 26 期

談談關懷探訪

李非吾

    探訪為牧會不能缺少的一個環節。凡牧過會的神僕，必有同感。探訪事工可概分為四類：

    一．聯絡探訪：這一類探訪在北美華人教會甚流行，因為華僑新移民日漸增多，其中不少是信徒；即使是非信徒，也因身處異國環境陌生，喜與自己同聲同氣者相聚首，所以他們也常到教會來參加崇拜，教會趁機與之聯絡，引他們歸信基督，並加入教會。

    二．福音性探訪：選擇容易入手對象，進行友誼來往，然後個人談道，福音性研經等。對象有的是信徒家中未信者，進行此類探訪，必須殷勤毋怠，如能在生活小節上盡量幫對方一忙，與他結為朋友然後引領他接受救恩，就必較容易。又在教會或團契舉行大佈道前夕，進行此類探訪，邀請參加聚會，會後跟進栽培探訪。此外有組成福音探訪隊，在教會附近選定一個地區，進行逐家探訪。如果取得當局准許證，進入醫院，監獄，工廠等範圍作親善，友誼，談道式探訪。目的是為傳福音。

    三．教會事務性探訪：組織並帶領教會領袖或信徒，前往福音機構，基督教出版社，文字中心，社會福利機構等作觀摩探訪。又在教會舉行培靈會，奮興會，訓練班期間作巡迴式探訪。

    四．關懷探訪：與會眾信徒們作出緊密聯繫，分區分組經常進行此類探訪，是一項十分重要的行動。信徒以愛相繫在基督裏連成一個身軀。尤其當信徒有疾病時作慰問探訪。意外受傷或遇家庭重大變故時，除慰問外，還要設法扶助對方，盡一切所能幫助他渡過難關為止，信徒之間以愛心互相關懷，用和平彼此聯絡；並要竭力保守聖靈所賜合而為一的心志。

    筆者蒙神恩領，從香港到北美，先後牧會三十多年，深深覺得從以上所列舉探訪種類中之關懷探訪為牧會最具重要性之探訪工作，故藉此篇幅與主內同道分享，俾能拋磚引玉，互相切磋砥勵，使牧會事工更趨完善。

一．進行關懷探訪事工必須先注重工作之重點

    工作重點可概括為六項：

    1. 縮短教會與家庭之間距離。

    2. 堅立信徒對神，對人，對教會之正確態度。培養信徒在生活上之愛心與信心。

    3. 鼓勵會眾對教會之決策，方針及會務之推動等，能深入瞭解與實際支持。

    4. 傳達教會內眾肢體關懷與愛顧，進一步瞭解信徒近況以使在教會中切實代禱。

    5. 言談間以榜樣，以事例去鼓勵被探對象，樂意遵行主道；使信仰與生活打成一片，用生活見證傳揚基督。

    6. 提供聖經話語（通稱金句），使遭遇各種不同境況者獲致最有效用之助力。例如：

      a. 對灰心失望者，引用以賽亞書第四十章二十八至三十一節；詩篇第二十三篇；

      b. 對心靈煩燥不安者，引用詩篇第一百零三篇二至十三節；

      c. 對思念親眷，有鄉愁者，詩篇第一百零七篇；

      d. 對徬徨歧途者，羅馬書第十二章；

      e. 對患病及受痛苦纏磨者，詩篇第九十一篇；

      f. 環境走下坡者，提摩太後書第三章；雅各書第一章一至四節；

      g. 心靈疲乏軟弱者，馬太福音第十一章二十三至三十節，羅馬書第八章三十一至三十九節，詩篇第一百二十一篇；

      h. 經商失敗者，馬太福音第六章二十四節；

      i. 悲哀難過者，約翰福音第十四章；

      j. 遭受困擾阻礙者，詩篇第四十六篇二十七節；

    以上所舉十項，不過引為例證罷了，其實聖經金句十分寶貝，適合各人不同需要。你若能細心查考，必能得着更多。

二．對探訪帶來阻力之事項務必除掉

    1. 只談家務，世務，社務，絕口不談靈務者，切戒。

    2. 切勿任憑對方扯開話題，如談論政局，選舉，民運與及物價高漲，時勢危急，戰事一触即發等使人憂慮不安，增加疑懼恐慌之話題，要避而不談。一旦對方談上了；也要機警地轉入正題談論。

    3. 探訪員過分打扮，穿戴華麗衣飾。及被探者預備多量食物招待探訪員等；將會成為探訪事工很大阻力。

    4. 探訪員須具備嚴格自律精神，在參與工作前能接受訓練最為理想。以下四項務須戒絕：

      a. 戒自高自義：如重富輕貧，心高氣傲，憤世嫉俗，經常出示多款銜頭名片自我炫耀。

      b. 戒言不及義：言行不一致者不適宜加入探訪，那些徒托空言終日誇誇其詞者，不受歡迎，探訪員要緊記：不傳自己，只傳基督。

      c. 戒單獨演講：談話時要經常留意對方反應，方能察知其需要與難處。如果一隊有數位探訪員，最好事前約好，指定一位代表發言，其餘默默代禱。

      d. 戒苛刻難堪：凡言語有影射作用及毀謗嫌疑，挖苦追問等，均須避免不說為妙，否則下次探訪必吃閉門羹。

三．對探訪帶來之助力必須培養

    下列四項被稱為成功探訪員之基本條件：

    1. 整潔儀表：探訪員穿戴華麗固不適宜，但骯髒難看衣履也當更換。務求整潔樸實，儀表脫俗，不古老，亦不新潮，必為大眾所歡迎。

    2. 機警言談：多關心對方近況，多留意對方需要，言談間常帶着安慰，鼓勵和同情口吻，態度與表情均能愉快明朗；並常引動對方啟齒表達心聲。

    3. 堅定信心：一位信仰與信心均堅固強勁之探訪員，對被探者深具影響力，神是信實的，藉聖靈大能感動，必收奇效。

    4. 良好開端：諺云“好的開始，是成功的一半。”探訪事工，必須謹慎去作，探訪員面帶着微笑，語氣溫和有禮貌，以最友誼姿態，愉快精神參與其事。必蒙神祝福使用。

四．探訪隊之組成

    信徒雖然可以受聖靈感動和引領，獨自進行各類探訪工作，同樣收效。不過，勿忘記教會是一個整體。如果由教會組設探訪部門，定下全年探訪計畫，按期實施推動完成。是否達成目標﹖按時召開會議磋商，以求檢討改進，對事工進行將百利而無一害。消極方面，可免除不必要之引誘試探，免除突發之危及個人聲譽事件。積極方面，保持隊工制度及精神，探訪工作將越做越起勁。

    以下七項為探訪隊必須注意的：

    1. 每半年應舉行一次探訪訓練，徵召新血加以訓練。

    2. 每週定妥週末下午或週日其中一晚，在教會齊集，分配工作，同心禱告；然後分發資料，表格等分隊出發。

    3. 每次探訪時間，在被探者家中逗留以半小時為限。

    4. 探訪部負責供應探訪表格，聚會傳單，教會刊物，小冊子等。

    5. 填報表格時，於出發前填妥已知部份，探訪後藉回憶立刻填入其餘部份。各隊員簽名以示鄭重。

    6. 勿把探訪搜獲消息作為閒談資料。

    7. 臨別前，簡短誠懇禱告，為這家求平安。一一致謝後欣然向主人家道別。方可離去。


配搭事奉 / 陳南山

90.3
   第 26 期

配搭事奉

陳南山

經文：馬太福音第二十五章十四至三十節；
      哥林多前書第十二章十二至二十七節

    嚴格來講馬太福音與哥林多前書這兩段經文，是在不同背景中寫下來的，前者是主受難前講論祂再來時提到的；後者則是使徒保羅針對哥林多教會信徒們分裂，不明白互相配搭的真理而寫的，雖然如此，這兩處經文仍然有相同點，那就是事奉。

    事奉與個人的長進，榮神益人的生活息息相關，然而非常可惜不是每個人的事奉生活都能相處融洽，結果纍纍，在配搭事奉時甚至產生一些怨言，不滿，爭執分裂，針對這種情形，謹以一些研經心得與大家分享。

一．恩賜不同，主人相同

    在事奉生活中很明顯的每個人的恩賜並不相同。就以馬太第二十五章那一段經文來思想，有的僕人就領五千銀子，有的二千，有的一千，這個道理就像世上本有富貧，智愚，強弱之別一樣，但是基督徒各人恩賜雖然多寡不同，但卻都是服事一位主人，明白了這個事實，就自然會：

    1. 雖然有比較大，比較突出的恩賜，但不敢自大。

    2. 雖只有比較小，比較平常的恩賜，但不會自卑。

    3. 不管恩賜如何，只知站穩崗位，聽從主命。

    自大，自卑都是事奉生活的致命傷。自大會使人看輕同工，一意孤行，破壞團結。自卑叫人自暴自棄，不能發掘潛力。這兩種心態基本上來講都是不明白大家乃是事奉相同的主人，理應服從主人安排，一同配搭。

二．方法不同，目標相同

    既然恩賜不同，很自然的事奉的方法也就不相同了，有些人有傳講的恩賜，有些人有理事的能力，有些人在文字上有才華，有些人在音樂方面有天資，事奉的方法，崗位，範圍就不相同了。強迫恩賜不同的人用與我們相同的方法來事奉神，不但使他不能發揮恩賜，也使他心中煩悶不樂。

    雖然如此，恩賜不同並不是信徒獨行其道，各自為政的藉口。因為我們所事奉的乃是同一位主，我們事奉目標相同，那就是討神喜悅，榮耀神，為主搶救靈魂。

    基督徒如果不明白神恩待他的目的，他一定會走馬太福音所提的那惡僕的道路把銀子收藏起來，更糟的是他甚至可能會花天酒地把銀子用光。一個基督徒如果不明白事奉的目的是甚麼，他也會產生嫉妒，暗中比較的心理，進一步就會有意無意的去破壞別人，弄清楚自己事奉的動機與目標實在十分重要。

三．形狀不同，生命相同

    在哥林多前書提到身子是一個，卻有許多肢體（林前一二：12）。肢體既然多，形狀外表當然不同，眼球是黑白分明，舌頭卻是粉紅的；皮膚是黃的，頭髮卻是黑的，形狀外表雖然不盡相同，但是每一個肢體卻有相同的生命，不可分開，也不可分割。

    放下黑白種族問題不談，中國人也高明不了多少，中國人有不同省籍，不同鄉，不同校，不同姓之分別，這些講起來實在叫慚愧。其實我們縱有外表上一些區別，在主家中卻是同蒙寶血救贖，同為肢體的人。一日我們放不下這些區別，我們就還是自築圍牆，不明合一真理的人。

四．職分不同，地位相同

    在教會中事奉，既然要配搭合作，就需要有組織，有分工，這樣就會有職分上的不同，就像身體有眼，有口，有手，有腳一樣；這也像一間教會有主席，有文書，有財政，有總務一樣，職分既然不同，是不是信徒就應分高低，分尊卑呢﹖不，在教會裏面每一個人都是“被揀選的族類，有君尊的祭司，是聖潔的國度，是屬神的子民”（彼前二：9）。職分不同不等於地位不同，職分不同是為了事奉上分工組織的需要，在神面前我們都是蒙恩的罪人，都是同工，都是神的兒女。

    地位是一件很微妙而又敏感的事。在社會有錢，有本事的人自然就更有地位。但是在教會裏切不可有這樣的現象，基督徒千萬不可因受託較多而自以為高人一等，也切不可因為某肢體恩賜較強而特別諂媚討好，這種態度會破壞教會的合一。

五．遭遇不同，感受相同

    在肢體生活中，因為恩賜，職分，功能都不相同，那麼遭遇自然也就很不相同了，聖經中記載的先知使徒們的經歷便是很好的證據。以賽亞與耶利米的身世很不一樣，使徒雅各與他的兄弟約翰遭遇也絕不相同，但是因為同是肢體，那麼因着心中所存的愛，感受就會相同。在哥林多前書第十二章二十六節上就教訓我們要與肢體一同受苦。與肢體一同受苦十分不易，因為人本有怕連累，幸災樂禍的心理。看見肢體受苦，伸出同情之手實在需要付出代價。

    然而第二十六節下卻是更加困難了，因為聖經並沒有記載：“若一個肢體得榮耀，所有的肢體就一同得榮耀，”聖經乃是記載：“若一個肢體得榮耀，所有的肢體就一同快樂。”別人得榮耀，自己並不會得榮耀，雖然不同得榮耀，卻因心中有愛，就會與得榮耀的肢體同快樂。

六．收成不同，賞賜相同

    在我們的觀念中得大賞賜的是那些有大恩賜有大成就的人，這樣的觀念不一定正確，因為在馬太福音裏那領五千，二千銀子的僕人都得同樣的稱讚與賞賜（太二五：21，23）。由此看來，決定一個人的成功與否不在乎收成的多少，乃在那人事奉的動機與態度如何，如果賞賜在乎收成多少，那麼領二千及一千銀子的都可以埋怨，因為他們領受少，自然只能交上少了。

    主賞賜信徒乃是看他事奉是否合乎良善，忠心這兩個原則。如果一個人生活聖潔，動機純正，他就是良善的僕人，如果他做事認真，全力以赴，遵行主旨，他就是忠心的僕人了，一位良善，忠心的僕人，雖因他的恩賜小，獻上的不多，同樣可得賞賜。

七．結局不同，機會相同

    在馬太福音裏的那兩組僕人結局不同。良善忠心的僕人得到更大的託付，可進去享受主人的快樂。又惡又懶的僕人卻是連所有的都失去，且被丟在外面黑暗裏，在那裏哀哭切齒。他們的機會雖然相同，結局卻是截然不同。

    這第三位僕人雖因他才幹只領受一千銀子（太二五：15），但是他成功的機會與其他的僕人相同，他在馬太福音第二十五章二十四節的怨言簡直就是當面說謊，無恥的毀謗。因為主人不但大量且公平，慈愛且智慧，因此按僕人的才幹交託他一千銀子，他的失敗不能怪任何一個人，只能怪自己，沒有良善沒有忠心。

    共同事奉，不是一件容易的事，然而神既已託付，眾管家就應對事奉有一個平衡的觀念，彼此勉勵，互相配搭，在神的託付上忠心。這樣，不但個人蒙恩，神家興旺更是指日可待了。


需要復興的撒狄教會 / Richard Mayhue

90.3
   第 26 期

需要復興的撒狄教會

Richard Mayhue 著
陳黛娜 譯

    一個合主心意的教會應該是榮耀的，毫無玷污皺紋等類的病，乃是聖潔沒有瑕疵的（弗五：27）。撒狄教會並沒有對準主的心，她與異教信仰及習俗和平共存，是一個媚俗基督教會的典型。她沒有企圖改變那罪惡的社會，因為她的光是那麼暗淡，所以對那黑暗籠罩着的城市，沒有產生半點照明的作用。

    撒狄教會亟需復興，如果教會可以進醫院的話，撒狄教會應送到“深切護理組”接受治療。

    以弗所教會離棄了起初的愛心，撒狄教會的危機卻是她生命的衰竭。在啟示錄第三章一至六節基督給撒狄教會一個重要的告誡，就是她必須遵守主的吩咐“你們的光也當這樣照在人前，叫他們看見你們的好行為，便將榮耀歸給你們在天上的父”（太五：16）。

受書人（啟三：1）

    像基督其他的書信一樣，受書的“使者”就是教會的領導層，他們肩負神所委託的責任，為群羊守望，有一天他們要向神交賬（來一三：17）。

    撒狄城的歷史背景是相當可誇的，十六世紀中葉在富甲一方的王克利薩斯(Croesus)治理之下，曾經有過光輝的日子。可惜因疏於防守而陷入波斯人手中，其後又相繼落在希臘及羅馬帝國鎮壓之下，在十七世紀時，撒狄發生了破壞性極大的地震，幸因該撒提庇留（Tiberius）恩准免稅五年，該城始得以重建。撒狄位於推雅推喇東南三十五哩，士每拿以東五十哩，全城分為二大區域，一區在海拔1500 呎的 Tmolus 山上，另一區則在山下 Hermus 河谷。

    撒狄的宗教三大主流分別是：一．像其他城市一樣，此城帝王崇拜之風甚盛；二．與以弗所教會相似，撒狄城中也有一座廟，敬拜亞底米女神；三．敬拜大自然女神 Cybelle，一個地方性的神祗，與士每拿的偶像敬拜相同。撒狄城在受書的時代，已經明顯地衰落了！她過去屬世的光耀已蕩然無存，不幸的是，教會也隨着走向下坡。

    主介紹自己是“有神的七星和七靈的”。按撒迦利亞書四章的描述及啟示錄第一章四節的語法，“神的七靈”應指聖靈，“七星”指教會的領袖（啟一：16，20），是在基督的權柄之下的。

    基督指出撒狄教會一個可悲的光景，就是缺乏被聖靈管理的領袖，是個沒有聖靈能力的教會，才會引致基督在下文的責備。

    在基督與聖靈裏帶動教會的一切因素都全備了，一個缺乏能力及生命的教會，必然是一個沒有與基督及聖靈聯合的教會，主耶穌切實地說，“你既落在如此可悲的光景，我現在要責備你，希望你因此得着醫治。”

責備（啟三：1下）

    在寫給以弗所（二：2）和推雅推喇（二：19）的書信中，主耶穌用“我知道你的行為”開始，接着才是責備的話，但在這信中卻只有責備，上文所述的四個城市，罪惡只是偶發的事，然而撒狄卻是被罪惡所控制的，啟示錄的七個教會中，只有撒狄和老底嘉兩個教會沒有得到主耶穌一句稱讚的話（三：14，22）

    撒狄教會“按名是活的”，但主說“其實是死的”，她被當時社會所接受，但神卻要稱她“以迦博”（榮耀離開以色列了──撒上四：21）。主耶穌曾警告說：“人都說你們好的時候，你們就有禍了，因為他們的祖宗待假先知也是這樣”（路六：26）。

    很可惜，撒狄教會的立場是兩面不討好的。第一，她並不是世人所說的那種教會；第二，她也不是神要建立的那種教會。主耶穌計畫中的教會是活的，不是死的，她是用活石建造（彼前二：4-5），有神在中間居住（林前六：17），她的生命源頭是主耶穌基督（加二：19，20）。

    撒狄教會與受苦的士每拿教會成為一個對比。士每拿居民竭力要消滅教會，使她不能生存，但神應許她生命的冠冕（啟二：10）。相反地，撒狄教會自稱是活的，社會也容她存活，但神對她的診斷卻是“奄奄一息”了。

    到底撒狄教會所欠缺的是甚麼﹖一個像士每拿那樣有生命的教會必然具備以下的質素：

    (1) 愛慕神的話並遵行；(2) 追求聖潔；(3) 僕人的態度；(4) 傳揚福音；(5) 門徒訓練；(6) 強調屬靈領袖的重要性；(7) 差傳及開荒；(8) 恆心禱告；(9) 質與量的增長；(10) 不妥協。

    凡撒狄教會所行的，都與上述各點無關。在主看來，這個教會是空洞的，是假冒為善的，也是虛謊的。好像沙漠中的海市蜃樓，看起來一樣都不缺，其實是一無所有。

對質（啟三：2-3）

    主耶穌給撒狄教會的警告是：“若不尋求醫治，就要死亡”，主並不是說：“你正走向死亡，現在我來埋葬你”，祂要讓他們知道一件事，假如不悔改的話，死亡就近在眉睫了！那麼，如何可以得着醫治呢﹖主耶穌舉出五個步驟：

    1. “儆醒”──主耶穌要信徒從昏迷之中甦醒過來，任何佔據在心中致使他們靈性昏沉的東西﹖立刻把它們棄掉，在尋求逃避死亡途徑之先，必須承認問題的存在。

    2. 屬靈的重建──主耶穌命令他們“堅固那剩下將要衰微的”，使徒保羅對教會也有同樣的心意，他寫給羅馬教會的信這樣說：“因為我切切的想見你們，要把些屬靈的恩賜分給你們，使你們可以堅固”（羅一：11）。他又打發提摩太到帖撒羅尼迦信徒中間，“堅固”他們的信心（帖前三：2）。

    撒狄教會是主的工作，然而他們的健康必須先恢復，神在他們身上的計畫才能完成（參弗二：10），他們若不遵循神的引導，結果必像無知的人把房子蓋在沙土上（太七：24-27）。

    3. “要回想是怎樣領受，怎樣聽見的”──正如使徒彼得提醒那分散在各地寄居的教會（彼後一：12-15），主耶穌也要那垂死的教會“回想”，撒狄信徒需要回到起初領受的真道上。

    明顯地，撒狄教會正重蹈加拉太教會的覆轍，離開了最初傳給他們的正道（加三：1-5）。他們應回到神的話語之中，就是神大能的福音（羅一：16），“於教訓，督責，使人歸正，教導人學義，都是有益的，叫屬神的人得以完全，預備行各樣的善事”（提後三：16-17）。

    4. “又要遵守”──這點是最重要的。主已經說過：“念這書上豫言的，和那些聽見又遵守其中所記載的，都是有福的，因為日期近了”（啟一：3），撒狄教會應向非拉鐵非教會學習，因為他們被主稱讚：“你曾遵守我的道”（啟三：8）。

    5. “並要悔改”──他們必須修正錯誤的方向，行神的道路，教會領袖要認罪，離罪，然後才能與教會的元首基督同行，若有人仍不聽勸又如何﹖主知道萬人，即使在基督徒領袖心中也可能有詭詐，所以祂下了一個“哀的美敦書”：“若不儆醒，我必臨到你那裏如同賊一樣，我幾時臨到，你也決不能知道。”

    主已經警告以弗所教會，若不悔改，就要把他們的燈臺挪去（啟二：5）。祂也警告別迦摩教會應當悔改，否則主要臨到那裏攻擊他們（啟二：16）。同樣地，主預言祂臨到撒狄的時候，對他們並不是一件歡樂的事，不過，只要他們肯順服基督與聖靈的話，這些事就不會臨到他們了。

    一個真正的教會怎會落在如此低沉的狀況呢﹖一般來說，教會必須遵守神的命令：

    1. 在聖靈裏禱告（猶：20）。

    2. 用心靈誠實敬拜（約四：24）。

    3. 靠聖靈行事（加五：16，25）。

    不過，教會也會叫聖靈擔憂（弗四：30），也會因故意背逆而消滅聖靈的感動（帖前五：19），無可懷疑的，那此是撒狄教會的情形，是一個憑人意而非憑神意的教會的最佳例子。

挑戰（啟三：4-6）

    然而在撒狄教會中還有立志討神喜悅，不求人喜悅的人，按理他們應該佔“大多數”，但主所宣告的卻是“少數”，只有幾個人是“未曾污穢自己衣服的”，並不是說這些人得救後就沒有再犯罪，乃是說這些有信心的少數人，他們對自己的罪有清楚的認識（約一三：1-17；約壹一：9）。

    他們是要穿白衣與主耶穌同行的人（參徒一：10；啟四：4；六：11；七：9；一九：13，14），他們的衣服是白色的，因已在羔羊的血中洗淨了（啟七：13，14），表明信徒在基督裏的義，不是他們配得過，乃是因為主是配得的（腓三：8-9）。

    那些要穿白衣的人是主所承認的（三：5）。他們是得勝者，因相信基督是神的兒子而得着神的生命（約壹五：4-5）。在娶親筵席的比喻中，那些穿禮服的人，就是他們的寫照（太二二：1-14）。

    這些人也得到主耶穌的鑑定；他們的名字寫在生命冊上，永遠不會被塗抹。這冊子又稱“羔羊生命冊”，在啟示錄中有六次提及（三：5；一三：8；一七：8；二○：12；二○：15；二一：27）。凡在地上活過的人，他們的名字都列在冊上，他們既是得勝者，名字就永不被塗抹，但那些不在主裏的人，肉身死了，靈魂也永遠滅亡（帖後一：8-9），他們的名字在死後就被塗抹了。

    得勝的更蒙主在父及天使面前承認，主耶穌在此重申祂在地上的教訓：“凡在人面前認我的，我在我天上的父面前，也必認他”（太一○：32）。“我又告訴你們，凡在人面前認我的，人子在神的使者面前也必認他”（路一二：8）。

    主在書信中的結語：“聖靈向眾教會所說的話，凡有耳的，就應當聽。”眾教會當以撒狄的錯誤為鑑戒；不可忽視神的聖靈。

學習與應用

    啟示錄第三章六節的提醒，不獨是對使徒約翰時代的教會說的，也適用於現今的眾教會，留心其中的教訓並用應用在你的教會中：(1) 不要太看重外面的人對你的教會的評價；應看重神和祂的話，從神的標準來確定教會的成敗得失。(2) 時刻省察，避免落在自滿的危險中。(3) 不可抗拒聖靈的引導，也不可抗拒順從聖靈引導的教會領袖。(4) 何時發現教會有“死亡”的危險，立刻應用主耶穌的五個治療程序。(5) 用信心領受主耶穌對得勝者所應許的永恆的賞賜。

    約翰．衛斯理認識到主耶穌對待擺上的教會領袖及信徒的期望，因而說出這樣的話：“給我一百位只懼怕神與罪惡，除神以外無所事的傳道者，不管是牧師或平信徒，已經足夠震撼地獄的門，在地上建立神的國度了。”

（獲准譯自 Moody Monthly）


食古不化 / 陳終道

90.3
   第 26 期

食古不化

陳終道

    某甲擬託友人買鞋，先用繩子量了長度，後來妻子對他說，自己做得來的事，何須託人﹖於是他決定自己去買。

    在鞋店裏，他選了一款合意的皮鞋，店員正要為他試穿，他忽然推開店員的手，匆匆往外走。店員莫明其妙，但他臨出門時回頭解釋一句說：“我已量好一個鞋度，忘記帶來，現在回家去取…”。

    不少信徒食“道”不化，其情形頗似這人，自己既已到鞋店，何須回去取那已量了的鞋度﹖

    讀經聽道，務應存心受教，不要咬文嚼字，拘泥於成見，才能得着聖靈的啟迪，領悟真道的情義，受益而不自損。


問題解答：不因我跌倒的有福 / 陳終道

90.3
   第 26 期

問題解答

不因我跌倒的有福

陳終道

    問：

    讀八九年九月份金燈臺專題施洗約翰，受益不少，但仍有些疑問未見提及，即：為甚麼主耶穌會對約翰的門徒說“凡不因我跌倒的有福”，是否表示約翰已跌倒﹖還有，約翰既是好人，為何被斬下頭顱，是否悲慘的收場﹖

    答：

    1. 我們常聽到有人因別人的緣故跌倒，有未信主的朋友因見基督徒的行為比他還不如，便因他“跌倒”，認為不信耶穌的比信耶穌的還好；也有不少信徒因誤會別的肢體或傳道人而跌倒，因信徒或傳道人都不完全，可能在某些事情上絆倒人，但主耶穌絕不會絆倒人，祂在馬太福音第十一章六節說“凡不因我跌倒的就有福了”，這話應指那些人因自己對主耶穌有偏見或誤會而跌倒說的。

    2. 主耶穌說這話，是因施洗約翰在監裏打發人去問祂說：“那將要來的就是你麼﹖還是我們等候別人呢﹖”（太一一：3）施洗約翰為何竟會這樣問耶穌﹖在他為主耶穌施洗時，早已清楚看見聖靈降在耶穌身上，聽見從天上所發的聲音說：“這是我的愛子，我所喜悅的”；並且他早已為祂作見證說：“看哪！神的羔羊，除去世人罪孽的?”（約一：29）這時，約翰卻打發門徒去問耶穌說：“那將要來的是你麼﹖還是我們等候別人呢﹖”可見這時候的約翰對他先前曾清楚見證過的耶穌，發生了懷疑，他的信心搖動了。注意，他不是因自己犯罪下監的，乃是為按真理指責希律王而下監的，他勇敢斥責罪惡，憎惡假冒為善的人，因而被當時邪惡的權勢苦待，在他心中只有一種期望，期望主耶穌會救他離開監牢，從前的人坐牢，可不像現今那麼舒適，在長期的痛苦中，當然希望得主的拯救，何況他是基督先鋒，他的職分和使命極為尊貴，但他卻一直在監牢中，未見主耶穌為他作甚麼，甚至禱告也未見主應允，這時的約翰確有因主“跌倒”的可能，這就是為甚麼主耶穌告訴約翰所打發來的門徒說：“你們去把所看見的事告訴約翰，就是瞎子看見，瘸子行走，長大痲瘋的潔淨，聾子聽見，死人復活，窮人有福音傳給他們，凡不因我跌倒的，就有福了。”（太一一：4-6）

    3. 主耶穌回答了約翰的門徒之後，並非稍後就將約翰救出監牢，而是根本沒有救他，到了下文第十四章，施洗約翰就被殺殉道了！換言之，施洗約翰直到為主死了，未看見主拯救他，他卻沒有因此跌倒（他已得主稱許，太一一：11），因為他的使命已完，基督既已出現，基督的先鋒被接到榮耀裏是順理成章的，主不救他正是神的旨意。在神看來，人在世上活多久，並非是否有福的記號，人在世上是否完成了神的託付，然後榮耀的進入天堂，那才是真正有福的人。

    4. 從世人的眼光看來，施洗約翰死得很慘，他不但被殺害，且被斬下頭顱放在盆子上，當作希律給他女兒的賞賜。但在神眼中，卻不是這樣評價，所有忠心神僕，都被這世界所恨惡，但他們根本不求世人的稱許，乃求為神盡忠得神的稱許。

    基督徒在神家的事奉，不是按世人的價值觀來看羞辱與榮耀，成功或失敗，乃是按神的價值觀作我們人生評價的標準，在世上看施洗約翰的頭被放在盆子上，是失敗與羞辱，在神看卻是成功與榮耀。

    現在我們該留意的是：今天主耶穌怎樣看我們的生活工作﹖將來祂會怎樣評價我們的一生﹖


敬畏．遵行．信服 / 謝逸群

90.3
   第 26 期

敬畏，遵行，信服

謝逸群

    敬畏神的人愛慕神的話語，並且樂於遵行。先知耶利米愛慕神的話語，他說：“我得着你的言語，就當食物吃了，你的言語，是我心中的歡喜快樂。”（耶一五：16），先知以賽亞從神所領受的信息甚多，因為他在神跟前常存一顆受教的心。他說：“主耶和華賜我受教者的舌頭，使我知道怎樣用言語扶助疲乏的人，主每早晨題醒，題醒我的耳朵，使我能聽，像受教者一樣。”（賽五○：4）。

    許多人不是沒有機會聽到神的話語，看過神的作為和領受過神豐盛的恩典，而是不肯受教。法利賽人雖常親聽主耶穌的教導，卻一無所得，反而心裏日漸剛硬。摩西帶領以色列人出埃及進迦南，在接受了律法和建造了會幕後，這些以色列人不但沒有進入迦南，反而在曠野漂流四十年，最後倒斃在曠野裏。“他們不能進入安息，是因為不信的緣故了。”（來三：19）不信就是不信服，不承認神為神，不以神為是，而是以人自己代替神。因此神不悅納，亦不承認他們虛假的敬拜。“以色列家啊，你們在曠野四十年，豈是將祭物和供物獻給我呢﹖”（摩五：25）這些以色列人不存敬畏神的心，忽略神的心意，心裏並不愛慕和遵行神的道，活在自己的愚昧中。聖經鄭重勸誡我們：“弟兄們，你們要謹慎，免得你們中間，或有人存着不信的惡心，把永生神離棄了，總要趁着還有今日，天天彼此相勸，免得你們中間，有人被罪迷惑，心裏就剛硬了。”（來三：12-13）

    猶大王約沙法敬畏神，聖經用“高興遵行”來形容他對神的道的態度（代下一七：6），大衛是合神心意的王，他對神的命令的態度是：“我急忙遵守祂的命令，並不遲延。”（詩一一九：60）“天離地何等的高，祂的慈愛向敬畏祂的人，也是何等的大…耶和華的慈愛，歸於敬畏祂的人，從亙古到永遠，”（詩一○三：11，17）那些是敬畏神的人呢﹖“就是那些遵守祂的約，記念祂的訓詞而遵行的人。”（詩一○三：18）“耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話呢，聽命勝於獻祭，順從勝於公羊的脂羊…”（撒上一五：22-23）

    神所要的，就是我們絕對的信服，我們沒有任何籍口作為不遵守神的道的理由，一切的藉口都不是真正的理由，真正的理由是我們的不順服。


初期教會復興的動力 / 吳主光

90.3
   第 26 期

初期教會復興的動力

吳主光

    研究初期教會的復興現象，是所有研究教會增長最重要的根據。當時的復興，完全是神自己的作為，以後整個教會歷史，我們再也沒有發現任何可以媲美的復興。可惜，研究使徒行傳初期教會的復興動力，各人有不同的見解，形成基督教許多不同的派別。在今天靈恩運動泛濫全世界的時刻，最普遍的見解認為，初期教會之所以有這樣大的復興現象，最主要是因為五旬節聖靈降臨，門徒得到奇妙的方言和神醫恩賜，使他們感到無限的興奮。這種興奮的感受就是初期教會大復興的主要因素。

    究竟方言和神醫恩賜是否使初期教會產生大復興的主因﹖筆者不以為然。根據聖經的記載，門徒說起方言來，又醫好那瘸腿乞兒，結果確實吸引了三千和五千人來聽福音。可是，對門徒來說，真正叫他們大大復興起來的，應該是發現他們所愛的主耶穌基督真的“復活了”！

    請看使徒行傳第一章，門徒問復活的主說：“主啊！你復興以色到國就在這個時候嗎﹖”主回答指出：“父…所定的時候日期不是你們可以知道的，但聖靈降臨在你們身上，你們就必得着能力…在耶路撒冷…直到地極，作我的見證。”說了這話，就被雲彩接去。請問，根據這樣的記載，當時門徒內心感到最興奮的，是復活的主，還是他們所未認識的聖靈呢﹖是所應許的聖靈的能力，還是聖靈當時尚未賜下的能力呢﹖任何人稍加思想，一定會同意，是主耶穌自己和福音使命使他們感到興奮萬分的。

    在第二章，我們看見聖靈降臨像大風，響聲吸引眾人來要看是怎麼一回事。結果眾人發現門徒在用神奇的方言說話，眾人當時的感受是甚麼呢﹖聖經說眾人“就甚納悶”，“驚訝猜疑”，“還有人譏誚說，他們無非是新酒灌滿了”（二：6，12，13），從這樣的反應看來，方言的效力並不如今天靈恩派所強調的那樣重要。但我們跟着看到，彼得起來講道，請記取，聖經用了十三節的篇幅記載聖靈降臨和方言的現象，但卻用了二十二節的篇幅來記載彼得所講的道。請再記取，彼得講道的內容除了稱為解釋一下方言的現象之外，他全力集中講解主耶穌復活了，並且引據多處經文來證明。相信任何人都會同意，叫群眾最受感動的，不是方言的解釋，而是彼得指出說：“故此以色列全家當確實的知道，你們釘在十字架上的這位耶穌，神已經立祂為主為基督了。”（二：36）結果怎樣﹖聖經告訴我們：“眾人聽見這話覺得扎心”，於是三千人就這樣悔改受浸。這樣看來，是方言還是主復活帶來大復興呢﹖

    來到了第三章，情形還是一樣。記載彼得醫好那瘸腿乞兒只用了十節經文，但記載彼得接着講的道，卻用了十五節經文。彼得在這裏所講的是甚麼呢﹖還是指證他們“把生命的主殺了，神卻叫祂從死裏復活”。並且這次所講的叫五千人信主，神醫雖吸引他們來，但真正叫他們改變是主復活的信息。

    第四章我們更看見彼得勇敢地在公會前見證耶穌基督已經復活，並且指證說：“除祂以外，別無拯救，因為在天下人間沒有賜下別的名我們可以靠着得救。”（四：12）此外，司提反不是為見證主而殉道嗎﹖保羅不是一生到處傳講那位在大馬色路上向他顯現復活的主嗎﹖使徒行傳雖然有人喜歡稱之為“聖靈行傳”，但裏面所強調和不斷傳講的仍是主耶穌復活，證明祂是基督。是這個信息叫當時任何人都感到興奮，叫福音大大傳開，叫數以萬計的人歸向神。

    或問，到底當時的人為何因主復活而感到這麼興奮呢﹖很顯而易見的，主的復活使他們立時想通了許多叫他們感到興奮的問題，例如：

    1. 他們想到，原來一直以來他們所親自見到摸到，與他們一同生活的耶穌，就是歷世歷代他們所盼望等候要來的救主基督，就是不能看見而現今竟被他們看見的神的兒子！試問這樣的發現是不是叫他們興奮若狂的﹖因為今後以色列國有得救的機會了；列祖從神所得的應許現今得到實現了。

    2. 他們想到主三年來所講的道，其中有極多的部分是他們似明非明的，如今因着主的復活，立即全部明白了。例如主說祂與神原為一；是世上的光；是天上降下來生命之糧；人看見祂就是看見父神；主死的特別情形；主預言的應驗；主所說的許多天國比喻等等。試想想，當一個人立即明白這許多寶貴的道理，他們豈不興奮若狂﹖

    3. 他們想起主怎樣愛他們，他們怎樣曾經忽略主的愛。尤其是彼得，他怎樣三次不認主；各人一定感到，就是為這位主而死，也不能報答祂的愛的萬份之一。是這樣愛的回應，使他們不怕死地傳福音，到處見證主復活了。

    4. 做人還有甚麼意義比傳揚這位主基督更寶貴﹖因為主已經給他們帶來了極其寶貴的救恩。他們可以靠主勝過魔鬼，勝過死亡的權勢，以後再沒有甚麼需要懼怕的。正是這種得勝的感受使他們勇敢地傳揚福音，絕不是奇妙的方言和神醫經歷。

    今天教會失去了屬靈的能力；聚會死氣沉沉；傳道人不能叫人悔改離開罪惡，只會拚命去研究“福音文化”，好遷就一般人的生活習慣和心理，吸引他們入教。可是，等到吸引不來之時，就傾向靈恩運動去追求那些超自然的感受，認為這是教會增長最好不過的秘訣。有關神醫與邪術，請參閱 Dave Hunt 所寫的 Seduction of Christianty 。

    其實今天的教會並不是缺乏甚麼吸引人的方法，我們所缺乏的，只是對主復活的信心。許多人說相信主復活了，但傳福音的時候卻不敢提，或不必提。說清楚一點，其實他們並沒有真正的相信主復活。有一位共產黨的文學家譏誚我們基督徒說：“如果我們相信你們基督徒所相信的那些道理，我最少比你們熱心十倍以上，你們豈不是說耶穌曾為你們死而復活﹖祂豈不是白白的賜給你們永生和神兒子的名分﹖如果是真的，為甚麼你們會這麼冷淡﹖一點不見得你們緊張你們所信的，我們為共產黨主義可以這麼熱心，你們為天上永恆的福音怎麼遠遠不及我們﹖”真的，我認為今天許多基督徒和傳道人應該感到慚愧，惝若我們真的肯全面相信主已復活和福音的全部內涵，我們一定得到初期教會那爆炸式的復興無疑。不然，任何方法也無濟於事。


讀經隨筆 / 陳終道

90.3
   第 26 期

讀經隨筆

陳終道

一．家譜，約瑟（太一：1-18）

    馬太福音第一章在耶穌基督的家譜之前加上“亞伯拉罕的後裔，大衛的子孫”兩句，把舊約有關彌賽亞的兩項重要應許連在一起，亞伯拉罕的後裔特指亞伯拉罕憑神的應許而生的以撒（創二二：18）。按加拉太書第三章十六節解明就是指基督。“大衛的子孫”指承接大衛寶座直到永遠的那一位，實際上指基督（耶二三：5；結三七：25）。馬太福音的基督家譜表明了祂既是救主，又是君王，這兩種位分是連在一起的，這和天使向牧羊人報告喜訊時的意義相同：“因今天在大衛城裏為你們生了救主，就是主基督”（路二：11）。

    天使向約瑟報夢，是神主動解除馬利亞的困境，她只信任，順服神的旨意，如此而已。全能而體恤人困境的神，卻為馬利亞所面對的最主要困難暗中伸助手，約瑟也像馬利亞那樣是敬畏神的人，他們同被揀選照顧道成肉身之基督。有許多實際生活上的行事，可作我們敬虔的榜樣：

    1. “是個義人”──對彌賽亞應許有信心的人；

    2. 有神啟示──神藉天使報夢；

    3. 重視婚姻；

    4. 待人有恩──不想明明羞辱馬利亞；

    5. 不魯莽，謹慎行事；

    6. 信服遵行神的指示；

    7. 敬神自約（一：25）；

二．基督，博士（太二：12）

    博士們向耶路撒冷人詢問的是“那生下來作猶太人之王的在哪裏”﹖而希律立即領會是指基督說的。所以他問文士說“基督當生在何處﹖”可見“基督”會按神應許來到這世界的觀念，長久以來已為猶太人所熟知，甚至希律也知道。

    博士們在前來朝拜與歸回的路上，一直都有神明確的指引和看顧，看來他們絕不是行邪術或是占星的人，而是敬畏神，有神啟示的人，他們所敬拜的是還作嬰孩的基督，不能給他們甚麼好處，他們帶着寶貴的禮物來朝拜基督，兩手空空的回去，真是最美妙的奉獻的榜樣。

三．諸般的義（太三：15）

    施洗約翰準確的判斷，那些前來要求受洗的法利賽人等是假意悔改的。直斥他們是毒蛇的種類，新約中只有基督和約翰用過這麼嚴厲的責備，可見在信仰上裝假是神極憎惡的，那是向神弄詭詐的罪，我們應當用心靈誠實事奉神，下半章說明基督如何誠實事奉神。

    主耶穌說“我們理當這樣盡諸般的義”。祂不是說“我”，是說“我們”，證明祂是站在“我們”這些人的地位上說話，祂降世為人，連禮儀方面的小節都盡了當盡的責任。可見祂降卑自己順服神的旨意，確是甘心樂意的，不找藉口，不求優待，凡事留下好榜樣。

    基督受洗之後，神親自從天上發聲，證明祂是神所喜悅的愛子。可見基督受洗雖屬禮儀，為我們留下榜樣，但祂所表現的順服卻極具屬靈意義，是神所極重視的。

四．“你若是神的兒子”（太四：3）

    始祖亞當在食物上受試驗而失敗，“末後的亞當”拒絕關乎食物的試探而得勝。這些都是非常實際的例子，提醒我們應學習在日常生活上靠神得勝。

    “你若是神的兒子，可以吩咐這些石頭變成食物”，這話看來沒有甚麼惡意。若把石頭變成餅，就算自己不吃，也不會對人有任何損害。但問題是主耶穌需要向魔鬼證明自己是神的兒子嗎﹖當時沒有人在場，而上文第三章的末段，神不是已經親自在眾人之前證明祂是神所喜悅的兒子了嗎﹖若祂照魔鬼所說，把石頭變成餅以證明自己是神的兒子，豈不是：(1) 未以神為祂作的見證為足。(2) 按祂是神而論，祂是不能被惡試探的（雅一：13），若祂要向魔鬼證明自己是神，卻又受牠的試探，那就已經失敗了。但他對魔鬼所有的提議都說“不”，這也是我們得勝的秘訣。

五．“捏造各樣壞話毀謗你們”（太五：11）

    八福中最重要的福是“為義受逼迫”。全段用了三節經文記述這最後一福，與以上的八福敘述顯然不同。“為義受逼迫”當然不是為罪受懲罰，因為那根本不算逼迫。但為義受逼迫的人，卻很少在“為義”這麼光榮的理由下受逼迫的，反而多半是在令人覺得可恥的“理由”之下而受逼迫的。主耶穌告訴我們，不但在祂和眾使徒以後，忠心的信徒會這樣受逼迫，就是在他們以前的眾先知們，已經是這樣的受逼迫了。

    為甚麼“人要捏造各樣的壞話毀謗你們”﹖因為他們在這些忠於神的話語的信徒身上，找不出甚麼把柄，只好捏造壞話毀謗他們了。但這正是基督徒的榮耀，正是為義受逼迫的真諦，基督徒的羞恥，不在乎別人是否看我們為可恥，乃在乎主耶穌是否以我們為可恥（來二：11）。基督徒的榮耀，不在乎是否受人稱許，乃在乎是否能在基督臺前受稱許（林前四：5）


第 27 期 - 90.5

90.5
   第 27 期
作者
聖靈工作 | 劉銳光
談談傳道人的家庭與兒女 | 李非吾
倒空的程序 | Paul R. Van Gorder
應否緘默 | Herbert Vander Lugt
保羅為何要上耶路撒冷 | 吳主光
讀經隨筆 | 陳終道
約瑟－與弟兄迥別之人 | 梁景芳
問題解答：麵酵的比喻 | 陳終道
神不喜悅的事 | 陳南山
短暫人生與不變的神 | John Moore


聖靈工作 / 劉銳光

90.5
   第 27 期

聖靈工作

劉銳光

    我們都知道，人若沒有聖靈，他就還未得救。我們也知道，人若沒有聖靈的充滿，他就沒有能力；人不靠聖靈，就不能作聖工。因此，我們都極注重聖靈，更尊重聖靈，都渴求聖靈的能力去作聖工。然而，我們要非常小心，勿誤解聖靈工作，更勿謬講聖靈工作，我們要懂分別。

一．合乎聖潔

    常聽見人說：“我看見聖靈工作。”

    當然，我們絕不否認聖靈有許多工作，許多奇妙而偉大的工作。聖靈作事到如今，從未間斷。不過，我們斷不能同意所有說“看見聖靈工作”的都是聖靈的工作，即使它的來勢是猛銳的，現象是興盛的，因為外表的現象有時只是假象，外表的現象也可以是人為的，血氣的，甚至可能是邪靈的，信徒必須清醒，勿受表面的現象蒙騙。

    真正聖靈的工作必定是聖潔的，神的靈之所以稱為聖靈，因為祂是聖潔的，聖潔的靈所作的工必是聖潔的。聖靈所充滿的人也必是聖潔的，使徒行傳給我們看見這方面的真理，聖靈所到之處，是不容許罪惡和污穢的，行傳第五章給我們看見，聖靈不容許亞拿尼亞夫婦在奉獻上不聖潔；行傳十二章給我們看見，神不容許希律王在“動機”上不聖潔，竊取神的榮耀。所以，一個運動，一項工作，是否真是聖靈的工作，我們必須看清楚它裏面是否聖潔，看清楚在金錢，道德，行為上是否聖潔，若果裏面藏垢納污，即使外面有神蹟奇事，工作發展迅速，我們也不能說這是聖靈的工作。我們很難相信，聖靈會充滿污穢的器皿。

二．符合真理

    聖靈的工作也必合乎真理。

    聖靈又稱為真理的靈，祂教人明白真理，也帶人進入真理。因此，凡祂所作的必合乎真理，不然，祂怎能引人明白和進入真理呢﹖怎能稱為真理的靈呢﹖

    故此，要判斷一樣工作是否真是聖靈的工作，必須細察它是否合乎真理，不合真理的，無論領導者是誰，無論有多大成就，還不是聖靈的工作，因為聖靈斷不會背乎自己。

    有人和異教，異端合作，彼此互相交換講員，雖明知對方信仰有問題，明知會產生混亂，還是合作無間，宣稱這是大突破。甚至有人還說，“明顯看見聖靈在其中”，“聖靈動工”，他們“大受感動”，若說這是心胸廣闊也還可以，若說這是聖靈同工，就不知從何說起了。真理的聖靈怎會和不講真理的人同工呢﹖光明和黑暗怎能相通呢﹖信和不信怎會相干呢﹖可是，今天這種混亂的潮流卻瀰漫着整個基督教界，不分黑白，還高呼這是聖靈合一的見證呢！華人教會領導人必須慎防這一危機，為中國基督教儆醒謹守。

    有時，我們又看見人常以“人意”代替“聖靈旨意”，人想作一件事，就動輒冠以“聖靈感動”，“神的旨意”來作口號。近年更流行說“有‘瑞瑪’的確據”（按“瑞瑪” Rhema 意即神正說話）。信徒想要甚麼，就要先孕育一個思想在腦海裏，日日照着禱告，直到得着“瑞瑪”的實底，確據，如此就一定能得到那東西，你若想結婚，不要只告訴神你想結婚，要告訴祂你需要怎樣的一個配偶，要多高，是肥是瘦，做甚麼職業，一一告訴神，神就會用瑞瑪告訴你，你便一定能得到。這是今天流行的說法，亦有些成功的例子。但是，成功不一定就說明這是真理，這種道理似是要告訴我們信心的寶貴，然而卻忽略了聖靈的地位和主權，這理論容易使人陷入“人意”代替“神旨”的危險中。我們絕對同意神今日仍會對人說話，我們也絕對同意信徒要有信心，要禱告到有把握，但是，我們仍然強調，人所求的，必須合乎真理，不然，我們怕那仍是人意的，不是聖靈的。

三．慎思明辨

    約翰說：“一切的靈，你們不可都信。”（約壹四：1）我們信聖靈，信聖靈今日仍能行神蹟奇事，能行超自然的事；我們亦需要聖靈充滿和能力。但是，我們也接受約翰的提醒和警告：一切的靈我們不可都信。聖經真好，真全備，聖靈感動約翰說出這句重要的話，不然，人真是容易一面倒，受欺騙。

    今日是聖靈時代，聖靈要大大作工。但是我們千萬不可以忽略或忽視，今日也是邪靈運行的時代。撒但與牠的差役要盡牠們最後一段時間，做非常厲害的迷惑工作，這是主明明的宣佈（參馬太二四章）。因此今日亦是邪靈用神蹟，奇事迷惑人的時代。

    我們要能力，我們也不願意忽略聖靈的恩賜。但是，我們卻必須分辨靈的真假，然後才可接受。有時我們為了要得能力，又或者怕得罪聖靈，而世界的潮流也趨向追求靈恩，結果我們就不設防，思想上不設防，行動上也就不設防，邪靈就有可能趁機而入。目前，這種趨勢正在逐漸形成中，為要得聖靈能力和恩賜，一遇見有這方面表見的人，或這方面的運動，就急不可待地向中國教會介紹，一味向這方面開放，對於傳講的人的底細和信仰背景都不甚重視，這的確是非常的危險。有些刊物沒有立場，隨便刊登文章，怕得罪人，絲毫不加評論，不指正是非黑白，必導致將來中國教會產生極大的混亂，若有人稍存異議，就會被扣以“落後”，“偏激”等帽子，而事實上，許多有異能的人裏頭的“靈”實在是有問題的。

    我們接受聖靈的能力和恩賜，因為這是聖經的教訓，但是，我們也要分辨靈的真假，因為這也是聖經的明訓，我們千萬別有所偏廢，要極謹慎小心，免至帶來教會無窮的禍患。


談談傳道人的家庭與兒女 / 李非吾

90.5
   第 27 期

談談傳道人的家庭與兒女

李非吾

    終身以傳道為職志的傳道人，家庭兒女的配合至為重要。要談論這一項問題首先須注意幾件事：

    一．戀愛早期，無論男女應讓對方完全明白了解你的心志和託付。一旦投身戀愛時，早已心心相許同心同行，免日後成為沉重負累。

    二．父母無法預先選取誰作他的子女，但未婚時可以選取他的意中人作為一生配偶。所以選擇婚姻對象，身為傳道人是應該十分謹慎去挑選和考慮的，必須密切符合在獻身里程上作伴的人，如此婚姻方能稱得上幸福美滿。

    三．傳道人家庭雖不致成為“客店”，但絕不可封閉，應當讓它成為“小教會”或“會堂分支”。歡迎一切聚會及小組在家中舉行活動或輔導。務使你的家人樂於與教會肢體們經常交往。

    四．務使家庭基督化，成為教會中眾家庭的楷模，就如：

      1. 設立家庭禮拜，使全家多有機會事奉。

      2. 培養家庭屬靈氣氛，兒女們均能受到感染。

      3. 按時在家庭聚會中分享見證，數算主恩。

      4. 全家投入大家庭（教會）事奉。

    其次必須談及育嬰期夫婦問題，最大困難是時間不夠用，所以要適當分配時間最為重要，我認為不能缺席的聚會是主日崇拜，要全家拉大隊參加，不可遺漏一個，祈禱研經可輪流赴會，由赴會者返家與配偶分享。如果教會有伉儷團契，應當全家出席。教會應有嬰孩照顧，使育嬰期夫婦在聚會中專心聽道。夫婦中若有一位有多項職責要負責時，其另一半應引以為榮，切勿妒忌厭惡；因為二人成為一體，你的配偶在教會事奉，等於你有份事奉，夫妻是互為代表的。無論在社會，家庭，無論對神或對人都是這樣。

    母親對子女幼年期影響最厲害，所以做母親的傳道人太太應多點時間培育子女，親身勸化教導。幼兒期（三至六歲）家庭的愛護，父母的照顧，將在子女性格上留下一生不可磨滅的烙印。千萬不要隨便放入托兒所，以為如此便輕鬆愉快了。即使做母親的必須任職社會，也是以半職或部份時間工作為合宜。至少有一半時日接近子女，委心教導培育，務使神的話語和良好品德榜樣，潛入子女性能之中，將一生受用無窮。

    在教會中，牧師的子女不會把父親當作牧師看待的，因為在子女心目中，父親在任何場合都是父親。所以就牧養教會來說，牧師只要忠心傳道，專一負責聖工，子女們在教會中隨時留意父親的殷勤與盡職，信心愛心的流露，樣樣都看在眼內，日後長大蒙神呼召時，他將毫不畏縮，勇往直前，甘心樂意地踏上父輩所證腳蹤。在傳道行業中，若子女肯繼承父志，那將是傳道世家的殊榮；傳道救人也的確值得世代子孫投入的工夫。

    父母在教導兒女事上必須同心一致，切勿分歧。若有不同意見，應避開子女，商妥畫一之後方能施教。否則事倍功半，並造成子女投機取巧的劣品行。

    每星期內至少有一整天的時間是父母和子女在一起生活談話和遊玩的時間，若遇教會退修日，最好帶全家大小一起投入參與，教會高興，全家也高興！

    子女們日漸長大，父母應留意他們的正常化教會事奉與生活，鼓勵他們在團契中盡力貢獻自己專長，做個負責的團友，父母靜中觀察留意子女交友，定下嚴謹家規。例如由高中開始，子女們應有獨立的社交生活，晚上如要夜歸必須規定時限（不准在午夜十二時之後）。如到團友家中，應留下該團友家電話，以便必須時聯絡。每月定期相約面談，每事慎防於事前，遠勝事後謀求補救。

    “兒女是神所賜的產業，所懷的胎是祂所給的賞賜”（詩一二七：3）。保守你的產業，切勿讓它散失淨盡！發展你的產業，使它成為光輝燦爛與值得懷念的一環。使用你的事業，成為榮神益人的所在地。

    傳道人除了生活見證，傳道救人之外，還有一項重任；就是成為全家事奉的領導人。他的妻子在家內像多結果的葡萄樹，兒女在室中圍繞桌子，好像橄欖栽子。看哪！神的僕人，必要這樣蒙福。


倒空的程序 / Paul R. Van Gorder

90.5
   第 27 期

倒空的程序

Paul R. Van Gorder 著
陳黛娜 譯

    “祂試煉我之後，我必如精金。”（伯二三：10）

    摩押人的靈性光景，用“安逸”二字來形容最恰當不過了，他們“未曾被擄去”，國內安定繁榮，人民對屬靈的事毫無興趣，因此先知耶利米預言摩押必受神懲罰。

    先知用一個有趣的比喻，形容摩押“如酒在渣滓上澄清（耶四八：11），因為“原味尚存，香氣未變”，所以不能入口，不像新酒“從這器皿倒在那器皿裏”，直到色清而味醇，摩押未曾經歷這種“不安定”而又不可缺少的程序。

    在基督徒的生命中，安逸也是一個嚴重的敵人，這大概就是神容許艱難逆境臨到我們的唯一原因，如果那些苦難是從愛我們的天父而來的，它們必被用作倒空的程序，把我們生命中罪的渣滓除淨。

    我們不必害怕，因為“從這器皿倒在那器皿裏”的工作，是在父神慈愛的手指引之下進行的，每一個步驟，每一個試煉，都能叫信徒的生命更清潔，更煉淨，更芬芳。

    倒空的程序非常重要，所以我們要順服在神煉淨的工作之下，才能多結聖靈甘美的果子。

（獲准譯自每日靈糧）


應否緘默 / Herbert Vander Lugt

90.5
   第 27 期

應否緘默

Herbert Vander Lugt 著
陳黛娜 譯

    “祂也是這樣不開口。”（賽五三：7）

    “你們中間誰能指證我有罪呢﹖”（約八：46）

    對於一個錯誤的指證，緘默有時是最好的回應，但在某些時間，我們卻需要義正詞嚴地駁斥。

    當主耶穌站在大祭司的院子裏被人用假見證誣告時，祂“卻不言語，一句也不回答”（可一四：53-61）。祂知道為自己辯護是無用的，而且，這個時刻也正應驗了先知以賽亞指着祂所說的豫言（賽五三：7）。但在早期傳道的時間，主耶穌卻向那些法利賽人挑戰，說：“你們中間誰能指控我有罪呢﹖”（約八：13-59）。

    緘默可能使惡人更任意地作惡，但假若神的靈引導我們保持緘默，或者我們只不過企圖挽回受傷的自尊，這樣，我們就該管束自己的舌頭了。

    你是否曾被人錯誤控告﹖先檢查你自己的動機，如果你清楚知道辯駁也不會有甚麼效果，或者只不過你的自尊心被傷害了，那末，求主施恩使你能閉口不言，假若你關心那些作惡的人，希望能看見神施行公義的話，就勇敢地發言罷！

（獲准譯自每日靈糧）


保羅為何要上耶路撒冷 / 吳主光

90.5
   第 27 期

保羅為何要上耶路撒冷

吳主光

    在聖經中，生命遭遇像主的人物有不少，但卻沒有一個像保羅那樣，雖然明知上耶路撒冷有捆鎖等待，還堅持要上去；正如主耶穌明知猶太人要殺祂，還要上耶路撒冷一樣。

    可惜許多人不了解保羅，認為他那一次上耶路撒冷，是不肯順服聖靈的引導。因為聖靈在各城裏曾多次啟示在耶路撒冷將有捆鎖。其中最清楚的一次說：“他們被聖靈感動，對保羅說，不要上耶路撒冷”（徒二一：4）。聖靈既然明明禁止他上去，他就不應該堅持要上去，不應抗拒聖靈的引導。

    筆者認為這樣怪責保羅是誤會了他。容我在這裏為他作個解釋，不然我們將不能明白其中極重要的真理。首先我要指出，保羅絕不是抗拒聖靈的那等人，因為他出來作使徒，就是為順從聖靈的緣故（徒一三：1-2）；那一次他想到亞西亞和庇推尼去傳道，因為聖靈禁止他就順服不去了。保羅一向順服聖靈，他怎麼會在上耶路撒冷的事上多次抗拒聖靈而毫無自疚呢﹖

    不錯，聖靈在各城裏曾啟示保羅在耶路撒冷將會遇到患難，但是保羅自己的領會可能和我們今天不少人的領會不同。請看看保羅怎樣領會聖靈的啟示，他對以弗所教會的長老說：“現在我往耶路撒冷去，心甚迫切，不知道在那裏要遇見甚麼事。但知道聖靈在各城裏向我指證說，有捆鎖與患難等待我。我卻不以性命為念，也不看為寶貴，只要行完我的路程，成就我從主耶穌所領受的職事，證明神恩惠的福音。”（徒二○：22-24）。請注意：這段經文說出，原來保羅當時只知道有捆鎖患難等待他，此外他並不知道將要發生甚麼事。所以他在衡量，究竟避開那些捆鎖患難好，還是以成就主耶穌所交付他的職事為重﹖衡量的結果是“不以性命為念，也不看為寶貴”。因為他心甚迫切，巴不得趕在五旬節之前上耶路撒冷。可能他認為，五旬節時分，耶路撒冷有極多猶太人從世界各地上來過節，正是最好為主作見證的機會。所以他並不是抗拒聖靈，而是以主所託付的職事為更重要罷了。

    當保羅來到推羅之時，那裏的門徒“被聖靈感動，對保羅說，不要上耶路撒冷去。”（徒二一：4）。有人以為這節經文正清楚地說明了聖靈不准保羅上耶路撒冷去。請注意這節經文用的是間接記敘法，意思是說，門徒被聖靈感動知道在耶路撒冷有捆鎖，但他們向保羅覆述之時是用間接的語氣，將耶路撒冷有捆鎖危險和自己認為不要上去的意見結合起來，這樣就成了聖經所記的字句。如果“不要上耶路撒冷去”是聖靈直接的意見，門徒們必會提出警告，保羅也絕不敢這麼強硬要上去。後來他們來到該撒利亞，在這裏又遇見先知亞迦布預言保羅將要在耶路撒冷被捆綁，於是門徒苦勸保羅不要上去，保羅卻說：“你們為甚麼這樣痛哭使我心碎呢﹖我為主耶穌的名，不但被人捆綁，就是死在耶路撒冷也是願意的。”保羅既不聽勸，大家就住了口，只說：“願主的旨意成就便了。”請注意，“主的旨意”怎可能與聖靈的啟示相反呢﹖當然不會。聖靈也曾預告主耶穌上耶路撒冷有苦難，但主仍然上去，可見聖靈的預告，並不代表聖靈禁止前行。神交付的使命還是最重要的。或問，到底有甚麼使命任務這麼重要，使保羅為之而冒死﹖研究這個問題，我們發現一個非常感人的答案。原來除了福音之外，保羅一直以救濟貧窮的善舉為其重大的使命。現在讓我們將事情的始末由開始說個清楚。

    早在巴拿巴將掃羅從大數帶到安提阿教會之時，已經有先知迦布預言到革老丟年間天下將有大饑荒。安提阿教會受感動，盡力捐錢送到耶路撒冷眾長老那裏（徒一一：25-30），這樣就開始了保羅第一次的善舉。並且這樣的善舉可能一直維持下去。因為過了十四年，保羅上耶路撒冷去見長老們，將神託他在外邦人中所作的工向他們陳說的時候，雅各，彼得和約翰囑咐他要常記念窮人，保羅表示這是他本來熱心去行的（加二：1-10）。保羅熱心於記念窮人是真的，我們可以從他的書信中看見，他常勸各外邦教會捐錢幫助猶太貧窮的弟兄。例如他勸哥林多教會要習慣於在主日將捐項留下，像他勸加拉太的眾教會一樣（林後六：1-4）。他又指出，馬其頓省的眾教會在極窮乏之間仍顯出樂捐的恩賜，因此他勸勉哥林多教會應該將一年之前已經決定要辦的的捐獻及早辦妥（林後八章）；從這些經文看來，保羅真是熱心去做“供給聖徒”的（羅一五：25）工作。

    聖經記載保羅帶捐項上耶路撒冷最詳細是他第三次旅行佈道回程的一次，也就是他被捆綁的一次。根據羅馬書第十五章十五至二十七節，當時他帶著馬其頓省和亞該省許多教會的捐項上去。他被捆綁之後，曾在腓力斯巡撫面前自辯說，自己有着無虧的良心，因為他是帶着賙濟自己本國的捐項到耶路撒冷去的（徒二四：17）。從這些經文，我們可以清楚地看見到保羅之所以堅持上耶路撒冷去，不怕生命的危險，是為着賙濟“聖徒”的善舉。而且可能這一次的捐項是最多的一次（林後八：19-20），保羅認為這善舉的意義甚大，冒生命危險也是值得的。

    或問，雖然善舉應該做，但何必一定要自己帶上去﹖託別人帶上去不也是一樣的嗎﹖

    是的，筆者認為如果單為着善舉的話，保羅可以託別人帶上去就是了。但是，從事後保羅自己的解釋來看，我們知道他還夾有一個更偉大的使命，就是希望藉着這樣愛心捐獻能使猶太人明白基督的愛，從而不再仇視外邦人，肯接納他們同為一體。這樣的目標我們從他在監獄所寫的書信中可以看得非常清楚：例如在以弗所書第二章十一至二十二節那裏，他講論非常重的真理要猶太人和外邦基督徒在主裏合一，然後在第三章和第四章的開始，他就指出，他是為外邦人的緣故被囚的，因此他勸勉他們要竭力保守聖靈所賜合而為一的心（弗四：3）。他在腓立比書第一章十二至二十節更強調他之所以受捆鎖，完全是為基督的緣故，並且他的被囚叫福音更興旺，又叫基督在他身上照常顯大。請注意一件事，如果保羅那一次上耶路撒冷被捕是因為抗拒聖靈的緣故，他絕對不敢反過來說是為主的緣故被囚，他更不敢這樣寫他的監獄書信。保羅為善舉，又為藉善舉叫猶太人和外邦人在主裏和好，才被捆綁，這實在偉大，正如主說：“使人和睦的人有福了，因為他們必稱為神的兒子。”（太五：9）

    保羅的善舉不單是個人的，更是民族與民族之間的，是教會與教會之間的。這樣跨民族教會的善舉，今天真是極少看見。筆者認為比早期教會那種凡物公用的見證更美。可歎今天有的教會極富，有的極窮，富與窮之間極少有彼此關懷的愛心行動。


讀經隨筆 / 陳終道

90.5
   第 27 期

讀經隨筆

陳終道

“要…行在暗中”（太六：4）

    “行在暗中”就是這一章的鑰句。不論在行善，禱告，禁食，日常生活的需要等事上，都行在神面前，就是本章的中心思想。“暗中”的實意指一切人所不知道或未加以重視，而神卻完全看見，十分重視的那一面。“行在暗中”不單指不故意做給人看，還包括不故意讓人知道你是注重行在暗中的。其實基督徒只要存心活在神前，自然會在許多事奉神的事上，單單被神所見所知的。例如：

    某信徒幫助教會的財政處理賬目，花了許多時間，使教會財政賬目納入了正軌，但沒有人注意他的貢獻，只稱那當財政的“忠心”。他悻悻然的向許多人埋怨。他若甘心為神而作那就是“行在暗中”了。另一方面，他極反對教會報告賬目時用真實姓名，他說應用號碼代替人名，才合乎主耶穌的教訓。其實如果他真明白“行在暗中”的真義，以上這兩件事都不會使他鼓躁不安。又如：

    姊妹花費許多時間引領幾位慕道朋友清楚得救，後來這幾個人都參加了姊妹會，姊妹會的負責人竟把這些新信主的人全都算是自己的功績。不過那姊妹卻全不介意。這正是天父會在暗中鑒察的善事。在這世代中，這類爭虛名與功績的事不少。正因這原故，信徒可以“暗中”求神喜悅的機會也更多了。這種人生，正是把財寶積存在天上的人生，是先求神的國和神的義的人生。

判別（太七：1）

    本章雖沒明提“判別”（第一節的“論斷”有斷定或定罪之意），全章的中心卻是教導我們怎樣判別。不要憑惡意斷定人的不是，卻要虛心看明自己的實際光景。明白神的好意，明智的選擇永生的門路，分別披着羊皮的假先知，作個真正聰明人，切實遵行所聽見的道。

    本章最令人驚異的警告是主耶穌親自宣告那些自己說：“主啊，主啊，我們不是奉你的名傳道，奉你的名趕鬼，奉你的名行許多異能…”的人，竟是主從來不認識的人。雖然有人認為這些既奉主名傳道趕鬼，當然是重生得救的基督徒了。但注意這是那些假先知自己說的，主耶穌卻從來沒承認他們是奉主名傳道趕鬼的。主耶穌只說：“你們這些作惡的人，離開我去吧！”

    除非我們保持心靈的眼睛明亮，生命成長，確是很難判別誰是披着羊皮的狼，甚麼是結好果子的樹。

    有人說：不該在教會之內再分別真假信徒，會造成混亂。但這些話與主耶穌和使徒的教訓相背。

    1. 耶穌說：“你們要防備假先知…”（太七：13）這些假先知是在“你們這裏”的，不是教外的。

    2. 使徒保羅警告哥林多人說：“那等人是假使徒，行事詭詐，裝作使徒的模樣。”（林後一一：13）

    3. 使徒彼得說：“從前百姓中有假先知起來。將來在你們中間也必有假師傅…”（彼後二：1）

    4. 使徒約翰說：“若有人到你們那裏，不是傳這教訓，不要接他到家裏…”（約貳：10-11）

    這些警戒性的勸告全都是對教內信徒說的，難以判別不是不加判別的理由。今日教會應在真理造詣與辨別真偽的恩賜上求長進。

人子沒有枕頭的地方（太八：20）

    全章有五個神蹟：潔淨大痲瘋（1-4）；醫治百夫長的僕人（5-13）；醫治西門岳母（14-17）；平靜風浪（18-22）；趕逐群鬼（23-24）。但全章最突出的記載，卻是插在這五個神蹟之中有關基督自己的生活的一節經文：“狐狸有洞，天空的飛鳥有窩，人子卻沒有枕頭的地方”（八：20）。至高神的兒子來到世上來的時候，竟沒有枕頭的地方。現今生活在豐足安舒環境中的基督徒或傳道人，還想埋怨甚麼呢﹖我們的物質生活條件，已經遠遠比主耶穌好得多了，為甚麼還以為神沒有看顧我們呢﹖

    按馬太福音第八章第二十至二十二節主對兩個要跟從祂的人作不同的答覆：對那以為跟從主必然生活安舒的人，他該認識主耶穌在世時的貧窮，十字架的道路是一條窄路。但對那猶疑不決，沒有膽量踏上事奉主的道路的人，主卻鼓勵他不要被這世上的親情牽累。“任憑死人埋葬他們的死人，你跟從我吧！”這就是主耶穌的“平衡”。祂不會為體貼肉體的人提供合理的藉口，卻會指出他們思想的弱點，鼓勵他們勝過裏面不正確的心態。

救贖主的尋隙者（太九章）

    本章也有五個神蹟：醫治癱子（4-8）；醫治血漏婦人（20-22）；醫治睚魯女兒（18-19，23-26）；醫治兩個瞎子（27-31）；趕出啞吧鬼（32-34）。其中另記載了耶穌選召利未，即馬太（參可二：13-17；路五：27-33），及與法利賽人辯論禁食問題。但本章比較偏重顯出當時的文士與法利賽人，如何留心尋找基督的把柄，暴露了他們靈性的貧乏和內心的苦毒。

    全章一直描述基督如何努力拯救罪人，而法利賽人和文士卻在努力挑剔主耶穌的不是。本章第三十五節說：“耶穌走遍各城各鄉，在會堂裏教訓人，傳天國的福音…看見許多的人，就憐憫他們，因為他們困苦流離，如同羊沒有牧人一樣。”為甚麼那些人會像羊沒有牧人一般﹖他們不是有許多舊約專家，許多宗教領袖麼﹖可惜這些領袖只專心於如何保護自己的地位，如何在別人的眼睛中找刺。但主耶穌卻走遍各城傳福音，用真理的糧解除人們心靈的飢渴。當時以色列人屬靈上的荒涼，一如今日的教會那樣。不是缺乏宗教領袖，而是缺乏有神信息的工人，所以要求神打發工人收他的莊稼。

聽憑主命（太一○章）

    按基督聖蹟的次序，主耶穌先設立十二使徒才差遣他們出去（路六：12-19，九：1-6），但馬太把這兩件事放在一起，詳記主差遣門徒時的教訓，這些教訓對我們同樣是寶貴指引：

    1. 事奉神的人要作聽命的僕人，或說：“外邦人的路你們不要走…”或說：“你們要往普天下去”，聽憑主怎樣吩咐就怎樣行，不要擅自畫出範圍。

    2. 在物質需用上信靠神，卻不偏執於形式。有時“行路不要帶口袋，也不要帶兩件掛子”（10節），有時卻要帶着錢囊和口袋（路二二：36）。

    3. 在機智方面要靈巧像蛇，在心性上卻要馴良像鴿子。

    4. 要防備人的陷害（17節），又要靠着聖靈大膽宣揚主的道。

    5. 要愛主多過愛兒女，在屬世的親情上願受十字架的對付。凡為主的名而作的，就是把一杯涼水給一小弟兄也必存到永恆。

（選自馬太福音講義，概論中之每章提要）


約瑟－與弟兄迥別之人 / 梁景芳

90.5
   第 27 期

約瑟－與弟兄迥別之人

梁景芳

    去年五月參加全溫哥華市中文培靈會，聽戴紹曾牧師講解約瑟生平之後，這位生命豐盛的聖經人物引起了我的再思，特別是他父親雅各臨終前為他祝福的一段話，更具意義。

    “約瑟是多結果子的樹枝，是泉旁多結果子的枝子，他的枝條探出牆外。弓箭手將他苦害，向他射箭，逼迫他；但他的弓仍舊堅硬，他的手健壯敏捷。這是因以色列的牧者，以色列的磐石，就是雅各的大能者，你父親的神，必幫助你。那全能者，必將天上所有的福，地裏所藏的福，以及生產乳養的福，都賜給你…這些福必降在約瑟頭上，臨到那與弟兄迥別之人的頂上。”（創四九：22-26）

    約瑟與弟兄同是一個家庭長大。這家有神恩典，美好屬靈的一面，因為他們的曾祖父亞伯拉罕是蒙神揀選被稱為信心之父，祖父以撒也是有信心承受應許的人。父親雅各，神也有向他顯現，有神同樣的應許，又經歷神的同在。這家因着父親雅各人性軟弱帶來不好的一面，就是四個妻子，四個母親，十二個同父異母的兄弟因着偏愛，爭寵，忌恨，造成家庭不和混亂的關係。約瑟和眾兄弟就在這同一的背景，環境下生長。然而約瑟的生命與眾弟兄迥別，究竟在那方面不同﹖原因何在﹖下面是一些讀經心得，願與眾分享。

一．幼年植根

    約瑟還是個童子與他哥哥們一同牧羊時，常見哥哥們的惡行，就報給父親聽（創三七：2）。他尚年幼，就能分辨善惡是非，不喜歡諸兄所為，也不與他們同流合污。稚子單純的心早已被家族美好靈性的經歷，傳統，因着看見，聽見有所感染，就在年少時對神扎下了深深的根。

二．純真不諱

    哥哥們因為父親對約瑟明顯的偏愛，對約瑟已常表嫉妒，忌恨，仇視。可能約瑟也知道他們的心態對自己遲早不利，可是約瑟與哥哥們來往，毫無忌諱，還把所作的夢一一相告（創三七：5-11）。又當父親打發他去尋找哥哥們，想知道他們與羊群是否平安時，約瑟欣然順命，沒有存戒心或防備而去。約瑟處在人際關係複雜的家庭，卻依舊存着一份純真無忌之心待人，實在難得。

三．苦難烙痕

    約瑟正在年少之日，生命之晨，竟遭骨肉手足之毒手陷害，強推下坑，愁苦哀求不允，被賣為奴，被屈入獄，鐵鍊腳鐐，身心受創，前途盡毀，烙痕深印。十多年痛苦的日子可以造成消沉，復仇，苦澀的人生。然而苦難冤屈並沒有使約瑟失落，反而成了煉爐，使他更認識神。“人在幼年負軛，這原是好的。”（哀三：27）這話約瑟親自證實了。

四．隨遇而安

    約瑟在父家是寵兒，但竟淪為商奴，家僮，囚徒，隨後又貴為宰相。每一個轉變，他都能適應，都能活下去，而且找到工作和發揮的機會。雖然突變，但能安於環境，無怪他處處經歷神同在，百事順利。

五．堅拒試探

    仇敵不一定在人安逸時候才來攻擊，就在約瑟為奴的生活中，試探引誘迎面而來，這誘惑是厲害的，天天不停的，是圈套設計的。約瑟因早年之植根，對神有敬畏的心，對人自然有責任之感，他不能作這大惡得罪神（創三九：7-10）。他不肯，不願，不聽，堅決拒絕，遠離，甚至寧受不白之冤也在所不計。

六．與人相處

    約瑟因遭苦害，所處的環境，和所接觸的人是陌生的種族，異國的文化，不同的語言。而且身在囚牢，理應自己縮瑟一角，不與人相處，但約瑟因積極的生活，仍與人自然交往，而且備受信任。司獄所交託的工作，忠心辦理，而且更發揮敏銳關懷別人之心，因着自己與神的關係，替人解答問題（創四○：6-13）。雖然是一點的關切，與人同處，那知竟成了日後出獄的橋樑（創四一：14）。

七．永誌神恩

    約瑟自十七歲被賣至三十歲見法老，擢升為宰相，其間道路迂迴曲折。回頭望去，對約瑟而言，是神的恩典，賜力量，保守，引領，他永誌不忘。在他為兩個兒子命名時可見其知恩之心。長子瑪拿西意為神使我忘了一切的困苦，次子以法蓮竟為神使我在受苦之地昌盛（創四一：51-52）。約瑟靠神恩忘記過去的痛苦，另一方面看過去的一切都是神的恩典裁成。

八．骨肉親情

    約瑟的遭患難，害他的竟是他自己的家人。這一種創傷不是一時可以治愈的。可是約瑟沒有因為這樣而摒棄家人，反而骨肉情深，滿了熱愛和關懷。從他幾次的“哭”看見他仍念骨肉之親。當他聽見哥哥們良心發現的話（創四二：21-24）；當他看見分離多年同母的弟弟（創四三：29-30）；當他與弟兄們相認之時（創四五：1-2）；當他再見白髮蒼蒼的老父之時（創四六：29）；當他弟兄依舊對他不明白之時（創五○：16-17），約瑟都“哭了”。他的哭表明他仍是他們骨肉之親，他和他們的關係依舊沒有改變。

九．看明神旨

    諸兄對約瑟之無恥陷害，在人看來實在應痛恨難忘，然而從始至終約瑟把整個過程從高處去看，他明白神的美意原是要保存多人的性命，是祂智慧的安排，差他在他們以先來（創四五：5-7）。約瑟看明了神至高無上的美旨，自然心中有力饒恕，對哥哥們之過犯一筆勾銷，而且為了怕哥哥們內咎，反而安慰他們不要自怨自恨，這是何等的寬恕！約瑟看明了神的意念高過人的意念，神的道路高過人的道路。

十．存信而終

    約瑟對埃及之功勞，成就，又滿得法老的恩惠，全個家族既然來了，就安定的居住下去。但約瑟深信神的應許，他們必要承受迦南美地為業，神必帶領以色列人回去，故約瑟臨終前留下遺命，叫子孫起誓把他的骸骨也搬上迦南地去。約瑟雖在埃及作客，但因信望見那應許美地，存着信心而終，一生完滿結束（創五○：24-25）。

    約瑟與弟兄有這麼大的分別，原因何在﹖他父親雅各祝福的話用“樹枝”，“泉旁”，“結果子”為喻說明約瑟豐盛，堅強的生命，原因是栽於“泉旁”，神是他的泉源，他植根在神裏面。他的生命一直生長茂盛與堅硬。他勝過弓箭手。苦害是“大能者”，他能在經歷重大試煉而屹立不倒，是因立在“磐石”上。同是一個家庭，一樣的環境而生，因為栽於“泉旁”吸取養料或扎根亂石營養不良，生命就截然不同。我們羨慕這豐盛結果的生命。同樣，我們面前的日子，不知會有甚麼遭遇，時代的險惡，周圍的試誘迷惑，自己裏面許多軟弱，我們肯否把生命栽在“泉旁”，深深札根，作個與世人“迥別之人”嗎﹖


問題解答：麵酵的比喻 / 陳終道

90.5
   第 27 期

問題解答

麵酵的比喻

陳終道

    “他又對他們講個比喻說，天國好像麵酵，有婦人拿來，藏在三斗麵裏，直等全團都發起來。這都是耶穌用比喻對眾人說的話。若不用比喻，就不對他們說甚麼，這是要應驗先知的話說，‘我要開口用比喻，把創世以來所隱藏的事發明出來。’”（太一三：33-35）

    “又說，我拿甚麼來比神的國呢﹖好比麵酵，有婦人拿來藏在三斗麵裏，直等全團都發起來。” （路一三：20-21）

    去年在兩三個不同城市的教會領聚會時，都有人問及麵酵比喻應怎樣解釋。茲將個人的領會，提供讀者參考，取代本期的問題解答。

    筆者認為這比喻是形容教會內部的腐化，不是指福音之發展。解釋如下：

    1. “天國好像麵酵…”（太一三：33）──這不是說麵酵就是天國或天國的福音。因這句話還未完，“天國好像…”不是單指麵酵，乃指下文全段經文。基督所講的天國的比喻，都要按這原則解。凡只挑出比喻中一人一物比作天國的都難免誤解。因主耶穌是以整個比喻描寫“天國”在今世的情形，不是用某一人或某一物代表了整個天國的情形。

    2. “酵”──有人主張“酵”應指福音及福音之能力使教會發展，如酵之使麵發起。但這解釋聖經一貫解釋衝突，故仍解作罪惡及錯誤的教訓或異端較妥。因聖經中一向以酵作壞的方面的象徵：

      A. 以色列人吃逾越節羔羊時禁止帶酵而吃（出一二：15），緊接逾越節之後，以色列人要守除酵節七日。甚至四境之內，不可見有酵之物（出一三：7）。

      注意：主耶穌用酵作比喻時，其聽眾對“酵”在敬拜神的事上，已有大約一千五百年的習慣，把酵當作是壞方面的領會。並且除酵節是每年必須守的節期。這一點在解釋這比喻時，是絕不容輕忽的。

      B. 聖經中除五旬節之搖祭（非初熟節）外（利二三：15-17），一切獻祭均禁用酵，如出埃及記第三十四章二十五節說：“你不可將我祭物的血和有酵的餅，一同獻上。”，利未記第二章十一節：“凡獻給耶和華的素祭都不可有酵…”（參摩四：4-5），理由是這些祭是“至聖的”（利一○：12）。

      C. 主在世時，以“酵”代表一種敗壞信仰及靈德之教訓，如有關法利賽人及撒都該等人的教訓（太一六：6-12；可八：15；路一二：1）。

      D. 使徒書信中以酵代表罪惡（林前五：1-8）。保羅用一點麵酵會使全團發起，代表罪惡會影響教會全體，而不是指福音之感力。他又在加拉太書第五章第八至九節用酵指敗壞信仰之教訓。

      E. “酵”被藏於麵中，是一種暗中擴展的效用，較適宜表明異端之侵入教會，是偷着進來的（加二：4）；而福音之發展，不是隱藏起來不使人覺得是福音，乃是在明處宣傳的（太一○：27；提後四：17；羅一：16）。

    3. “婦人”──這裏未指明是否淫婦。按聖經常以賢德的婦人代表教會（弗五：25-33），而淫婦則代表異端及背道之教會（啟二：20，一七：1-6）這裏雖未指明婦人之貞淫，但若麵酵是作壞方面的比喻，則這婦人大致是指壞的方面的象徵，即容納異端或社會上多數人已接納的罪惡之教會（聖經是童女象徵教會，不是用婦人）。

    4. 三斗麵──三斗麵約稍少於三細亞細麵。何以要說斗麵﹖未必有特殊用意。因這可能是他們款客時做麵之普通份量。亞伯拉罕接待天使時，也是用了三細亞細麵調和作餅（創一八：6）。

    5. “藏在麵裏”──酵被藏於麵中，原是發麵的正常過程，但過分或不適合的發酵則使麵變味，甚至不宜作食用。末世信徒因普遍輕忽讀聖經，能正確領悟真道的人愈來愈少，反之由於物慾主義抬頭，隨意曲解聖經以迎合人慾者則增多，所以許多憑人意過份推理的教訓，將必普遍地取代按“正意”分解神道的教訓，因而使教會日漸變質，偏離正道。

    6. 總結：主耶穌一再提醒我們，在神的國未實現前，屬地的教會（信徒們）並非完美，且可能受各種罪惡和錯誤教訓的影響，甚至有人自稱是奉主名傳道，卻是主從來不認識的人（太七：22-23）。所以信徒要常接受聖靈光照，明白聖經真理，不因人假意的愛心，虛偽的虔誠跌倒；才能在真理混亂，難分黑白的世代中，作主的精兵。


神不喜悅的事 / 陳南山

90.5
   第 27 期

神不喜悅的事

陳南山

    每一位基督徒應該都是遵行神旨意，事奉神的人。因此，每一位基督徒都應該明白甚麼是神所喜悅的事，盡力而為，以求滿足主心意。同樣的道理，每一位基督徒也應明白甚麼是神所不喜悅的事，避免得罪神。

一．神不喜悅惡人死亡（結一八：23；三三：11）

    照一般人的看法，神既是聖潔公義的，怎會不喜悅惡人死亡呢﹖惡人既然作惡，難道不應把他盡快滅絕嗎﹖這樣不單少一個作惡多端的壞人，更是使公義伸張，大快人心呢。

    從某一個角度來講，這樣的看法很對，很好。一個社會如果公理顛倒，惡人一定更加猖狂。在聖經中我們也看見神是公義的，對惡人也沒有寬容，甚至祂的選民以色列人犯罪，祂也同樣施行刑罰。如果這樣，為甚麼神不喜悅惡人死亡呢﹖原來神愛世人，雖然世人有犯大罪小罪之分，有犯明顯和隱藏的罪之別，但世上每一個人都是罪人。神愛他們，不要有一個罪人因他的罪死亡。死亡是一個人的結局。如果他在死亡之前沒有與神和好，解決他的罪擔，那麼死亡就叫他失去了永生的機會。

    不單如此，把惡人趕盡殺絕，並不是根本解決罪惡的問題。刑罰固然有威懾的作用，但是惡人總歸還是惡人。神仍要惡人悔改，這樣不單惡人減少，義人增加，更是叫有關的人可以徹底解決罪惡的問題。

    我們作基督徒的對一些惡人，或者犯了罪的弟兄姐妹，常大肆攻擊，有一些固然是出於愛神，愛人的心，另有些不過是出於報復或幸災樂禍的心理。當我們極力批評惡人時，我們有時缺少進一步的了解有關的人犯罪的原因，處境，他心中的痛苦，他家人因他而遭遇的羞辱壓力。約翰福音第八章九至十一節，主耶穌處理那被捉拿的淫婦之態度，應該成為我們處世待人的一個榜樣。

二．神不喜悅人的腿快（詩一四七：10-11）

    一般來講，我們都喜歡所騎的馬力大，人的腿快，這樣辦事就快，就有效率。尤其在大城市，工業化地區，競爭激烈的行業裏，快是取勝的要訣。不單如此，我相信聖經的意思也不是要人閒懶，得過且過，不求上進。既然如此，為甚麼這裏說神不喜悅馬的力大，不喜愛人的腿快呢﹖這問題的答案就在第十一節。原來，如果一個人的腿快，騎的馬力大，有了這些優點，就常會不敬畏神，不尊重神的帶領，任意而行，這樣的人也常不曉得一切的恩典乃是由神而來，應該要感謝祂，仰望祂。一個人如果具有這樣的心理，那麼他的馬力大，他的腿快，反而會誤事，敗事。輕則他會自高自大，不能與人同工；重則任意妄行，給神的工作帶來很大的損失。

    其實，這個原則，不單在個人生活，在教會配搭事奉中應該注意，就是在事業，工作，家庭，甚至社會中都不該忽略。在人類的歷史中，那些慘敗的人本來都很能幹，都是一代豪傑，他們失敗的原因，還不是因為得意而忘形，成功而不知檢點嗎﹖怪不得箴言第十八章十二節清楚的記載：“敗壞之先，人心驕傲。尊榮以前，必有謙卑。”

三．神不喜悅燔祭與贖罪祭（來一○：1-9；詩四○：6-8；耶六：19-20）

    燔祭，贖罪祭，都是神立的，為甚麼神反過來自己不喜悅呢﹖難道神不喜悅祂的子民親近，敬拜祂嗎﹖不，當然不是。如果參考以色列人的歷史，就可以曉得他們口雖親近神，心卻不親近神。他們手上雖帶着祭物，禮物，心卻不敬畏神，愛神；他們雖然奉上贖罪祭，但是生活中卻充滿罪惡，一點都沒有悔改，神怎能喜悅他們的祭物呢﹖（耶六：19-20）

    不但如此，希伯來書教導我們那些祭物，禮物不過是一個表樣，指着那後來的最完全的贖罪祭──耶穌基督（來九：8-14）。然而非常可惜，以色列人還是死守着那些祭物和禮物，沒有信心，也不肯相信，主耶穌就是神的羔羊，除去世人罪孽的，甚至，在使徒們傳福音時，反而敵擋主的福音，設法把人的功勞參進福音（參加二：11-19）。怪不得希伯來書的作者在這裏引用詩篇的經文，嚴嚴責備他們了。

    再進一步，我們會發現神所喜悅的不是死祭乃是活祭（參羅一二：1-2，來一○：7）。神不要我們作表面的功夫，獻上一點祭物就以為盡了責任，而實際上我們的心卻不在神的家，不在神的工作上，其實創造萬物的神並非缺乏甚麼，也不稀罕甚麼。神要的祭就是我們這一個人，有了人就有祭物；有了祭物不一定有人。當一個人獻上自己，就一定會有見證。縱然可能限於恩賜，他的工作不大也不多，但是他一定會有見證，有感化人心的力量。今日的信徒實在應該捫心自問，我們獻上祭物的態度如何﹖神悅納我們的祭物嗎﹖

四．神不喜悅義人退後（來一○：32，39；哈二：3-4）

    在這裏提的信心應與一個人得救的信心有關（參來一○：26，39），但也與一個人在患難中忍耐，盼望的信心有關（參來一○：32-36；一一章），由聖經及教會歷史裏，我們可以知道初期教會的信徒們遭遇很大的逼迫，被毀謗，捆鎖，家業被搶，受苦刑，被殺害，其中的苦，不是身受的人實難以明白；既然如此，神為甚麼不伸手略為拯救﹖難道他們的信心不需要一點憑據嗎﹖

    談到信心，我們常聯想到大神蹟，大工作。從某一個角度來講，這很對。因為我們缺乏信心，不敢向神呼求，不敢跨大步前進，造成聖工進度太慢，很多潛力不能發掘。我們實在需要這樣的信心。但是有時真正的信心表現在默默的等候不見收獲的耕作，生活的拮据，在眾人的壓力中堅持到底。一位不見憑據而仍然相信的人，他這樣的信心真是寶貴的。基督教的信仰講理性，但是信心的道路不能全用理智完全解釋清楚。當一個人全心相信，他就應完全投入，一直走到底，不是倚靠憑據，乃是相信神的話。

    在任何一個時代都有注意利益與損失的人。在這個講究物質，看重享受的時代，這個特點不單突出，甚至被美化起來。人生的目標似乎沒有別的，只在能得多少，這樣的風氣能影響信徒對聖工的態度，也能吹進信仰的核心。信主耶穌不在於祂是否是真理，只在於祂能賜多少福氣給我，這樣的信心不可靠，這樣的教訓不合乎聖經，存這樣態度的信徒，一定很容易退後，很容易跌倒。

    這幾樣事，是神不喜悅的，然而在日常生活中我們卻是常犯。求神憐恤，讓我們不斷追求作神喜悅的事，也時刻警惕自己不作神所不喜悅的事。


短暫人生與不變的神 / John Moore

90.5
   第 27 期

短暫人生與不變的神

John Moore 著
謝逸群 譯

    一九八五年三月三十一日，在砵崙市一個多雨和寒冷的日子，我正在農莊工作。突然間，電話響起來，帶來了一個汽車失事的噩訊。我們一家人隨即駕車到醫院去。以後的四個小時在模糊中渡過，然而，那情景卻像惡夢一般不能從我們的腦海消逝。這就是我們教會中一位長老的妻子，也是我在大學時的好同學，遇上一嚴重車禍的概略。雖然經過醫生和護士努力的搶救，很多人迫切的禱告，她還是離開了這個世界。

    我把腳趾埋藏在海灘的沙堆中，我的思潮不期然回到二十年前的情景。那時，我是一個年青的大學生，也遭遇了一次汽車意外。很多細節都十分相似：兩輛汽車相撞，消防員瘋狂的搶救，醫務人員迅速敏捷的醫療，但我唯一的親兄弟還是死了！

    我在海灘上，一邊走一邊思想，人生就好像這海浪，有時迎向長空，有時落下來成為泡沫，在這瞬息多變的世界中，生命就是那麼短暫。神在那裏﹖祂怎樣成為人生命的錨﹖

    希伯來書的作者告訴我們：“照樣，神願意為那承受應許的人，格外顯明祂的旨意是不更改的，就起誓為證…神決不能說謊，好叫我們這逃往避難所，持定擺在我們前頭指望的人，可以大得勉勵。我們有這指望如同靈魂的錨，又堅固又牢靠，且通入幔內。”（來六：17-19）

    人生之有限和神的不變，幾千年來都是一樣的。那時，亞伯拉罕在迦南地飄泊。神從吾珥帶領他出來，當他因饑荒下埃及，他害怕埃及人會殺害他以奪去他容貌俊美的妻子，就稱他的妻子為妹子，那婦人就被帶進法老宮去。神恩待亞伯拉罕，降大災與法老和他的全家，於是，法老把亞伯拉罕的妻子送還他，神也饒恕了亞伯拉罕的小信。神保守他，使他戰勝他的敵人。祂喜悅他的信心，因為他深信神會實現祂的應許和藉着撒拉賜他後裔。神確實實踐了祂的承諾！以撒的誕生本身就是一個神蹟，見證了神的信實。

    不久，亞伯拉罕又面對他人生中的大考驗。他坐在逝去的妻子身旁，為她的死亡哀慟哭號，他體會到，雖然神應許給他迦南地業，但在希伯崙的地方，他還沒有一塊地土埋葬亡妻（創二三：2-4）。然而，神仍是不變的，祂的應許已往如此，將來亦然，都是按照祂應許的每一個細節準確的實現了。

    在我們的人生中，我們十分善忘，但是，值得我們去緊記：世上的事物甚少有永恆價值。新奇的事物和時裝，人的見解和世上的國家民族，情感和財富，甚至在地上的生命，都是變化無定。然而，神是不變的－－祂的應許和旨意不會改變。

    摩西：“神非人，必不至說謊，也非人子，必不至後悔。祂說話豈不照着行呢，祂發言豈不要成就呢。”（民二三：19）以賽亞說：“我從起初指明末後的事，從古時言明未成的事，說，我的籌算必立定，凡我所喜悅的，我必成就。”（賽四六：10）喪失親人和年輕母親的悲劇，在人看來似乎是無意義的，但是卻仍是在不變的神的旨意和計畫中。

    那麼，我們怎樣去解釋在聖經中一些神似乎改變祂的心意的事情﹖“耶和華就後悔造人在地上，心中憂傷。”（創六：6）“於是耶和華後悔，不把所說的禍降與祂的百姓。”（出三二：14）“於是神察看他們的行為，見他們離開惡道，祂就後悔，不把所說的災降與他們了。”（拿三：10）

    這個矛盾的部分答案，就是我們要體會到，甚至在聖經中，神並不一定向我們啟示祂的審判和預言的所有細節情況。在以上所提的每一個例子中，憂傷悔改的心帶來神暫緩處分。在上文的所有例子中，改變是在人這方面多過神那方面。當人的性格或代求改變的時候，神就改變了對那些事性有條件的處理方式。這正是神的不變性所要指出的。

    當我的視線從翻騰的海浪轉移到天上的月亮，我注意到月光反影在水面上，亦在我腳前的濕沙上。儘管海浪的沖擊，月亮仍然從天上明亮的照着我所在的地方。海浪的起伏，只是更襯托出月光的明亮。

    這正是“神的不變”信息所要說的。儘管我們的期望，計畫和神所給我們的生命好像那些翻騰的海浪，但神是不變的。祂是永不改變的錨，帶給我們盼望和勉勵，就好像光的透射穿過變動的影兒一般。祂是主和救主，以憐憫和恩典待我們，帶領我們走過生命的風浪。祂掌管一切，甚至在那些觸摸了我生命的車禍上。數千年來，神的不變使屬神的聖徒能夠在多變的世界中安定下來。

（獲准譯自 Moody Monthly）


第 28 期 - 90.7

90.7
   第 28 期
作者
信主就得救？ | 陳終道
教會內的全人關懷 | 吳主光
十架功效 | 區應毓
值得借鏡 | 譚偉強
施洗約翰不在神國裏麼？ | 陳終道
瞎子領瞎子 | 陳終道
真假權柄 | 謝逸群
聽祂的聲音 | Paul R. Van Gorder
讀經隨筆 | 陳終道


信主就得救？ / 陳終道

90.7
   第 28 期

信主就得救﹖

陳終道

    凡信主耶穌的都必得救，但為甚麼有人信主卻還沒有得救﹖因為有些人所謂的“信主”並非真正從心裏相信，只有口頭的承認。羅馬書十章九至十節說：“你若口裏認耶穌為主，心裏信神叫祂從死裏復活，就必得救。”但問題是我們僅可確知人口裏有沒有承認，卻很難確知人心裏是否相信。而聖經所說的口裏承認與心裏是否相信是分不開的。若單單在口裏承認。心裏卻沒有相信，那種承認是無效的；若單單心裏相信，口裏不敢承認，那相信也可能是假的。聖經所要求的承認是心口如一的承認，聖經所要求的相信，是必然表現於行為的信心。

一．舉手簽名與得生命

    怎樣表示信主，最普通的方法是舉手，簽名，填一張表格，表示決志信耶穌。這可能是真心的，但也可能那次的舉手簽名只不過是順從情面，無實際信仰的。

    教會增長最實際的途徑是基督徒平日帶領人信主，其他的都是雷聲大，雨點小！因為一個人信主決不是簽一個名字那麼簡單，簽名之後，還須下許多工夫。可能有人簽過名就忘了，可能他留下假地址，也可能他真心相信，或還有疑問，將這類人帶到神面前，可能還要付出相當多的代價。果子必須成熟才能收成，婦人懷胎必須到日子滿足，才能生產，沒有任何捷徑。我們很希望我們的親友信主，但不能用“催生”的方法。一個真正信主的人，一定經過知罪，認罪的經歷，若我根本不是罪人，怎麼需要救主﹖但聖靈能使人知罪，為罪自責，然後才會轉向基督，從聖靈得新生命。

二．理智，感情，意志

    真正的信心包括理智與感情。他必須知道他所信的是誰，但並非單憑理智，因為人無法用理智去完全認識這無窮大的神，單單“神是永存的”這一點已是我們無法認識的了，就如我們能否叫一個八歲的人去了解八十歲的人呢﹖這八歲的人在世上已活了八年，那八十歲的老人在世上已活了八十年，其間所經歷的，又豈是八歲的人所能了解的﹖更不必提智慧，聰明，才幹了。

    我們怎能憑理智去理解神﹖祂的智慧遠超過我們。真正的信心是理智的，這話僅指在某一程度上知道所信的是甚麼。

    另一方面是情感上的感受，有些人看似不甚明白道理，但他信得很真，有些少受教育的人，道理講不出，只是單純地相信，但事實上他們信得很真誠。所以信心不單是理智的，也是感情的。就像一個人掉進水裏，有人把他救上來，他不知道救他的人姓甚名誰，住在那裏，他只是感謝他。這是理智還是感情﹖你對他只一次相遇，但他把你救起來，你對他就有感激之情。所以有時我們帶領人信主，道理講不通他也會相信，講通了有時倒未必相信。因為信心包括理智，也包括感情。

    信仰除了理智感情之外，還包括意志。正常的信主是有理智，有感情，又運用意志抉擇的。真信仰的可貴在乎各人運用自已的意志抉擇救恩。任何宗教儀式都不能代替這抉擇。縱使履行了入教儀式，內心沒有這種抉擇，仍無實效。所以真信仰是不可能被人強迫的。

三．乃縵認罪

    乃縵是亞蘭國的元帥，他得救之後對以利沙講了一句話：“惟有一件事，願耶和華饒恕你僕人。我主人進臨門廟叩拜的時候，我用手攙他在臨門廟，我也屈身。我在臨門廟屈身的這事，願耶和華饒恕我。”以利沙有沒有說：“乃縵，你不應該拜偶像”﹖沒有！是乃縵自己裏面有了感覺，就在以利沙面前承認他所犯的罪，求神饒恕。注意：他領受了生命，裏面馬上有生命的感覺，在這位神面前他的良心恢復了正常功能。

    如果我們帶領一個人信主，一定要清楚他裏面這個感覺，死人是沒有感覺的，活人卻一定有感覺。如果一個人已經領受了生命，而沒有一點生命的表現，甚至將認罪看作是丟臉的事，受人勸告還懷恨在心，這就證明他從未有認罪經歷。我們帶領人信主的時候，在知罪認罪方面沒向人講解清楚，並引導他們有認罪赦罪經歷，便把他的“簽名”“入會”當作得救經歷，那恐怕我們發了許多天國的“假護照”給人，有一天他們到了天堂門口，主耶穌會對他們說：“我從來不認識你們。”如果我們真正愛人的靈魂，我們要帶他們到有真信心的地步，有神的生命進入他裏面的地步，而這種信心不單是一種信念，是接待一位救主進入心裏的經歷。

四．總結

    “凡接待祂的，就是信祂名的人，祂就賜他們權柄，作神的兒女。”（約一：12）下文第十三節許多人忽略：“這等人不是從血氣生的，不是從情慾生的，也不是從人意生的，乃是從神生的。”接待神的結果不只是在頭腦上贊成，而是領受永生神的生命。祂怎樣給我們權柄作神的兒女呢﹖祂藉聖靈“生”了我們，我們領受永生神的生命，而成為神的兒女，是親生子不是養子，這才是“得永生”的真義。


教會內的全人關懷 / 吳主光

90.7
   第 28 期

教會內的全人關懷

吳主光

    論到末世主再來的真理，我們發現在馬太福音第二十四至二十五章，主只用了二十八節的篇幅談論末日災難的兆頭，但卻用了五十五節的篇幅講論等候祂再來的五個比喻。可見在主自己的心目中，祂以等候祂再來的這些教訓更為重要。

五個等主再來的比喻

    五個等候主再來的比喻如下：

    1. 儆醒不容賊挖透房屋的比喻－－論到在時間上儆醒；

    2. 忠僕與惡僕的比喻－論到與同伴彼此對待上的儆醒；

    3. 十童女的比喻－論到在愛中等候主的儆醒；

    4. 分派銀子出去為主做買賣的比喻－－論到在事奉上的儆醒；

    5. 分別綿羊和山羊的比喻－－論到接待小弟兄的儆醒；

    上述這五個比喻之中，我個人認為最易被忽略的是第五個。現在讓我以這比喻來與各位分享一點關於牧養教會方面的意見。

    請注意這分別綿羊山羊的比喻：定那些惡人要到永刑去，是因為他們沒有接待一個小弟兄，他肚餓的時候不給他吃，在他口渴的時候不給他喝，在他作客的時候不留他住，在他赤身露體的時候不給他穿，在他坐監的時候不去看顧他；主定那些義人可以往永生裏去，是因為他們肯接待－個小弟兄，在他肚餓的時候給他吃，在他口渴的時候給他喝，在他坐作客的時候留他住，在他赤身露體的時候給他穿，在他坐監的時候去看顧他。原來這些事，若作在主的弟兄中一個最小的身上，就是作在主的身上了。

    讓我在這裏指出，主定他們為惡為義，並不是因為他們沒有讀經，沒有祈禱，乃是因為他們沒有有關懷最小的弟兄的“衣”，“食”，“住”，“飲料”，“平安”等“生活上”的需要。原來主耶穌回來之時，衪審判人的原則之一是看我們有沒有切實相愛，有沒在宗教生活以外，在日常生活的需要中關懷我們教會最小的弟兄﹖

全人關懷應在教會內實行

    筆者感到現今的教會領袖們宣講太多理論了，這些沒有實行的理論使我們變成了假冒為善的“文士”。我們不喜歡新神學派過份注重“社會福音”，以為開學校，辦孤兒院，醫療服務，甚至為不公義的社會鳴不平，在有需要的時候推動流血的革命，這就是“福音”。他們要將天堂建築在人間，救恩改為肉體困苦的解救。這種只有肉體沒有靈魂，只有今生沒有來生的“福音”，實在是變質的福音。試問，這麼長久以來，他們所做的有沒有成功地帶給人類快樂和豐盛﹖不！這世界越來越亂，連新派自己教會的孤兒和寡婦都無人看顧，何來能力向不信而廣大的社會人士作“出全人關懷”﹖

    我們不是說，社會的善事不應做。我們乃是說單做社會善事不能帶給人們救恩，也不能真正地解決他們的問題。我們應該先在教會內部成功地做到“全人關懷”，才把餘下的力量向社會做救濟工作。中國古語有云：親親而仁民，仁民而愛物。是由關心“親人”開始，繼而仁及“平民”，之後才能愛及“百物”。我們各人豈不也是先關心我們自己兒女的需要，然後才關心鄰舍的需要嗎﹖在聖經裏，我們也看見保羅因為知道耶路撒冷將會有饑荒，他和同工們一生到處奔走，將外邦基督徒極多的捐款帶到耶路撒冷賙濟貧窮的“弟兄”（徒一一：29）。當然我也相信保羅也會救濟一些不信的猶太人，但款項卻是交到耶路撒冷教會長老們的手中，由他們負責分配，可見他們是先要教內的弟兄姊妹受惠，這一點是最清楚不過的。然而，今天的教會，不論是新派的，是基要派的，是福音派的，都非常忽略在教會內關懷一些貧窮的肢體。

教會應該有溫暖

    筆者看見許多教會十分冷酷，傳道人一天到晚只會向信眾要奉獻，卻在一些肢體遇到失業貧乏之時不肯將教會積蓄的大量資金撥半點出來加以援助。許多教會寧願將儲備金拿去購買股票；單為一座管風琴就花上百萬元；難怪有許多人指責教會為中資產階級的宗教俱樂部。筆者遇見一間教會，門外經常坐着一個乞丐向進教堂的基督徒討錢，後來這教會的基督徒向他傳福音，使他信了耶穌，並且受洗加入教會。但是，這位乞丐作了基督徒加入了這教會之後還是在教會門前作乞丐。那些進教堂的人還稱他為弟兄，大家沒有想到怎可以讓這個“弟兄”繼續作乞丐，這是不是一個冷酷的教會﹖

    其實教會是甚麼﹖教會不單是一座建築物，教會也不只是一個聚集在一起的人，教會在聖經裏形容是“神的家”。然而，教會若沒有溫暖和愛心的關懷，沒有超過物質的相交生活，教會那裏像家﹖教會怎可能完成主耶穌的命令，像主愛我們一樣彼此相愛﹖

教會增長與“全人關懷”

    從教會增長的角度來看，往往不是所傳的福音沒有效力，乃是人們信了主之後，感受到教會是一個冷酷的地方而退去，有錢有勢就有人尊重，貧窮和無學問的，或像貌難看的人都很難在教會內立足，這是十分普遍的現象。筆者看見不少異端教會有非常的增長，其中一個原因是他們十分注重教會內部的慈善福利事工。我們在聖經也看到最早的初期教會之所以得救的人數天天增加，其中主要因素是他們肯衝破物質的界限，大家變賣田產家業，凡物公用。筆者感到，不會奉獻的基督徒故然有可能是未真心信主的，但嚴格來說，不會捐錢賙濟貧窮肢體的教會，我想應該不是屬於主耶穌的教會。筆者牧會近三十年，發現教會的增長與內在的貧乏關懷有互為因果的關係。

    在保羅的時代，我們看見他指示：“寡婦記在冊子上必須年紀到六十歲”（提前五：9）。從這句話看來，我們知道當時教會內部的賙濟工作是有系統有組織的。筆者鼓勵一些教會在教會內進行“全人關懷”，遇到不少人批評說：“這是新派教會的做法…我們私下有做一點，只不過我們感到有組織地做這樣的工作是不智慧的…其實政府已經救賙他們了…會不會被一些貪心的人利用了教會的愛心﹖…”這樣的問題都不是原則性的問題，而只是技巧上的問題。難道主耶穌因為猶大偷錢就不再賙濟窮人嗎﹖難道有了亞拿尼亞和撒非喇就證明了初期教會凡物公用是不智嗎﹖保羅嚴嚴責備帖撒羅尼迦教會裏面的一些“不肯作工…白吃人的飯的?不按規矩而行的”，但是他仍勸全教會的弟兄們說：“你們行善不可喪志。”（帖後三：6-15）無論如何，賙濟貧窮的弟兄是聖經一貫的教訓，像福音一樣，無論怎樣困難和被人誤會，我們也要實行這聖經的教訓。


十架功效 / 區應毓

90.7
   第 28 期

十架功效

區應毓

    當清末大儒李鴻章起初接觸基督教的時候，他對十字架困惑不解，他不明白為甚麼世上有如此多的人要信奉跟從一個掛在十字架上的失敗者。他不瞭解人類基本的問題，並不在於科技落後，軍備缺乏，經濟萎縮，民生塗炭，外強威脅等當時的問題上。這一切只是徵兆，根源乃是一個字──罪。十字架就是要解決罪所帶來的後果，十字架的功效也是直接針對人類基本問題的徵結。

罪果

    新約聖經有三十多個希臘文的用詞來描述罪是甚麼，在此不贅述敷陳，但基本的觀念涵蓋了：虧缺了神的榮耀（羅三：23；harmatia），觸犯了律法（羅二：23；parabaino），過犯越軌（弗二：1；paraptoma），悖逆背叛（羅五：19；parakoel），違背律法（約壹三：4；anomia），不信，不明白（提前一：13；apistia，agnoeo），不義（西三：25；adikeo），不虔（羅一：18；asebeia）等。罪不單是道德倫理的問題，也不只是社會不法的問題；罪的本質乃是一項屬靈的問題，也就是神與人之關係的問題。起初的創造，乃是神人合德，祥和一片的天地；但是當罪介入後則帶來了後患無窮，致使神人不和，天地混沌，道德敗壞，生靈塗炭。就人而言，罪帶來了四個結果。不過十字架能消除罪果，使神人再度和好如初。

    1. 罪的奴役

    罪介入人類後，首先把人俘虜過來，成為它的奴役。罪如王一般，轄管着人；使人的思想，意念，動機，言語，行為服役於罪，成為罪的工具。保羅說：“所以不要容罪在你們必死的身上作王，使你們順從身子的私慾。也不要將你們的肢體獻給罪作不義的器具。”（羅六：12-13）再者，他說：“豈不曉得你們獻上自己作奴僕，順從誰，就作誰的奴僕麼？或作罪的奴僕以至於死…”（六：16）保羅以王與奴僕的關係，來描述罪與人的關係。古羅馬時代的奴隸是完全由主人所支配的，他自己失去了自由，自主，自立的權利，整個人只能作主人的服役工具。當罪進入人類時，人就成為了罪的僕役。

    2. 罪的忿怒

    罪不單奴役人，更使聖潔公義的神，將祂的忿怒傾倒在罪人身上。保羅說：“原來神的忿怒，從天上顯明在一切不虔不義的人身上，就是那些行不義阻擋真理的人。”（羅一：18）神的屬性之一乃是公義，公義對罪的表現就是義怒。聖潔公義的神絕不能放任罪惡，公義與罪惡是水火不相容的。有些人提倡神的慈愛會包容祂的公義，故此，神會寬容罪，甚至所有的罪人都會因着神的慈愛而得救（此乃普渡主義）（註一）。但是聖經的啟示卻是清楚明瞭，聖潔的神如烈火（申四：24，九：3，賽三三：14）；公義的主有怒氣（詩七八：31-32，八五：2）。罪所引進的結果，就是激動了神的忿怒。

    3. 罪的懲疚

    罪既是違反了神的律法，律法的控告就是要顯明罪。保羅指出不在律法以下的外邦人，其實“律法的功用刻在他們心裏，他們是非之心同作見證。”（羅二：15）此是非之心也是中國人所謂之良心或良知。孟子有云：“雖存乎人者，豈無仁義之心哉，其所以放其良心者。”（告子上）通俗用詞說：“良心發現”或“天不怕，地不怕，只怕良心來說話。”（註二）當人犯罪後，人的良心遂產生功能，責備人，控訴人，叫人知罪。這種罪孽感或良心內疚，就是罪所帶給人的結果。最近的一個例子乃是波士頓的殺妻嫁禍案子，兇手自認天衣無縫；但是天網恢恢，兇手的弟弟良知發現，招供自首。當東窗事發後，兇手受良知譴責，然後畏罪自盡（註三）。

    4. 罪的怨仇

    罪所帶來的另一個結果乃是神與人成為仇敵，保羅說：“你們從前與神隔絕，因着惡行，心裏與祂為敵。”（西一：21）一個人若心中注重罪孽，他不能親近神，並且他與神的關係成為仇敵（羅五：10）。聖潔公義的主掩臉不看罪人，甚至將祂的忿怒傾倒在人身上。再者，墮落後的人，自尊為大，無法無天；本是照神的形像被造的，竟倒反過來，按自己的形像做出神來（註四）。當人與神隔絕，自主自力的時候，神就成為了人的障礙；結果人就敵視神，因着罪，心裏與神為敵。罪不單使神人為敵，罪也使人類彼此為仇，人物間也相互為敵。社會裏面所充滿的邪惡，貪婪，嫉妒，爭競，詭詐，毒恨，兇殺，戰爭，暴力等罪行，就是人與人之間彼此為仇的表現。

義行

    罪所帶來的結果既是使人成為罪的奴役，與神為敵，內疚不堪，以及神的忿怒常在；但因耶穌基督的義行（羅五：18），這些罪果都得到完滿的解決。十字架廢掉並消除以上的罪果，耶穌基督把罪人從撒但的奴役中“買贖”回來，因祂作了“挽回祭”，滿足了神的忿怒；祂是我們的“代贖”，接受了神的懲罰，使人不再與神為敵，乃是“和好”了。以下是十字架的功效，除滅罪果，解決人的基本問題。

    1. 買贖得釋

    聖經以古羅馬時代，一個主人付出贖價去買贖奴隸為背境，去描述當人作罪的奴僕時，耶穌基督就在十字架上，付出了祂的寶血，作為贖價（太二○：28），把我們買贖出來（彼前一：18-19）。保羅說：“基督既為我們受了咒詛，就贖出我們脫離律法的咒詛。”（加三：13）我們藉這愛子的血，得蒙救贖，過犯得以赦免，“乃是照祂豐富的恩典。”（弗一：7）約翰同樣地指出：“你曾被殺，用自己的血從各族各方，各民各國中買了人來，又叫他們成為國民，作祭司歸於神…”（啟五：9）。故此，當一個人信靠主的時候，他就是從罪的奴役中被釋放出來，得到自由（加五：10）；然而此自由確不是放縱肉體的機會，真自由乃是“將肢體獻給義作奴僕，以至於成聖”（羅六：19）。

    2. 施恩挽回

    舊約展示神的忿怒，因着罪人憑信順服的獻祭，就得以平息歸回，以致祂得以再度向人施恩。故此，新約聖經以相同的字來形容施恩座與挽回祭。施恩座（來九：5）乃是在至聖所內約櫃以上，榮耀基路伯所遮罩着，神的榮光之所在。大祭司一年只一次帶着挽回祭（來二：17），才得以進去。但是耶穌基督卻“為我們的罪作了挽回祭”（約壹二：2）。保羅說：“神設立了耶穌作挽回祭，是憑着耶穌的血。”（羅三：25）。主耶穌的捨己流血，被掛在十架的祭壇上，接受了聖潔公義的父神之懲罰，滿足了祂公義的要求，平息了祂的忿怒；好讓祂能轉向罪人，向人施恩。約翰說：“神愛我們，差祂的兒子，為我們的罪作了挽回祭，這就是愛了。”（約壹四：10）。

    3. 代贖功成

    在舊約時代，以色列人獻燔祭贖罪，要按手在祭物的頭上，以表示此祭物代替了獻祭的人被獻上（利一：4）。當主耶穌剛出來傳道的時候，施洗約翰宣告：“看哪，神的羔羊，除去世人罪孽的。”（約一：29）保羅說：“神使那無罪的，替我們成為罪，好叫我們在祂裏面成為神的義。”(林後五：21）彼得同樣地說：“因基督也曾一次為罪受苦，就是義的代替不義的。”（彼前三：18）罪的工價乃是死（羅六：23），但是那義者耶穌基督代替了我們這些罪人，接受了罪的刑罰死在十字架上。既然主耶穌代替了我們，祂在十字架上的犧牲捨己，就完成了救贖大功。故此，祂說完“成了”，就低下頭將靈魂交付父神（約一九：30）。

    4. 與神和好

    我們以前活在罪中，與神為敵；但是當我們信靠耶穌基督，神與人不再為仇。保羅說“既在十字架上滅了冤仇，便藉這十字架，使兩下歸為一體，與神和好了。”（弗二：16）再者，“因為我們作仇敵的時候，且藉着神兒子的死，得與神和好”（羅五：10）。罪使神與人，人與人，人與物為敵；但是十字架卻成就了天地人和睦境界。“這就是神在基督裏叫世人與自己和好，不將他們的過犯歸到他們身上…”（林後五：19）“既然藉着祂在十字架上所流的血，成就了和平。便藉祂叫萬有，無論是地上的，天上的，都與自己和好了。”（西一：20）以前萬有都與神為敵，但如今藉着十字架就廢掉了此冤仇，神可以向萬有施恩，使罪人因信基督而得救。

結語

    聖經啟示現今只有兩類的人，其一乃是在亞當裏的人，他們是罪的奴隸，屬黑暗的國度，死在罪惡過犯中，與神為敵，神的忿怒常在他們身上，神的懲罰隨着他們。但是當他們相信主耶穌釘在十字架上是要除去他們的罪，並相信祂從死裏復活，他們就是得救的人。聖經說：他們就是在基督裏的人，他們被遷到光明的國度，罪過得赦，與神和好；因為耶穌基督代替了他們，付出生命的贖價，買贖他們回來，賜永生給他們。

    我們每人都要俯首自問，十架功效與我何干呢？只有十字架才能完滿地解決人類基本問題的徵結。

註釋

一．“普渡主義”即Universalism。此說只提倡神的慈愛，而貶低神的公義。神愛世人，甚至到一個程度，祂會使世人都得救，而不至於滅亡。普渡眾生雖為佛教用詞，但與此論說頗相似，故中譯為“普渡主義”。

二．本文的重點並非討論保羅與儒家對“良知”的對比，良知在孟子的思想中為本性的善心，後世新儒家張橫渠稱為“天德良知”；象山喻為“本心”，王陽明更以良知為王學理論的基石。“知是心之本體，心自然會知…自然知惻隱，此便是良知。”答顧東橋書。但聖經並非以人本為起點，乃是以神為道德的標準，並且神將此道德的本性賦予人，使人能分辨是非，具有良知的功能。

三．請參照TIME（JAN 22, 1990）：10-20。

四．德國唯物論家佛爾巴哈（Feuerbach ）評判宗教信仰，為人自身形像的往外投射。後來美國的心理分析家鼻祖佛羅諾德（Freud）也是如此提倡，神乃是人對父親形像的擴張，成為一完美的天父。


值得借鏡 / 譚偉強

90.7
   第 28 期

值得借鏡

譚偉強

    每當遇上挫折，都是令人感到難受。無論是學業成績不理想，事業失敗或失戀，都足以令人意志消沉。而嚴重的病痛或生離死別，更令我們過去的一切成就變得不再重要。

    很多基督徒都可能會問過“為甚麼？”為甚麼世上有這麼多苦難？要解答這些問題，不是三言兩語所能講完的。不過，曾經歷苦難的人，都可能從中得到鍛練，使心志更成長起來。正如羅馬書第五章三至五節所說：“因為知道患難生忍耐，忍耐生老練，老練生盼望…”。

    不過，是否只有經過無數慘痛的經歷，才能使我們的屬靈生命成熟起來呢？

    其實也不盡然。只要我們能關心周圍的人和事，也不難從中有所領悟，令自己的心志成長起來，例如：按我的職業來說，在醫院的工作中，常見到了年老無依的，吸毒的，染上酒癮的；有萬念俱灰的而多次嘗試自殺的；又常見到“未婚媽媽”，或一些年老的恩愛夫婦，其中一個配偶死了，餘下的配偶就會痛不欲生；也有身患重病，仍堅強不屈地和病魔摶鬥到底；還有那些病人的親友，對病人的支持和鼓勵，那份捨己照顧病人的熱誠，都是令人難忘的。

    雖然，我個人的經歷很淺，受過的苦難亦不敢說多，但按所見到的醫院中的人和事，我若不多加思索，從中領會人生的意義，從那許多寶貴的借鏡中受益，那就未免太可惜了。難道必須等這些苦難發生在自己的身上，或自己的至親至愛的人身上，才開始思想麼？其實我們若能虛心地從每日所接觸的人和事中，留心讓聖靈在凡事上教導我們（約壹二：27），必能少些碰壁多些受益。


施洗約翰不在神國裏麼？ / 陳終道

90.7
   第 28 期

施洗約翰不在神國裏麼﹖

陳終道

    主耶穌說：“我實在告訴你們，凡婦人所生的，沒有一個興起來大過施洗約翰的。然而在天國裏最小的比他還大”（太一一：11）因此解經家對約翰個人是否在神國裏有不同見解。其實約翰個人是否在神國裏，有神作主，用不着我們討論。但我們所要留意的，是施洗約翰是否在神國裏所牽涉到的舊約中有信心的人如何得救的問題。舊約有信心的人所領受的救恩跟我們所領受的有甚麼不同嗎﹖舊約的信徒在天國裏是二等公民嗎﹖這是我們要留意明白的。在此分七點討論：

一．福分與職分之比較

    按福分的比較來說約翰比眾先知還大。上文第六節主耶穌曾勸勉施洗約翰說：“凡不因我跌倒的有福了”。緊接着主在第七至九節用反問語法稱讚約翰比眾先知更大，是以色列人等待仰慕的先知。這樣的稱許暗示祂深信施洗約翰不會因祂跌倒而有福；所以本節所講的大小應偏重福分的大小。

    另一方面，按職分而論，施洗約翰也比眾先知更大。因為眾先知的預言雖指向基督，卻無人可以親自看見基督，只能用信心的眼睛遠遠望見，約翰卻是基督開路先鋒，親自為基督施洗。而他的職分和他的福分緊密相關。約翰若不是基督先鋒，就沒有機會親眼看見聖靈降在祂身上，又親自在眾人面前見證祂就是神所應許背負世人罪孽的那一位了！

    在盼望彌賽亞來臨的猶太人心目中，都以能親睹基督為有福，如“盼望以色列的安慰者來到”的西面，就認為能親眼見嬰孩的耶穌便可以安然去世了（路二：25-32）。所以“凡婦人所生的，沒有一個興起來大過施洗約翰”這話是指他的福分與職分大過眾人。基督第一次降臨，既只有一位先鋒－－施洗約翰，只有他親自看見基督，親自為祂施洗，當然沒有人可以跟他相比了。

二．從婦人生與在神國裏

    但本節除了將約翰與眾先知（或眾人）比較之外，也把“凡婦人生的”與“在天國裏”的作比較。

    “凡從婦人生的”是按肉身而論，在“天國裏的”是按從神生的而論。婦人生與天國裏顯然是兩種生命的比較。按肉身的猶太人來說，最大的福分是能親自看見基督，但那只是肉身的猶太人的看法，許多曾親眼看見基督的人還是滅亡了。但若按從神生而在天國裏來說，從神生的任何一個最小的，都比在肉身中的任何人以為大的福分更大了。因從神生而在天國裏的，將必永遠與神同在。

    倘若“因為在天國最小的比他還大”而認為施洗約翰不在天國裏，則還有一大堆的人不在天國裏。（天國應作神國，參見路加福音第七章二十八節及概論中天國與神國）。因上文主耶穌已明說：“他比先知大多了…”。若比舊約先知大得多的約翰尚且比天國裏最小的還小，因而算作是在天國門外，那就是說舊約眾先知也都比神國裏最小的還小而同樣是在神國之外了。若施洗約翰不過站在天國門口，所有其餘的先知也都不會比約翰更近門口了！所以這裏的大小，是福分與使命之大小，以及按婦人生與從神生，在肉身中與在神國裏之比較而說的，絕不是指有相同的信心與生命的人，卻有在神國裏與神國外的分別。

三．榮光中的以利亞

    主耶穌在世上時，曾預言門徒中有人在未嘗死味之前得見“人子降臨在祂的國裏”（太一六：28；路九：28-29）。參見馬可福音第九章一節可知實即指有人看見神國大有能力臨到。數日後，基督在山上變像，顯出神國大榮耀的縮影，讓少數門徒略窺神國大能之一二。在榮耀的顯現中，有舊約的以利亞摩西在神國榮光中與基督談話。若摩西與以利亞無分於神國，卻在榮光中顯出神國之榮耀給那三個最親近主的使徒看，是否矛盾…其中，主耶穌在馬太福音第十七章十二至十三節明說施洗約翰就是先知瑪拉基所預言要來的以利亞，這樣施洗約翰當然在神國裏了。

四．新郎的朋友（約三：25-30）

    認為施洗約翰無分於天國的見解，也很倚重約翰福音第三章二十九節的記載。

    “娶新婦的就是新郎。新郎的朋友站着聽見新郎的聲音，就甚喜樂。故此我這喜樂滿足了。”（約三：29）

    約翰這樣把自己比作新郎的朋友，是為要表明他不在同蒙應許的神國中麼？他所說的“新婦”正是我們觀念中的教會麼？他領受的啟示必須先了解教會就是基督的新婦，然後才會用新婦比作教會，否則他所說的“新婦”只是一般的用法。事實上，當時連十二使徒還未明白教會是基督新婦的道理。約翰的使命只是為基督新婦的道理。約翰的使命只是為基督預備人心，所以他所領受的啟示只是天國福音中的“悔改的洗禮”，使人認罪悔改，預備心接受（即信賴）基督的代贖。至於其他救贖與教會方面的真理，施洗約翰所領受的不會比使徒們更多。

    娶新婦就是新郎的比喻（約三：25-28），是約翰更正他的門徒的錯誤而講的。他們因見耶穌施洗比約翰更多，原先跟從約翰之人，跟耶穌去了，頗有為約翰不平不快之意。所以約翰再明說他不是基督，倒是奉差遣為祂開路的。跟他的人轉去跟基督正合他的本意；因為“娶新婦的就是新郎。新郎的朋友站着聽見新郎的聲音，就甚喜樂…”。約翰把基督比作新郎，信祂的人比作新婦，把他自已比作新郎的朋友，其主要用意在說明他的工作和使命是為基督，不是為自己。所以他不是要娶新婦的新郎，基督才是。原先跟他的人跟了基督是該當的，不足為怪，更不該有不快樂的忌意。他不但沒有因人“都往祂那裏去了”感覺不快，反倒“聽見新郎的聲音就甚喜樂”，而且“喜樂滿足”！

    所以，若因約翰將自己比作新郎的朋友，而推想他不在天國裏，且推廣至其他舊約的先知也不在神國裏，可能與約翰設喻的本意大有出入。不如把他的比喻當作一般性的比喻，其中人物沒有特別代表意義更為穩當。

五．在神國裏坐席的人

    主耶穌曾說：“你們要看見亞伯拉罕，以撒，雅各和眾先知，都在神國裏，你們卻被趕到外面，在那裏必要哀哭切齒了。從東，從西，從南，從北將有人來，在神的國裏坐席。”（路一三：28-29）（這兩節經文中的“神國”，馬太福音第八章十一節作“天國”）。

    注意：這兩節經文所說在神國裏坐席的人，包括：亞伯拉罕，以撒，雅各和眾先知。此外，又有從東，從西，從南，從北而來一同坐席的人。兩種人都在神國裏坐席。

    亞伯拉罕因信仰望基督的日子（約八：56），成為信心之父。舊約眾先知和新約一切照着亞伯拉罕信心之蹤跡去行的人（羅四：11－12），也都成為神國裏的人。以色列人原應在前的，因為他們的祖宗亞伯拉罕和眾先知都是在前的。所以他們比許多從東，從西，從南，從北而來的萬國的人，有更好的機會在神的國裏，可是他們竟因不信，被丟在外邊黑暗裏哀哭切齒。原當在前的，竟在後了。一切原比別人有更好機會得着救恩之福的人，都應因此受警戒。這是主耶穌警告當時人的這段話的主要用意。

    但若以為那些“從東，從西，從南，從北”而來的人，才是神國裏主要客人，亞伯拉罕，以撒，雅各和眾先知卻不過是陪客，不屬於神國，只不過容許他們在神國裏“坐席”而已，那就難免強解了主耶穌這段教訓的本意。

    亞伯拉罕不但自己因信稱義，也是一切因信稱義之人的父。若跟隨亞伯拉罕信心之蹤跡行的人可以成為教會，亞伯拉罕和眾先知反倒被摒於教會之外，則他們怎樣得救呢？難道在十字架的福音之外，還有“別的福音”是為着救舊約人，使他們成為神國中的二等公民麼？

    教會誠然是在五旬節聖靈降臨後，才成為基督奧秘的身體（林前一二：13）。但若以為五旬節以前的人所信的，不是跟我們相同的救恩，因此不在神國裏面，那就可能忽視了一件事，就是神的救贖計畫，雖然是按祂的旨意時候，照着人類歷史的層次和年代逐步實現的；神本身卻是超時間的。我們雖都按着“時間”的先後蒙恩，卻不能用我們的時間觀念限制神救贖的功效，只能從某一限定的時間開始才有功效。憑着這種觀念，可能誤以為基督未受死復活之前的人的得救跟教會時代的人不同。其實是一樣的。

六．亞當與基督

    神將所創造的萬物交亞當管理（創一：26-27），似乎與神的國無關。那時候不必提到神的國或人的國，因為只有一個政權，管理屬神疆土，也只有一個家族作為“人民”。希伯來書引用詩篇第八章四至六節把神將萬有交給亞當管理這件事，套用在基督身上。希伯來書第二章六至八節說“人算甚麼，你竟顧念他。世人算甚麼…將你手所造的都派他管理。”這話顯然指亞當承受掌管萬有權柄。但下文第八至九節“…惟獨看見比天使微小一點的耶穌”就把神將萬有交亞當掌管之事，套用在耶穌身上。可見神早知道“末後的亞當”（林前一五：45）才是真正掌管萬有的。但基督必須先從這“首先的亞當”成為女人的後裔，又死而復活，救拔在死權下的人，最後才使萬國歸為一個國度。所以，神的國本來就是基督使一切從撒但權下歸向神的人，都成為神的兒女。“又使我們成為國民，作他父神的祭司”（啟一：6），這樣就不分猶太人或外邦人（加三：28）。所有在基督裏的，都在同一國度裏了（約三：5）。

七．如雲彩的見證人

    希伯來書第十二章一節所說的“如同雲彩圍着我們的見證人”，就是上文第十一章中的人。但注意希伯來書第十一章是從亞伯開始逐一講述舊約因信稱義的人（來一一：4），如亞伯，挪亞，亞伯拉罕，撒拉，以撒，雅各，約瑟，摩西，以色列人，妓女喇合，基甸，巴拉，參孫，耶弗他，大衛，撒母耳以及新約時代許多為福音受戲弄，鞭打，捆鎖，監禁，被石頭打死，被鋸鋸死…受窮乏，患難，苦害…的人，這些人都憑信心作了美好的見證，但他們有生之年，並未得着所應許的－－“因為神給我們預備了更美的事，叫他們若不與我們同得，就不能完全。”（來一一：40）。

    希伯來書第十一章這末後一節，顯明了從亞伯拉罕以前的亞伯，到亞伯拉罕以後的眾先知，以及希伯來書的受書人－－“我們”，都藉相同的信心，得着同一的救恩，並無分別。所以第十二章一節“我們既有這許多見證人如同雲彩圍着我們…”這句話是把新舊約信徒看作同一群人作為後人的勉勵。並且下文要我們一同“仰望為我們信心創始成終的耶穌”，思想“那忍受罪人頂撞的”那一位。希伯來書作者還提醒當時的信徒：“你們與罪惡相爭，還沒有到流血的地步”。他們不但無法與主耶穌相比，就跟舊約時代或教會初期的許多為福音流血的人相比，也都不如。

    這些話都非常明確的說明，不論新舊約時代，因信稱義的人都有共同的仇敵，共同的盼望。領受同一救恩，承受同一應許。

    總之，若施洗約翰被摒於神國之外，舊約許多信心偉人們將以何處為他們更美的天城呢（來一一：16）？若他們所得的與我們所得的不是同一救恩，在基督以外還有甚麼救恩呢﹖（徒四：12）


瞎子領瞎子 / 陳終道

90.7
   第 28 期

瞎子領瞎子

陳終道

    “任憑他們罷，他們是瞎眼領路的，若是瞎子領瞎子，兩個人都要掉在坑裏。”（太一五：14）

    十四節上半：“任憑他們吧，他們是瞎眼領路的…”這話是責備上文的法利賽人和文士。他們從耶路撒冷來見耶穌，質問祂的門徒為甚麼不洗手吃飯。耶穌說他們是瞎眼領路的，因他們自己不明白舊約誡命的精義，又不會分辨實際品德與傳統禮儀，以及心靈的污穢與身體的污穢的輕重，便大膽站在指導人的地位上，還敢用人的遺傳向主耶穌挑戰。真是可憐的瞎眼領袖！

    雅各勸告信徒說：“我的弟兄們，不要多人作師傅，因為曉得我們要受更重的判斷。”（雅一：1）那些熱衷於作領路者的人，最先“瞎眼”的就是看不見在神前“要受更重的判斷”，雅各用“我們”要受更重的判斷把自己包括在內，可見他是多麼戰兢地作師傅，是因神的託付，不得不靠主承擔的；但他卻深為那些不知輕重，為爭取人前的榮耀而想作“師傅”的人擔心，所以發出這樣的勸告。今日信徒當受警惕。

    不但不要作瞎眼領路者，也不要作瞎眼的跟從者。十四節的下半節說：“若是瞎子領瞎子，兩個人都要掉在坑裏”。那掉在坑裏的，不單是瞎眼的領袖，還有瞎眼的跟從者。這正是這個時代的兩大悲哀：(1) 有人“空無所有”，卻滿有自信地口出大言，引人入歧途。(2) 另有人“厭煩純正的道理，耳朵發癢?偏向荒渺的言語”，喜歡盲從潮流的偶像，就這樣“一同掉在坑裏”。

    主耶穌說：“我是世界的光，跟從我的，就不在黑暗裏走…”為甚麼不轉眼仰望耶穌呢﹖為甚麼不定睛在祂的光裏行走呢﹖


真假權柄 / 謝逸群

90.7
   第 28 期

真假權柄

謝逸群

    “神藉保羅的手，行了些非常的奇事。甚至有人從保羅身上拿手巾，或圍裙，放在病人身上，病就退了，惡鬼也出來了。”(徒一九：11-12）那時，有猶太祭司長士基瓦的七個兒子，渴想有保羅那樣的屬靈權柄，向那被惡鬼附的人，擅自稱主耶穌的名，說：“我奉保羅所傳的耶穌，令你們出來。”惡鬼回答說：“耶穌我認識，保羅我也知道。你們卻是誰呢﹖”（徒一九章）他們想憑藉“奉耶穌的名”這句話，“偷取”不屬於他們的權柄，結果弄巧反拙，趕鬼的反被惡鬼所擊敗逃遁。這情景是我們的鑑戒，亦證明了他們所擁有的是“偽裝的權柄”。

    耶穌在復活後向門徒顯現，差他們往普天下去傳福音給萬民聽。並說：“信的人必有神蹟隨着他們。就是奉我的名趕鬼…手按病人，病人就必好了。”（可一六：16-19）耶穌給屬神的人一個應許：“有神生命的人，就有神的能力和權柄隨着他們。”

    和初期教會比較，今日的教會最缺乏的是屬靈的權柄。屬靈的權柄乃是人與神同行，順服神的自然結果。換句話說，人順服神，神就能在這個人身上顯出祂的愛和能力。“屬靈權柄”本身就是屬靈生命的流露。今日的教會，有不少很重視職位的權柄，以為行政組織結構好，多一些長執同工，多一些豐富的節目程序，多一些有組織的探訪工作，教會就自然興旺了。這種想法用於一般社團組織上，本是無可厚非。但是，在屬靈的領域中，只有生命才能影響生命。教會高舉神，聖靈的能力權柄就出來，人就感到扎心。我們要認識清楚，地位的權柄若沒有屬靈權柄的支持，就成了沒有舵的船，不能對準神要我們走的方向前進。地位的權柄可用於行政事工的推行，但是，屬靈的權柄才是解決問題和勝過那惡者的能力。在屬靈的爭戰中，只有使用屬靈的權柄，才能產生屬靈的果效。

    有一些基督徒，對屬靈權柄的認識迷糊不清。以為一旦成為教會的長執，就自然說話行事帶着屬靈的權柄。所以，有人走捷徑，不好好去讀經禱告親近神，卻用人的方法手段去爭取教內的虛榮，取得人的敬重。他們走錯路了！他們以為得到了地位的權柄，就自然擁有屬靈的權柄。可悲的是，他們所自恃的只不過是“偽裝”的屬靈權柄。神的工作，不是偽裝的權柄所能完成的；沒有聖靈的同工，人的作為是徒然的。

    主耶穌在迦百農會堂教訓人。“眾人很希奇他的教訓。因為他教訓他們，正像有權柄的人，不像文士。”（可一：22）路加福音記載：“他們很希奇他的教訓，因為他的話裏有權柄。”（路四：32）按照當時情形來說，文士是解釋律法的權威人士。他們的地位使他們有權去教導和解釋律法，教導人怎樣把神的話語應用於生活中。但是，眾人有一個強烈的感受，主耶穌的教訓帶有屬靈的權柄，和當時的文士不同。那時代的文士，不少是“嘴唇親近神，心卻遠離神”的人，有從地位而來的權柄，卻沒有從神而來的屬靈權柄。而主耶穌沒有任何社會和宗教的地位，但是祂順服神，以父的事為念，神的權柄就能在祂身上顯露。

    基督徒要時常自我反省：我們在神的家中事奉，是否只看重“眼前的事奉”，那些“幕後的工作”就不屑為之﹖在教會好“為首”的地位，卻把在密室中讀經祈禱親近神放在次要的位置﹖興高采烈去參加聚餐和其他康樂聯誼聚會，卻提不起去參加查經祈禱會﹖行事為人是憑信心，還是憑眼見﹖探訪教會新來的朋友，是發自內心的真誠關懷，還是“循例式”或“公式化”交差了事？我們的言行舉動都顯露出我們生命的本質－－“屬肉體”或“屬靈”。有怎樣的生命，就有怎樣的心態表現。一般人喜歡爭取組織的權柄，滿足自我的慾望；在“事奉”中高舉自己，去贏取人的讚賞敬重。一個真正重生得救的基督徒，卻要切切渴慕屬靈的權柄，才能滿足神的心；凡事高舉神和隱藏自己，讓神得着當得的榮耀和讚美。一般的教會重視方法組織去達成“量”的增長，而神的教會卻要切切渴慕信徒屬靈“生命”的長進。

    主耶穌語重心長的提醒我們：“凡稱呼我主啊，主啊的人，不能都進天國。惟獨遵行我天父旨意的人，才能進去。當日必有許多人對我說，主啊，主啊，我們不是奉你的名傳道，奉你的名趕鬼，奉你的名行許多異能麼。我就明明的告訴他們說，我從來不認識你們，你們這些作惡的人，離開我去罷。”（太七：21-23）有神生命的人必樂於遵行神的旨意，存戰兢敬畏的心事奉祂。但是，並不是所有在神家中事奉的人，都有神的生命；其中不少且是神所不記念的，並稱他們為“作惡的人”。我們若是真的從聖靈重生成為神的兒女，就必有神的生命和性情，以天父的事為念和愛慕屬靈的事，喜歡親近神和順服神，祂的愛和能力權柄也必隨着我們，神的兒女若都有屬靈的權柄，教會就必大大興旺，像初期教會一般。教會彰顯出神的愛和能力權柄，就能使撒但的勢力退縮，吸引多人歸主，影響和改變多人的生命，榮耀神的名。


聽祂的聲音 / Paul R. Van Gorder

90.7
   第 28 期

聽祂的聲音

Paul R. Van Gorder 著
陳黛娜 譯

    “耶和華啊，求你將你的律例指教我，我必遵守到底。”（詩一一九：33）

    蘇格蘭南部高原風光如畫，在綿延起伏的山坡上，一幕不尋常而混亂的畫面出現了：

    山坡上站着一個牧羊人，他的羊群四處分散，有些迷失了方向，竟橫過公路，汽車的喇叭聲更使牠們着慌，茫然不知所措。牧羊人聲嘶力竭地指揮他的牧羊犬，可惜喇叭聲太吵了，牧羊犬又與主人相離太遠，以致無法聽到主人的指示。

    終於，牠撇下混亂的羊群，直奔上山，坐在主人的腳前，仰望着主人的面，留心聽他的聲音，經過這一番耳提面命，牠知道該怎樣做了，於是立刻飛奔下山，很快就把那群迷途的羊集結在一起，引領他們離開公路。

    我們跟隨主的人，多麼容易被這世界擾亂迷失了方向！地上的活動太熱鬧太喧鬧了，連主的聲音也蓋過，怎麼辦？我們實在需要與主單獨在一起的時間，讓我們的心聆聽主的聲音，明白祂的旨意。如果你感到困惑，現在就到主面前吧。

    “要聽見主的聲音，必須把世界的音量調低。”


讀經隨筆 / 陳終道

90.7
   第 28 期

讀經隨筆

陳終道

我可用甚麼比這世代呢﹖（太一一：16）

    這是基督為這世代感歎的話。若不是因着愛，就不會有這樣的感歎了。全能的創造主，還得為卑污的世人有任何無奈的歎息麼﹖那造人的口，又賜人智慧口才的神，難道還不知該怎樣描述世人的心態麼﹖

    這句感歎的問語，可以貫通全章的記述。施洗約翰下監，雖然按神所給他的使命來說，基督出現，先鋒隱退，是自然的程序。但剛直公正的約翰下監，終而被殺，正是這世代的強暴不能容納正義的象徵。人們似乎在渴望正義與真理，卻又討厭正義與真理。他們尋找真理與公義，只因自己受了冤屈。一旦發現真理與公義像一面鏡子，不單照出別人的醜惡，也照出自己的醜惡時，他們便毫不愛惜的棄絕了！

    施洗約翰“不吃不喝”意即不像常人那樣吃喝，人就說他是被鬼附的。“人子來也吃也喝”意即像常人般吃喝，平易近人，人們竟說“他是貪食好酒的人”。無論怎樣，這世代都想在神的作為上找些不是。真正的原因是：他們不但在黑暗裏，而且不肯讓真光照着他們。這等人的心靈沒有安息，“出到曠野”沒有安息，“住在王宮”也沒有安息。四處聽道，沒有安息，看見神蹟，還是沒有安息，因他們要找的天堂，是沒有神住在其中的天堂。

“看哪，我的僕人”（太一二：18）

    神藉先知向世人宣告，要注目看祂的僕人：“看哪，我的僕人”。神以祂為榮耀，明說祂是神心裏所喜悅的。這樣，讓我們注目祂怎樣作神所喜悅的僕人吧！

    1. 衪喜愛憐恤

    衪完全明白神藉先知何西阿所說“我喜愛憐恤，不喜愛祭祀”的真義。人若不愛神又不愛神所愛的，單單祭祀有甚麼用處呢﹖不愛失喪的靈魂，卻用宗教禮儀掩飾自己的貧乏，神怎會喜悅呢﹖但主耶穌奔走四方，宣明神憐愛世人。人們竟說祂犯了安息日！

    2. 衪不爭競不喧嚷

    衪不爭權，不爭名，不爭利，不擺架子，不製造形像，不囂張喧鬧地引人注目。人們到衪跟前，不是被喧聲吸引，是被衪那謙柔而慈愛的生命所吸引。衪任讓那些人在“事奉”的美名下去爭取“教內”的虛榮，衪卻專心行神喜悅的事。

    3. 衪嚴斥奸惡

    “毒蛇的種類，你們既是惡人，怎能說出好話來呢？”衪不但表現神慈憐的一面，也彰顯神公義的一面。對於那些明知衪是靠神的靈趕鬼，卻故意誤導聽眾的人，衪顯出了衪那種無法忍受奸惡的聖潔生命來。凡大膽褻瀆神的人都當注意，這位有豐盛慈愛不輕易發怒的主，不是姑息奸惡不會發怒的主。

分別出來（太一三：49）

    “把義人從惡人中分別出來”（太一三：49，41，30）主耶穌在本章講的天國比喻是要說明，在現今時代的“天國”，是混雜着結不出子粒和結出多倍子粒的不同分子，又混雜着麥子和稗子，有外表反常生長的芥菜樹，有不知不覺中誤導人的“酵訓”，又有混雜在同一個網裏各種水族與魚類…但天國從現今延續到“世界末了”的那個階段，必有結出子粒的好心田與不能結實的壞心田顯露出來。現今沒顯明的，神也必在世界末了把惡人從義人中分別出來。基督徒在主來之前應作的事是：

    1. 不要心蒙脂油，要以那些屢次聽道受光照卻不結實的人為鑑戒。

    2. 不要因混雜在天國裏的“稗子”，“惡人”，灰心冷淡。

    3. 要讓生命的道種在誠實良善的心中結實百倍，等候“義人在他父的國裏發光”的日子來到（太一三：43）。

“獨自退到…去” （太一四：13，23）

    本章中兩次提到基督獨自退到神前去，第一次是在施洗約翰被斬首之後，約翰的門徒把經過告訴耶穌。本章第十三節就說：“耶穌聽見了，就上船從那裏獨自退到野地去”。像約翰這麼深得人心的先知，希律只不過為自己生日，女兒跳舞得他的歡心，一時輕諾，便斬了約翰的首級送給女兒。耶穌若是革命家，這正是難得的好機會，大呼打倒專制，要求正視法治，縱使那個時代談不上示威，遊行，但必然是爭取群眾擁戴的好機會。為民主，為正義，為神的子民伸冤?都是冠冕堂皇的好題目。但祂一聲不響地獨自退到野地去，因祂根本不攪政治，也不重視這類的“機會”。在這類足令人心中激憤的事發生時，祂獨自退到神的跟前，與神晤對。

    第二次是在祂自己行了五餅二魚的神蹟之後，猶太人甚至要“強逼”祂作王（約六：15），本章第二十三節說：“散了眾人以後，祂就獨自上山去禱告?”本節說明了上文第十五節祂退到野地去，也必是去禱告。

    施洗約翰被殺與五餅二魚的神蹟，雖然是完全不同的事件，但都同樣可以使基督得着更多群眾，權力和地位。但兩次祂都退到神前禱告。如果我們以為主耶穌完全不會受到世上權位的試探，那祂就不是取了血肉之身的人了。若萬國的榮華對祂不會起試探作用，魔鬼何以要用萬國的榮華試探祂呢﹖（太四：8-9）反之，上文這兩件事，正是魔鬼繼續用今世的榮華藉不同方式試探祂的計謀。祂並非僅勝過一次試探，乃是繼續得勝。衪的心不是僅在某一時期全然向着神，而是一生不斷的向着神。在面對着有很好機會可以取得今世的權力地位時，祂退到神前，保持衪的“定力”。衪沒忘記自己第一次來到世上的使命，是完成十字架的救恩，不是爭取今世的權位。

    許多信徒看見別人如何取得人前的榮耀與權位，便急忙抓住機會向上爬。為甚麼不跟隨主耶穌的腳蹤，先獨自退到神前，與神晤對呢﹖為甚麼不服在神大能的手下，讓衪按衪的時候，使這人升高或那人降卑呢﹖（彼前五：6）


第 29 期 - 90.9

90.9
   第 29 期
作者
聖經中的政治家 | 陳終道
從聖經看民主潮 | 于中旻
教會應否實行政治關懷 | 吳主光
出污泥而不染 | 區應毓
你就紅了眼麼? | 陳終道
讀經隨筆 | 陳終道
給家人的信 | 譚偉強
為聖經說些共勉的話 | 鄭果


聖經中的政治家 / 陳終道

90.9
   第 29 期

聖經中的政治家

陳終道

    在聖經中沒有一個成功的政治家不是敬畏神的人。他們的成功與他們個人對神的認識與信賴息息相關。並且他們能以對當代的人作出可以永垂千古的貢獻，主要原因是他們把自己完全順服在神手中，成為神藉着他們彰顯祂的權柄的器皿，如此而已！

    聖經所注重的是神的權柄如何在人間通行，不是那些不理會神的旨意的人如何隨意行使他們的權柄。所以主耶穌教導門徒禱告說：“…願你的國降臨，願你的旨意行在地上，如同行在天上。”神的旨意在天上當然通行無阻，主耶穌教導我們要有那樣心願：願神的旨意行在地上如行在天上那樣毫無攔阻。實際上那是神國降臨時才完全實現的。那正是聖經所要顯明的神的權柄（政治）。

    舊約聖經中的政治家們，在反叛神的人治世代中，雖不能（也不是神的時候）把他們所處的世代扭轉過來，轉向神；卻在他們所處的世代中，完成了神透過他們對當代敵擋神的政權行使了神的政權。在神從永遠到永遠的計畫中，完成了他們所肩負的那部份使命。

    約瑟是許多人喜歡引述的舊約政治家。聖經怎樣記述他的政治﹖聖經所選記的是神所啟示他有關法老所做的夢的講解。顯出他有埃及的“術士和博士”所沒有的屬天智慧（創四一：8；37）。並且他一生政治上的成功，關鍵就是在於實行神所教導他如何處理埃及的七個豐年與七個荒年的方法。那完全憑神的啟示，不是憑人的構想所能成功的。

    摩西可算是以色列人的國父，其受人的敬重遠勝歷代君王。甚麼是摩西的政治﹖是他如何運用他在埃及所學的一切學問嗎﹖是為同胞抱不平而打死了一個埃及人的勇敢嗎﹖他逃到米甸曠野是為籌畫革命嗎﹖按聖經所得的回答是：他是為基督受凌辱，是想望要得神的賞賜（參來一一：26）。他在埃及所行的神蹟，不是人民的力量，乃是神大能。他領以色列人過紅海，不是順應以色列人的民意，乃是順應神的指引。在四十年的曠野行程中，他屢次受以色列人的埋怨，甚至要用石頭打死他，他不是憑政治手段應付他們，而是靠神的同在，讓神顯出祂的權柄。所以摩西的政治就是神對以色列人的政治。摩西的權柄，就是神藉着他向以色列人行使的權柄。

    大衛是舊約最成功的政治家。他一生每一項政治上的成敗都與神有關。他的爭戰就是神的爭戰，他的仇敵就是神的仇敵，他的子民就是神的子民，他的寶座就是神的寶座。所以先知用他的王權代表神的王權。在他去世幾百年之後，先知以西結還說：“…我的僕人大衛必作他們的王，直到永遠。”（結三七：24-25）他既死了，怎麼還能作王到永遠﹖因聖經以他的王權代表基督的王權。

    所羅門王是最有學問的政治家，不論動，植物學，文學，哲學…（王上四：32-34）都遠超常人。但他的成功都因他求得從神而來的智慧（王上三：10-15）。

    但以理是唯一曾在幾個不同的外邦王朝中作宰相的政治家。讓我們留心聖經如何記述他一生的大事：他為信仰的緣故拒受巴比倫王所供給的王膳。他和幾位少年朋友同心禱告求神指示如何講解尼布甲尼撒王所作的夢，是他踏上政治高位的主要步驟。他為伯沙撒王解釋牆上的字而獲殊榮。他大膽抗拒王命，照常禱告而被扔入獅子坑，卻安然無恙…聖經所記他的每一件大事，都離不開他的信仰生活。證明他的七十年政治的生活，全是以神為中心的生活。

    至於士師時代的士師們，為以色列人立國立王的撒母耳，任何有成就的舊約“政治家”，他們所有的成就是神的旨意權柄透過他們通行無阻。若拿開了他們因神的指引而有的成就，他們就都變成毫無政治才華的人。其實他們一如許多別的聖徒，都是把自己完全擺在神的手中，聽從神的旨意而生活行事，所不同的是別的聖徒是在別的職位上蒙神使用，他們卻在政治性的職位上蒙神使用。倘若我們故意撇開他們個人對神的關係，而單單稱許他們的政治成就，作為教會應當參與政治的鼓勵，就難免有取巧的強解聖經之嫌。

    我們不是在此贊成或反對信徒參加政治活動，那完全是個人的問題；而是反對人們在要參與政治活動時，毫無必要地曲解聖經。

    所有愛主的基督徒與神的僕人們，都應當起來阻遏那種濫用聖經又妄稱神的名之風氣，不容許這種風氣在教會中滋長的途徑就是：基督徒應用心地有系統地研讀聖經。

    為甚麼聖經中的“政治家”只見於舊約聖經，而不見於新約的記載中﹖因為在舊約時神選用了以色列這個民族（或國家）作為一個例證，證明：

    1. 世人無法建立理想的國度，更遑論建立一個和平的世界。若那些受過神特別教導的選民，尚且在敗壞的人性中日漸墮落而終趨敗亡，何況別的國家﹖

    2. 在普世叛離神，敵擋神的國度中，神仍然在不可見中掌權，並且透過歷代忠心信靠祂的信徒彰顯祂的權能，按照祂的旨意和時候，逐步成就祂的救贖計畫。

    在舊約以色列人的歷史中，政治與信仰根本不可分。所以他們的政治家就是神的好管家。

    但在新約，神不是選用某一特定的國家或民族為例證，而是選用教會－－一個集合了各國各族，不分階級男女的屬靈團體向世人作見證。

    教會所要向世人證明的不是那一國，那一族更好，或某種主義某種制度更好，而是證明不論甚麼主義，制度，甚麼種族國家，在敗壞的人性的掌權下，都必然日趨敗壞。人們可以為得民心爭取人的擁護時，暫時表現得很有愛心，很民主?一旦自己的地位穩固了，那暫時遏制住的敗壞人性就會從掩飾的外表中露出真面目。所以這世界所需要的不是許多不同種類的假臉孔相繼的替代着出現，而是需要具有真正善良生命的人。

    聖經說：“你們中間的爭戰鬥毆，是從哪裏來的呢？不是從你們百體中戰鬥之私慾來的麼﹖”（雅：1）

    人與人之間的爭鬥是因內在的私慾而起的，主義或制度不是主要問題。政治的制度或主義就像刀劍那樣，刀劍雖有好或壞，但最重要的是使用刀劍的人是好人或壞人。教會的使命不是積極地去參與用刀好還是用劍好的爭論，而是積極地把生命之道送給那許多在敗壞的罪性中爭鬥坐高位用刀劍的人。

    我們傳揚“生命之道”（徒五：20），只可以倚靠聖靈的大能，神的同在；不能借助政治的權勢或社會上的高位。因為只有生命之主能給人新生命，只有聖靈的更新，能使人在基督裏成為新造的人。今世的權勢財富…僅能使人暫時或表面的接受改良，無法給人發自內心的真信仰。雖然使人內在的生命更新的工作難做，使人外表改頭換面的工作易做，但基督的門徒不是作時代的化妝師，走遍海洋陸地，把更多內心黑暗的人，粉飾成光明的天使，那結果不會增加教會的平安，只會增加教會或社會的不安。

    “要愛惜光陰，因為現今的世代邪惡”（弗五：16）。為甚麼要愛惜光陰﹖因為現今邪惡的勢力更囂張了，可以傳揚救贖之福音的時日無多了。教會應當趕快向世人傳揚生命之道，趕快教導神的兒女們作天國的精兵。願神的“政治”通行神的子民中，像通行在天上那樣。讓我按照主的教導禱告：“願你的國降臨，願你的旨意行在地上，如同行在天上”阿們。


從聖經看民主潮 / 于中旻

90.9
   第 29 期

從聖經看民主潮

于中旻

    在西方文化中，“民主”（democracy）的觀念，也是源於希臘。這個字，是由兩個希臘字合成的：demos 是“人民”，kratos 是“治理”。不過希臘式的民主，跟現代民主制度並不是一回事。希臘的小城邦民主，通常不超過一萬人，而他們的實施方式，也沒有甚麼分權制衡的運作，只是人民選舉而已。到公元前四世紀，連這種民主制度也不存在了。

    以後的人認為“民主”只適合於“小國寡民”，幅員廣大人口繁多，則應該行君主制。由羅馬統治降至中世紀，愛法治與秩序，論政的人以為民主與混亂和無政府是同義字。有的理論以為君主專制，民主亂政，寡頭政治，三者循環生滅：君主專制的結果，是人民起來推翻獨裁者，而亂民成為“多頭凶厲畜牲”；然後由內戰軍閥演成寡頭政治；再產生強人，成為獨裁者。再周而復始，從頭來過。

    宗教改革以後，現代民主政治思想才開始演進。英國的陸克（John Locke，1632-1704）及法國的孟德斯鳩（Charles Louis de Secondat Montesquieu，1689-1755），才倡言行政，立法，司法三權分立的民主，逐漸演進成現代民主體制，以美國為代表。其基本特點是自由選舉的議會政治，三權分立，及制衡運作。

    陸克說：“國家是為了我們的便利，不是敬拜的對象。”這是民主政治的基本立點：國家是為了人民而存在，並不是人民為國家而存在。但在實施過程中，問題出在人的身上；人不但以自己代替國家，並且也使自己成為了敬拜的對象。

    一般常犯的錯誤是把政府跟國家混淆，以政府代替國家。另一項錯誤是，以為“無政府”作為政體。因此浩布士（Thomas Hobbes，1588-1679）說：各種類型政府都有其缺失，無論如何，“沒有人會以為缺少了政府，是種新的政府。”

    丘吉爾（Winston Churchill，1874-1965）說：“在這個罪惡憂患的世界中，試過許多類型的政府，還要去試求。”沒有人聲稱民主是完全或全智。其實，有人說過民主是最糟的政府類型，除了不斷試過的其他類型之外。

    這智慧的話是說：民主政府確不盡如人意，但仍算是差強人意；而更指出悲哀的事實，在犯罪墮落的世界，沒有一個政府是完全的。

    任何以“人為萬事尺度”為前設的政府，都不免墜落後人類罪性的缺欠。

    當“民主”是一種理想的時候，許多人為之嚮往，以至獻身犧牲；但當“民主”成為事實的時候，在運作上就會發現許多不理想，許多錯失缺欠。

    “民主”並不會真正解決一切問題，最多是轉換問題的型式，但也可能帶來更多新問題。以東歐各國政府轉換民主的趨向來說，基本上當然是好事；但其中有教會參與其事，這樣，不但出了問題教會也要負責，而且政教的聯合，如何畫清界限﹖如何止步﹖如何發展﹖

    從思想發展與歷史進程來說，近代民主是與宗教改革有關的。

    “因信稱義”真理的顯彰，使人明白“世人都犯了罪”，在蒙恩之前都是罪人，都在神震怒之下，並沒有分別；稱義之後，信徒都是“有君尊的祭司，是屬神的子民”（彼前二：9），也是平等的。隨着羅馬帝國的崩解，民主思想越發在各地滋長。啟蒙運動之後，隨之而來的是美國的獨立，為現代民主政治樹立了可見的典型。

    從歷史來看，美國的發軔以至立國初期，確是與聖經信仰有關的。但隨着人們片面追求經濟發達，就逐漸世俗化。到現在，所剩下的只是“以色列中沒有王，各人任意而行”（參士二一：25）了。換句話說，民主變成了無主，各人自行其是。

    現代民主的運作，不顧真理，只顧多數，並不能作為標準。一個明顯的例子，是祭司政客的手段，近似近代功利主義者的原則：“為了多數人的最大利益。”大祭司該亞法的名言，成了現代政客奉行的佳箴：“一個人替百姓死，免得通國滅亡，就是你們的益處。”（參約一一：50）多數的人像彼拉多一樣，在要討好數群眾的原則下，亂民的“聲音就得了勝”（參路二三：23）一再重覆。政客們為討多數群眾喜悅而犧牲真理，成了民主政治沒有原則的原則。

    但另一方面，少數人並不等於就是錯誤。明顯的，義人挪亞與神同行，他一家八口與整個世代的人相比，是個絕對的少數；但他“全家得救…定了那世代的罪。”（來一一：7；參創六：8-11）這是獨此一家對全世界。出埃及地的以色列會眾，大約總有二百多萬人吧，但這些前任奴隸們，在曠野路上召開全民大會，決定要背叛耶和華，走回頭路再去事奉法老。聖經有這次的表決紀錄：除了摩西和亞倫以外，有投票權的成年男丁是六十多萬，只有約書亞和迦勒另有一個心志跟從主，是可憐的絕對少數。多數民眾投票得勝，還要投石頭打死他們。但耶和華的計算方法不一樣，神不向人海戰術的“錯海戰術”投降。（參民一四：1-25）

    在先知以利亞的時候，在以色列中專門事奉耶和華神是不合時宜的少數，七千人（約佔0.5％）未曾向巴力屈膝親嘴的，卻沉默着不出頭；結果，在迦密山上，作耶和華先知的只有以利亞一個人，巴力先知卻有四百五十個人，外加耶洗別王后所供養事奉亞舍拉的官方先知四百員。歷史證明神卻站在少數的一邊，耶和華神從天上降火顯現（參王上一八章），應允以利亞的禱告。同樣的情形，亞哈王要與約沙法王合攻基列的拉未，在征伐前的會議中，御用先知約四百名，齊唱反攻必勝的悅耳歌曲，只有米該雅先知“不說吉語單說凶言”（參王上二二章）。當然，亞哈王是變成了屍首回來。說：“反攻必勝，亞蘭必敗”吉言先知們在哪裏﹖更難堪的是孤單的先知耶利米，只有一個了解他同情他的同工巴錄，一生與人反對，卻沒有看見成功的希望。但明白聖經的人，會明白這是少數一定不對嗎﹖到將來，在大患難中跟隨羔羊的受印者，有十四萬四千，跟隨歌革和瑪各的撒但叛逆者卻“人數多如海沙”（參啟七章，二○章），你站在哪一邊﹖

    當然，我們可以說，在教會中的民主原則是另一回事；在重生得救的聖徒中，“眾人以為美的事，要留心去作。”（羅一二：17）即使如此，“眾人”以為美，並不能保證一定是善。十八世紀美國“大覺醒”的主要屬靈領袖神學家愛德務滋（Jonathan Edwards，1703-1758），相信基督教是真的平等，把人帶到屬靈高原上，有今生和來生的盼望；但在一七五零年，這位復興的領袖被他自己的教會棄絕，是二百二十票對三十票落選。這是教會的民主對待他們的牧者！

    從聖經看來，由族長體制到教長政治，士師秉政到君主政體，以色列亡國又改成屬省，再到羅馬法治下的議會制度，無一不是滿了問題，最後竟至把神的兒子釘在十字架上。這樣看來，問題不是出在政治體制上，而是出在罪性敗壞的人身上。如果人沒有改除罪性而得重生，不論改換成何種政體，問題還是免不了的。啟蒙運動天真的樂觀，早已經隨着慘痛的歷史而幻滅了，今後又將如何﹖

    但如果我們站在主一邊，即是多數，不管眾民如何興風起潮，今天不見成功，將來還是必勝。

    東歐各國政治的轉向，並不能帶來歷史的千禧年；最多是短暫的和平，帶到“人正說平安穩妥的時候”（帖前五：3），預備主的再來。我們歡迎民主改革，但要知道是由於歡迎歷史的方向更走近末期。至於人類的情形，再多許多倍的虛空依然是虛空，敗壞的根基必歸於敗壞。我們的盼望不在“民主”的實現，而是超越這些，看到掌握歷史和人類前途的神。最後是榮耀的永恆，是救主耶穌基督的降臨，建立祂和平安樂的公義國度。


教會應否實行政治關懷 / 吳主光

90.9
   第 29 期

教會應否實行政治關懷

吳主光

    香港面對九七的沖擊，教會也出現了危機。不少人起來鼓吹教會要“關懷政治”。我們知道，“政治關懷”是“社會關懷”的延申，兩者都是新神學思想的產品。新神學派不信天堂地獄，認為基督教“進化”至今，不應再將“屬靈”和“屬世”分得太開，乃應以基督的犧性精神改革社會成為人間天堂。這就是所謂“黑色神學”又稱為“解放神學”的原意，要鼓吹非洲黑人流血革命，脫離白人的轄制。這種參與社會和政治的思想，或深或淺已經滲透了整個基督教和天主教了。

從聖經看政治關懷

    鼓吹政治關懷的人多引用舊約時代先知們指責列國君王的經文作為根據，要今天的基督徒向社會發出“先知的呼聲”，指責社會的不公平。筆者認為，關心社會和國家是每一個公民的責任，何況當國家社會出現不公平的現象﹖但筆者認為今天許多的參政行動不應以“先知的呼聲”作為號召，因為他們並沒有像聖經的先知一樣得到神的啟示，去向社會國家表明：“耶和華如此說。”聖經時代有許多假先知起來影響政治，今天這未世時代我們不能不儆醒，因為必有“許多假先知”出現，正如主耶穌所預言的。

    再者，舊約先知之所以向國家社會發出指責，完全是因為當時是“神治的社會”；例如：那時如果有人不守安息日，就要用石頭打死他；以色列的立國和律法的奠定都是神自己啟示的。所以當君王和百姓不行摩西律法書上所吩咐的，神就差派先知來指責他們，叫他們悔改歸向神。以這樣的原則來看今天“政治關懷”，我們認為他們的言論既不是出自神的啟示，也沒有呼籲人民和國家歸向神，他們連神的名也不敢提，因為他們知道現在的社會不再是“神治社會”。其實，這些基督徒要參政就好了，因為我們任何人都有公民的身份，都有權利和義務參政。但假借“先知”的權威，逼使教會也成為參政團體，這就是不對的，更是不智的。

    其實，神的旨意不一定要我們以參政的方法來解決社會上不公平的問題：例如，當希律王因私心而公然殺害施洗約翰之時，耶穌基督並沒有鼓勵群眾去抗議；耶穌基督一生從來沒有參與任何政治，雖然擁護祂的人都希望祂作王，甚至大公會以“猶太人的王”這個罪名來控告祂，但祂卻回答彼拉多說：“我的國不屬這世界”，使彼拉多知道耶穌不是為政治而被捕的，完全是因為猶太人的嫉妒而已。根據約翰福音的記載，猶太人的大公會才是一個地下政黨，想要推翻羅馬帝國，因為當他們想要殺耶穌之時，他們說：“若這樣由着衪，人人都要信衪，羅馬人也要來奪我們的地土和我們的百姓。”結果因為他們只着眼於政治，忽略了屬靈的需要，他們就不能接受耶穌是基督，竟以卑污的手段把主殺了。在他們看來是迫不得已的，為了國家的前途安危，黑暗手段也不惜拿來用了。弟兄姊妹們，自古以來，所有政治行動，說來是為公義，但在“迫不得已”之時，都採用卑污的手段去解決政治的問題的。

    再拿保羅的時代來看，那時奴隸制度十分不公平，一個主人可以隨便殺死一個只為在宴會上服待得不好的奴婢。可是保羅卻勸那個逃走出來的奴隸阿尼西母回到他的主人手下。保羅並沒有指責奴隸制度，也不鼓勵阿尼西母繼續逃跑。在保羅所寫的書信中，我們看不見他教訓我們參與政治，他反倒勸勉我們順服在上掌權的，又為君王和一切在位的代求。筆者絕不贊成奴隸制度，更不贊成獨裁暴政。筆者也極力支持民主自由。但筆者認為不應濫用聖經來支持“政治”。聖經並沒有說“自由和民主的政治體制”是真理，聖經認為真自由是指脫離罪和魔鬼的權勢，聖經強調的是“神主”，不是“民主”，讀士師記的人都應該明白這個道理。基督教是創於一個絕對不民主不自由的時代，但耶穌基督卻能在這樣的情況之下活出豐盛的生命，這意味着，民主自由不是真正解決社會和國家命運的唯一方法，福音才是。筆者不是反對民主自由，乃要指出，今天在基督教圈子內的“政治關懷”，不是出自聖經，而是出自新神學思想。

從歷史看參與政治

    然而我們知道，新神學派的思想不是出於神，而是出於人。有一位新派神學家坦白地告訴我，他所講的是“人學”，不是“神學”。因為他們不信來生，只為今生，正如保羅在哥林多前書第十五章十九節所說：“我們若靠基督只在今生有指望，就算比眾人‘更可憐’。”所以，新神學派又稱為“不信派”和“可憐派”。可惜，新派教會百年來因走“社會和政治關懷”的路而沒落，但不少稱為福音派和基要派的傳道人還是走他們的舊路，為教會帶來極大的倒退和危機。

    研究教會歷史，我們看見自從主後三二五年開始，基督教逐漸變為國教之後，國王和教皇一直鬥爭了一千多年，尤其是後來在歐洲成立了“神聖羅馬帝國”之後，政教的鬥爭更劇烈。歐洲所有國王都吻教皇的腳，有一些國王不服，將教皇捉去坐牢至死，甚至凡蒂崗被擄到法國七十年；我們又看見教皇如何藉聯軍去攻打不服的國王，又在各國各城中設立異端裁判所，殺死千萬不肯認同天主教信仰的人，使歐洲陷於一千年的黑暗時期，直至宗教改革，歷經了三十多年才定下宗教自由的條約。自此之後，所有歐洲國家都放棄了國教觀念，人民才有自由選擇自己喜歡的宗教。歷史經過超過一千年的慘痛教訓才能使政教分離，我們怎能再走回那條可怕的舊路﹖

    事實上，神安排耶穌基督降生在一個亡了國的猶太民族中，其中一個主要原因，是讓福音傳開而不致被各國誤會為一種侵略的方式。以我們中國多次的教案為例：洪秀全的太平天國想要推翻滿清政府，但洪秀全只是利用基督教作為藉口，當時沒有一間教會支持洪秀全的；雖然義和團之亂，目的是要打倒外國的傳教士，將洋人趕出中國，但時至今天，再沒有任何一個中國人誤會基督徒的傳入是為了侵略；到了孫中山先生革命的時候，他自己就是一個好基督徒，我們也十分讚賞和贊同他的革命行動，但當時的教會卻沒有一間參與，基督教還是維持純宗教性的組織；本世紀之初，因為部份人發起“非基督教運動”，引起國人大大誤會教會乃洋人藉以控制中國的組織，為此，當時所有中國教會都紛紛加上“中華”二字，並且宣佈“自立，自傳，自養”的三自政策，以表明教會乃純宗教組織，與外國無關，使共黨政府也找不到政治性的理由來逼迫教會。在歷史上，所有福音派和基要派教會，都從來不參與政治的，正如王明道先生所寫的一篇著名文章“我們是為了信仰”，明白地表示與政治無關。是故，今天，基督徒中所鼓吹的“政治關懷”行動，實在連累了教會。我們不反對基督徒個人憑基督徒的良心參與政治，因為每一個人都有公民的權利，但我們非常反對鼓吹“教會”參與政治，因為這樣做，絕不是聖經的教訓，更是將教會拖到世俗化的漩渦之中。


出污泥而不染 / 區應毓

90.9
   第 29 期

出污泥而不染

區應毓

    不久前曾去美國路易斯州的新奧紐市，途經另一個城百頓露市。其中有一個出口，路牌名為“占美史威格聖經學院”。當我經過此路牌時，心中盪漾着很多的思想，過去的兩年以來，在美國不少的教會領袖或電視佈道家都在道德上失去了見證，羞辱了基督的名字。回到家中，在日記上寫着：“此牌子乃是不信的人之笑柄，主的恥辱。”每逢聽到某些傳道人，神學教授或長老，執事，在道德上失敗，心中油然產生恐懼戰兢。深深體會到撒旦的陷阱，肉體的軟弱和環境的試探，都足以使一個基督徒或傳道人跌倒失敗，致使主的名蒙羞。

    其實，每一個基督徒都要經常去探討這問題：如何能夠在“這彎曲悖謬的世代”裏，出污泥而不染﹖怎樣在此“邪惡”的世代中，作神無瑕疵的兒女，像明光照耀，將生命的道表明出來呢﹖讓我們從但以理書來思考一個信徒如何能夠出污泥而不染。（註一）

道喪向千載

    當我們走回歷史的廊階，於主前五百八十六年，在巴勒斯坦的耶路撒冷城內，有四個年青人，年紀約十四，五歲。他們“坐看雲起時”，目睹國破家亡，京城被毀，聖殿被滅之淒涼境況。那時巴比倫王尼布甲尼撒揮軍攻破耶路撒冷後,就將一部份聖殿中的聖物擄出放在巴比倫“瑪督”神廟裏，並將猶大王約雅敬和宮中一些俊美聰敏的年輕人俘擄到外邦（但一：1-7）。此乃巴比倫治國之策，所到之處都挑選當地最優秀的年青人，把他們帶回巴比倫境內，在王宮中訓練他們巴比倫的文字與文化，好讓他們將來能夠在各地治理國事。

    但以理與三位摯友就是於年輕時離鄉別井；正如清末女傑秋瑾烈士之名言：“萬里乘風去復來，隻身東海挾春雷。”（註二）在異域他邦中生活，經常接觸到異教文忠風俗；尤其是當時的示拿城（註三）與巴比倫城，皆偶像林立，牛身，鷹翅，人頭的偶像比比皆是，特別是巴比倫國之護國天神“瑪督”（註四）。每天的御用膳食，都必須在“瑪督神像前獻祭，才可以食用。故此，但以理與三位摯友都要面對這些異教風俗的衝擊。不但如此，甚至他們的名字都更改為異教的名字。本來，但以理的名字意思為“神的王子”，現在被易為伯提沙撒，意思為“伯神護佑”；哈拿尼雅本意為“雅（耶和華簡稱）之憐憫”，則改為沙得拉,意為“亞達神之命令”；米沙利原意為“神的本性”，改為米煞“亞達之本性”；亞撒利雅“耶和華之幫助”則改為亞伯尼歌“尼布神之幫助”。由此可見，這四位年青的希伯來人，遠離了父母，在外邦異域所面對的宗教屬靈衝激甚大。

    再者，巴比倫的王宮侍女眾多，每逢一些宗教節期結束後，各人就放蕩不羈，任意縱情。道德生活上並不如希伯來人之謹守摩西律例，崇尚道德情操。這四個希伯來的年青人，血氣方剛，如何能夠出於污泥而不染呢﹖

    其實，現今我們所處的社會，與當日在巴比倫城或示拿城相差不遠。屬靈的氣氛上，有些地方廟宇林立，偶像參天；半月一小拜，半年一大節。有些地方雖然不迷信偶像，但是迷信人文，以“人為萬物之尺度”，高唱“人定勝天”（註五）。另有些地方，不談屬靈天上的事，只講屬物地上的事；社會世俗化，人生物質化，經濟慾望化。更有些地方（特別是歐美）提倡“新世紀”主義，人人皆有神性潛能，故須往內擴充之。宗教的活動型態雖異，但是本質相同；人可以不需要上帝而自存自榮。

    如此之宗教觀，必然影響一個人的人生觀。尤其是年輕人，深受電視，雜誌，音樂等的影響，崇尚個人主義，濫用人權，以民主自由為口號，提倡性解放，吸毒合法化，同性戀合法化，離婚，濫交；以言論自由為藉口，當眾焚燒國旗，踐踏國徽，肆無忌憚，無法無天。一般的大學生，只有不到百分之二十的未婚女生仍然是童女。三藩市的同性戀者約有一千萬人以上（註六）。至於墮胎，自一九七三至一九八五，超過一千萬胎兒被墮，平均每二十一秒則有一宗墮胎；每一千嬰孩出生，則有三百五十九個墮胎（註七）。

    天道失喪，人道陷溺。難怪聖經直言此世代是“邪惡”（弗五：16），“這彎曲悖謬的世代”（腓二：15）。陶淵明也驚歎“道喪向千載”，故此他不為“五斗米折腰”，辭官歸故里去吧（註八）。但以理和三位摯友雖處於“道喪千載”的世代裏，但是仍然能夠出於污泥而不染，其關鍵在於立志不玷污自己（但一：8）。

乾坤力挽回

    1. 立志不玷污自己

    但以理與三位摯友，不願意隨波逐流，同流合污。他對宗教，道德都有立場，不像詩人晏殊所言：“勸君莫作獨醒人，爛醉花間應有數”（註九）。但以理等人自小受父母親宗教之薰陶；家裏按照申命記第六章四至九節所教導；盡心，性，力去愛耶和華神，並慇懃教導子孫去遵守。故此，他們雖“獨在異鄉為異客”，但是不甘願與世俗為友，妥協信仰，放縱私慾。正如屈原所謂：“眾人皆濁而我獨清，眾人皆醉而我獨醒”。所以他們立志決心，不以王的膳食玷污自己。神也祝福恩待他們的決心，不但沒有因此而瘦弱，反而更加俊美肥胖，智慧比其他年青人充足（但一：14-20）。年幼的先知撒母耳也曾如此經歷神的應許。神說：“尊重我的，我必重看他。”（撒上二：30）保羅亦勸告我們說：“人若自潔，脫離卑賤的事，就必作貴重的器皿，成為聖潔，合乎主用，豫備行各樣的善事 ”（提後二：21）。

    2. 操練敬虔

    敬虔不是外在的活動而已，乃是內在的志向與心態，一個信徒愛慕神，親近神，順服神，與神同行，這一切都是敬虔的表現。聖詩“追求聖潔”如此說：“總要追求聖潔，多與主親近，常住在祂愛裏，常見祂榮美；與神兒女為友，扶助軟弱肢體，你的一切工作，當求主歡喜”（註十）。保羅曾說：“操練身體，益處還少。惟獨敬虔，凡事都有益處，因有今生和來生的應許”（提前四：8）。兩年前曾讀了一本書，有關內在世界的協調，作者介紹以屬靈日記來幫助操練敬虔的生活（註十一）。自此後，則嘗試經常於靈修默想後，將一些思想體驗寫下來。每當回顧時，都看到神的引導，神的聲音更清澈地迴響。

    3. 屬靈伙伴

    但以理有三位摯友作屬靈的伙伴，彼此激勵，互相勸戒，才能在三年受訓期間，持守志向。傳道書有云：“兩個人總比一個人好…若是跌倒，這人可以扶起他的同伴；若是孤身跌倒，沒有別人扶起他來…有人攻勝孤身一人；若有二人便能敵擋他，三股合成的繩子，不容易折斷。”（傳四：9-12）箴言亦云：“鐵磨鐵，磨出刃來。朋友相感，也是如此。”（箴二七：17）保羅也勸告我們：“同那清心禱告主的人追求公義，信德，仁愛，和平。”（提後二：22）佈道家葛理翰傳福音約四十多年，他的屬靈伙伴乃是他的女婿，所到之處，必然與女婿一齊進入旅店的房間內；從來不讓撒但留地步。很多傳道人是孤軍作戰的，並且很多時候只能單向神負責任。但是，問題也在此，此若是單向神負責而不須向人交代，人性的軟弱，肉體的敗壞常會使一個人跌倒。故此，若有二，三知己同道，彼此信任，互相負責，同心禱告，那是好得無比的事。

    4. 逃避私慾

    當撒旦的攻擊來到，信徒需要抵擋，雅各說：“務要抵擋魔鬼，魔鬼就必離開你們逃跑了”（雅四：7）。馬丁路德於宗教改革的浪潮澎湃時，仍是每天禱告三小時。甚至有一次當撒旦很明顯地攻擊他時，他仍竭力抵擋到底。但是當私慾引誘一個信徒時，最好的上計，乃是走為上計。約瑟在波提乏家，主母天天“以目送情”去勾引他，甚至有一天趁着家裏無人，要與他同寢。約瑟血氣方剛，無法抵擋，最後只有走為上計（創三九：7-18）。保羅說：“你要逃避少年的私慾”（提後二：22）。可見，出於污泥而不染的生活，有時候是包括逃避私慾的。私慾如星星之火，但足以燎原。難怪雅各說：“但各人被試探，乃是被自己的私慾牽引誘惑的。私慾既懷了胎，就生出罪來。罪既長成，就生出死來”（雅一：14-15）。

    5. 攻克己身

    成聖需要下功夫的，出於污泥而不染的生活並不是自然而來的，乃是需要攻克己身的自律生活。保羅以賽跑與鬥拳來形容傳道人，如何在傳福音的事工上能夠持守得勝。他說：“我是攻克己身，叫身服我。恐怕我傳福音給別人，自己反被棄絕了”（林前九：27）。此乃嚴謹的訓練，規律的屬靈生活。約翰衛斯理和他的兄弟與一些同道的摯友，在牛津大學期間，以規律循道之方式來追求聖潔，故後來發展成“循道會”（註十二）。我們並非要高舉某一宗派，不過循道自律，攻克己身的精神，乃是出於污泥而不染的生活之重要因素。保羅也如此云：“就當恐懼戰兢，作成你們得救的工夫”（腓二：12）。稱義是因信而得的，成聖也是如此。信靠神的應許，順服聖靈的管治（羅八：5-11），將身體獻作義的奴僕，以致成聖（羅六：19）。

    6. 身心活祭

    最後，仍是要回復到起初所言：立定心志，不玷污自己。此乃從負面來講成聖，若從正面來看，保羅在羅馬書第六章以三個動詞，來形容成聖之道，他說我們“知道”受洗是歸入基督的死與復活（羅六：3），故此我們當“看”自己向罪是死的，向基督是活的（羅六：11），並且要將自己的肢體“獻”給義作器具（羅六：13）。此乃決心，奉獻，獻身，是“照神的旨意，先把自己獻給主”（林後九：5）。也是保羅向信徒之最後勸勉：“我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的。你們如此事奉，乃是理所當然的”（羅一二：1）。

    但以理與三位摯友不隨波逐流，也不同流合污。正如秋瑾所題的詩句：“須把乾坤力挽回”，匡時濟世，力挽乾坤。陶淵明以蓮花喻“出於污泥而不染”，秋瑾以菊花喻“鐵骨霜姿有傲衷，不逢彭澤志徒雄。”彼此互相映照，惟願基督徒能夠在此“彎曲悖謬的世代裏”，如蓮之皓潔不染，如菊之鐵骨不屈，作神無瑕疵的兒女，好像明光照耀，將生命之道表明出來。

註釋

一．本文借用“五柳先生”陶淵明之“愛蓮說”，文中以蓮花之皎潔來形容人格之恬澹清高。

 二．鑑湖女俠秋瑾於一九零七年為民族捐軀，成仁取義。此文錄自“黃海舟中日人索句並見日俄戰爭地圖”，傷時憂國，意摯情真。

 三．示拿城在舊約歷史中佔有很特殊的地位，創世紀記載一位上古英雄寧錄，首先在示拿地建立他的勢力（創一○：10），甚至巴別塔也是在示拿平原建造的（創一一：2）。後來蘇默人倣照巴別塔而建築他們之廟塔（Ziggurat），在其上敬拜天體星宿。故此示拿與偶像敬拜及道德放蕩頗有淵源。約書亞期間，亞干因私藏了一件示拿衣服也犯罪，很可能在此衣服上有各樣偶像崇拜的圖畫（書七：21）。

四．巴比倫的神祗包括月神“鮮”（Sin），智慧神“雅”（Ea），太陽神“莎瑪斯”（Shamash），雷神“亞達”（Adad），護國天神“瑪督”（Marduk），與其子文武神“尼布”（Nabu）等。有關文章請參閱：亞當斯之古代的記錄與聖經，浸信會出版社，一九六七，三四三至三四八頁。

五．近代之中國共產主義皆引用明朝呂坤之名言：“聖人學問，只是人定勝天”呻吟語．聖賢或“人事就是天命”呻吟語．談道。

 六．一九八三年美國政府衛生局報告愛滋病患者約有三萬，受感染者約三百萬。一九八五年十二月美國科學雜誌報導全美感染者約有一千萬人以上。受感染與病死的每十個月增加一倍。

七．有關墮胎問題，請參閱橄欖第十七卷，第五期，一九七六年六月。

八．陶淵明受職彭澤令，在官八十餘日，因郡遣督郵至縣，陶潛應束腰去迎見。但他即日解印綬去職，後賦歸去來辭。

九．晏殊之木蘭花。

十．"Take Time To Be Holy" by William Longstaff（1822-1894）。
十一．Gordon MacDonald，Ordering Your Private World，New York: Oliver Nelson，1985，或傅士德著屬靈操練禮讚，香港基督徒學生福音團契出版，周天和翻譯，一九八二年版。

十二．參考Kenneth Latourette，A History of Christianity，（New York: Harper & Row，1975）2 ：1023-28。


你就紅了眼麼? / 陳終道

90.9
   第 29 期

你就紅了眼麼﹖

陳終道

    “我的東西難道不可隨我的意思用麼？因為我作好人，你就紅了眼麼？”（太二○：15）

    在馬太福音第十九章三十節和二十章十六節都題及相同的一句話“那在後的將要在前，在前的將要在後”。在主耶穌兩次提及這話之間，講了個葡萄園主人招請人作工的比喻。顯然這比喻是要解明為甚麼許多原本在屬靈的路上是在前的，竟變成在後；又有許多本來是在後的，卻變成在前。我們常歸咎於那些“在前的”可能太固執守舊，跟不上潮流，又以為“在後的”受了更“先進”訓練，手法高明，坦白的去爭取自己的地位權益，所以爬向前去，其實剛剛相反，那使“在前的”變成“在後的”最內在的原因，是他們看見別人得好處就“紅了眼”，他們狹窄的心容不下別人從後頭趕上了他們，也不容許較他們後進來的人，跟他們一樣好！這種不喜歡看見別人蒙恩的心態，不但使他們靈性與事奉停滯不前，還使他們在不知不覺中落在許多人後面呢！

    反之，那些較後進入葡萄園工作的人，從未跟主人計較工錢的問題，他們只信任主人公正與仁慈，“所當給的，我必給你”。結果他們並沒有因在事奉的機會比不上別人而落後，倒因他們信任主人的公義，在較短時間工作中，獲得跟別人相同的效果。

    在馬路上常常可以看見有些喜歡超車的車輛，但超了車之後便慢下來了，這類車輛，根本不是趕時間，只不過喜歡跑在別人前面罷了，在神的家裏事奉的人中，是否也常有這樣的心態呢﹖

    當心你我心靈的眼睛是否很容易有眼紅病﹖許多神家不安的潛在原因都是由此而起的。常常因別人得好處而眼紅的人，應當留心主的警告：“眼睛就是身上的燈，你的眼睛若瞭亮，全身就光明。你的眼睛若昏花，全身就黑暗。你裏頭的光若黑暗了，那黑暗是何等大呢。”（太六：22-23）


讀經隨筆 / 陳終道

90.9
   第 29 期

讀經隨筆

陳終道

“你們還不明白麼…”（太一六：9）

    主耶穌對於門徒在屬靈的事上領悟能力的遲鈍感到驚異，上文法利賽人和撒都該人（原是不相合的黨派）來試探耶穌，要祂從天上顯個神蹟給他們看。類似的事曾見於第十二章三十八至四十節。主耶穌利用這機會提醒門徒要防備法利賽人和撒都該人的“酵”，他們卻不明白主是用酵比作那些人的錯誤教訓，竟誤會以為主耶穌是因他們忘記帶餅的緣故。當時門徒對主耶穌要他們防備法利賽人的“酵”，必然是按字義領會作發麵製餅的酵了。他們何竟忘了主曾用五餅二魚飽足了五千人，又用七餅數魚飽足了四千人的事！這些都是他們親自參與過的神蹟。主既能用幾個餅使許多人吃飽，怎會為他們沒帶餅擔憂呢﹖甚或恐怕他們向法利賽人等借餅，所以提醒他們防備他們的“酵”﹖

    他們的心思太注重肉身方面的需要，以致在許多可以使他們靈命更進深，靈竅更開通的教訓上，都當作僅屬肉身方面的指引，停滯在十分膚淺的開端。

    我們不是親自經歷過祂救恩的平安，祂垂聽禱告的奇妙，祂救我們脫離患難的能力，祂領導我們面對人生中的大挫折大困境的大恩典，和許多難以盡述的作為麼﹖但每當我們遇到困難的處境時，仍會像那些門徒那樣彷彿從未見過主用五餅二魚吃飽五千人的神蹟，只憑自己有限的智慧和遲鈍的信心，向壞的方面誤會祂的教導，甚至發出不信任的猜疑和怨言！

    經歷神的作為實在重要。可惜許多時候我們不會從經歷中吸取應有的教訓，甚至憑自己的聰明作出錯誤的結論。那樣的經歷並不一定使我們認識神，倒會使我們陷在偏執的錯誤中，辜負了祂苦心的栽培！

恐怕觸犯他們（太一七：27）

    “觸犯”中文和合本小字作“絆跌”。從“恐怕觸犯他們”這句話看來，這些收稅的人問彼得說：“你們的先生不納丁稅麼﹖”這話的用意偏向於惡。因為：(a) 這問題是偏向於假定對方“不納”方面的。(b) 若是有意“優待”耶穌，根本不用來收稅。(c) 若秉公行事，則不用多問。雖然這樣，主耶穌還是不想觸犯他們。在此可見：

    1. 主的降卑：這萬有之主，全能的神，何至於怕觸犯任何微小而張狂的人呢﹖雖然按祂是天父兒子來說，祂不交丁稅也全然合理。但祂卻不享用合理“豁免”，而是站在人的地位上，不想絆跌這些無知而冒犯的人。

    2. 主的貧窮：按第二十七節主吩咐彼得釣魚得一塊錢作“你我”的稅銀，一個應交的丁稅不過半塊錢﹖不然，何須要彼得釣魚上稅﹖祂誠然為我們成為貧窮，使我們可以因祂的貧窮成為富足（林後八：9）。祂雖然貧窮卻沒貪求人的“優待”，倒仍顧念像祂一樣貧窮的人，為彼得付了稅銀。

    “似乎貧窮，卻是叫許多人富足的。”（林後六：10）

七十個七次（太一八：21）

    上文主耶穌教導門徒，怎樣準確地指出得罪你的弟兄的錯，幫助他認罪回轉，便可以“得着”你的弟兄。本章後半則教導我們當怎樣饒恕一再得罪我們而願意求饒恕的人。讀本章必須同時留意求恕與饒恕兩方面的真理。

    彼得前來問耶穌：“倘若我弟兄得罪我，當饒恕他幾次，到七次可以麼﹖”既說“倘若”，當然只是假設的情況。但彼得極可能在現實生活中，已被人“得罪”了許多次，而不知怎樣處理，才這樣問主耶穌的。耶穌的回答是：“不是到七次，乃是到七十個七次…”那是否說到了七十個七次之後，就不用饒恕人﹖當然不是。

    真正的問題不在乎多少次，乃在乎是否真的饒恕了。倘若有人得罪你，你雖然口裏說饒恕了他，或在眾人面前表現得像個寬容大量的君子，但每次都記在心裏，積怨日深，一次，兩次，三次…直到七次，甚至還沒到七次，已經暗中設計報復或陷害對方了。這樣的饒恕與不饒恕有甚麼分別﹖這樣的“一次”和“七次”也沒有多大分別。

    “七”這個數字是從“一”數上去的，倘若沒有一，怎能有二，怎能有三…怎能數到七﹖倘若每個“一”都塗抹了，怎會有“二”呢﹖但若每“一”次都記了賬，就不難數到七次了。這樣看來，主耶穌的回答，其實要彼得看見，他若能數到七次，極可能連一次都沒有真正饒恕。所以“不是到七次，乃是到七十個七次”。那就是說，不是饒恕到每次都清楚記下來，而是饒恕到無法記下來了，那才是真正的饒恕。“我塗抹了你的過犯，像厚雲消散。我塗抹了你的罪惡，如薄雲滅沒。”（賽四四：22）

為天國自閹（太一九：12）

    “因為有生來是閹人，也有被人閹的，並有為天國的緣故自閹的。這話誰能領受，就可以領受。”“生來是閹人”指生理上性別不健全的。“也有被人閹的”指古代的“太監”那類人。前者是天生缺陷，後者是人為造成的不能人道。亞當犯罪之後，萬物服在虛空之下一同勞苦歎息（羅八：20，22），各人在人生的際遇中，都可能遇上某種不幸或痛苦，可能另有人遭遇別種不幸，事實上在人生路程中，不如意事十之八九。

    全節中“為天國自閹的”才是主耶穌所要說的重點。上文既與門徒論及婚嫁問題，所以本節的“為天國自閹”非僅指為天國而自行閹割解，若然就不包括姊妹了。這話的實際意義，可指為天國的緣故而守獨身，因主耶穌在十一節已在回答人是否可以“不嫁不娶”的問題。獨身是一種恩賜，賜給少數人。例如使徒保羅有獨身恩賜，但是他也說明神給各人恩賜不同（林前七：7），一般人是應該結婚的。

    聖經沒明說神是怎樣把獨身的恩賜給人，但保羅對哥林多人說：“與其慾火攻心，不如嫁娶為妙”（林前七：9）。可見有獨身恩賜的人不至“慾火攻心”。那就是主所說“誰能領受就可以領受”的意思。參英譯本此意更顯：“He that is able to receive it, let him receive it.”（K.J.V.）

    在教會中實際上有獨身恩賜的姊妹遠比弟兄多。她們守獨身並非才貌不及別人，只因敬虔愛主，不肯與不信的人結合，或為福音勞苦，把神國的事放在首位，以致失去擇偶的最好年華。她們把一生最好的青春為神國擺上了，這些人都應列入主所說“為天國自閹”的人中，是該受敬重的人。姊妹們，別理會那些閒人的眼色和閒言，要注目祂的笑容和稱許。


給家人的信 / 譚偉強

90.9
   第 29 期

給家人的信

譚偉強

    我已做了基督徒九年，但還末曾嘗試傳福音給遠在香港的家人。每想到這事，常覺得有所虧欠，但每次都不知應怎樣開口。所以，幾個月來為此事祈禱。直至最近的春令會中，有所啟發。現節錄了家書的一部分，與大家分享，並以此與有負擔向家人傳福音的弟兄姊妹共勉。

爸爸，媽媽，哥哥：

    昨晚，我剛參加完五天的春令會，收穫不少。最高興的是有一位會友的母親，來了英國旅遊，而且在十天前決定做基督徒，還在這次春令會中受洗。

    高興的原因，是我一向也很希望你們能做基督徒。但事實上，又很難開口，因為你們的人生經驗比我豐富很多；若我過分向你們提出信基督教的重要性，恐怕會惹你們反感。所以，我始終不知怎樣開口。

    相信你們知道我是很愛你們，無時無刻不掛念你們，很希望你們得到最好的東西，最好的生活。就算我寄多些錢回來，買一間較大的房子給你們住，我還未覺得盡了孝道。因為我覺得最寶貴的還是做了基督徒，以致逐步了解真理，生活有意義。

    你們可能覺得我講了這些話是很迷信。我只可以說：若我真是孝順你們的話，卻又不將這最寶貴的福音告訴你們，我會很覺內疚不安。你們不要感到有壓力，我只想你們知道我的意思。而且全是由於很愛你們，想你們得到最好的東西，相信你們會了解我的意思，祝爸媽身體健康，下星期再寫罷。


為聖經說些共勉的話 / 鄭果

90.9
   第 29 期

為聖經說些共勉的話

鄭果

    “國際讀經年”令我想起許多人對聖經的虧欠。現藉此篇幅，為聖經而說些共勉的話。

一．信徒是否天天讀經

    許多信徒靈命不成長，多因沒有天天讀經。有一次我在講道時，試問會眾是否天天讀經﹖發現只有十分之一的人舉手，真是令人難過。

    許多信徒不能勝過試探，多因沒有天天讀經。主耶穌勝過魔鬼的試探，是用聖經的話回答魔鬼。

    許多信徒不能幫助別人，供應別人的需要，是因為沒有天天讀經，自己不明白神的話，那能使用神的話去幫助別人呢﹖

    許多信徒受異端邪說的影響，多是因為沒有鑽研聖經。我在舊金山曾經看見一對長老夫婦被誘入異端，就因為他們不明白聖經，體貼人情，離開真道，走入迷途。

    信徒們既然知道讀經有諸多益處，為何不天天讀經﹖我想答案很多：

    有的沒有重生得救，裏面沒有渴慕神的話。如果讀者你是如此，盼你實實在在認罪悔改，接待主耶穌進入你的心靈，讓主在你裏面，你在主裏面。

    有的是因為讀不懂，久而久之，索性就不讀了。如果你是這樣的光景，請你先從新約讀起，放一張紙在聖經中，每天讀到何處，白紙也跟到何處。凡不懂之字句或節段，記在白紙上。每週一次請教進深的肢體或傳道人，經過一段日子，就能找到讀經的喜樂了。同時，奉勸你參加教會的主日學查經及教會的查經會。長期參與，對聖經必有興趣且能逐漸增加對真理的認識。

    有的推解說沒有時間讀經，這個似有理由，其實不是真正的理由。二十世紀的特色是“忙”，人人都在忙，人人都沒有時間讀經；但是，有的人卻有時間靈修，他們的秘訣在哪裏﹖他們將回答是因為學習愛主的緣故，因為愛主，讓主居首位，把最好的時間獻給主，自然有時間讀神的話。

二．牧者是否講解聖經

    有一位弟兄對我說：“我們的傳道人讀很多書；可惜講台常講神學，羊群得不着餵養。”我認為神學有其重要性，但講解聖經更加重要。

    又有一位弟兄說：“我們的牧者講道時，是先讀一段經文；但沒有解釋那些經文。”看來信徒來聚會是渴慕神的話語，傳道人必須講解聖經。

    更有一位弟兄對我說：“我不願回去本教會做禮拜，因為講台沒有供應。”講台的任務是講解聖經供應靈糧，否則群羊分散，教會不會增長。

    我在各地聽了這些話，省察自己，站講台是否講解聖經﹖也奉勸各同工忠於自己的信仰，做好經文的解釋工作。

    美國大佈道家葛培理博士首次在倫敦向某大學講道，用許多時間預備，用社會科學及自然科學來證道，結果反應不佳。次晚，用多一點時間禱告，專心講解聖經，結果反應良好，多人歸主多人復興。

    我認識一位傳道人，在華人教會擔任牧者。初時講道，為了會眾多是碩士博士，就多講科學或神學，會眾反應沉沉；後來他改為專講聖經，會眾說得到幫助。

    從上述的見證，單傳神的話，罪人得光照，信徒得造就。為了按着正意分解真理的道，有人多多研讀原文聖經，那是好的。若中文繙譯有問題，有把握將中文繙譯改正，那也是好的。但萬萬不可在講台上常說中文聖經有問題，因為信徒對原文聖經多無研究。若傳道人常說中文聖經某句某節有問題，則信徒對聖經失去信心，不想再讀經了。

三．相信聖經無錯誤嗎

    近一兩個世紀以來，聖經無誤的問題，曾經引起辯論，今日我們還相信聖經無誤嗎﹖

    有信徒對我說：“如果聖經某處有錯誤，可能別處也有錯誤。”

    又有信徒對我說：“如果聖經有錯誤，那我何必去讀經﹖”

    我覺得這是很嚴重的問題，我們切勿提及聖經某處有錯誤（非指繙譯方面），免得拆 毀信徒對聖經的信心，也免於得罪父神。

    我們的根基是相信聖經無錯誤，因為“聖經都是神所默示的…”（提後三：16）如果對某處經文不了解有疑問，可賞試以下列所提作為解答。

    1. 可能有別人懂得解釋，願看看別人如何講解。

    2. 人的智慧有限，目前不了解，將來必會明白。

    3. 雖然對某處經文有疑問，但不把對聖經的懷疑傳給他人，免得拆毀了信徒對聖經已建立的信心。

    無論是信徒，是傳道人，都有責任維護聖經。你我若有維護聖經的心與行動，則對神有貢獻，對人有益處，願與眾同工眾信徒共勉之。


第 30 期 - 90.11

90.11
   第 30 期
作者
福音文化的研究與流弊 | 吳主光
肯付代價的約瑟 | 陳南山
福音與華人文化 | 陳終道
讀經隨筆 | 陳終道
堅城，鐵柱，銅牆 （上） | 王明道
只有三頁的書 | 選
非洲傳道日記 | 薛玉光


福音文化的研究與流弊 / 吳主光

90.11
   第 30 期

福音文化的研究與流弊

吳主光

    華人教會在過去十幾年曾經舉行過不少佈道研討會，推出許多新的佈道策略和理論，可是我們並未見華人教會在福音工作上有特別的進展。上屆在台北舉行的華福會議，不少人起來指出，華人佈道事工一直停滯不前。究其因，神學院一直只研究佈道事工，卻沒有實在地做佈道事工是主因。不但如此，神學院所研究出來的新理論，往往反而將福音癱瘓。以近數年突然新興的“福音與文化抗衡”研究為例（以下簡稱為“福音文化”），就帶來非常嚴重負面的影響。

    福音文化研究原是本色化神學研究的分支。本色化神學家指出，系統神學一直是為針對西方思想而產生，現在福音傳到了中國，神學應對中國思想有所回答才對。筆者也認為這實在是有需要的。只可惜直到如今，我們仍未見到有一本專為針對中國思想的系統神學作品出版，但為將福音本色化而實行“福音文化”的遷就，就全面影響今天的教會和福音事工了。推行福音文化的專家們指出：主耶穌降生，就是取了人的樣式，生活在猶太人的文化以下，並且以之作為傳福音的媒介。所以，祂進的是猶太人會堂，唱的是猶太人詩歌，穿的是猶太人衣服；中國內地會的創辦人戴德生來到了中國，也穿起中國人的長袍，結起中國人的辮子來。所以宣教士到了不同文化的國家，也盡量適應當地的文化。今天我們若能在傳福音的事工上，全面地遷就各個不同群體的文化需要，傳福音就會順利得多了。

    這些理論聽來有理。可惜，在實行之時卻出現諸多流弊，福音並未因而傳得更好，反而變了質。筆者認為主要原因在於錯用了“文化”二字，並且忽略其應用之時的諸多漏洞：

一．忽略了“文化”所包含的範圍太廣

    不錯，主耶穌生活在猶太人的文化中，戴德生來到中國也適應中國的文化，但主耶穌並沒有接納當時法利賽人故意弄長繸子的衣服，戴德生也沒有像當時的中國人一樣拜祖，這些也是屬於文化。就等於中醫用中藥治病，西醫用西藥治病，於是就推論出“藥”都可以治病，卻沒有想到有一些是毒藥；同樣的，推行福音文化的專家們也沒有想到有一些文化是污染了的文化，是撒但用來捆縛人的“世俗”（這也是文化）例如：今天在北美洲，竟然有教會想發起用“搖滾樂和時下青年所有的玩意”來建立教會，有些傳道人開始戴一邊耳環，他們在崇拜聚會中跳啦喊啦，又有利用打鑼打鼓的爵士音樂，甚至利用的士高光影燈來加強他們的衝動情緒，總而言之，簡直就不像話。但他們說這不過是“福音文化”。許多華人教會的青年團契常常唱一些新詩歌，利用流行歌調，利用廣東話字音相近的韻調等來唱詩，本來歌調本身問題不大，但其精神卻是來自不滿於傳統聖詩的古典音調，一味要新，要合潮流。再聽其歌詞，唱來唱去不外是“白雲在天上飄”，“水在小溪流”之類的話，最後加上“我愛耶穌”幾個字，這樣就算聖詩了。沒有深度的屬靈信息，根本上就沒有福音。有時我會感到奇怪，唱的人怎可能信主得救﹖怎可能在靈性上得造就﹖說句實話，這樣的福音文化，正是將福音癱瘓的文化。記得唐朝時代，原本在中國早已發展得十分興盛的景教（基督教的一派），就是因為過份的本色化，全面引用當時中國人已經流行的佛教習俗，將教堂佈置得像佛堂一樣，並且稱牧師為“僧”，結果在“滅佛運動”之時，連景教會堂也一併被滅了。筆者認為今天的福音文化運動也在不知不覺地毀滅基督教，人們越來越感到沒有宗教的味道，更說不上屬靈的味道。

二．忽略了“文化”二字還包括惡習和異教祭禮

    請問甚麼叫做文化﹖

    在字典中，文化的意思就是人類的智慧在社會中所發展出來的思想，風俗，藝術，科學，宗教，組織等等文明事物。我們說動物沒有文化，只有人才有文化。因此，連犯罪都是屬於文化的一種，所有宗教也屬文化的範圍。所以天主教和不少基督教教會都准許信徒拜祖先，理由是這只不過是文化的問題而已。在北美洲，不少神學院甚至認為同性戀也是“文化”的一種，所以有不少牧師也是同性戀者；在香港，筆者知道有不少基督徒領袖認為打麻將是“文化”而已，他們甚至藉着打麻將向同桌的玩友傳福音，一些天主教則藉打麻將來籌款建堂。這些人快要將福音降低成為不需要人悔改的福音﹖他們認為得人的方法就是一面倒的遷就。這簡直是鬼道理。為甚麼研究福音文化的專家們不肯正視神的吩咐：“你們務要從他們中間出來，與他們有分別，不要沾不潔淨的物，我就收納你們。”可歎今天的基督徒多已忘記，“聖潔”的本意就是“分別出來”，但所謂“福音文化”反而叫人“與世俗同流合污”！

三．忽略了“福音本是神的大能”

    說清楚一點，那些專家之所以過份鼓勵福音文化，是因他們信不過福音本來就是神的大能，要藉討好人的方法來引人入教。問本心，十字架的故事怎比得上西遊記，但我們從來未曾見過一個人因看這些世俗的小說而棄惡從善的，但因十字架的故事而痛哭改變的卻是無數，這豈是人的工作﹖研究教會復興史，例如十七八世紀歐洲的敬虔運動，英國的復興運動，美國兩次的大甦醒運動，又名聖潔運動。這些運動使數以億計的人悔改為罪痛哭，感動數以萬計的宣教士到普世各地去傳福音，試問有那一次與改良的福音文化有關﹖相反的，我們看見這些復興運動都是注重叫人們從犯罪的文化中悔改過來，戒賭，戒煙，不參加舞會，不穿不合體統的服裝等等。雖然，這些復興運動也有矯枉過正的地方。例如慕迪聖經學院就在無線電收音機盛行之時，因為人們太入迷失去控制之故，他們就禁止信徒聽收音機，說無線電廣播（英文是On the air）是“空中掌權的惡魔”所管的。這樣的理由現在想起來也覺可笑。但是雖然這樣，慕迪的佈道事工有誰可以比得上呢﹖神用他使千萬人得救，試問今天研究福音文化的學者們曾帶過多少人信主呢﹖在筆者所認識的福音文化研究學者之中，沒有一個是有傳福音恩賜的。其實聖經明說。福音本身帶有神自己的大能，叫聽福音的人奇妙地悔改信主。我們並不是完全反對任何在文化上的遷就，我們反對的是連污染了的文化也接納過來，我們也反對不重視叫人悔改的福音，倒去改變福音來遷就犯罪的文化。今天華人教會的福音事工倒退，那些推行福音文化的專家們應在神面前負責任，因為目前太多人相信了“文化”，反而不信福音本是神的大能。


肯付代價的約瑟 / 陳南山

90.11
   第 30 期

肯付代價的約瑟

陳南山

經文：馬太福音第一章十八至二十五節；第二章十三至十五節，十九至二十三節

    聖誕節本是普天同慶的日子，再加上物質生活的豐裕，商人們的刻意宣傳，今日的聖誕節竟是熱鬧非凡，這樣的情形與那第一次的聖誕可不大相同。別的不講，單是主耶穌的養父約瑟，就不是過得那麼輕鬆寫意呢！約瑟是一位有信心的人，在馬太福音這兩章裏就可清楚看見他信心所付的代價是何等大，恐怕是今日信徒嘻嘻哈哈過聖誕所不能想像的了。

一．他肯接受“羞辱”（一：24）

    約瑟的未婚妻馬利亞突然間懷孕，雖然說天使已經來顯現把實情告訴他，照人之常情來講仍是很難接受的。無論如何，關心的親友，好管閒事的鄰舍還是算得出，看得見馬利亞的懷孕有點不對勁。在兩千年前的社會，這樣的事還是一件大羞辱，對約瑟還是一個很大的壓力。

    但是約瑟有信心，肯付代價，這件羞辱反成為他為主作見證的機會。在眾多有關連的人中，包括馬利亞父母在內，都沒有資格站起來證明馬利亞是清白的，這個胎是由聖靈來的。約瑟卻站在不同的地位，他的見證有分量，由此可見信心化羞辱為榮耀。

二．他肯保守聖潔（一：25）

    約瑟是一位健康正常的青年，馬利亞大概也不是難看的女人。現在他們已成為合法夫婦，日夜相處，竟能保守聖潔，實在十分難能可貴了。

    約瑟會有這樣可貴的表現，乃是因為他有信心，肯付代價，知道現在蒙主信託，成為救主的養父，絕對不能放鬆自己。同樣的道理，今日基督徒會與世界妥協，隨污合流乃是因為信仰先破了產，失去了信心，失去了付代價的決心，道德生活當然是一落千丈了。

三．他肯為主勞苦

    約瑟肯付代價接受未婚妻不過是他為主勞苦的一個開場罷了，他要帶着太太從拿撒勒到伯利恆，這一段路的距離總有一百公里。馬利亞身孕又重，交通工具又差，旅店又沒有地方，那個味道可想而知。後來他又必須帶着馬利亞與嬰孩耶穌到埃及去，那段路少說也有四百公里。約瑟不是有錢人，背井離鄉在異地舉目無親，其中艱難有誰明白。過了幾年他一家人又再由埃及回到拿撒勒，這五百公里的路恐怕要幾個星期才走得完。但是約瑟有信心肯付代價，默默的接受這一切。

    信心並不是一把使人過寫意自在生活的鑰匙，也不是一張使人可任意花費的信用卡，信心的道路很現實，甚至相當艱難的。但是因為有信心，基督徒可以看見他事奉的價值，因此不計代價，勇往直前，信心使人肯付勞苦的代價。

四．他肯冒生命的危險（二：13，14）

    約瑟可以不辭勞苦，但是因着信仰而冒生命的危險，值得嗎﹖況且那希律王是殘暴成性，殺人無數的。他殺過太太，岳母，甚至在死前五天下令殺他長子，只因他長子因可繼位而高興，面對這一位有權勢的王，怎能不寒而慄呢﹖

    為了生命，約瑟可以把耶穌交出來，這樣他不但可保一命，還有可能得一官半職。何況，約瑟可以安慰自己，耶穌並不是他親身骨肉呢！但是約瑟有信心，肯付代價，絕不肯作一個賣主求榮的人，真是難得。

五．他肯謙卑的回到拿撒勒（二：23）

    約瑟這一個表現實在叫人肅然起敬。因為上面講到的四點是與約瑟對主耶穌有信心，知道祂是救主有關。但是現在主竟帶領他回拿撒勒。拿撒勒是小地方，樣樣都差，怪不得拿但業說：“拿撒勒還能出甚麼好的麼﹖”在本鄉，將來耶穌怎能出頭作彌賽亞，作救主呢﹖

    回拿撒勒證明約瑟實在有信心，肯付代價。他的心不為自己計畫，他的眼睛不看環境，再次默默接受主的差遣回他本鄉去。，除了有關聖誕以及路加福音第二章上聖殿的記載，約瑟就不再出現了。他這種退居幕後，全心事奉的態度，實在值得效法。

    但願約瑟的信心與肯付代價的態度常常提醒二十世紀的信徒。雖然身處自由豐裕的環境，不敢忘記我們的信仰，站穩立場，不讓環境改變我們，乃是作一個改變環境的人。


福音與華人文化 / 陳終道

90.11
   第 30 期

福音與華人文化

陳終道

    人的思想影響人的心態與行動。使徒保羅是基督福音的“特派使徒”（參羅一：1）。他在工作中所遇到的主要困難有兩方面：(1) 猶太人誤解律法精義的傳統；(2) 以希臘人為主的各種世俗敵對神的思想。保羅寫信給當時希臘主要大城市的哥林多教會時說：

    “我們爭戰的兵器，本不是屬血氣的，乃是在神面前有能力，可以攻破堅固的營壘，將各樣的計謀，各樣攔阻人認識神的那些自高的事一概攻破了，又將人所有的心意奪回，使它都順服基督。”（林後一○：4-5）

    傳福音是一種屬靈的爭戰，不是鎗炮血肉之戰，而是思想與心意的爭戰。第五節首的“計謀”，呂振中本譯作“思想”。第五節末的“心意”則較偏重情感心態方面。世俗有許多宗教或道德方面的敵對神的哲學和文化，在人的心中成為“營壘”。傳福音的人要把這類思想上，文化上的營壘攻破，然後才能真正把人的心意奪回，使人順服基督。甚麼是華人觀念上，文化上的營壘，攔阻人信服基督﹖以下僅屬粗略分析：

一．古遠文化的優越感

    主耶穌說：“父啊！天地的主，我感謝你，因為你將這些事，向聰明通達人，就藏起來，向嬰孩，就顯出來。”（太一一：25）福音的基本原理要求人先在神前謙卑下來，然後才向他顯明祂的真理。每個民族都有他特有的驕傲，華人特有的驕傲是他們的古遠文化。中華民族發源於黃河流域，已有五千年的文化。遠在堯舜禹湯的上古時代，已有昇平大治的政蹟。大禹治水，三過其門而不入；軒轅黃帝平蚩尤之亂，命倉頡造字，其妃嫘祖養蠶取絲作衣裳。中國人被稱為炎黃子孫，是因其為炎帝（神農）與黃帝的後代。這些古代的帝王都是為人民謀幸福的賢君，在仁政與科技上，對古代人民作出偉大貢獻，成為中華民族的光榮。

    到了春秋時代，孔子（名丘，字仲尼，生於周靈王二十一年，卒於周敬王四十一年，即公元前五五一至四九七年）晚年編詩經，修書經，訂禮樂，贊周易，刪春秋，將古代聖賢帝王如：堯，舜，禹，湯，文王，武王，周公…等人的言行大事，編成六經，即詩，書，易，禮，樂，春秋（後樂經亡於秦而稱五經）。及南宋之朱熹，將大學，中庸，論語，孟子合為四書，此後四書五經，遂成為儒家主要經書。精通四書五經及其中聖賢哲理，就成為歷代有學之士的表記。自唐朝起，設科舉制度，直至清末，為文人入仕必經途徑。更使儒家學說與思想遍及歷代各階層。科舉制度對封建時代的人來說，是突破貴族階層的出路，任何人可以憑自己的學問成為達官貴人，“學而優則仕”，所以中國人的“貴族”，雖有家族之偏袒蔭庇，但大致上階級是可以突破的。窮苦文人，一旦高中狀元，即成貴人。

    這些文化思想影響今日大多數華人。雖然今日有少數華人甚至不知甚麼叫做四書五經，但其中的思想與做人的哲理，已成為華人對自己文化足以自豪的誇口與傳統，因而對福音初階的道理，常視為膚淺幼稚，而不肯細思，這是我在福音工作上所遇到文化上的障礙。

二．人本主義思想

    在孔子之前，中國雖有不少聖賢及帝王，但儒家彙集古聖先賢的嘉言懿行，又加以發揚光大，所以儒家人道思想已成為華人傳統思想的代表。

    儒家所表揚的都是人，雖沒有完全否定鬼神，但並不重視神靈，卻以“人”為中心。孔子說：“未能事人，焉能事鬼﹖”，“未知生，焉知死﹖”，“敬鬼神而遠之”…這些話最少表示他對於鬼神之事不積極探究，因為對眼前所能見的人，事與物，尚且未能盡知，何必多花時間去探究不可知的鬼神﹖所以說：“天道遠，人道邇。”“天道”太遠了，不切實際，人道則近，每日所接觸的人群中，應探究做人的道理和原則，較為現實，這種以人為中心的觀念，在宗教方面，很容易變成功利的信仰。向中國人傳福音最普遍的問題是“信耶穌有飯吃嗎﹖”這問題似乎很膚淺，但事實上許多人拜偶像正是因為求保佑，包括保佑做壞事。若存這樣心態信耶穌，剛好與福音真理背道而馳。

三．倫理道德

    道德思想對信仰一般宗教可成為幫助，也可成為攔阻。怎樣使它成為福音的幫助﹖讓我們先了解華人傳統思想。

    傳統的華人道德思想，實際上就是儒家的思想（最少以儒家思想為主流）。不論事業成功的步驟與品德的修養，都是由心態至外表，由個人至社會。例如：“順天，安命，立誠，行仁義，修身，齊家，治國，平天下”。順天安命是人生觀之建立；立誠，行仁義是品格行為的基礎；修身，齊家，治國，平天下是事業成功的步驟。先建立人生觀與品格，繼而管理自己，治理家庭，然後才論及治國平天下。這種先從個人心態品格的修養，然後講求才能的應用的層次，與聖經有關信徒品德方面之教導十分接近。但現代華人受西方思想影響，反而不理會個人的品格或家庭生活的成功，只講究才能，方法的成功，甚至不擇手段的爭取權力地位。這些人多半輕忽華人傳統思想的美好的方面。

    在道德修養方面，儒家的八德：“孝，悌，忠，信，禮，義，廉，恥”，不但為個人修養的準繩，也是維繫倫理，家族與社會關係的道德。而八德之中最注重孝道，“百行孝為先”，而所謂“孝”有敬重，聽從，贍養，善待等意。父母在生時孝順敬奉，父母去世後繼承其志願，光宗耀祖。因此個人的成功被認為家族的光榮，個人的失敗看為整個家族的羞辱，這是華人傳統的思想。

    由於重視孝道，中國人拜祭祖先，早就成為傳統習慣，對於基督徒不拜祖先視為大逆不道，近年西方神學高唱本色化，而認為拜祖先是中國文化，不算為拜偶像。這種妥協的傳福音方法是捨本逐末，削足就履的方法，是投降式的傳福音。他們未明白強調福音特質才是應付中國文化的最重要武器。

    中國人在道德方面已經有五千年的文化傳統，可以說是非常豐富的，各方面都很有根基，儒家學說缺乏生命的能力。所以儒家的道理有許多方面與聖經的教訓十分接近，但那是“人道”，不是“天道”；是教導，不是生命之道。如果我們不用生命之道去應付中國的文化及道德的傳統，我們不但不能將福音傳給中國人，而且會使福音被中國文化所同化。聖經的道德水準比各“家”更高，因為聖經是按着神的聖潔的標準。但這樣的道德要求，必須先領受神的生命，否則不但不能遵行，甚至不能明白，產生誤解。反之，如果我們能讓人認識到基督所給人的是屬神的生命，這福音真道是叫人在肉身生命之外，得到永生神的生命，可使人從聖靈而生。倚靠聖靈能力，使人體會到福音不只是一種道理，乃是改變人內心的大能。這種改變並非儒家所講的修養，是領受神生命後的改變。這才是向華人傳福音的要點，萬不可放鬆。

    許多人在傳福音的時候，雖講到耶穌在十字架上受死，但似乎只有這一點點可以算得上是福音，其餘的就講到道德，做人的道理，甚至所講的遠不及中國人傳統的道德。所以我必須對生命之道有實際經驗，並且抓緊這生命之道，才是對華人傳福音的基本途徑。我們必須用中國人已有的道德觀念中配合聖經對道德的要求，講明人對罪的無能為力，雖然知道善，卻沒有力量行，進而使人尋求生命之道。

    正因儒家思想在道德方面如此接近聖經，反而成為許多人信耶穌的攔阻。一方面他們認為沒有需要去相信一個外國的耶穌，因為在道德的教導方面，中國人已有幾千年累積的“財富”；另一方面，許多掛名的基督徒事實上還未經驗生命之道，所以他們所講的“信耶穌”也無非是教人做好之類，甚至他們所講所行的還比不上孔夫子的門徒。

    中國儒家觀念攔阻人信耶穌，與猶太人因熱心律法而不信耶穌相似。雖然看來是兩個完全不同的宗教，但猶太人同樣以為有很好的律法可以遵守，這些律法都是教人做好，甚至叫人敬畏神的，而結果法利賽人以為自己已經夠好，所以不需要救恩。這一點與許多有儒學思想的人極為接近。

四．民間信仰對福音的攔阻

    所謂華人的民間信仰，簡單說就是儒，釋，道三教的思想，是影響中國的主要宗教。其中儒家的地位是超然的，普遍為知識份子所接受。中國之民間迷信，已將儒釋道三種思想合而為一，雖無正式宣告，但在觀念上思想已經合一了。最主要的觀念是人死了變為鬼，好人死了變為神祇，或者經修煉而成仙。其中共同點是將對國家社會有貢獻受人敬愛的人“神化”了。把他們當作膜拜的對象，這種思想就成為福音的大攔阻。

    聖經的教訓明說不可以拜偶像，如果我們硬要把拜偶像當作中國的文化而姑息的話，我們就沒有辦法把福音繼續傳下去了！而且聖經宣告不可在獨一神之外有別的神，不可為自己雕刻偶像，是十誡的第一，二條。出埃及記第二十章四至五節──“不可為自己雕刻偶像，也不可作甚麼形像，彷彿上天，下地，和地底下，水中的百物。不可跪拜那些像，也不可事奉他，因為我耶和華你的神是忌邪的神…”佛祖釋迦牟尼的生平，按辭海的註釋，是生於公元前五六五年，即周靈王七年，死於公元前四八七年，即周敬王三十三年，與孔子同時代。而聖經禁拜偶像的誡命比孔子出生約早了一千年，可見絕非針對儒釋道三教，而拜偶像的罪在孔子或釋迦之前早已存在，且已成為世人的習慣了。

    民間迷信既是將本國的人或家族的人神化，我們傳福音的時候，絕對不能在這一方面用任何“文化”與之對抗。除了用福音真理，神的真道，使他們認識拜偶像的虛假，指明領受敬拜的並不是被敬奉的人，而是敬鬼靈，是魔鬼的誘惑，更直接了當。凡相信有鬼神的人，也就是承認靈界的存在。從這方面使人認識真神是聖潔的，一定不受人的賄賂，也不會容納罪惡的神，才算是利用他們的“文化”為接觸點。

    所以我們要將華人講現實的思想，誘導為面對現實，不是逃避現實；是誠實悔改，不是假意悔改方面，才可以成為傳福音的利益。

五．福音入華之“先天缺陷”

    福音傳入中國，有幾個“先天”的不利因素，成為華人對基督教普遍的偏見。

    1. 鴉片戰爭與福音入華

    雖然在唐代“景教”一度傳入中國，但太“本色化”了，反被中國民間信仰所同化。福音真正傳入而又能生根的，應從馬禮遜（1782-1834）自澳門入廣州傳福音算起。馬禮遜死在中國，他的墳墓到今天還在澳門。馬禮遜傳福音的成功，在於文字工作方面。在極困難情形下，把聖經繙譯成中文。於一八一零年出版中文使徒行傳，次年出版路加福音，一八一二年出版“真道問答”。文字宣教是福音入華的真正先鋒，卻被現今許多“差傳”團體忽視了。

    當時滿清政府只許東印度公司職員在華留居，但出入均受限制，外出閒遊，也要照規定時間（參基督教入華百七十年紀念集，林治平編著）。到了鴉片戰爭之後，西方國家強迫滿清政府開放通商口岸，教會遂得以趁機派宣教士進入中國。但因宣教士來華與西方國家武力侵略有連帶關係，在中國民間所引起的影響十分深遠。雖然福音傳入是一件好事，但鴉片戰爭實在是一場不公平的戰爭，英商等於用武力將毒品賣給中國人，而宣教士則繼鴉片戰爭後來華宣教，可以說福音傳入中國已有一種先天性的缺陷，引起華人的反感。

    2. 太平天國之亂

    大約在鴉片戰爭後八年，有十五年時間的混亂。其中主角洪秀全是廣東花縣人，約在道光年間入耶穌會，稱上帝是天父，耶穌是長子，他自己是次子。在咸豐元年攻陷永安州，建立太平天國，向北進軍，攻陷六百餘城，遍及中國十六省。他提倡廢科舉，辦新學，興女校，禁纏足，禁鴉片，娼妓，其主張甚得民心，亦與基督教道理相合。但可惜他自己並不明白真理，所以自稱天父之次子；而用武力革命，根本不合聖經，其後太平天國因內部問題，互相傾軋，終為曾國藩，左宗棠鏟平，洪秀全失敗自殺。太平天國之亂，其主題雖好，卻使基督教在中國士大夫階層留下惡感。

    3. 義和團

    義和團本是民間反清滅洋之組織。因為從鴉片戰爭之後，中國被迫開了數個通商港口，外國商人與中國貿易，除販賣鴉片之外，當然也有其他買賣；他們向中國官員行賄，增加許多黑暗的事，清末貪官污吏特多，平民也因洋人有財有勢而巴結討好他們，甚至販賣同胞到國外淪為奴娼，引起國人反感，念恨在心。這些現象本與基督教無關，但因宣教士藉着這機會來華傳教，難免受池魚之殃。義和團約在一八九九年（太平天國後三十餘年）在山東平源縣起義，至一九零零年初，義和團已從山東擴展到直隸，山西，內蒙古，東北，甚至有婦女起而成立“紅燈照”組織，練武以備反清滅洋運動，所謂“滅洋”卻與“反教”成為一體。當時許多損毀宣教士的傳言四起，例如：傳說教會育嬰堂殺嬰孩，挖眼剖心，製煉丹藥，這些謠言愈傳愈“真”，地方官府不予澄清，皆因反洋與反教合在一起，使反教情緒激憤日甚，因而有不少反教事件發生，如揚州教案，天津教案等。（參辭海，辭源）

    義和團的反洋運動，終於引起美，俄，日，英，德，法，意，奧八國藉口保護使館，組織聯軍攻進北京。一九零零年八月十四日，八國聯軍攻陷北京，血洗京師，姦淫擄掠，無惡不作，許多歷史寶貴文物被劫。到一九零一年訂立申丑條約，由李鴻章作全權代表，向各國求和。這些事是中國歷史上極大的恥辱，竟與基督教有連帶關係，所以基督教傳入中國，是有“先天性的缺憾”，不容諱疾忌醫地避而不談。雖然義和團的開始是民間組織，他們發動焚燒教堂，殺害洋人，擾亂大使館等事是不法行為，但到後來八國聯軍對中國人民所施的暴力摧殘，造成中國人民心靈中極大的創傷。在教會立場而言，那時確有許多人為主受害殉道，是非常值得我們敬重的；但外國政府在保護宣教士擾害時之驕橫傲慢的態度，動輒派軍艦進駐，要求過苛及侮辱性的賠償等事，對福音事工所產生的阻礙甚於助益。這正是中國民間對“洋教”普遍存敵視心態的原因，實在是現今那些想藉着政治權勢廣傳福音者的前車之鑑。今日華人教會應徹底摒除媚外爭寵的可恥積習，建立高尚的事奉主的志節，才可作無愧的工人。

六．總結

    1. 傳福音與本色化。鴉片戰爭的失敗，暴露了滿清政府內部的腐敗無能與科學的落後，使中國人在外國人之前患上嚴重的自卑感，又完全失去自信心。那種影響直到今日並未好轉。其實科學的落後，並不就是文化落後，那根本是兩回事。但一般人常以科學落後看作文化落後，這是今日華人盲目崇外的原因。所以，所謂福音本色化，僅能限於針對華人文化而採取傳福音方法的改良，絕不能改變福音真理的實質。不論西方與東方都不能任由他們的文化改變福音，這是同一道理。因為真理才是標準，人的文化不是標準。

    2. 華人非常注重家族觀念，聖經也是一樣。從挪亞一家八口進入方舟開始，到亞伯拉罕，以撒，雅各，以至整個以色列人的歷史，都表現聖經相當注重家族觀念。以色列人重視家譜的記載，也與中國人重視家族相同。我們可以利用這些觀念去傳福音。如聖經說：“當信主耶穌，你和你的一家都必得救。”約書亞對以色列人說：“至於我和我家，我們必定事奉耶和華。”向家人作見證，也是聖經所注重的教訓。

    3. 華人相信因果報應，聖經說：“人種的是甚麼，收的也是甚麼，順着情慾撒種的，必從情慾收敗壞；順着聖靈撒種的，必從聖靈收永生。”我們可從這方面講到人的罪必須得到神的赦免，才能免去罪的報應。

    4. 中國人既注重不忘本，敬祖先，我們應該讓他們看到聖經要我們不可忘記從一本造萬族的那位神；中國人對任何偶像都有一種懼怕的心理，因為鬼神都是可怕的，而且由於多年的積弱，自然有一種缺乏安全的感覺，處處提防人的心理，我們應讓他們看見神的可信可靠。教會應有的見證，是要叫人感覺到教會與世俗不同，在這個地方是安全的，沒有勾心鬥角陰險的詭計。教會成為溫暖的大家庭，對重視家庭觀念的華人，會成為極大的吸引力。反之，把教會變成大機構，對華人的文化來說剛剛相反。大陸家庭教會的迅速發展，正是一種本色化的“自然表露”。

    5. 中國人的思想比較接近悲觀，我們聽中國音樂或看中國戲劇，總是哀傷的佔多數。因為多年的戰亂，不平等的待遇，封建制度的壓迫，受苦受冤屈已成為華人思想的一部份了。向別人轉嫁這些冤屈痛苦，也成中國人"報復"心理之一。我們可以在這方面讓人看到神是伸冤的神，神是看顧孤兒寡婦的神；不論是主耶穌或使徒們，都是為貧苦大眾說話的人；福音叫所有富有的，貧窮的，有學問的，沒有學識的人，在神面前都是平等的。主耶穌說：“哀慟的人有福了，因為他們必得安慰。”從這方面啟發人認識神的憐愛，同情，是傳福音的入門途徑之一。

    6. 華人傳統禮貌，善於順人情面。基督徒可以利用這種傳統“文化”，邀請人聽福音或爭取可以向人傳福音的機會。但在帶領人信主時，卻要留心他是否真心相信，還是為情面的敷衍“相信”，才不致僅僅引人入教，卻沒有領受基督生命。

    7. 行善積德也是華人普通的觀念。聖經說：“人若知道行善，卻不去行，這就是他的罪了。”（雅四：17）行善當然合乎聖經的教訓，但應技巧的指出：(1) 一般人所認為的善，與聖經所說的善之不同。(2) 知善不行就是罪。行善乃本分，無功德贖罪。

    以行善救濟作為傳福音的方法要特別小心，避免使人為得救濟而失去真純慕道的心， 更不要讓行善救濟取代了救人靈魂歸向基督的工作。

    8. 從鴉片戰爭以來，百餘年由於國勢衰弱，內憂外患，戰火連綿，中國人因缺乏安全感而經常處於“提防”“猜疑”中。處事不誠實又對別人不信任，已成為華人“文化”一部分。這些都是傳福音工作上的障礙。華人對憑恩典得救的福音有許多疑懼，若是入了教而未重生得救，則對教會可能長時間仍存敏感挑剔的態度。這都是我們傳福音時應留意的。

    我們在傳福音的工作上，必須隨時隨地留心人的思想和心靈的需要。但最基本的是我們對福音真理要有清楚的認識，穩站在真理的立場上，不以福音為恥，相信福音的大能，這樣的人才能真正將福音傳給人。若單單叫人簽一個名字算是信了耶穌，而他的內心卻完全沒有改變，就不算是傳福音。教會的使命不是走遍海洋陸地引人“入教”，而是要將基督十架救贖之恩傳給人，使信祂的人得永生神的生命，成為“天上的國民”（腓三：20）。這樣才能真正做好福音事工。


讀經隨筆 / 陳終道

90.11
   第 30 期

讀經隨筆

陳終道

謙和的王（太二一：5）

    全章顯明萬王之王的權柄，可從四方面看：

    1. 騎驢進京：人都愛騎在高大威猛的戰馬上表現勝利，但這位天國君王卻騎着被人看不上眼的驢駒子進入耶路撒冷。人們要佈置大排場，事先作許多宣傳，加上隆重的儀式，用昂首闊步的姿態出現，才能在人前造成威榮顯赫的形像。但這天國君王卻用不着這些，祂可以在謙和而溫柔之中顯出無限權柄。祂只任讓人們自發地把榮耀歸神。“和散那…奉主名來的，是應當稱頌的。”這不是排練了多時的詩班獻唱，而是那些曾感受祂恩惠的群眾內心深處共鳴而發的心聲。這就是祂在完全沒有用權柄時人們所感受到的威榮。

    2. 潔淨聖殿：祂既被人稱為拿撒勒人，木匠的兒子，在聖殿的那一些宗教派系裏根本沒有地位。但祂趕出殿裏作買賣的人，推倒兌換銀錢之人的桌子…時，竟沒有任何人敢攔阻祂。在這位真理之主跟前，連當時的祭司長等人也只得把惱怒藏在心裏。祂不是憑權位使人懼怕，卻是藉真理的權柄使人懾服。

    3. 永不結果：“就對樹說，從今以後，你永不結果子…”有些信徒在為那棵樹抱不平，竟全然不理會造物之主對萬有的權柄。神造萬物原是供人享用，人們可以隨意砍伐他認為不需要的樹林，或剪除他認為不美觀的葉子，何以我們竟對萬物之主如何運用祂的權柄提出這種疑問呢﹖其實主耶穌咒詛無花果樹，是為發洩祂當時的情緒，還是為教訓我們﹖你我蒙恩得救的日子會不會比那棵樹更久呢﹖曾結出可令主喜悅的果子麼﹖已經多久沒結果子了﹖是否正處於自我咒詛狀態：從今以後我將變成不會結果子的樹了！

    4. 來吧，我們殺他：租了別人的葡萄園，不但不交租，還把收租的人殺了，連園主的兒子也殺了。這樣的園戶，正像這世代的人，喧賓奪主地向神的權柄挑戰──“外邦為甚麼爭鬧，萬民為甚麼謀算虛妄的事。世上的君王一齊起來，臣宰一同商議，要敵擋耶和華，並祂的受膏者…”（詩二：1-9）今日世人拒絕基督的情形不正是應驗聖經的預言麼﹖這樣敵擋救主基督，到底叫誰受虧損呢﹖是人的損失還是神的損失，請聽主耶穌的答案：

    “神的國必從你們奪去，賜給那能結果子的百姓。”（太二一：43）

沒有人敢再問祂甚麼（太二二：46）

    本章所記，是基督在世的末週中的“辯論日”。末節說：“沒有人敢再問祂甚麼”，實在是全章中最好的結語。

    1. 無言可答（第12節）：不少信徒對娶親筵席中那被丟在黑暗裏哀哭的人覺得無辜。其實無論誰都不用為那不穿禮服而丟在外邊黑暗裏的人有甚麼類似不平之鳴。因為當主人問他為甚麼不穿禮服時，聖經明記“那人無言可答”。如果主對他有任何不公正不合理之處，他何至於“無言可答”﹖何須留待後人為他呼冤﹖“祂的判斷何其難測！”“誰作過祂的謀士﹖”可向祂提供高見呢﹖全知全能的神會因偶然的錯誤使人含冤下陰間麼﹖其實只有現今活着的人會熱心要替下陰間的人提出上訴，但那些已入陰間的人卻都自認為“無言可答”了。

    2. 耶穌看出他們的惡意（18節）：法利賽人和希律黨的人試探耶穌，故意很有禮貌地請教耶穌，“納稅給該撒可以不可以”。但主耶穌卻看出他們來意不善。

    禮貌和奉承的話，並不能掩飾人內心的惡意，正如毒藥不會因為用糖衣包着便變成不是毒藥。但最重要的是那被人奉承稱譽的人，會不會受諂媚而動心呢﹖當然這種人間虛榮的玩意不能打動主的心。所以儘管那些窺探祂的人裝得很像善意請教，祂卻立即看出他們的惡意來。而我們則常因這類“糖衣”着了迷，半推半就的中了毒，便分不出善惡真偽了！

    3. “主對我主說…”（41-46節）主耶穌回答完那些人的問難之後，反問那些自以為精通舊約聖經的法利賽人說：“大衛被聖靈感動，怎麼還稱他為主。說：‘主對我主說，你坐在我的右邊，等我把你仇敵，放在你的腳下。’大衛既稱祂為主，祂怎麼又是大衛的子孫呢﹖”他們沒有一個人能回答一言。這些舊約專家們，對主耶穌的問題，竟啞口無言。他們雖有聖經知識，卻沒有聖靈的啟示，無法理解“主對我主說”中的第二個“主”，既是大衛的後代，怎麼又是大衛的主﹖因為他們不明白，“主”必須從大衛的後裔中道成肉身，為人受死贖罪的救贖真理。注意這些辯論是在主耶穌還沒受死復活之前發生的，基督在道成肉身之前已經是“主”，並且祂受死復活而把“仇敵”踏在腳下的經歷，早在舊約大衛受聖靈感動時已經預言（詩一一○：1），現今又應驗在新約的記載中了。“無知的人啊”（路二四：25），為甚麼要向祂問難呢﹖為甚麼不誠意求祂的教導和指引呢﹖

三．偽善有禍（太二三章）

    主耶穌在本章中共七次責備假冒為善的人有禍（連同十四節的小字共八次），且包括了主耶穌在世時所講最嚴厲的話，可見假冒為善是主耶穌最憎惡的罪。但在此最重要的是法利賽人等為甚麼會陷於假冒為善的光景中﹖那使當時這些熱心舊約律法的人陷在偽善的罪中的因素是否也同樣使今日信徒變成假冒為善﹖

    全章最重要的部份在第一段主教導門徒不要效法法利賽人的勉詞之中，例如：

    1. 主耶穌指出他們能說不能行，因：(a) 他們所教導人的雖然是根據摩西的律法，卻根本沒有心要去遵行。(b) 他們把律法的條文，講解得比聖經還嚴謹，成了難擔的擔子，卻是給別人擔的。

    2. 他們一切宗教方面的作為，都是為叫人看見。在屬神的事上貪求屬世的虛榮，這種用心使他們各種宗教活動都變成毫無價值。

    3. 他們顛倒了輕重，善惡，誤解實質與外表，信德與禮儀，因他們根本還沒有神的生命（參16節），卻又熱心“事奉”神，使人以為他們是天國裏的人，其實只站在天國門口，自己不進去，又攔阻了要進天國的人。

    今日在教會圈子裏的人，切勿利用教會的地位和活動，求取私人的好處，以敬虔為得利的門徑就是現代的法利賽人，是神所憎惡的。


堅城．鐵柱．銅牆 （上） / 王明道

90.11
   第 30 期

堅城，鐵柱，銅牆（上）

王明道

    今日的教會中不但充滿了許多罪惡和背道的事，而且教會的領袖對這些事都是諱莫如深。教會的領袖們對他們同人的惡行也照多年官場中“官官相護”的作風，彼此代為遮蓋掩飾。如果有不信的人指責教會中的罪惡，傳道的人便說那個人抵擋真道，與神為敵。如果有信徒指責教會中的罪惡，傳道的人便說這個信徒驕傲自大，批評論斷兄弟，失去了愛心。教會中有罪惡還不是最可悲的事，最可悲的事便是教會中的領袖對於他們本身和教會的罪惡不但不承認悔改，而且文過飾非，巧為遮蓋。在這種情形當中，忽然有人起來放膽直言，大聲疾呼，把一般教會的領袖們所不願說，不敢說的那些教會中的腐敗黑暗和傳道人與信徒的劣跡惡行都宣佈出來，焉能不招來他們的仇視和反對呢﹖

    按人事說，一個人若這樣毫不留情的斥責教會的罪惡，一定要到處遭遇排斥和反對了。不過神要使用一個人，給他開了門，便沒有人能關。加以教會雖然腐敗，但多數的教會中仍有敬畏神的人和為教會的罪惡嘆息痛心的人。因為有這兩個緣故，我所傳的信息雖然惹惱了許多怙惡不悛的傳道人和有名無實的基督徒，但工作的門仍是到處大大敞開。二十四年之久，神引領我走過全國二十八省中的二十四省，在三十多個不同的宗派人講過道。我每次被邀到一個教會中講道，都準備只去這一次。那就是說，不論聽眾喜歡聽或不喜歡聽，我必須把神要我傳的警告和他所要我說的話都告訴他們。如果惹起他們的怒氣，他們必定不再約我去第二次。當然我不是故意去惹他們的怒氣。神絕不喜悅我們存着挑戰的心去攻擊別人。我所以這樣毫不留情的斥責罪惡和背道的事，是因為我看見這些事便疾首痛心，不能忍受；另一個緣故是因為神的使命臨到了我。我深知道如果我不這樣去講，我便有禍了。我寧可遭遇人的反對攻擊，也不願意招來神的震怒。說來也真希奇，我到許多地方去講道，本來就像豫備只去一次，不料他們竟請我去第二次，第三次，甚至第四次，第五次。這證明了各地教會中還有不少敬畏神的人樂意領受神的呼聲。當然也有一些教會聽我講了一次道以後便起了極大的反感，看我好似毒蛇瘟疫一般。他們對我所下的評語不外乎“驕傲自大，是己非人”，或說我“喜好批評論斷，揭發別人的短處”。最普遍的評語就是“王明道一講道就罵人”。其實他們所說的罵人，就是說我責備許多人的罪惡和不義。如果我們展開聖經去讀，我們便發現古代的先知都曾這樣責備過人，而且他們責備的比我更加嚴厲。就是我們的主在世上的時候，也曾這樣毫不留情的斥責人的罪惡，我們若仔細讀一遍馬太福音第二十三章，便知道我所說的是真實的了。有一些為神作工的人本身是敬虔的人。他們看見了世界上和教會中間那許多的罪惡，也感到疾首痛心，他們卻不敢直言無隱的把這些罪惡都說出來，他們更不敢責備這些犯罪的人。原因就是他們怕得罪人，怕觸犯人。也就是因為他們怕得罪人，所以他們纔得不着人。只有那些不怕得罪人的人纔真能得人。我們毫不留情的用愛心責備人，那些人若不肯接受，必定要因此恨惡我們，仇視我們，與我們為敵。但那些人受了我們的責備，若在神面前痛心悔改他們必定十分感激我們，敬愛我們，成為我們最親密的朋友。我感謝神，因着這二十多年的工作，我在北京和各省得了一些真摯親愛的朋友，也樹了不少對我咬牙切齒的仇敵，那些人不惜用最惡劣的言語批評我，毀謗我，攻擊我，正像那些愛我的人不惜為我捨棄一切一樣。我在兩次患重病的時期中，看見許多聖徒那樣對我關心，聽見我的病減輕一些，就喜得眉飛色舞，聽見我的病轉重一些，就愁得短嘆長吁。有些聖徒清早起來，就急忙跑來訊問一下我的病狀，然後回去作他們的事工。他們盡他們所有的力量幫助我，想使我快些痊愈。只要我說出一樣想要吃的東西，他們不惜跑多遠的路，出多大的代價，去給我買了來。記得有一次我在濟南患極重的腹泄。有人送給我兩瓶嶗山礦泉水，我在病中喝了覺得很好。一位弟兄聽說這個消息以後，趕快去買。他走過了許多商店以後，纔從一家買到他們所僅有的六瓶。六瓶礦水不是甚麼大不了的東西，那位弟兄的熱情和真摯的愛卻是多少金錢也買不來的。我的經驗告訴我說，只有用誠心待人，敢向人進責備規勸的諍言的人纔能得着真實的朋友。作神家中忠心的僕人，作勇敢為神說話的先知，雖然不免受許多痛苦，逼迫，誤會，毀謗，但他們從神所得的賞賜卻比這些更多。除了在天上他們要得大賞賜以外，在世上他們也要得着許多真誠愛他們的人。正如主耶穌所說的話，“凡為我的名撇下房屋，或是弟兄，姊妹，父親，母親，兒女，田地的，必要得着百倍，並且承受永生。”（太一九：29）神的僕人若怕得罪人，不敢把神要他們說的話都說出來，不但群眾要受損失，連他們自己也要受極大的損失。

（選自五十年來第四章）


只有三頁的書 / 選

90.11
   第 30 期

只有三頁的書

陳黛娜 譯

    “…祂兒子的血也洗淨我們一切的罪。”（約壹一：7）

    約翰壹書一章七節是整本聖經中最叫人得安慰的話之一。它好像一張引進救恩的紅地毯，是神為悔改的罪人展開的。沒有一個人敗壞到基督的血不能洗淨，也沒有一個人的罪擔重到基督不能為我們挪去的地步。基督贖罪的寶血不單洗去我們現今的罪，也繼續潔淨我們直到進入永世。

    一位年長的信徒口袋裏常帶着一本小書，逢人便拿出來給人看。他稱這小書是他的傳記。書中只有三頁，雖然上面一個字也沒有，卻是他一生的記錄。第一頁是黑色的，代表他的罪，他敗壞的天性；第二頁是紅色的，代表基督的血，為他的罪流出；第三頁是白色的，這最後一頁代表他自己，被寶血洗淨，白超乎雪。

    我們每人的傳記中都有第一頁──充滿罪惡的污穢，第二和第三頁是我們接受基督救恩之後加上去的。耶穌基督已經“藉着祂在十字架上所流的血，成就了和平。”（西一：20）

    你屬靈的傳記上有多少頁呢﹖

（獲准譯自每日靈糧）


非洲傳道日記 / 薛玉光

90.11
   第 30 期

非洲傳道日記

薛玉光

五月二十日

    前天從星加坡出發，經過曼谷與孟買，總共十三小時的航程，最後乘的依索比亞班機昨天上午九時把我們平安帶到亞狄斯阿巴巴，這是位於海拔八千五百英尺高原的依索比亞首都。

    對我來說，這是第五次來到這個大搞“共產主義”的非洲國家傳道，每次都見到神特別的恩典。今天是主日，我們仍住在首都SIM總部的招待所，上午八點半參加國際福音教會的第一堂崇拜。這個教會由兩位SIM差會專職宣教士主持講台，自從共產革命之後他們在依索比亞負起重要的使命。現在每主日有四堂英語崇拜，每堂都爆滿。如果你準時到會，只有站在後面的分兒，要有座位就必須提早十分鐘到教會。崇拜開始先是唱兩首聖詩，主席報告只有極簡單幾句話，然後就是傳信息。講台信息不但有力，而且切合聽眾的需要。首都有些教會被政府關閉後轉為地下教會，常有這種教會的牧師長老前來這裏聚會，他們從所聽信息得到造就，信心堅固，再回去幫助自己所牧養的會眾。我每次赴這裏的崇拜，都從主講人傳的信息深得造就。今天早上的經文是但以理書第一章一至二節，在我們讀來很平常的經文，經他一解開發出亮光，對此時此地的傳道人與信徒成為最合時的信息。講完了道，有收奉獻，最後再唱一首詩就散會。這時只看到人潮擠向門口而出，站在門外的人潮立時湧向堂內佔滿所有的座位。大約二十分鐘之後第二堂又開始。如此上午連續三堂，傍晚一堂，共有一千五百多人赴禮拜。除了幾十位宣教士和幾位外交人員全是中年及青年依索比亞渴慕主道的信徒。

    在東南亞傳道許多年，我一直盼望在星加坡，吉隆坡或馬尼拉有一間教會真正傳出神的信息，作為神對那一個國家的人民說話的出口。可是找不到。來到非洲卻找到了。從這間教會主日講台傳出的信息，可以說每篇句句扣人心弦，帶着權柄能力深入人的心中。叫人聽得出講者必是經過充份的禱告與等候成為神合用的器皿。依國教會在共黨政權之下經過十六年的壓迫，竟能堅強站住而且快速增長。在首都有這一間被神使用的教會替神傳話，實在發揮很大的作用。十六年來神奇妙的權能一直保守這間教會，使所傳出的信息，未受政治權力的干擾與阻止。因為在國內國外有許多忠心代禱的勇士，用禱告支持這種事奉，為此叫他們心中向神低頭敬拜，祂的作為何等奇妙。

五月二十一日

    早上在同工白利斯基夫婦家用餐，八點到聖經學院對神學生傳信息，題為：“你們的心如何，你們並不知道”，勸勉他們傳道必須有絕對誠實愛主之心，這比其他條件都重要。我直接用英語講，他們頗受感動。神學生共十五人，全是男生，他們是從全國許多教區選拔出來的，受訓練完畢派到各地區作聖經教師，再訓練更多的人。

    九點後仍由同工希玲駕車，我們到了大約五十公里外的雅古夏裴，馬上與當地的教會領袖與長老聚集，大約二三十人，要聽我講道。我臨時想到他們十六年來忍受逼迫，因堅信神的話終於得勝。我講到我自幼如何與聖經接觸，未料到神竟揀選我作傳道到全世界許多國家傳講聖經真理。他們聽了甚受感動，由當地地區主席講述他們如何勝過無神主義而能得到今天的勝利。

    講完了本來要往前去畢瑤看看那邊的工作站，哪知中途泥濘逾尺之深，車子無法通過，又折回再到雅古夏裴。同工太太留我們用餐，並且給我們觀看他們自製的錄影片。事緣今年二月這地方有一次空前的信徒大聚會，參加大會的達一萬人，歷時共四天。因為沒有地方可容納這許多人，只好利用露天地方用繩索綁一些樹枝圍成一個大圈，一群群信徒從遠近教會都來了，心中充滿興奮與喜樂。因為多年來政府禁止大規模集會，所以這次是教會未經申請批准擅自舉行。那幾天又逢下雨，只見他們在大雨中有的張傘，有人淋雨，仍是照常聽道與唱詩。對雨水若無其事，情景極其動人。目前急切需要增開聖經學校，急需教師人才。而且政府態度相當開放，過去申請聖經教師入境不會批准，現在已沒有問題，但是人在那裏呢﹖

    我們在此只停留大約一小時，如同上一課神學功課，眼看神的奇妙作為，不是靠勢力才能，乃全靠聖靈的工作。同工比爾教士與哥哥為雙生兄弟，二人都在依索比亞服事，此時看見他的孩子捉到幾隻蝗蟲用小線綁住牠們的腳，我們第一次看到著名的蝗蟲，生得與蚱蜢相像，但身上腳上有花紋十分美觀。非洲人把牠烤了當點心喫，我把蝗蟲放在衣袖上拍照片留念。


第 31 期 - 91.1

91.1
   第 31 期
作者
不法的事增多 | 陳終道
以色列人的新年 | 吳主光
讀經隨筆 | 陳終道
問題解答 | 陳終道
屬靈領袖（一） | 區應毓
神聽見 | 黃學齡
獻為活祭 | 陳南山
常勝 | 陳終道
堅城，鐵柱，銅牆 （中） | 王明道
非洲傳道日記 | 薛玉光


不法的事增多 / 陳終道

91.1
   第 31 期

不法的事增多

陳終道

    主耶穌論及祂再來的預兆之一是“不法的事增多”（太二四：24）。使徒保羅提及主再降臨時，也提到“不法的人顯露”…“因為那不法的隱意已經發動，只是現在有一個攔阻的，等到那攔阻的被除去；那時不法的人，必顯露出來。”（帖後二：7-8）

一．不法的元首

    最近中東的緊張局勢，最少證明了：

    1. 中東的政治局勢有引起世界大戰的危險…伊 拉克一夜之間忽然併吞了科威特，證明圍繞着以色列的回教國家，隨時可使局勢有突發性的轉變而成就聖經預言的可能。

    2. 伊拉克總統薩達姆強行扣押世界各國留伊的人民為人質，且把他們分佈在各重要軍事重點，使各國政府雖然派了大軍壓境，卻投鼠忌器，不敢動武。從前土匪強盜才做的不法的事，現今竟由一個國家元首去做，而且毫無愧色。可見那不法的隱意（帖後二：7）不但已經發動，且已愈來愈顯明了。

    3. 伊拉克入侵科威特可說與以色列毫不相干，但伊拉克一再聲稱，若要和談，必須把阿拉伯國家與以色列之間的問題一併討論。這顯然強行把以色列捲入漩渦，並且藉此使若干阿拉伯國家戰爭發生時可能站在他那一邊。因為雖然目前大多數阿拉伯國家反對伊拉克併吞科威特，但不少阿拉伯國家想趁機會除掉以色列。

    4. 正在這重要時刻，十月八日巴勒斯坦人向正在哭牆祈禱的以色列人投擲石頭，終於引致暴動。以色列軍警開鎗鎮壓的結果，擊斃了約二十個巴勒斯坦人，傷了百餘人，引起世界各國譴責。原本全世界注目伊拉克的狂妄，變成轉向注目以色列。伊拉克更乘機再度要求解決波斯灣的糾紛，必須同時解決巴勒斯坦與以色列的問題，而阿拉伯國家進一步齊心聲討以色列。中東危機演變的結果可能對以色列不利。

    先知撒迦利亞預言：“…因為我必聚集萬國，與耶路撒冷爭戰，城必被攻取…”（亞十四：2）“萬國”怎麼會去攻打耶路撒冷，究竟怎樣演變到那種地步﹖我們不知道其中的細節。但從中東小國造成的中東緊張局勢看來，這種可能性已露端倪。微妙的政治變化，可能忽然成就聖經的預言。

二．世界性災難

    另一項令人矚目驚心的事，伊拉克聲言若戰爭發生必使用化學武器。由於核子武器的研究與製造過於昂貴及複雜；所以伊拉克早已暗中製造化學武器，且已與伊朗爭戰時用過。其實除了化學武器外，生物武器（細菌等類）也必有人會在未來大戰中使用。所以物理（核子），化學，生物的武器都必在末後的戰爭中使用。再加各種軍事性的人造衛星與死光等類的武器使用，必使另一次大戰中產生各種離奇而無法逃避的世界性大災難。

    這樣，啟示錄中所描述的各種飢荒，瘟疫，大地震，天勢震動，日月無光，陸地，江河，海洋的污染而引起災難之實現，更證明是可能發生的。神藉祂僕人所預言的話，隨着世界局勢的演變而越來越證明是必將實現的了！

    在舊約神曾應許挪亞不再用洪水滅這世界，在新約卻藉使徒彼得和約翰告訴我們，這世界必用烈火焚燒，然後才有新天地的出現。

    “我便記念我與你們和各樣有血有肉的活物所立的約，水就不再氾濫毀壞一切有血有肉的物了。”（創九：15）

    “切切仰望神的日子來到。在那日天被火燒就銷化了，有形質的都要被烈火熔化。”（彼後三：12）

三．末世教會

    除了世界局勢的不安，人心的險惡日甚一日之外，教會內部的情形也告訴我們主的日子已逼在眉睫。為甚麼主耶穌要在一卷專講末世預言的啟示錄中，特別要使徒約翰加上七教會書信﹖可見這七教會書信的內容必“特別”與末世教會狀況有關。末世雖有少數教會為主受苦，忠心傳福音；但多數教會已離棄起初愛心，容納世俗，譏諷分別為聖的真理，用世俗手段作神的工作，唱世俗詩歌抒發人的情緒，把世俗的虛榮心帶入教會，為求增大聲勢不惜與異端聯合。傳道人與神的關係疏遠而沒有靈糧供應。教會屬靈荒涼的結果，信徒不冷不熱，重權勢，誇財富，趨炎附勢，阿諛奉承。自我高據寶座，把真理送上斷頭台，基督則關在門外。

    基督徒請聽主耶穌的呼喚：“看哪！我站在門外叩門；若有聽見我聲音就開門的，我要進到他那裏去，我與他，他與我一同坐席。”（啟三：20）

結語

    一九九零年已一去不回了。主來已更近了。你我已預備好迎見主了麼﹖已比過去更愛主還是更愛虛榮﹖更肯花錢尋求刺激享樂，還是更願為人的靈魂費財力﹖更多煩惱，還是更有喜樂﹖更多怨言還是更多讚美﹖更大膽犯罪，還是更敬畏神﹖更善於說謊裝假，還是更誠實事奉神﹖先知阿摩司向神百姓呼喚說：

    “以色列啊，你當預備迎見你的神。”（摩四：12）

    “萬物的結局近了”，讓我們在要來的一年，天天更新我們的心意，好預備隨時迎見再來的主罷！


以色人的新年 / 吳主光

91.1
   第 31 期

以色列人的新年

吳主光

    一九九一年來到了，我們為了歡迎新的一年，應該思想一下怎樣去過這一年。正如神人摩西在聖經詩篇第九十篇十二節說：“求你指教我們怎樣數算自己的日子，好叫我們得着智慧的心。”

以色列人的新年

    想到這一點，筆者就想到以色列人出埃及的故事。以色列人在埃及為奴四百年，他們已經忘記了他們列祖的神，也從來不敢有一個思想要脫離埃及法老王的手。倒是信實的神先作主動，為了記念祂對亞伯拉罕，以撒，雅各所答應過的應許，特意下來，揀選摩西下去拯救以色列人脫離埃及法老王的手。經過一年的時間與法老王鬥爭，神用十大災難來彰顯祂的大能和榮耀，並且敗壞了埃及人所有的神，到了第十個災難，就是殺長子之災的時候，神就吩咐以色列人殺逾越節的羊羔，用羊羔的血塗在自己家的門楣門框上，使殺長子的天使看見其上的血就不進那一家殺裏面的長子。就在那一夜，全體以色列人吃逾越節羊羔的肉，憑着吃羊羔所得的那一點力量，就立刻出埃及了。耶和華神對摩西說：“你們要以本月（尼散月）為正月，為一年之首。”這樣，本來是七月就因為神新的恩典，以後他們要過一個新的生活，走新的路程，向着新的目的地，成為一個新的國家，有神自己作他們新的王，全體出埃及的百姓都開始他們的新生活了。

中國人的新年

    有人指出，我們中國人過的農曆新年也有同類的意義，不知其來源是否與以色列人的逾越節有關﹖因為我們在過新年的時候，都習慣用紅紙寫上新的對聯，貼在自己家的門楣門框上；然後就開始燒炮竹，傳說是為要嚇走一隻“年獸”，這隻年獸每年到新年之夜就來，每家吃一個小孩子。這樣的傳說和做法，恰與以色列人殺逾越節羊羔，塗其血在門楣門框上，使殺長子的天使不進去殺那一家的長子的故事頗為相似。研究中國字形的學者還指出：中國人的“義”字，就是以“羊”代替“我”的意思，這分明是聖經中舊約時代獻羊為祭，叫獻的人得以贖罪稱義的真理。將這個“義”字的含意與我們中國人過新年的習慣合起來，我們就知道，極有可能我們中國人古代所信的神，就是聖經所記載的神。其實這一方面的證據有許多，例如中國的“船”字，就含有方“舟”裏面有“八個口”即八口人的意思，這分明就是挪亞的故事了；“天”字是以“一”字和“大”字合併而作，指出中國人自古以來拜天為神，其實是拜一位“唯一至大至高的神”為天的意思。貪婪的“婪”字，是畫出一個“女”人隱藏在樹“林”下面，這分明就是女人夏娃因貪吃禁果而在樹林中躲藏起來的意思。這些字（還有許多其他的字）足以說明，我們中國人在古時極可能與以色列人相信同一位神。最近筆者得到中國苗族人從祖先傳流下來的創世記傳說，對觀聖經，真是只差百分之一二而已。

我們的鑑戒

    不過，筆者要在此指出一件極其嚴重的事，就是如果中國人在古代真的拜聖經所記載的真神的話，我們就應該明白，我們保存了在新年貼紅對聯在門楣門框的習慣，我們也每年燒炮竹，我們在文字上和觀念上都仍然保存相信一位在“天”而至大至高的神，但我們中國人的心靈卻是遠離了這一位神，像以色列人一樣。因為他們能保存所有的禮儀，卻不能保存自己的心，於是就成了“假冒為善”，敗壞了自己的國家和自己的靈魂。以色列人所遭遇的，正是我們今天基督徒的鑑戒。

    然則我們要怎樣做才能保存我們的心“歷久常新”﹖這就是我們在新年時間所應該學習和實習的信息了。

    在以色列人來說，他們既然要出埃及了，就應該完全棄絕埃及人所有的偶像和惡習，專心遵守耶和華在西乃山上所傳給他們的律法，使自己在萬民中分別為聖，不沾染外邦人的污穢才對。可是，他們並沒有這樣做，他們竟然在西乃山下拜埃及人所拜的“金牛”為神；他們對愛他們，供應他們生活一切所需的神發出諸多的怨言，又行邪淫，又拜巴力，又不信神的僕人摩西和約書亞並迦勒出於信心的勸勉，一味的叛逆。及至到了迦南地，依然故我，很快就離開他們的神，並且犯罪越來越大，使神的心傷透，逼使神放棄他們，將他們交在殘暴的外邦軍隊手下，亡了他們的國，將他們分散到普天下去。

在基督裏的新恩典

    不過，神並沒有因為以色列人的叛逆而灰心。神竟然進一步施恩，親自成為肉身，來到人類中間，將“新約”帶給全人類，叫一切願意相信並接受耶穌基督為救主的人都得進入這“新的恩典”中。這新的恩典能帶領我們進入天上的“新耶路撒冷”，遠比以色列人所進入的迦南地好得多；祂又賜給我們一個“新名”（啟三：12），就是因更深入認識主而得的新恩典之意，因為主耶穌基督有許多名字，每一個名字都帶有祂的恩典在內；此外，祂又稱我們所合成的教會為“新婦”，意思是要與我們聯合，讓我們能承受祂的榮耀和生命，永遠不再分開，像夫婦的關係一樣，既親切甜蜜，又能永遠與我們所愛的主在一起。那時候，我們要在天上同唱“新歌”（啟一四：13），我們要過一種“全新的生活”，因為我們的身體都改變了，“不再有眼淚，不再有死亡，也不再有悲哀，哭號，疼痛，因為先前的事都過去了。坐寶座的說，看哪！我將一切都更新了。”（啟二一：4-5）

    如果我們真的明白以色列人的失敗在哪裏，在基督耶穌裏新的恩典其寶貝的地方在哪裏，並且我們在神面前立志作“新造的人”，我們就必然能過得勝的生活，不至像以色列一樣，雖然保持了律法的儀文，卻失去了對神敬虔的實意，使自己遠離神的救恩。這樣，在新年中，思想清楚神的新恩典是何等的有意義！


讀經隨筆 / 陳終道

91.1
   第 31 期

讀經隨筆

陳終道

主甚麼時候來﹖

經文：馬太福音第二十四章

    “因為你們想不到的時候，人子就來了。”（太二四：44）

    本章的開始是主基督回答門徒所問關乎耶路撒冷聖殿被毀，世界的末了，以及主再降臨有甚麼預兆，預言末世的景象。而本章的結尾主耶穌卻一再提醒我們要隨時準備祂的再來。

    上半章（1-31節）概略地講述了：(1)災難的起頭有甚麼預兆。(2)大災難有甚麼預兆。(3)祂自己駕雲降臨到地上有甚麼預兆。後半章（32-51節）勸勉信徒儆醒預備迎見祂的再降臨。

    在後半章的勸勉中，主完全偏重於提醒門徒要隨時準備迎見祂的再降臨。許多人正像當日的門徒那樣，較留心主來之前有甚麼預兆。這種心理必是想知道主大約在甚麼時候來，但主耶穌一再強調“想不到”的時候祂就來了。（太二四：44，50）

    所有基督徒必須留意，主耶穌從父的寶座降至空中，是隨時可以發生的事，如果祂的再來是我們能估計得到的，便不算為“想不到的時候”了。所謂“想不到的時候”包括我們自以為某些預兆還沒有實現在內。

    使徒保羅論到主再來與大災難臨到時，也完全按這原則。他說：“人正說平安穩妥的時候，災禍忽然臨到他…”（帖前五：3）。基督徒不要因為常聽到主再來的提醒，反而像愚拙的童女不儆醒，不預備。

    若是主耶穌今日就來，你可以歡歡喜喜的迎見祂麼﹖

天國之喻

經文：馬太福音第二十五章

    第二十五章的三個比喻中，末一個比喻與前兩個比喻略有不同，因為是描述主再降臨到地上時，如何審判“萬民”說的，但三個比喻原則上都是教導我們要怎樣預備主再來。這既是主的教導，我們更當留心了。

    1. 像聰明童女

    聰明的童女被算為儆醒，不是因為她們沒有打盹，睡覺，而是因為她們早已另外預備油在器皿裏。到新郎來的時候，她們的燈照常發光，愚拙的童女卻不另外預備（單憑原來的油），她們的燈在新郎來到時不能發光。

    這就是儆醒，聰明與不儆醒，愚拙的分別了！誰是今日愚拙的童女呢﹖細心玩味這“聰明”與“儆醒”的意義，就必知道當怎樣行了！

    2. 像良善僕人

    分銀給三個僕人的比喻中，三個僕人分成兩類，即良善忠心的與又惡又懶的。他們的分別，不是才幹大小，也不是賺了多少錢，而是有否善用可運用銀兩的機會，並把一切收益全歸給主人。惡僕之可惡是從未運用過銀兩，又諉過於主人。許多人埋藏了早已交到他手上，可以隨時接受救恩的機會，而終於滅亡！又有許多人把可以拯救人靈魂的現成機會丟失了，卻又尋找為自己解釋的理由。有一天，無論誰都要站在主跟前，那時將能怎樣為自己申辯呢﹖

    3. 像綿羊

    分別綿羊山羊的比喻，說明了主降臨到地上時，怎樣按各人的愛心施行審判。使徒約翰說：“凡信耶穌是基督的，都是從神而生。凡愛生他之神的，也必愛從神生的。”（約壹五：1）真信心使人從神得生命。有神生命的，也必愛別的從神生的人。兄弟連心，是因為骨肉之親。是否有人必須勉強裝假才裝出些“愛心”來呢﹖那是否因欠缺了屬靈的骨肉之情﹖如果我們覺得很難愛主內肢體，可能因未領略十架之愛。（約壹三：16）但若基督因信主在我們裏面（弗三：17），我們就能從心裏愛弟兄了！


問題解答 / 陳終道

91.1
   第 31 期

問題解答

陳終道

    問：

    基督徒應否反對死刑﹖雖然摩西律法上有死刑，但基本上是照神形像而造，這觀念且在律法之前，未知尊見如何﹖

    答：

    筆者以為，按神啟示祂真理的方式是漸次地逐步曉諭祂的僕人的，所以較後的應與較早的啟示互相補充領會才完全。許多時候較後的啟示倒是較早的啟示的註釋。在死刑與人照神形像而造的問題上也是這樣。

    “凡流人血的，他的血也必被人所流，因為神造人是照自己的形像造的。”（創九：6）

    為甚麼不可殺人流血﹖因為神造人是照祂自己的形像造的。這理由與摩西所宣告的律法略有不同──“打人以致於死的，必要把他治死。”（出二一：12）律法懲治人的根據是人犯罪的事實，然後給他應有的刑罰。但本節經文，雖提到“流人血”者的犯罪事實，其受報應的理由，卻不直接根據他犯罪流人血的行為，而是偏重於他毀壞了神造人的形像。人與萬物不同，獨具神形像之尊榮！這形像包括各種的良善，仁慈，憐恤，聖潔的美好本性。這就是人的生命應受尊重，不容侵害的理由。

    但這經文所要顯明的真理，並非指出人必能永遠保有神形像之尊榮，只不過指出不可殺人的更高層面的理由而已！對於那些草菅人命的人，他們已自毀了神形像之尊榮了！

    注意：“凡流人血的，他的血必被人所流…”這節經文的末句已顯示殺人者已失去其應有的神之形像，否則聖經怎會容許他們“被人所殺”﹖上文既說不可殺人的理由是因人有神形像之尊榮，則聖經卻又說明那些殺人的必“被人所殺”，可見殺人的已自然地失去神形像之尊榮了。神不保護殺人者，是保護受害者免被人所殺。所以摩西補充說：“打人以致於死的，必要把他治死”。

    人們多麼喜歡從聖經中選取其中對自己有利的一兩句話，又把所有會指正自己的罪的經文都藏起來，甚至在殺人流血之後，還大聲喊着說：“我的生命具有神形像的尊嚴，人們都該尊重我的生命權利！”

    其實，並非殺人流血才毀壞神的形像，驕傲，貪心，嫉妒，苦毒，自私，惡念，淫穢，說謊，欺詐…也都毀壞神的形像。活在敗壞罪性中的人，正如使徒保羅所說：“立志為善由得我，只是行出來由不得我。”（羅七：18）。所以人們最急切的需要，是怎樣可以擺脫罪性的支配，不殘殺而有神的愛；不惡毒而有神的良善；不隨從私慾而活出神聖潔的形像。但人盡一切力量也只能從外表禮貌上改變人的行為，無法改變內心的惡性。只有生命之主耶穌基督才能給人有神之善良的新生命。

    “若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。”（林後五：17）


屬靈領袖（一） / 區應毓

91.1
   第 31 期

屬靈領袖（一）

區應毓

    西方教會重視領袖的訓練，中國教會則注重工人的造就；前者提倡共管觀念，市場調查，組織單位，目標計劃，而後者倡導屬靈追求，品德高尚，內在協調，禱告仰望。兩者各有所長，亦各有所偏。西方教會發展迅速，組織完善，但是問題往往發生在領袖身上，最近一些美加教會的醜聞，也是在於領袖的道德生活之失敗，以致主的名受辱，福音受到攔阻。然而，兩者實非各偏一方，各執一見，屬靈與領袖是相輔相成，兼容並包的。本文從舊約尼希米記來探討屬靈領袖的要素。

聖城與聖民

    在神的救贖計畫裏，祂呼召一些人回應歷史的呼聲，順服神的引導以完成祂的旨意。譬如摩西在荊棘火焰中回應神的呼召，帶領以色列民出埃及（出三：1-12）；基甸在酒醡打麥中領受神的託付，從米甸人手裏拯救以色列人（士六：11-18）；撒母耳在此聖所沉睡中聽聞神的呼喚，去傳揚耶和華的話（撒上三：1-14）；以賽亞在聖殿煙雲中接受神的差遣，去傳講神的信息（賽六：1-13）；耶利米在年幼時感應神的呼召，去作列國的先知（耶一：4-10）；哈巴谷在守望樓上察看神的默示，去傳義人因信得生的道理（哈二：1-4）；約拿在深淵魚腹中回應神的差遣，去尼尼微傳悔改之道（約拿二：1-9）；或保羅在大馬色路上大光中回應主的呼召，在外邦人和君王面前作見證（使九：1-16）。

    尼希米雖不是祭司，也不是先知，更不是君王，他是被擄者的後裔，生長在外地，離鄉別井的遊子。但是，神卻祝福他，使他能夠平步青雲，成為波斯王亞達薛西所信任重用的心腹酒政，伺候於王面前的高官。他回應神透過一位兄弟向他傳遞有關耶路撒冷的噩訊，挺身而去，完成那時代神所託付給他的使命。此使命包涵兩方面：其一乃是重建聖城的城牆，其二是重建聖民的信心。聖城的建造是有形的工作，此工程記載在尼希米記的前部份（第一至六章）。要完成此龐大的工程，尼希米要兼容仰望與謀略（第二章），動力與動員（第三章），危機化轉機（第四至六章）。最後他在五十二天之內完成，並且威名遠播，仇敵喪膽，“因為見這工作完成，是出乎我們的神”（尼六：15-16）。

    然而，有形的建造不能算完成神的託付，除了聖城的重建以外，還有聖民的重建；此乃無形的建造，也是尼希米記下半部所記述的（第七至十三章）。要完成有形的建造，五十二天即可功成；但是要完成無形的建造，卻需一生之久。中國名言：十年樹木，百年樹人。聖民的建造比聖城的重建更艱巨，尼希米以神的話語來訓誨聖民（第八章），與他們 立約簽名誓遵神的律法（第九章），並且按定期在聖殿奉獻祭祀（第十章），為百姓分居耶路撒冷及諸城邑（第十一章），潔淨祭司利未人的事奉（第十二章），最後嚴禁聖民與 外族通婚犯罪（第十三章）。他對有形的工程與無形的工程，同等重視。

禱告與策略

    馬丁路德的座右銘：“三種因素造成一位教會的好領袖：祈禱，默想，試探。”邦茲的肺腑之言：“祈禱造成品格，祈禱造成傳道人，祈禱造成牧師。”（註一）。一個屬靈的領袖必須是一位禱告勇士。尼希米記中記載有十多次尼希米在不同的情況下祈禱。當他聽到從猶大前來的弟兄哈拿尼之消息，有關耶路撒冷城牆被拆毀，百姓受凌辱時，他就哭泣悲哀，在神面前禁食祈禱（尼一：3）；當亞達薛西王詢問他有關他的心境愁容時，他就默禱天上的神（尼二：4）；當他遇到撒瑪利亞人參巴拉與亞捫人多比雅的譏誚譭謗的時候，他就祈求神公義的彰顯（尼四：4-6）；當參巴拉，多比雅，亞拉伯人，亞實突人聯手來同謀攻擊他時，他就禱告神紀念神是大而可畏的（尼四：9）。

    禱告構成了尼希米事奉的血與肉；沒有禱告，就沒有事奉；多有禱告，就多有事奉。屬靈的領袖就是一個禱告的人，他是以禱告開始事奉，以祈禱進行事奉，以禱告完成事奉的。禱告並非事奉之一，乃是貫通各事奉環節的脈胳。禱告猶如心臟之在人體的功能，推動此人的一切活動。故此，禱告是屬靈領袖的第一個條件，第二個條件，第三個條件。尼希米就是一位禱告的勇士，在膝蓋去進行重建聖城與聖民的託負。

    一個屬靈領袖不單是一位禱告勇士，也是一位策略的謀士。當他被波斯王問及有關他所要求的事之時候，他就將心中的計劃和盆托出；他需要離職多久，日期如何，所需的木料多少都如數家珍地向王呈報（民二：7-8）。及後，當他抵達耶路撒冷，立即每晚巡迴視察城牆的狀況，擬定計劃策略（尼二：9-16）。他因時制宜地擬定一些合理可行的目標；確定短線，中程，長程的方針；未雨綢繆地安排人選計劃，身先士卒地參與事工，勇往直前地迎向困難。這一切都是一個屬靈領袖的心志表現，專門研究領袖學的亨注與羅斯指出，一個領袖的品德包括：憐憫，隊工，體恤，熱切，穩重，聰敏，能幹，一致，自信及善用人材（註二）。以聖經的觀點來看屬靈的領袖則發現此人既是僕人，有吃苦耐勞，任勞任怨，捨己成人，犧牲小我的心志；但亦是領導者，賦有慧眼灼見，明察秋毫，將相之才，識才任用，以達成目標，完成主旨的人。此觀念涵蓋了才幹，人緣，目標這三部份，鼎足以立，構成一個神所用的人，使之能推動別人，一齊同心共識，邁向目標，討主喜悅，合神心意。

    禱告與策略息息相關，缺一不全，屬靈領袖乃是禱告的勇士，也是策略的謀士。不偏不倚，不走極端，平衡發展。尼希米則是其中的代表，他深切瞭解神的旨意包涵了人的禱告與計劃。神的旨意安定在天，但是祂的意旨乃是人以禱告來成全。神的主權統管萬有，但祂的主權涵蓋了人善用天賦的智慧，來策劃籌算，以達致馬到功成之效。

動力與動員

    馬到功成需要有馬力推動，尼希米深察工程之龐大，困難之重重，若非倚靠神的動力，無法能完工。故此，當他視察完廢墟城垣後，即以神的恩手在過去如何幫助他的事實，來激勵以色列民（民二：18）。並且他以神的應許鼓起士氣說：“天上的神必使我們亨通，我們作祂僕人的，要起來建造”（尼二：20）。動力在乎神的原則實乃聖經一貫之啟示。人不能倚靠自己天然的力量去完成神的工作，譬如雅各的一生只會抓着機會去得利，以紅豆湯騙了長子的名份，以野味羊皮騙取長子的祝福，以楊樹嫩枝奪去了舅父的羊群；甚至當他衣錦榮歸時，仍用自己的計謀列隊佈陣以迎見長兄，後來夜間在雅博渡口與神的使者摔跤直到黎明，大腿窩被扭，天然力量全消，然後才懂神就是力量。故此，名字從雅各（抓住之意）改為以色列（神的拯救，創三二：20-32）。先知撒迦利亞更清楚地指出：“不是倚靠勢力，不是倚靠才能，乃是倚靠我的靈，方能成事”（撒四：6）。離開了主，人不能作甚麼。屬靈領袖必須明瞭此道理：動力在乎神，神是一切力量的源頭。

    動力若是在乎神，動員則在乎人。尼希米深知要完成此工程需要以色列民的總動員，群策群力；而不能單靠少數的人士，所謂孤掌難鳴，獨力難支天下。故此，他將需要擺在眾人面前，激勵他們“起來建造”（尼二：17-18）。全民皆兵，人人事奉為動員的目標。從祭司開始作起，按層分工；每家每族都分派工作給他們。預先作了人力支援統計，加以基本的訓練後，即要任他們去履行任務。此乃屬靈領袖之良方，各展其才，各盡其能（尼三：8-10）；儘量發揮團隊精神，每一隊的隊長兼有教練的功能，負責督導裝備隊員。保羅在以弗所書所言與尼希米之策略均有異曲同工之妙：“祂所賜的有使徒，有先知，有傳福音的，有牧師和教師，為要成全聖徒，各盡其職，建立基督的身體”（弗四：11-12）。成全聖徒是屬靈的裝備，各盡其職是動員的事奉。

    屬靈領袖需要認識動力在乎神，動員在乎人。兩者如牡丹綠葉，相得益彰。危機可以化為轉機。動力與動員兩者彼此契合，則能產生莫大的影響力與衝激力。屬靈的領袖乃是將神的動力支援到神的子民身上，動員他們在教會內彼此以愛來發揮恩賜。

    最後，以一寓意比喻來結束此段文章：有一回，木廠內的工具召開大會。鐵釘子首先發言，力斥大鐵鎚的不是，只會暴跳如雷，當頭捧喝，對人毫不留情。及後，木板又站起來發言，指責鐵釘講話潑辣苦澀，針鋒相對，言辭尖銳，處處傷人要害。量尺又不甘冷漠，起來陳詞，伸張公義，叱木板的見解虛浮表面，缺乏深度，責罵它沒有深思熟慮，只屬人云亦云之輩。長鋸子義不容辭地加入罵戰中，嗤笑量尺自以為是，只有自己是標準，自負為眾人皆醉我獨醒。起子此時引頸自鳴地說，鋸子說話口蜜腹劍，常常一口兩舌，挑撥離間，分門結黨。縲絲接着短兵相見，力言起子只會鑽牛角尖…當各工具正在爭持不下，議論紛紛之時，木匠就進入工廠內，拿起量尺在木板上衡量一番後，用鋸子鋸成適用的木塊，又用鐵釘，鐵鎚，起子，各式各類的工具，林林種種，都派用場。過了不久，則建造好一個講台，並且用此講台向世人宣講神國和平的福音。

    正如保羅所言：“恩賜原有分別，聖靈卻是一位；職事也有分別，主卻是一位；功用也有分別，神卻是一位，在眾人裏面運行一切的事”（林前一二：4-5）。教會需要在神的動力裏動員起來，齊心協力，用諸般的智慧向此世代傳講神的信息。

註釋

一．邦茲著祈禱出來的能力，宣道書局出版，一九七三年。
二．C.E. Hendry, M.G. Ross, New Understandings of Leadership, New York: Association, 1957, p.43; 64-85.


神聽見 / 黃學齡

91.1
   第 31 期

神聽見

黃學齡

    “…耶和華聽見了你的苦情。”（創一六：11）

    人的耳朵都是用來聽聲──哭聲，笑聲，歌聲，說話之聲…但我們神的耳朵不但能夠聽聲，也能聽出人心中的苦情。有些人外表看來雖有豐富的物質享受，有安定的生活，但心中隱密處的苦情有誰能識透呢﹖有些人心靈痛苦受壓到一個地步，欲訴無門，欲哭無淚，又有誰能了解與同情﹖當時夏甲被撒萊苦待，逃到曠野，耶和華的使者遇見他，問他說：“你從那裏來﹖要往那裏去﹖”夏甲說：“我從我主母撒萊面前逃出來。”耶和華的使者對他說：“你回到你的主母那裏…你如今懷孕，要生一個兒子，可以給他起名叫以實瑪利（就是神聽見的意思），因為耶和華聽見了你的苦情。”聖經沒有記載夏甲在使者面前有許多哭訴，但他心中一切的苦情神都聽見了。這是一幅多麼令人安慰鼓舞的圖畫！“夏甲就稱那對他說話的耶和華為看顧人的神，因而說，在這裏我也看見那看顧我的嗎﹖”是的，神竟然看顧一個像夏甲這樣卑微的人。

    以色列百姓在埃及為奴時，他們在苦難中歎息哀求，聖經記載神聽見他們的哀聲，也知道他們的苦情，就記念祂與他們先祖所立的約，看顧以色列人，下來救他們脫離埃及人的手（參出二：23-25；三：7-8）。我們的神不會把人的哀聲當作無病呻吟，也不會像一些官宦對老百姓的痛苦置若罔聞，因為祂是憐恤人的神，祂對每一個屬祂子民的心聲極其敏感。祂不但聽見，不但知道，祂也採取行動。祂要看顧，安慰並搭救屬祂的人。

    親愛的弟兄姊妹，在你的生命中，在你心底的深處是否也有許多苦情，尋不到可傾訴的對象﹖是否你心靈極其愁苦，甚至找不出話語來表達你的心聲﹖請不要心灰氣餒，耶和華聽見了，祂聽見你的苦情。來罷！現在就來到這位最愛你，最關心你的父神面前，讓祂擦乾你的眼淚，解除你內心的痛苦。

    最後，盼望神的兒女不要單顧自己的事，也要顧別人的事，學習關心我們周圍的人；不但耐心細聽他們所傾訴的心事，更要學習聆聽他們心中的苦情。但願我們能作個安慰的使者，在這世態炎涼，人情淡薄的世代中，給人們帶來溫暖與盼望。讓別人透過我們，能更認識天父的慈愛。


獻為活祭 / 陳南山

91.1
   第 31 期

獻為活祭

陳南山

經文：羅馬書第十二章一至二節

    基督徒的人生應是一個徹底改變的人生。其中一個很明顯的表現，就是把自己獻上當作活祭。但是為甚麼要這樣作﹖這樣作又有甚麼價值﹖甚麼叫作獻為活祭呢﹖這些問題都常困擾在我們心中。因此將由羅馬書這兩節經文與大家分享。

一．感恩的心

     獻己為活祭是因蒙主拯救大恩，心中感恩的一個實際行動。怪不得羅馬書第十二章一節頭兩個字就是“所以”。這兩個字就把羅馬書從第一章到第十一章論救贖大恩的神學基礎與從第十二章開始論實際生活聯合起來。保羅因為十分明白福音的大能，罪人的無能為力，主愛的浩大無比，所以到了第十二章論蒙恩得救的人的實際生活時，他就開門見山先提到獻己為活祭這個原則。用另外一句話講，一個人不蒙恩則已，否則的話，他一定就應當把自己獻在主面前作活祭。

二．人人當盡之本分

    保羅寫羅馬書是勸勉在羅馬市的信徒。因為他在這裏提的“弟兄們”就是概指所有的信徒不分男女，貧富愚智。今日教會常有一個不大正確的觀念就是認為教牧長執們應該背十字架，應該獻己為活祭。至於一般信徒大可以隨便馬虎一點。其實背十字架，獻己為活祭是人人當盡本份。只要他是基督徒他就應該這麼作。這樣說來，全時間的聖工人員與帶職事奉的平信徒就沒有分別嗎﹖基本上來說沒有分別。他們的分別大約只是在前線打仗的兵與在後方當燒飯，築路，護士的兵。在崗位上有分別，在身份上，在參與戰爭的心志上沒有分別。

三．將身體獻上

    身體是人最寶貴的。一個基督徒將財物獻上，不一定會將身體獻上。因此常有基督徒存着賄賂良心，或誇耀財物，或敷衍人情等的心態奉獻財物，私生活卻是一塌糊塗。反過來如果一個人將身體都獻上了，那麼他也一定會在財物上也作主的好管家。

    其實，如果我們肯虛心研讀聖經，或者退而求其次看看教會歷史的話，我們就會發現神所重用的仍是人，不是物。聖靈充滿的是人，不是物。如果我們今日本末倒罝，輕重不分，那麼聖工發展緩慢是意料中的事了。

四．活祭

    原來舊約時代猶太人奉獻的祭牲是先宰殺過，死了才獻上的。請注意這舊約以死牲為祭物與新約以人為活祭大有分別。當舊約時，獻祭的人把牲畜硬拉到祭壇前，然後一刀殺下去。牲畜痛死了，他一無所覺。然後他把祭牲放在祭壇上，一切都解決了。但是新約的活祭，一個基督徒把自己奉獻給主使用卻是完全不同。他要把自己帶到主面前，他要自己靠主恩典否定自己的看法，計劃，愛好等。最後當他已在祭壇，他隨時有可能收回奉獻，再走回老路。奉獻自己作活祭真是難啊！但是活祭可貴之處就在這裏。活祭式的奉獻是完全的，甘心情願的擺上，這樣的奉獻根本不能用金錢來衡量的。

五．神的慈悲

    常有一些信徒提到羅馬書第一二章，或者奉獻，心中不以然，認為上帝太過苛刻。就算沒有這種想法，也會表現出一種大丈夫去而不返的悲壯的態度來。但是保羅的看法並不是如此。他清楚的說他是以上帝的慈悲來勸信徒們把身體獻上，當作活祭。這話怎麼解呢﹖

    如果參考羅馬書第六章就可以曉得，一個人只有一個主，不是上帝就是魔鬼，不是義就是罪。沒有第三個可能性，連他自己都不能作他自己的主。那麼誰作他的主人更好呢﹖是作罪的奴僕以至於死比較好呢﹖還是作順命的奴僕，以至成義比較好呢﹖（參六：16）。獻己於上帝面前作活祭不單是天經地義的事，也是一條蒙恩得福的路。怪不得保羅說以上帝的慈悲勸他們。

六．心意更新

    心意更新是獻己為活祭的人得勝要訣。因為只要他一時鬆懈，效法這個世界，他這一個活祭就受“污染”了。況且信徒身處這個敗壞老舊的世界，怎能不日日更新，時時儆醒呢﹖獻己為活祭並不是一次過的事，我們的心志常會軟弱，或者灰心喪志，或者驕傲自誇，都會使我們從祭壇收回活祭，使主難過。因此保羅在此提醒信徒要心意更新。

    人的心意是一個人成功失敗的關鍵。但是有誰能摸透別人或者自己的心意呢﹖它看不見，摸不到。因此，當一個人擺上去作活祭時，如果不時時更新，那麼長久下去，他可能會成為表面上有事奉，實際上心中冰冷的信徒。

七．察驗上帝旨意

    擺上去作活祭就是要討上帝喜悅。但是如果不明白上帝的旨意是甚麼，怎能討祂的喜悅呢﹖擺上去作活祭是頭一個步驟，是一個決定的人生觀，但是接下去就要明白上帝的旨意是甚麼。沒有頭一步，當然不會有第二步。但是有第一步，不再走第二步就會造成把自己的熱心當作主的旨意，把活動當事奉，甚至把自己造出來的痛苦當作為主背十字架。一位真正把自己獻上為活祭的人一定要去追求明白上帝的旨意，這樣，他的事奉，人生才會被主使用。

    獻己為活祭不是一個理論，也不是一件可有可無的事。它是基督徒的人生觀，信仰的實踐，活生生的見證。求主幫助我們，讓我們能獻上自己，求主悅納我們所獻上的。


常勝 / 陳終道

91.1
   第 31 期

常勝

陳終道

    某將領自號常勝將軍，其所以常勝，原因有二：(1) 其手下軍兵從未打過仗，所以一直保持“不敗”；(2)其軍兵雖未打過仗，但常跟老百姓打架，逢打“必勝”！

    你我都希望有勝利的人生，卻不想遇到“戰爭”；要成功，卻不能忍受挫折；想被人愛戴，卻從不願助人；要得人信任，卻不忠於人的託付；羨慕別人膽色過人，卻不敢面對艱險；想得天父保佑，卻不跟從耶穌。

    怎樣可以“平衡”這些人性的矛盾﹖請讓基督在心中真正作王！


堅城．鐵柱．銅牆 （中） / 王明道

91.1
   第 31 期

堅城，鐵柱，銅牆（中）

王明道

    今日大多數的教會實在是可憐到了極點。許多金碧輝煌，美輪美奐的禮拜堂在那裏矗立着。裏面有着良好的設備，舒適的座位，悠揚的琴聲，音調和諧的唱詩班，銅製的十字架，雪白的蠟燭，“牧師”穿了黑色的禮服，佩着美麗的長帶子，念着精裝的公禱書，作着詞句優美的“說教”，“教友”們肅敬立着唱詩，安靜坐着聽講，伸出手來把鈔票放在捐錢口袋裏面。這些在神的眼中看來，卻像一個失去蛋黃和蛋白的蛋殼一樣。有人喜歡吃生雞蛋，他們用針在雞蛋的兩端扎兩個小孔留一個孔進空氣，把嘴對着另一個孔用力吮吸，直到蛋黃和蛋白者吸盡，以後把這個空了的蛋殼再放在盤子裏。從外面看來，仍是一個完整的雞蛋，實際卻是只剩下了一個毫無用處的蛋殼。今日世上許多的教會也是如此。只有神的眼睛和那些明白神的心意的人的眼睛能看明白今日教會的空虛。教會只有外面的那些東西，但神向教會所要的聖潔，公義，誠實，慈愛，信心，盼望，都早已宣告破產。教會中的領袖為虛榮服務，教會中的工人為薪金傳道。大多數的“教友”加入教會，若不是因為別有企圖，便是隨聲附和。傳道人為要多收教友，好增加教會的捐款和名冊上的人數，不惜大量的收容各色各樣的人加入教會，並不詳細查考他們的信仰如何，生命如何，品德如何。在這種情形之下，教會中便充滿了虛偽，欺詐，謊言，假面，貪婪，私弊，傾軋，排擠，仇恨，嫉妒結黨，分爭，淫亂，污穢，以及種種可憎可恥的事。世界上種種的罪惡，教會中不但樣樣都有，而且還另外加上兩樣大罪，就是明知故犯和假冒為善。許多不信的人就因為看見教會中這一切的罪惡，不但不能信主，而且還褻瀆神的名。許多幼稚軟弱的信徒就因為發現教會中這一切腐敗和黑暗，以致絆跌仆倒，失去信心。主耶穌在世上的時候因為看見聖殿中有賣牛，羊，鴿子的，和兌換銀錢的，便大發義怒，用繩子作鞭子把牛羊趕出殿去，又推翻兌換銀錢的人的桌子。如果他今日再來到地上的教會中，我不知道他所發的怒氣比那時要加幾倍！

    不用提一般的信徒，只看看那些傳道人罷。好的固然不能說沒有，但大多數都是以傳道為養生的工具，以瑪門代替了神；看見財物便把信仰和真理完全丟在背後；為得財物不惜說謊，不惜欺騙，不惜舞弊，不惜營私；為財物與同人爭吵鬥毆，與親友法庭相見，不但不顧神，不顧信仰，不顧良心，就連臉面也不顧；在富貴的人面前脅肩諂笑，醜態百出，不惜奴顏婢膝，搖尾乞憐。每逢有一兩位在社會中有地位，有金錢的人到教會裏來，那些傳道的人對這些人所表現的態度，真令人為他們羞得面紅耳赤，他們自己卻在那裏得意洋洋。再看許多傳道的人奔走於貴人的門前，匍匐在富者的階下，諂媚官僚，巴結財主；甲有了錢財勢力就捧甲，乙得了地位尊榮就捧乙，丙上了臺再向丙獻殷勤，丁走了好運再去高舉丁。近些年來國內有一些貪污腐化到極點的官僚，只因為他們有金錢勢力，又在教會裏受過一次洗，便被教會看作希世之珍，請他們作董事，請他們題字，請他們演講，向他們募捐。旁觀的人已經因此把教會看得一文不值，當事的人卻以為這是無上的光榮。傳道的人不顧節操廉恥到這種地步，焉能不使神受極大的羞辱呢﹖

    我們常聽見不信的人稱傳道人為“洋和尚”。我們認為這種說法是侮辱傳道人的話。但如果我們詳細觀察一下許多傳道人的生活和工作，便覺得這種說法並不是毫無理由的。許多傳道人沒有奉神的差遣，沒有從神來的使命，不能大聲疾呼，招呼犯罪的人離開他們的罪惡，叫他們逃避神的震怒，不能把福音傳給人，不能把人心靈中所需要的東西分給他們，不能把人從黑暗痛苦中救拔出來，不能使痛苦的人得解救，不能使傷心的人得安慰，不能把人當走的正路指示他們，不能作眾人的導師，不能作群羊的牧者，只是敷衍了事，主領幾次聚會，講一些不關痛癢的道理，到時候從教會支取一些月薪，來維持一家的溫飽。這與和尚在佛堂裏敲敲木魚，宣宣佛號，從施主手中得些布施，到辦喪事的人家中念念經超度一下“亡魂”，以後取得一筆念經費去維持生活，有甚麼分別﹖如果傳道的人不能對人類，對教會有真實的貢獻，只是藉着傳道去維持生活，這種人不但不能稱為神的僕人，而且足以稱為社會中的蛀蟲。世界上有他們也不多甚麼，沒有他們也不少甚麼。我們希望這種傳道人快些辭去傳道的工，去找個職業作，還不失為一個世上有用處的人。如果他們再這樣弄下去，被不信的人稱為“洋和尚”倒是小事，在神的面前要受神的斥責，那纔是一件嚴重的事呢！

    在西國人主持的教會中另有一種可哭的現象。西國傳道人既掌握着經濟的全權，許多人便竭力迎合他們的心理，藉此可得一些好處。中國傳道人只要能討得西國傳道人的歡心，便不愁保不住自己的地盤。說來也真希奇，越是假冒為善，口是心非，擅長諂媚逢迎的小人，越能博得西國人的歡心。那些耿直忠實，不會逢迎，不屑於獻媚乞憐的正人君子，最不易得西國人的任用。結果是甚麼呢﹖有品格，有節操的人不是被排擠下去，便是潔身遠引。教會中所留下的只是一些奸佞小人。他們一面在西國人面前曲意奉承，一面在信徒面前作威作福。這般人在教會裏面和教會外面已經弄得信用破產，人格掃地，正像社會中那些貪污的官吏一樣。但西國人卻一意信任他們，倚重他們，看他們為最忠實的同工。若有人對西國人進些規勸的話，西國人立時便說這個人是嫉妒他們，給他們說壞話。有些西國人受着這種小人的玩弄，到死都不醒悟。在我國內西國人主持的教會裏多數都有這種情形。

    教會腐敗到這種地步原因固然不止一個，但最大的一個原因就是教會中有許多未曾信主的人被接納進來。以我這二十多年在全國各處詳細觀察的結果，我敢確實的說全國的“基督徒”中真實悔改信主得了生命的人絕沒有一半。如果能有百分之三十到四十，我就認為是不少了。當然這是一個平均的數目。有些教會的根基立得好，傳道的人也忠心，這種教會中真實信主的分子自然就比較多。若是教會的根基立得不好，傳道人不忠心，那個教會裏的假信徒自然就特別多。說起來真可嘆，有些教會裏面雖然有許多“教友”，但真實信主有生命的信徒少得令人不能相信。我說的並不是推測的話，乃是我多次親自證實過的。這種教會根本就不是教會，不過是偽善份子的集團罷了。這種教會不可救藥，屬神的人只有從其中出來。

（選自五十年來 第四章）


非洲傳道日記 / 薛玉光

91.1
   第 31 期

非洲傳道日記

薛玉光

五月二十三日

    進入依索比亞的旅客入境簽證只限於首都及效區可以自由行動，若去更遠的內地還須另外請准通行證，過去申請通行證極其困難，這次感謝主使我們須利拿到通行證，過去申請通行證。因此到首都住了四天，差會派一位女同工為我們駕車，陪我們往南部的狄拉走一趙。這是一次令人興奮的旅程，不能不感謝神。

    昨天早上九點由首都出發，因路途遙遠，我們夜宿阿薩湖濱旅店，在旅店吃到依國的國菜，叫英吉拉，是一種有怪味的煎餅，配上牛肉雜菜而吃。初來的人吃不慣此物。師母因幾年前吃過一次有過又吐又瀉的經歷，對英吉拉望而生畏不敢再吃，我靠主 膽叫了一客吃下一大半吃到飽為止。

    今早上八點續程往狄拉前進，大約十一點左右到達。這裏的教會袖聞知我們要來，十分高興，車子一到就出來歡迎。早在這裏的同工Rev. Balisky見到我們馬上對我們說教會已安排聚會要我下午兩點半及晚上十點半講道，另外下午四點一堂婦女聚會由師母主講。我事先心中略有準備就爽快答應了。

    吃過午餐無時間休息，兩點第一堂聚會就要開始，來的全是教會領怞，其中好些是十二年前聽過我講道的。我的講道由一位長老譯為安哈力語。會完了他對我說四點半還有一堂查經要我也參加，我心想大概他們要我在查經班回答一些問題，隨即也答應了。

    很快時間已來到，我跟 替我傳譯的長老進到另一座古老房子（不知是否禮拜堂），進到裏面見有一百多中人正在唱詩，我們二人坐在面靠左邊最面一張長椅。上接着是詩班獻唱，他們站在我前面擋住視線看不到會眾，只聽見大聲唱詩聲音。我趁機再問清楚對傳譯員說是否我只負責回答聖經問題，他瞪 眼對我們說:“我們請你來傳信息呀！我們只要你傳信息呀。”這嚇我一大跳，在兩分鐘之內就在會眾面前傳信息怎麼可能呀？人窮呼天，我從心中呼天上的主即時賜下信息，當我站起來時我可以講了，足足講了一小時，會堂鴉雀無聲。他們全神貫注恭聽神的話。散會時已經六點了。

    吃過晚餐只一會兒又到第三次聚會開始，仍是對 更多教會長老。我講約翰壹書論到基督徒應當彼此相愛，。我因下半天連講兩堂，力氣幾乎用完，聲音變得很小，但替我傳譯的精力充沛，聲大如獅子會吼。會完己經很晚將近十點，我回到住處要休息，師母對我說：“今晚你講道的聲音好小啊！”我說：“我的氣力用盡了，所以聲音不能再。”我再一次經歷到基甸軍的“雖然乏還是追趕”，這也是來非洲傳道常有的事,我心感到十分的喜樂興滿足。


第 32 期 - 91.3

91.3
   第 32 期
作者
聖靈與邪靈 | 陳終道
屬靈領袖（二）危機與轉機 | 區應毓
不要心懷不平 | 黃學齡
迦勒的心志 | 何衛中
讀經隨筆 | 陳終道
栽培效應 | 吳振智
非洲傳道日記 | 薛玉光


聖靈與邪靈 / 陳終道

91.3
   第 32 期

聖靈與邪靈

陳終道

    主耶穌說：“只等真理的聖靈來了，祂要引導你們明白（或作進入）一切的真理”（約一六：13）。

    聖靈被稱為真理的聖靈，因祂是引導信徒明白真理的靈。但今日教會中有一種奇怪的現象，竟對這位引導人進入真理的聖靈本身感到困惑不解，無所適從。因為今日太多信徒不讀聖經，或是不倚靠聖靈的教導，只靠自己的聰明和屬世的知識而讀聖經。許多人所謂的聖靈引導，不過是學識加上理性的代名詞罷了。

    另一方面，末世邪靈工作特別猖獗。主耶穌早就警告我們：“因為假基督，假先知，將要起來，顯大神蹟，大奇事。倘若能行，連選民也就迷惑了。”（太二四：24）聖靈使人明白真理，邪靈卻使人混淆真理。茲按約翰福音所記試簡要列出聖靈工作之分別：

一．自責與自欺

    主耶穌告訴我們，聖靈的工作是使人“為罪，為義，為審判，自己責備自己”（約一六：8）。這種自責是聖靈感動人的良心的結果（參羅九：1），使人誠心認罪。邪靈卻會使人看不見自己的過犯，甚至挑別人的不是來掩飾自己的罪污。自欺欺人，使良心更麻木。例如：

    大衛犯罪後，深深自責悔改，從詩篇三十二篇和五十一篇，可見他如何為罪憂傷。但掃羅看不見自己被神丟棄的原因，卻嫉妒大衛有神的同在，視大衛如眼中釘，一再追逼大衛，要除去才快慰。前者坦誠悔改，後者冥頑不悟。

二．誠實與裝假

    主耶穌說：“神是個靈，所以拜祂的，必須用心靈和誠實拜祂”（約四：24）所以，受聖靈感動而悔改的人，必然誠實悔改。就以約翰福音第四章的撒瑪利亞婦人來說，她雖然曾有五個丈夫，但她遇見基督之後，趕快跑去告訴人說有人把她素來所行的事都說出來，“莫非這就是基督麼”。這話雖然顯出她對基督的認識膚淺，卻把她的“誠實”心靈，表露無遺。結果她引了多人信主，因神喜歡人誠實的見證。另一方面施洗約翰傳悔改的洗禮時，有好些人都誠心悔改（路三：10-14），而且受洗。法利賽人卻假意要受洗，約翰忠告他們要結出果子來與悔改的心相稱（太三：7-8）。因他們根本沒有悔改，只想藉洗禮表演悔改而已！那是邪靈在人心中運行的結果，不是聖靈的果子。未真正悔改而入了教，可能一生在靈性上走不上正路。

三．順服與悖逆

    耶穌說：“我的食物，就是遵行差我來者的旨意，作成祂的工。”（約四：34）主耶穌是被聖靈無限量充滿的人（約三：34），所以祂以遵行順服神的旨意為“食物”。邪靈卻在凡事上使人悖逆神，敵擋神，所以邪靈被稱為“在悖逆之子心中運行”的靈（弗二：2）。許多人一提到邪靈就想到招鬼，巫術等類的奇事，那當然是出於邪靈。但邪靈最先是在人心中運行作工，使人常有敵擋神，背叛神的心意，日漸隨自己肉體意念行事，憑肉體熱心事奉神，甚至隨從了鬼魔的誘惑還不知道。這等人對於能夠靈驗的奇事很容易相信，對聖靈藉真理的指引無心順服，甚至在敬拜神的事上，也是以自己的“精神享受”為前題。在事奉中只求工作有成就，不求神喜悅。人最大的悖逆是以人為中心，不以神為中心。邪靈使人喜歡接受以人為中心的事理，敵擋或抗拒以神為中心的事理。

四．光明與暗昧（約八：12）

    主耶穌說：“我是世界的光，跟從我的，就不在黑暗裏走”（約八：12）。聖靈使人行事光明，邪靈則是屬“幽暗世界”（弗六：12）的靈，使人行暗昧的事。聖靈不會教人作惡以成善（羅三：8）。倘若有人以為自己被聖靈充滿，卻用陰險詭詐的手段，損人利己，這人不但沒有隨從聖靈，倒是隨從邪靈了。例如：主耶穌明知猶太人反對人在安息日治病，祂卻毫不掩飾地在安息日醫好了一個三十八年的癱子（約五：5，10）。另一方面法利賽人想尋找耶穌的把柄，便故意把一個行淫時被捉拿的婦人帶到耶穌跟前，問祂應如何處置她（約八：4-6），又假裝虛心請教耶穌，應否納稅給該撒﹖（太二二：15-22）這類陰險的“至穢”（智慧），都是出於邪靈的工作。

五．自願與被迫（約一○：18）

    主耶穌說：“沒有人奪我的命去，是我自己捨的…”（約一○：18）聖靈的工作使人自己甘心情願選擇十字架的道路，甘心情願為主捨棄今世的富貴尊榮。正如主耶穌是自己甘願為我們捨命贖罪，那正是聖靈工作的原則。

    又如天使先奉命向馬利亞請安，告訴她已蒙恩選，至高者的兒子將要從她而生。但要等馬利亞自己說：“情願照你的話成就在我身上”，她才從聖靈懷孕。（路一：30-38）

    所以聖靈不會強迫人接受救恩或勉強人奉獻財物給神的。邪靈卻常會妄奉神的名，勉強人接受“靈恩”。例如：有人在追求靈恩大會中強行為人按手，甚至那人用力把他的手推開，仍有幾雙手強行按在他頭上。如此按手，與提摩太前書第五章二十二節的經文相背，一定不是出於聖靈。

六．指教與冥想（約一四：26）

    主耶穌說：“但保惠師，就是父因我的名所要差來的聖靈，祂要將一切的事，指教你們，並且要叫你們想起我對你們所說的一切話”。聖靈的工作是在一切事上“指教”我們，並叫我們“想起”主一切的話。“指教”和“想起”都是要我們運用悟性與心思的。信徒必須先記憶主的話，才能“想起”，沒有人能“想起”他從未知道，從未聽過或記憶過的事。“指教”就是接受聖靈的啟導之下運用悟性領會了解神的話，然後按照所領受的真理教導行事，是有主觀的抉擇，並以聖經真理為軌道的。但邪靈的工作剛剛相反。

    邪靈使人心思空白，完全不用已知的真理知識和意志，任憑外來的力量或意念支配自己。例如：教人完全不用心思，等候舌頭自己發聲，以“學習”說方言的恩賜。這種心思空白，放下人的自由意志的情形，正是給邪靈留地步的大危機。

    有些所謂“屬靈的操練”，其實是任由自己頭腦想任何事，而從中發掘人頭腦的潛能。這種“操練”，完全以人肉身的生命為主體的冥想，給邪靈大開方便之門，與聖靈毫不相干。因聖靈只在聖經真理的軌道中作工，凡事以神為中心，不是以人為主體。

七．榮神與榮人（約一六：13-14）

    主耶穌說：“只等真理的聖靈來了…祂要榮耀我…”（約一六：13-14）又責備當時的猶太人說：“你們互相受榮耀，卻不求從獨一之神來的榮耀，怎能信我呢”（約五：44）所以聖靈的工作是榮耀基督，不是榮耀人。邪靈在人心中所運行的，是激發人貪慕虛榮的心而互相求榮耀。邪靈不但能用神蹟奇事迷惑人，也能藉奇事把人神化，使人不知不覺中，佔奪神的地位，歸榮於人。

八．勇敢與怪誕

    聖靈使人勇敢遵行神旨，見證基督。例如：

    1)主耶穌對要捉拿祂釘十字架的兵丁說：“你們找誰﹖他們回答說，找拿撒勒人耶穌。耶穌說，我就是…”（約一八：4-5）祂面對十字架的苦難毫不懼怕。

    2)約翰福音第九章二十四節的瞎子對那些加罪於主耶穌的宗教領袖說：“祂是個罪人不是，我不知道。有一件事我知道，從前我是瞎眼的，如今能看見了。”多麼勇敢剛強。這類例子在使徒行傳和書信中還有很多。

    但邪靈的工作卻會使人大膽作怪誕乖謬的事，羞辱主名。例如：

    1)東南亞某地曾有一群基督徒，自以為為神大發熱心，到菩薩廟把菩薩推倒打碎，結果引起公憤，終於登報道歉，重新塑造偶像以賠償損失，大大羞辱主名，邪靈常誤導人用肉體的感覺代替聖靈的指引。熱心而不循真理軌道，就可能陷於嚴重錯誤中。

    2)有甲姊妹深夜二時許打電話給乙弟兄，乙的太太驚醒了聽電話，甲姊妹要乙弟兄自己來聽。她在電話中對乙弟兄只說一句話：“聖靈感動我告訴你，要儆醒。”乙弟兄聽完了就倒在床上又睡了，但他的太太則整夜失眠！第二天致電給甲姊妹，不許她再打電話給她丈夫。

    這類事怪誕而不合情理，絕不是聖靈的引導，倒是邪靈的欺騙。

九．辨認邪靈其他要點

    除了以上有關聖靈與邪靈的不同外，還有一些辨認邪靈應注意的要點：

    1)邪靈控制下的人，會以神自居，直接用神的口吻對人說話。先知與使徒們，雖直接領受神的信息，卻也常先聲明神的話臨到他們。但邪靈卻會教人用第一身冒充神自己向人發話。所以不要相信這類靈的感動，應靠主寶血拒絕。

    2)邪靈所顯的神蹟或奇異的超自然經歷，常使人內心充滿陰森可怖的恐懼。聖靈卻給人內心無限的平安（西三：15）。

    3)邪靈常會使人把信心建立在虛假的官感憑據上，疑惑不定。聖靈給人的信心十分自然，毫不勉強，安詳堅定。

    4)邪靈會給人眼見之“憑據”代替信德。聖靈改變人的生命，靈性更新像主。

十．總結

    要避免受邪靈欺騙，則應：

    1)不可過分羨慕超自然經歷，如神蹟奇事；超自然經驗，更不可強求。神若喜歡，會按祂的旨意賜給人。但那並不代表有那樣經歷的人靈性一定比別人高超。

    2)應留心主耶穌和使徒的警告：“小子們哪，如今是末時了，你們曾聽見說那敵基督的要來，現在已經有好些敵基督的出來了。”（約壹二：18）

    “親愛的弟兄啊，一切的靈你們不可都信。總要試驗那些靈是出於神的不是。因為世上有許多假先知已經出來了。”（約壹四：1）

    3)追求豐盛的靈命和聖潔的生活。常存倚靠聖靈行事的心，留心聖靈的責備或指引。常常提醒自己，現在活着不再為自己而活，乃是基督在我裏面活着。讓基督在心裏掌權。

    4)在屬靈事上勿存世上的暴發戶那種投機取巧心理。要腳踏實地追求在真理的知識上與認識神的愛心上長進，存無虧的良心和無偽的信心，隨時被聖靈充滿。


屬靈領袖（二）危機與轉機 / 區應毓

91.3
   第 32 期

屬靈領袖（二）

危機與轉機

區應毓

    當一位屬靈領袖為主發熱心，走在主的旨意裏時，此道路並非花開常漫，通暢無阻的。實際上，他需要披荊斬棘，排除萬難；以破釜沉舟的心志，背水而戰以完成主的託付。正如保羅的至理名言：“凡立志在基督耶穌裏敬虔度日的，也都要受逼迫”（提後三：12）。

    那時尼希米振臂一呼：“我們作祂僕人的，要起來建造。”（尼二：20）眾以色列民都響應其呼籲，群策群力，總動員起來去重建聖城的牆垣。當他們正在興高采烈地作工的時候，困難打擊就立時臨到。先是外敵犯境（尼四：1-23），然後是內憂嗟怨（尼五：1-19）。當時在耶路撒冷北方的撒瑪利亞會督參巴拉，東方亞捫人多比雅，南方的亞拉伯人，及西方的亞實突人（尼四：7）都聯手攻擊尼希米。以色列人四面受敵，打擊如排山倒海直逼尼希米，危機四伏，困難重重。

    首當其衝的攻擊，也是兵家戰略──攻心為上。兩陣交鋒，士氣高昂與否，可以判別勝敗的結果。以色列的敵人嗤笑他們說：“這軟弱的猶大人…要一日成功麼﹖要從土堆裏拿出火燒的石頭再立牆麼…他們所修造的石牆，就是狐狸上去也必跐倒。”（尼四：2，3）這些敵人志在打擊以色列人的士氣，分化民心，使他們聞聲喪膽，退縮消沉。正如劉邦以四面楚歌的心理戰敗項羽大軍一般。要提防此攻心計，屬靈的領袖需要懂得擅用禱告之方。尼希米深知敵人詭計戰略的厲害，故此他回到神的面前，以神的公義與性情作為祈禱的依據，使以色列民能夠重新振作，一鼓作氣，“城牆就都連絡，高至一半，因為百姓專心作工”（尼四：6）。雖然百姓曾灰心意冷，甚至猶太人十次之多表示喪志，筋疲力盡地說：“灰土尚多，扛抬的人力氣已經衰敗，所以我們不能建造城牆。”（尼四：10）於是，尼希米派人看守，晝夜防備（尼四：9），並且將貴胄，官長，百姓的家人搬至城內，“背水結陣”，為耶和華與家人的緣故，奮勇作工。尼希米起來說：“不要怕他們，當記念主是大而可畏的，你們要為弟兄，兒女，妻子，家產爭戰”（尼四：14）。

    一位屬靈的領袖乃是在危機中不膽怯，更能堅固別人的心。正如邱吉爾上任英國首相時，納粹狂魔已經泛濫歐洲大陸，故此他在就職禮上直言：“我所貢獻給人民的不是‘和平’，乃是流血，犧牲，與奮鬥。”果然，仗賴着他剛毅的心志，英國成為了歐洲唯一的沒有向希特拉俯首稱臣的國家。並且在二次大戰完畢後，有一回他向皇家軍校的畢業生演講時，以堅定不屈的不朽精神忠告各人：“絕不放棄，絕不放棄，絕不放棄。”保羅也是如此地勸勉年青的提摩太說：“神所賜給我們的，不是膽怯的心，乃是剛強，仁愛，謹守的心”（提後一：7）。

    再者，化險為夷，危機化轉機的精神，除了一方面倚靠神，禱告以外，也需要我們“一手作工，一手拿槍”，佩械以禦敵（尼四：15-26）。尼希米需要有計劃地防禦敵人，一半作工，一半拿槍，盾牌，弓，穿鎧甲以作防備（尼四：16），並且以角號來建立溝通連絡網，以防突擊（尼四：18-20）。他們上下齊心，殷勤作工直至深夜（尼四：21-23）。正如有一回，佈道家慕迪由英國乘船去美洲佈道時，他正在船艙內休息時，船的甲板起火，有人趕緊前來通知慕迪先生，請他禱告。他獲悉此事後，即立時起來，趕緊出去與眾人用水桶救火。有人說：“不必勞煩慕迪先生，在船艙內禱告即可。”他說：“來吧！我們一手拿水桶救火，一邊心中禱告仰望神吧。”此乃是最平衡中肯的態度，不禱告就出現“腹背受敵”之險，致使糧餉斷絕，陷入困境。禱告是孫子兵法中虛實之策：“虛其實，實其虛；虛虛實實，妙不可言”。禱告是虛其實，使撒旦被捆綁；也是實其虛，使我們在何處軟弱，就在何處得剛強（林後一二：10）。但是禱告以外，還需要我們去倚靠主來面對危機，一心禱告，一手作工。（下期續）


不要心懷不平 / 黃學齡

91.3
   第 32 期

不要心懷不平

黃學齡

經文：詩篇第三十七篇一至八節

    你因心懷不平而灰心喪志嗎﹖你因心懷不平而心苦惱嗎﹖

    你因心懷不平而面臨“作惡”的邊緣嗎﹖請你細讀本文！

    “不平！不平！不平則鳴！”是的，處在這邪惡的世代中叫我們不平的事太多。國家社會不正常的現象叫我們大抱不平，自己人生的際遇叫我們深感不平，甚至在“教會”機構中也有許多事叫我們憤憤不平。當這些不平的心理出現時，常給屬神的人帶來苦惱，自憐與消極的感覺。在大衛一生中也經歷到許多足以叫他心懷不平的事，大衛在掃羅手下盡心服侍他，為他彈琴驅魔，為他奮勇爭戰，可是換來的卻是嫉妒，仇視，追殺。他心所疼愛的“命根兒”押沙龍起來背叛他，離間他與百姓的感情，企圖弒父篡位，在押沙龍叛變期間，大衛起來逃亡，沿途竟遭示每無理的咒罵，將莫須有的罪名加在他身上。大衛一向恩待掃羅家，可說是以德報怨，以善報惡，但示每卻硬說大衛流掃羅全家的血，真是“豈有此理”，可是大衛並不為此心懷不平，反說：“由他罷，這是耶和華吩咐他的。”這樣屬靈的美德真值得我們欽佩，大衛年老的時候，回顧一生，從經歷中寫下詩篇三十七篇，成了後世人屬靈的產業，這詩篇前面短短的八節中三次提到“不要心懷不平”，接着告訴我們許多應當作的事，都是命令式的，今歸納成六點與各位一同思想，其中每一點都是針對心懷不平者而發出，是醫治“心懷不平”的良藥。

一．“你當倚靠耶和華而行善”

    當我們看到惡人興旺，道路通達時，不免心中有一種感覺：“為何還要行善，永遠吃虧，被人欺負呢﹖”別人花言巧語，搞點小花樣就樣樣行得通，我們又何必事事太認真﹖算了罷！反正這世界沒有正義，沒有公理，辦事循規蹈矩反倒吃虧，憑好意作事卻招來誤會，善待他人反叫我們傷心，因此不知不覺就有了“不再行善”的念頭與傾向，神知道我們心懷不平時所面臨的試探，也知道我們軟弱，無法靠自己再繼續行善，所以聖靈藉大衛提醒我們當倚靠耶和華而行善。“我們行善不可喪志，若不灰心，到了時候，就要收成。”（加六：9）

二．“住在地上以祂的信實為糧”

    大衛曾呼求說：“耶和華啊，求你幫助，因為虔訴人斷絕了，世人中間的忠信人沒有了，人人向鄰舍說謊，他們說話是嘴唇油滑，心口不一”（詩一二：1-2）。這也是今天這世代的光景，人心比萬物都詭詐，何處尋找忠信的人﹖何處覓得真誠的朋友﹖這世界缺乏了安全感，缺乏了可倚靠的對象，然而感謝神，在萬變中仍有一條出路，就是轉向這位不變的主，住在地上以祂的信實為糧，人可以虧負我們，但信實的主永不虧負我們。“我從前年幼，現在年老，卻未見過義人被棄，也未見過他的後裔討飯”（詩三七：25）。

三．“又要以耶和華為樂”

    心懷不平其中一個影響就是悶悶不樂，因此大衛勸勉我們“要以耶和華為樂”，這是每個信徒，尤其是事奉主的人一門最重要的功課，若我們放棄了世上的享受，罪中的快樂，人所看為錦繡的前程，已將生命交託給主，卻不懂得以神為樂，不懂得享受主自己，就算是比眾人更可憐。大衛說：“我將耶和華常（不住的）擺在我面前，因祂在我右邊，我便不至搖動，因此我的心歡喜，我的靈快樂，我的肉身也要安然居住”（詩一六：8-9）。詩篇四十二，四十三篇中也告訴我們在心靈憂悶煩燥時，應當仰望神，從祂的笑臉得幫助；在遭受冤屈欺壓時，退到“我最喜樂的神那裏”。因此，甚麼時候心懷不平就當轉向神，以祂為樂，因為祂是我們親愛的救主，慈愛的父親，至忠誠的朋友，祂是我們的喜樂，也是我們的一切。

四．“當將你的事交託耶和華”

    當我們遇到問題，心懷不平的時候，常會懷疑神的帶領和幫助，要為自己找出路，想辦法解決困境，但是大衛說：“不要不平，只要交託。”親愛的讀者，你有問題重擔嗎﹖可以交託祂，祂必為你解決擔當。你有冤屈苦楚嗎﹖可以交託祂，祂必為你伸冤辯屈。只要將你的事交託耶和華，並倚靠祂，祂就必成全。

五．“當默然倚靠耶和華，耐性等候祂”

    “默然倚靠”含有鎮靜安息和退隱之意，通常心懷不平的人內心都煩燥不安，腦海中充滿了無數的“為甚麼﹖”──為甚麼這事會臨到我身上﹖為甚麼這個人這樣待我﹖為甚麼神不早日為我伸冤﹖大衛提醒我們要安息在神裏面，退隱到神面前，耐性等候祂，時候到了，神必為我們解答內心一切的疑難。

六．“當止住怒氣，離棄忿怒”

    心懷不平常是我們最易動怒的時候。雅各告訴我們要“慢慢的動怒，因為人的怒氣並不能成就神的義。”（雅一：19-20）請記住，怒氣不能幫助我們解決事情，怒氣只叫我們越想越氣，越想越感不平而至終使自己陷在“作惡”的罪中。

    世風日下，人心叵測，即或在“教會”圈子裏也不例外，多少人因心懷不平而與世俗同流合污，多少愛主的信徒因心懷不平而灰心氣餒，放棄行善，多少奉獻的青年因心懷不平而躊躇不前，更有多少已在工場事奉的傳道人因心懷不平而放下聖工，轉回世途，親愛的讀者，你也是其中的一個嗎﹖起來！仰望主罷！盡管世人行惡，靠着那加給我們力量的主，願我們活出分別的見證。正如大衛說：“他們手中有奸惡，右手滿有賄賂，至於我，卻要行事純全。”（詩二六：10-11）願神藉大衛所留下的見證和勸勉的話，給我們力量消除一切內心的不平，重新得力，奔跑前面的路程。


迦勒的心志 / 何衛中

91.3
   第 32 期

迦勒的心志

何衛中

    聖經中記載着許多屬靈偉人，每個人都有他突出的特點，這些特點是神所給他們的評語而肯定的。例如以諾的特點是他長期的與神同行。挪亞的特點是照神的吩咐造方舟。摩西的特點是在神的全家盡忠。大衛的特點是合神心意。這些很著名的屬靈偉人，我們一提到他們時，就會馬上聯想到他們生命中的特點。而對他們肅然起敬。但聖經中同時也記載着一些不是很著名的人，他們的名字給另外一人蓋過去了，所以使他黯然失色。只是他在神面前卻並不如此，神照樣給那些對祂忠心的僕人合適的評價，就是本文所要討論的迦勒；我們來看看神對他有甚麼評語及應許﹖“惟獨我的僕人迦勒，因他另有一個心志，專一跟從我，我就把他領進他所去過的那地。他的後裔也必得那地為業”。（民一四：24）這節聖經就是神對迦勒的評價及應許。神稱讚迦勒有另一個心志；專一跟從祂。因此神應許要領他進迦南地，並將那地給他的後裔為業。現在我們來看看迦勒究竟有一個甚麼的心志﹖看約書亞記第十四章六至十二節的描寫：

    一．甘心順服的心──迦勒與約書亞兩人是同時出道的人物，是同探迦南美地十二探子之一。與約書亞齊名同等。但摩西死後，神卻興起約書亞作以色列人的領袖，而沒有揀選迦勒，但迦勒卻甘之如飴，絕無怨言的服在約書亞領導之下，這次來見約書亞，向他請纓出戰亞衲族人，就是以一個下屬向主帥請願的態度，他的這種服權柄的心志何等難能可貴。

    二．專一跟從神的心──雖然十二探子的回報，其中十人的回報使百姓的心消化，但迦勒專一跟從神的心並沒有改變，這個專一跟從的心也是神對他的欣賞及稱讚。

    三．不看人不看環境的心──雖然百姓心都消化，領袖也改變了，但他不因環境的改變，人事的改變而灰心喪志，他對神的心志始終如一。

    四．永不改變的信心──他相信當日摩西向他起誓之諾言，如今雖然四十五年過去了，但深信神的應許無誤，不會因時間過去而有所改變。

    五．永不認老的心志──他說：“摩西打發我窺探這地，那時我正四十歲…現今我八十五歲了，我還是強壯，像摩西打發我去的那天一樣。無論是爭戰，是出入，我的力量那時如何，現在還是如何”。壯哉！永不認老的心。

    六．求勝敵人的雄心──八十五歲的老人，竟然自請出征打仗，並且要求打最難打的亞衲族山地的人，是寬大堅固的城，他的雄心壯志何等可佩服，這跟時下很多青壯年人未老先衰的情景真是不可同日而語。

    七．倚靠耶和華應許的心──他說：“或者耶和華照他所應許的與我同在，我就把他們趕出去”。他的請纓出征，不是不自量力，愛出風頭，乃是深信神的應許沒有落空，故他深信必勝不是倚靠自己的能力，乃是倚靠神的同在。這也正像大衛請纓出戰歌利亞一樣：大衛對歌利亞說：“你來攻擊我，是靠着刀槍和銅戟。我來攻擊你，是靠着萬軍之耶和華的名。”（撒上一七：45）迦勒也是基於耶和華的應許，故才有這雄心壯志去征服他的敵人。這就是迦勒的心志。是神所喜悅的。


讀經隨筆 / 陳終道

91.3
   第 32 期

讀經隨筆

陳終道

時機

經文：馬太福音第二十六章十一節

    本章是馬太福音最長的一章，所記載的事很多，每一件都很重要，而且沒有那件事可以涵蓋了其他的事。只有一點貫通全章的就是“時機”。每件事都在永不能再有的時機中發生。祭司長等人在商議怎樣殺害耶穌，他們要找尋一個最適當時刻捉拿耶穌；猶大在留心尋找可以賺取三十塊錢的時刻；主耶穌利用最後晚餐的時機設立新約；又向門徒說了最後話別的贈言（約一三∼一七章）；又帶他們到客西馬尼園，跟他們一起作了一次屬靈爭戰的禱告；而彼得則在最重要的時刻三次不認耶穌。有人把握了重要時機作了遺臭萬年的惡事，有人把握重要時機作了永垂千古的美事，也有人甚麼都沒留心，任憑時勢把自己沖掉！

    本章最特別的一個時機是主耶穌為伯大尼的馬利亞伸辯時指出的，祂說：“因為常有窮人和你們同在，只是你們不常有我。”本句明顯指出“常有”與“不常有”二種時機，門徒們所以會“難為”那用香膏膏主的馬利亞，正是因為不會分辨選擇那不常有的時機。 雖然救濟窮人是好事，但可以作這樣好事的機會經常有，但主在肉身作“人子”的時機卻快要過去了。門徒竟看不見這時機的寶貴！

    更值得注意的是：伯大尼的馬利亞用香膏膏主這件事，原不是發生在基督設立新約的那一夜，而是在基督在世末週事蹟之前一天（約一二：1，12）。但本章其他大事卻都是發生在相連的時間中。所以馬太和馬可顯然故意把馬利亞膏主這件事，與猶大賣主，最後晚餐…彼得不認主等事放在一起，成為非常明顯的對比。馬利亞把握了最好的時刻，作了一件永遠沒有第二次機會的美事，趁着耶穌未死之先先用了一斤極貴的真哪噠香膏膏了耶穌！而其他的門徒卻在這重要的時刻，作了一些“枉費”工夫，愚昧無知的事。

    今日基督徒應當小心玩味主耶穌的話：“因為常有窮人和你們同在，只是你們不常有我。”無論甚麼好事都常有機會，唯獨救人靈魂為主作工的機會卻不常有，像膏耶穌那樣的機會可能永不再有。可惜許多基督徒只留心運用常有的機會，為自己求取屬世的虛榮，卻輕忽了許多“不常有”甚至永不再有的機會，作些存到永遠的事工！

十字架

經文：馬太福音第二十七章

    全章提到“十字架”共九次，基督在十架受死不但是本章的主題，也是全書之主題。在此提及基督被釘十架時較具關鍵性的人物有：

    1. 猶大（3-5節）

    第一種人就是出賣主的猶大。他到底有沒有得着他夢寐以求的三十塊錢﹖他得着了，卻很快又失去了。他賣主賣友，取得的錢財只不過經一經他的手而已！在他還來不及運用之前就失去了，不但失去所取得的金錢，還失去了他的生命與靈魂！

    2. 祭司長，文士（6，20，41節）

    人們可能以為當時的宗教領袖必然是幫助耶穌的，事實上最熱心陷害耶穌的正是這些人。他們以“宗教”為進身之階，遇到有真正敬虔事奉神又受人敬重的神僕時，他們會想盡方法排擠陷害。本章有三節聖經顯出他們的惡毒與偽善：(a)第六節：他們拾起猶大還給他們的“血價”，說不可放入聖殿庫中，而這“血價”正是他們付給猶大的，他們的瞎眼與偽善已到無可救藥的程度。(b)第二十節：他們利用“群眾”盲從的心理，挑唆眾人寧要強盜巴拉巴不要耶穌。對於比不上他們的強盜，他們可以擺出同情，扶助，打抱不平的態度，對於遠非他們所能比的耶穌，則極力把祂貶得比強盜還不如。c．第四十一節：在他們成功的陷害基督之後，竟要盡情凌辱，彷彿對耶穌有不共戴天之仇，洩盡心中怨恨。若不是撒但進佔他們的心，很難理解他們何以如此憎恨基督。

    3. 群眾（17-25節）

    一大群的人都說要巴拉巴不要耶穌，這是否就是人民的意見﹖他們究竟代表了大多數人，還是代表了被利用的大多數人﹖本章第二十節告訴我們“祭司長和長老挑唆眾人…”這就是歷來“民主”制度的弱點。其實世間並沒有完全的制度，人性的敗壞更使原本就不完美的制度顯得漏洞百出。人們多半喜“新”厭“舊”，只因“新”的是未經時間考驗而未顯出缺點而已！其實主要的缺點不在事與理，乃在人。

    4. 彼拉多（24節）

    “彼拉多見說也無濟於事…”他就憑“說也無濟於事”便把耶穌交給人釘十字架！他既掌握着可以決定人生死的權柄，卻沒按公義定案，是難辭其疚的。(a)他明知耶穌因受人嫉妒而被陷害（18節）。(b)他夫人在夢中受神警告，特別打發人對他說：“這義人的事，你一點不可管”，他知道耶穌是“義人”。(c)他在眾人面前洗手說：“流這義人的血，罪不在我”（24節），更證明他的失職。(d)主耶穌明說他有罪（約一九：11）。

    彼拉多的例子說明了一個政治上有地位的人，難免為保護自己職位不顧正義。今日基督徒應反省，在面對冒犯眾怒與求神喜悅二者之間，究竟撰擇那一邊﹖我們會不會比彼拉多更懦弱，更不理會聖靈的責備地出賣自己﹖

石頭輥開

經文：馬太福音第二十八章二節

    本章記述基督復活情景，真切動人，卻毫無誇張的文句。

    “忽然地下震動，因為有主的使者，從天上下來，把石頭輥開，坐在上面。”

    猶太人的墳墓，不用棺木，而是用相當大的墓穴，其中可安葬一家人或幾代人的屍體，在墓穴外用石頭封住穴口。正當婦女們思慮怎樣可以把墓石挪開時，天使已經把石頭輥開了。

    注意上章末節：“他們就帶着看守的兵同去，封了石頭，將墳墓把守妥當。”封了石頭不是用石頭封住墓口的意思，而是在已經封住墓穴的石頭上，再加封條，不准人移動的意思。就像政府封房屋時加上封條那樣，不是門能否打開的問題，而是根本不許打開。在婦女們還沒留意這問題時，天使已為他們把石頭輥開了。

    所以當時的祭司長，文士，法利賽人等要求彼拉多派兵把守墳墓，又封住石頭。反而更有力證明基督的復活的真確，又證明兵丁確是受了賄賂而編造謊話，說是門徒把屍體偷走的。否則羅馬政府必然會繼續追究下去。偷屍可不像偷東西，必須找到地方安放。門徒既無事先的計劃，事後又倉惶逃散，官府要追查毫無困難。只要把屍體擺出來，就無法再傳福音了。甚至只詳述追查偷屍經過，也遠比逼害，監禁門徒更有效果。但教會初期雖飽受逼迫，卻未見敵對教會的人提出這一類的證據。

    天使把墓石輥開，是基督復活見證的開端。若墓石仍封住墳墓，就沒有下文的復活見證了。甚麼是今日信徒心靈中的石頭，封住了那內在新生命，使我們活不出基督的樣式呢﹖甚麼是擋住我們復活生命的石頭呢﹖是不信，嫉妒，惡計，賄賂，謊言，瞞騙麼﹖讓基督復活的震撼，震掉這些石頭，使我們一舉一動有新生的樣式！

（選自作者著作馬太福音講義 之概論）


栽培效應 / 吳振智

91.3
   第 32 期

栽培效應

吳振智

    福音的大能，不單叫一個人知罪並悔罪，更可使一個人的生命完全改變，並因這改變的影響力，令更多人歸向基督。

    叫人知罪與悔罪，是聖靈的大能及佈道的果效。但要一個人繼續成長，生命得着改變的話，就不得不提栽培了。

    耶穌從來沒因人悔罪歸向祂而滿足，相反要我們把祂所教導的都教訓他們遵守（太二○：18-19），又囑咐我們要背起自己的十字架跟從祂（路一四：25-27），並矢志不讓上帝所賜給祂的任何一個失落（約六：37-40），倘真的有一個流失的話，祂會撇下一切去把他尋回（太一八：12-14）。

    保羅更得着啟示說：“因此，我們向所有的人傳揚基督，用各樣的智慧勸誡大家，為要把每一個人帶到上帝面前，成為成熟的基督徒。為要達成這個目的，我運用基督賜給我的大能力，不辭勞苦，竭力工作。”（西一：28-29；現代中文譯本），“成為成熟的基督徒”在和合本譯為“完完全全的帶到上帝面前”，而“每一個人”在和合本更三次的重申為“各人”，這意味着上帝是多麼重視個別的生命及其與上帝之間關係的深化。當然，保羅同時毫不保留的坦然表示為達到這目的是要付上沉重的代價。而耶穌亦預早請那些要得生命的人坐下計算代價（路一四：28-30）。

    祇知佈道不作栽培的不是功虧一簣，而是功虧九簣。正如葛培理牧師曾表示佈道是用了百分之五的力量，而栽培是要用百分之九十五的力量，難怪耶穌極不願見到“這個人開了工，卻不能完工”（路一四：27）。

    生命工作祇有開始，沒有完結的，佈道是第一步，初信栽培是第二步，門徒訓練是第三步…這裏讓我們探討一下初信栽培的課題，因佈道與門訓事工之發展由來已久，亦有不同之方式與策略，均已見到一定的成效，惟初信栽培這一環卻較少有人提及，並且直到最近數年才在香港有異象，有策略，有系統，有支援地較全面推動。

    初信栽培在近代福音運動中不是那麼有體系的發展，並且未算是整體性事工，然而，卻不因此而表明栽培不重要，就如火車勾比起整列火車而言是一個小環節，但卻是令火車之所以為火車的關鍵所在，“栽培”前接“佈道”後連“門訓”，亦即是佈道的後衛，門訓的前鋒。因着栽培是完滿耶穌的心意，並且在香港已逐漸為教牧及信徒們重視，推行栽培的教會佈道果效立竿見影，深信在未來的日子，栽培工作會在福音運動中扮演一個相當重要的角色。在這裏我先把栽培效應與眾肢體分享：

一．栽培對教會的效應

    福音工作不是一陣旋風，而是一個氣候；可全面的，長期的影響信眾的生命。故此，一個整全的福音運動不但能讓佈道果效得以穩固；並叫決志者不再是匯報上一個數項，而是備受關懷的生命。這樣可讓教會有真正的增長，使初信不再流失，並在栽培下扎根結果。最重要的是，初信者若能在第一時間成長，自然成為傳福音行列的新血，必能使教會充滿生命的動力，並且在生命影響生命的動力下，為教會提供更廣闊的生命接觸面，加速了傳道的步伐。這就完滿了耶穌所說：“有的還要加給他！”的道理了。

二．栽培對初信者的效應

    一座樓宇需有穩固的根基，方可在上面有穩固的建造。同樣，一個初信者若能在初信時掌握清楚得救的確據，並透過栽培明白信仰基本之真義，必能在其屬靈生命上奠定一個重要的基礎。若再加上弟兄姊妹們適切的關懷，讓其體驗真正的相交生活，不但可助其共建人神關係，更因在加入教會初期便得到肢體個別關懷，這種關懷已證實能深深地影響他們的生命，日後他們成長時，會很自然地關懷後輩。我們看見很多初信者後來都成為栽培員正是這個原因，並他們能作個有生命力，有見證力的真基督徒。

三．栽培對栽培員的效應

    耶穌說：“餵養我的小羊。”（約二一：15）這是祂復活後在提比哩亞海邊向門徒一個重要的委託，“小羊”可指小孩，更可指初生，耶穌亦明明說：“作在我這弟兄中一個最小的身上，就是作在我身上了。”。這是一個很具體的事奉途徑──關心有需要的人，更是一個清晰的生命取向──作在耶穌身上，基督徒何樂而不為呢﹖而一個回應神心意的栽培員更要以此校正其生命的取向，並落實實踐耶穌所吩咐的使命。其實，生命真的會影響生命，在對初生有所要求時，對自己也先要有要求；要初生有生活或生命上的體驗，亦要自己先有生命的成長及屬靈品格的提昇。栽培員若能積極為主發揮生命的恩賜，必能體驗生命成長的真正滿足，更可完滿耶穌的心意，並得着永恆的賞賜。

四．栽培對牧者的效應

    現時有些教會缺乏生命力，不但信眾如是，牧者也因着教會庶務工作繁重，更對生命關懷之工作存着有心無力之感。故牧者需確立其牧會方向，方有能力承載龐大而整全福音運動。我相信每位牧者蒙召為主作工，並非只為完成一項工作或只覺是一個責任，而是盼望每個人均能得着福音的好處。故此，牧者需視建立生命之事為當然，不再為佈道而佈道，為探訪而探訪，而是在教會締造關懷氣候，提供事奉崗位給予眾信眾，並領導群體牧職，教會必能經歷質和量的增長。眾牧者能以“生命”成為教會先決發揮的重點，必能匯聚合一的力量，完滿上帝建立生命及栽培生命的心意。當然，我不是說牧者們要立時放下手頭上一切的事工及責任，而是為了生命緣故，寧肯走多二里，在教會長執及信眾未洞悉到生命重於事工及架構前，要自己敦品力行，身先士卒，在忠心完成堂會付予職責及庶務之餘，要學像保羅不辭勞苦的執着建立生命，用榜樣影響，勿責備批判，直到他們看到，聽到，經歷到有關生命成長，改變或突破的見證，那股震撼人心的影響力自然會扭轉一切心態，而牧者們到時得到的喜樂與滿足是難以言喻的。最近幾年，有多位牧者因領導堂會走上一條建立生命的道路而深感滿足，並見證恢復了蒙召之初那顆火熱心志。是的，當傳道人把心力重投生命事工上，才能找到上帝，找回自己。

小結

    我作這樣的分享，並非要告訴大家栽培是最重要，而是強調把栽培這重要的生命工作放在應有的位置上，以致教會能達到質，量並長；教牧，長執，信徒，初信者均能發揮應有之生命力，以完滿耶穌的心意。盼望當我們一起實踐栽培初信生命的事工時，這股力量能匯聚成千上萬的信徒，在九十年代產生巨大的生命影響力。


非洲傳道日記 / 薛玉光

91.3
   第 32 期

非洲傳道日記

薛玉光

五月二十七日

    今天是主日，早上四點起身，靈修後寫信三封。因為要收拾行裝前往蘇丹，早餐後稍遲參加崇拜，並且不去到正堂，改去吃飯廳的閉路電視轉播的崇拜，那知進去一看已坐滿了人。禮拜完了兩位同工陪送我們到機場，搭上去蘇丹首都卡敦的班機。

    坐在飛機心中充滿着感恩，因為蘇丹這個工場不多人有機會能入境。我們禱告了很久，這次終於得到簽證，這是第一次親臨斯土。在同機上有幾位從大陸派去的水利技術人員，他們不懂英文，我們下了飛機到入境處，我幫助他們填寫申請表，他們連連道謝，並請我抽香煙，我回答說：“我不抽煙。”

    蘇丹！蘇丹！這個名列世界首窮之國，首都叫卡敦，為全世界最熱的首都。我們到達斯境正逢最熱的季節，氣溫華氏一百零六度。到了SIM 差會的總部，羅林主任說很抱歉今天冷氣機休假，因為停電，而發電機又壞了，所以神給我們好好嚐一嚐炎熱的味道，果然不同凡響，其熱難當。進到房間摸到椅子桌子以及床單無一不是熱烘烘的。開開浴室的自來水，流出來也是熱湯不是冷水。

    晚上七點半參加國際教會的崇拜，講道的是SIM 差會宣教士，他引撒母耳記上二十五章大衛與亞比該的故事，講到婚姻與家庭，賢妻配上拙夫如何過日子，滿有屬靈的教訓。到非洲來多聽宣教士傳信息，與一般駐堂牧師講道實在大不一樣，因為他們在靈性上實在更有追求。

    禮拜散後回頭一望有華人的面孔出現，驚喜遠在塞外荒漠竟然他鄉遇故知，一問之下才知道兩位青年是新加坡和沙勞越來的，他們參加動員差會的工作隊，在此地青年中工作。他們介紹我們認識他們的隊長，並且邀約我在禮拜三晚上到他們週禱會講道。

    在未來蘇丹之前心中想望有機會對本地教會講主的話，但又不便啟齒毛遂自薦，未料到這裏的主任聞知我們要來的消息，他先來電請我主持三天造就聚會，專對教會領袖。明天上午就開始，這真叫我喜出望外。謹以戰兢的心情，仰望神帶領這兩天的聚會。晚上羅林主任與我們談談本地教會的情形，並以蘇丹特產芒果待客，我們嚐到了美味的芒果，原來在沙漠之中心競有這麼好吃的水果，滿心感謝主。

五月二十八日

    早上羅林主任領我們參觀他的辦公室，會見幾位當地的黑人同工。在辦公室左側就是差會開辦的書房。這是我們未來之前久已聞名的書房。其中有好些書是我在別處買不到的，而且價錢便宜。據書房負責人告訴我們，過去書房生意較差，但近來買書的人增多，生意甚見好轉。在這一帶傳福音十分困難，但神感動有心的人來書房買書，可見文字工作的重要。

    上午開始對教會牧師及長老的造就聚會，我講兩堂，中間休息十五分鐘，來的人並不多。他們聽完了發出一些問題，我一一為他們解答。

    中午宣教士同工威林夫婦請我們到中國餐館吃中國菜，在沙漠地的卡敦竟然也有一間中國菜館，飯菜並不高明，但同工之間在靈裏交通卻比甚麼都寶貴。每次在非洲看到中國菜館，叫我想到好多人為了賺錢甘願遠去地極開餐店供人肚腹之滿足，中國傳道人竟無人肯來非洲給千萬非洲人送屬靈的生命之糧，這豈非很大的虧欠﹖

    晚上應招待所主任甲教士之請與她一同用餐，她已是近六十歲之單身宣教士，曾經在東非依索比亞事奉二十多年，加入差會已三十五年。她是加拿大人，加拿大是寒冷國家，為主緣故她來到世界最熱的國家事奉幾十年。她瘦長的身材，叫人覺得有弱不禁風之感。她來到蘇丹後又瘦了好幾磅，我想她實在經不起再瘦了。她說她所以更瘦的原因是氣候太熱，她整天忙這忙那，工作多，年紀又老，等到把事情做完，已經沒有胃口吃東西了。我面 對着這位神的忠心使女實在感愧不已。

    晚上羅林主任和我們談起此地的工作，過去SIM 差會在南部建立了十七間非洲人教會，由於經年戰亂已有三十四間教會被政府軍毀掉，傳道人與信徒有的死有的逃亡，剩下的人數很少。如今面臨回教政府的壓制，近來盛傳不久政府要宣佈實行回教法律，即徹底用回教法律治理國家，那時將不容許有基督教宣教士立足之地。他們已準備有一天全體撤退。那時蘇丹二千多萬以實瑪利的子孫，將完全沒有福音真光照耀在他們國土，他們的前途會怎樣呢﹖


第 33 期 - 91.5

91.5
   第 33 期
作者
基督徒應維護家庭 | 鄭果
傳甚麼？聽甚麼？ | Brad Julihn
全教會事奉的再思 | 陳終道
從聖經看釋經 | 于中旻
堅城，鐵柱，銅牆 （下） | 王明道
屬靈領袖（三）壓力與能力 | 區應毓
非洲傳道日記 | 薛玉光


基督徒應維護家庭 / 鄭果

91.5
   第 33 期

基督徒應維護家庭

鄭果

    中國人說：“家家有本難唸的經。”表示每個家庭都有問題，這是古時華人的感受。今日的家庭不但有問題，而且問題很多又很嚴重，甚至基督徒的家庭也受影響；因之引起筆者來寫此文，盼望讀者有同感，一齊起來維護我們的家庭。

一．父神看重家庭

    在創世記第二章，我們可以看見父神創造了男人亞當以後，又創造了女人夏娃作亞當的妻子，讓他們兩人成立家庭，彼此相愛，代代相傳。不但使人的生命可以延續，且使家庭成為國家及社會的單元，家庭健康則國家興旺，家庭平安則社會安寧。儒家說：“家齊而後國治”，可能就是這個意思。

    神不僅創造家庭，也應許救贖家庭。當腓立比的禁卒問：“當怎樣行才可以得救﹖”神就藉保羅回答說：“當信主耶穌，你和你一家都必得救。”神願意基督徒全家歸主，只要基督徒竭力為家人代禱，作見證，並熱心把福音傳給家人，神必引導全家歸向主耶穌。當稅吏撒該爬上桑樹仰望主耶穌之時，主隨即給他安慰說：“今天我必住在你家。”為甚麼神如此看重家庭呢﹖因為家人都歸主，可以同心事奉主；能使教會更穩固。家庭是教會增長的單位，家家愛主，教會就增長；家家追求，教會就復興。

    父神看重家庭，神的兒女當體會天父的心意，也看重我們的家庭。

二．撒但破壞家庭

    父神看重家庭，撒但卻千方百計破壞家庭。

    當始祖亞當夏娃成立了小家庭，撒但就進入伊甸園引誘夏娃犯罪，接着亞當也犯罪，罪進入世界，死就臨到世人。始祖先是靈死，與神隔絕；跟着是體死，與世人永別。這個家先是夫婦被破壞，再後是哥哥殺死弟弟，家中成地獄，實在是可悲。

    在創世記裏面，我們看見挪亞的家庭，因挪亞的醉酒，小兒子被咒詛。亞伯拉罕的家庭，因娶夏甲為妾，生了以實瑪利，家庭變得複雜，發生了後代紛爭的災禍。以撒的家庭，因夫妻各有偏愛，導致以掃與雅各發生磨擦，甚至影響到後世。雅各的家庭，因多妻之故，兄弟有嫉妒，家中有黑幕。以上所提的家庭，固然是人的軟弱所致之，但也是撒但的詭計，使人的家庭被破壞。

    在二十世紀的今天，撒但對人的家庭又是怎麼樣呢﹖在極權的國家，夫妻常被分配在不同的地區工作，撒但就乘機叫人搞腐化。在自由的國家，撒但則鼓勵人放縱情慾，在台灣及香港風聞有“黑市夫人”，“金屋藏嬌”。在美國加州聽說離婚次數佔結婚次數百分之五十（有的人是多次離婚）。近代時髦同居，不願受婚約的束縛，隨時可以拆散…這些情形給我們看到家不成家，影響子女的心理，也影響了社會的安全。

    撒但對基督徒家庭如何呢﹖牠也是不放過，隨時進入基督徒的家庭，做破壞的工作，使夫妻不相愛，發生婚外情；使子女不孝敬父母，對外無見證。奉勸眾信徒必須靠主得勝，勿體貼肉體，勿中撒但的圈套。

三．我們應維護家庭

    家庭既是國家康樂的基礎，又是教會興旺的基石，更是基督徒生活的安樂窩，故我們要竭力維護我們的家庭。

    家庭的成員主要是夫妻，夫妻既在神的面前立了婚約，就當一生守約不變，遵照聖經的教訓與伴偶相處。今日的世界滿了情慾：未婚先同居，搞外遇，換妻，同性戀等等，氾濫了整個世界。我們為了自己的幸福，也為了神的榮耀，必須作中流砥柱，挽狂瀾於既倒，過聖潔的生活。

    其次，家庭的成員是子女。今天的世界日新月異，知識不停地爆炸，家中必有代溝。作為父母者，對子女從小就好好地給予教導，等到子女長大了，就不容易教導了。同時應視子女為朋友，凡關乎子女的事，應先與他們商議後才執行。至於作子女的，當照聖經的教訓，孝敬父母，尊重長者，無論何事都可讓父母知道。如此，家庭有溫暖，大家都有愛的享受。

    最後要提到的是，有的家庭有祖父母，即三代同堂。勸勉作祖父母者，切勿干預家政及插手教養孫輩的事，應讓媳婦全權掌管，自己享受清福。作兒子媳婦的人，應照聖經明訓，孝敬父母，用身教作下一代的楷模。作孫輩者，應步父母後塵，尊敬祖父母。退一步言，若無法三代同居，應在共同願意及經濟許可的原則下，讓祖父母另租購房屋（或老人公寓），在和諧的氣氛中處理這件事。

四．幾點可行的建議

    1. 夫妻二人都應與主深深地結連，藉着每天的靈修，向主支取得勝的力量。

    2. 逃避犯罪的機會，在交友及同事中，防備男女的親近免得跌倒。

    3. 夫妻雙方都應向另一半公開一切，包括金錢交友及所有的行止。

    4. 夫婦一起生活，不可分房（除非為了專心祈禱），也不可分床（除非為了養病）。

    5. 夫婦難免發生爭論，但應隨時復和，切勿繼續打冷戰，更不可含怒到日落。

    6. 夫婦應繼續談戀愛，保守起初的愛心，最好每週有一晚用來兩人溝通，培養感情。

    7. 最重要是設立家庭祭壇，每晚有一段時間一同歌唱，祈禱及讀經。即使家庭成員只有夫妻二人，也應這樣做。


傳甚麼？聽甚麼？ / Brad Julihn

91.5
   第 33 期

傳甚麼﹖聽甚麼﹖

Brad Julihn 著
陳明斌 譯

    我們生活在一個選舉制度的社會。政客為要得選票，他們到處演講，講些人喜歡聽的話，竭力爭取多數人的支持和稱讚。其實不單在政治圈中，在教會中也是如此。教會領袖有一個危險，就是只講人喜歡聽的話。神的僕人必須有一個平衡的心態，對建設性的批評要保持敏感，同時要避免被人的意見控制過於被神控制。這就是保羅在提摩太後書第三章十四至四章五節所講的。

一．傳甚麼道﹖

    全篇主要教訓是“務要傳道”，傳道的中心是神的話語。當然舉些例是無妨的，但我們不是用自己的意見教訓人，是要講神的話。加拿大新派信仰教會過去幾年有一個很大的爭戰：同性戀的人是否能在教會作牧師﹖這事竟成為教會中的爭論點，主要是因為領導人及領導階層已經偏離了聖經的話，聖經漸漸成為宗教人士的意見，而不是神的默示。如果只不過是人的見解，那麼個人的見解都是對的，慢慢的他們的講道就不再以神的話為唯一的標準。聖經明明的責備同性戀是罪，但人已不認為這是神的觀念，只不過是某些屬靈人士的看法，而且是受當時群眾意見所左右的。結果神的僕人們以謊言為真理，說同性戀者是天生的傾向，暗示神是如此創造他們。所以他們以神僕人的權柄，認為同性戀者可以成為牧師。

二．平安了，其實…

    耶利米在當時也看見同樣的事情。耶利米書第六章十四節說“他們輕輕忽忽的醫治我百姓的損傷，說，平安了，平安了。其實沒有平安。”耶利米說他們輕忽的醫治百姓的損傷，當人從聖經的教訓偏離，不認為是我們生活的唯一標準，那些自認為是領袖的人就搶奪神的權柄，用自己的權柄治理教會。耶利米所形容的，是好像用膠布貼在槍傷上，用表面的方法解決嚴重的問題。他們說，同性戀不是罪，只不過是另一種生活方式；婚前性行為不是罪，只要彼此真心相愛；婚姻只不過一張證書；為金錢而活也不是罪，因為神是幫助那些自助的人；墮胎更不是謀殺，只是讓女性有身體自主的權利；神是愛的神，祂不會把人打進地獄；所有宗教都把人帶到神那裏…講這些話的人完全忽視了神的話，神說祂的忿怒要臨到一切淫邪，貪婪等的事上。

三．迷途的入口

    許多人會說，我很驚奇，我們的教會怎會改變信仰﹖讓我告訴你們。起初他們接受了高等的批評論，將聖經用字面解釋，認為從寫作風格可以鑑定誰是作者，所以如果書中風格有了更改，就說這書一定是由兩個不同作者寫成，如果保羅給某教會的書信的風格與另一教會書信不同，他們就說可能不是保羅寫的。我們知道任何作者都有權改變自己的風格，但人就以此向聖經的作者提出挑戰。如果聖經各書卷的作者不能鑑定，怎可證明他們所講的都是真實的﹖

    另一件事叫我們懷疑聖經的絕對權威，就是說聖經裏包含神的話，意思是說聖經裏有部分神的話，不是全部。對神的啟示存這樣的看法，就把人的智慧加進去，由人的智慧去決定甚麼是神的話，甚麼不是神的話。這樣，人對自己不喜歡或不同意的經文，就可以歸到人的見解方面，由人的文化影響而寫成，不是神的默示了。這也是今日新派信仰教會的應用，把針對同性戀的經文“解決”掉！相反的，聖經說：“聖經都是神所默示的”，注意“都是”，不是“大部分是”，聖經並非“包含”神的話，聖經就是神的話。“默示”原文是“神呼出”的意思，有人把默示解作“予以靈感”，但聖經中的默示不單有感動或振奮的含義，而是神所呼出所賜與的，祂掌管每一個作者，藉着他們獨特的性格，無誤地把祂的旨意傳遞給我們。

    彼得把默示的過程告訴我們說：“第一要緊的，該知道經上所有的預言，沒有可隨私意解說的。因為預言從來沒有出於人意的，乃是人被聖靈感動說出神的話來。”（彼後一：20-21）

    為甚麼我們要傳神的話呢﹖因為聖經都是神所默示的，是神的話，是父神指導我們的法則，不是宗教人士的見解。保羅說神既要審判活人死人，祂又要在世上顯現，建立祂的國度，所以他勸勉提摩太務要傳神的話。當教會真理立場受到攻擊時，我們的對策不是把膠布掩在槍傷上，那只是順應社會潮流的做法；也不是死守教會傳統，乃是謹守聖經的教導。

四．該怎樣傳怎樣聽

    聖經不單叫我們不要草率地將膠布貼在傷口上，而是要傳神的話。同時對人有一個警告，就是人要聽這些訓誨。提摩太後書第四章二節：“務要傳道；無論得時不得時，總要專心，並用百般的忍耐，各樣的教訓，責備人，警戒人，勸勉人。”傳道人有三件要做的事：第一是改正人，當人走錯了，我們有責任使祂回頭走正路，這就是教導；第二是責備人，是針對那些明知故犯的反叛者，提醒他們惡行將帶來的後果；第三要勸勉人，是針對知道甚麼是對的而又去行的人，鼓勵他們繼續行善。對整個教會講道時，在這三方面要有一個平衡。你看電視時遇到不喜歡的節目，會轉台，或乾脆不收看。但我們聽神的話不要轉台，也不要拒絕收聽，或轉到別的教會，聽一些我們喜歡聽的東西，而不是神要我們聽的。我們不傳別的，只是重覆地傳神的話。聖經說：“神的道是活潑的，是有功效的，比一切兩刃的劍更快，甚至魂與靈，骨節與骨髓，都能刺入剖開，連心中的思念和主意，都能辨明。”（來四：12）

    保羅針對這些人說：“因為時候要到，人必厭煩純正的道理，耳朵發癢，就隨從自己的情慾，增添好些師傅。並且掩耳不聽真道，偏向荒渺的言語。”我要問，你們的耳朵是否發癢﹖你只聽喜歡聽的話，不喜歡聽的就不聽麼﹖你遇到難明的經文，或對你現有的領悟發出挑戰，或對你的生活方式提出責備的地方，你就輕輕地跳過麼﹖

五．總結

    今天我們有兩個危險：第一是教會領袖揀選寬闊的路，講人喜歡聽的話，把膠布貼在內傷的表面上；另一危險是信徒耳朵發癢，只聽喜歡聽的話，卻不能聽神要我們聽的話。我們必須留心，要成為行道的人，因為這道是神的。


全教會事奉的再思 / 陳終道

91.5
   第 33 期

全教會事奉的再思

陳終道

經文：出埃及記第十九章六節；
      出埃及記第二十八章一，四十一，四十三節；
      出埃及記第二十七章二十一節；
      彼得前書第二章九節

問題討論：

1. 在你的觀念中，在教會中事奉與參加社團活動有何分別﹖

2. 祭司是甚麼職分﹖在舊約甚麼人才可作祭司﹖在新約如何﹖

3. 立凡民為祭司與選立非基督徒為教會執事有何分別﹖

4. 在教會力求增長中，如何可以減少教會中的掛名教友﹖

5. 按聖經真理全教會事奉的意義是甚麼﹖應如何鼓勵全教會事奉﹖

    “全教會事奉”並不是一個新題目，是許多人已經思想過的。我們常常聽到“教會總動員”，意思就是說教會中不是只有少數的人在包辦聖工，而是每一個蒙恩得救的人在一起學習事奉，這是“全教會事奉”的概念。這概念的產生可追溯到出埃及記第十九章六節這段經文，因為神最初帶領以色列人出埃及的目的，是要他們成為一個以事奉神為中心的祭司國度。

一．舊約的祭司（出二七：21，二八：1，41，43）

    祭司是被分別為聖事奉神的人。神原來的意思不是要以色列民中一小部分人作祭司事奉神，而是要全國百姓都作祭司。但以色列人有沒有做到全國都是祭司的﹖沒有。不單後來沒有，就在當時已不能做到。

    出埃及記第十九章，以色列人到了西乃曠野，神要與他們立約，這約就是我們所熟識的“舊約”。神與以色列人立約的內容就是：以色列人可作祭司的國度，但他們必須照着神的律法事奉祂。以色列人願意照神的意思行。出埃及記第十九章是一個準備階段，百姓要潔淨自己，離開西乃山，不可靠近，因為神要在威榮中降臨。第二十章神藉摩西宣佈十誡，第二十一至二十三章有簡單的律例典章，第二十四章“舊約成立典禮”，然後摩西上山向神覆命。但舊約剛立完，以色列人就在山下犯了十誡中最嚴厲的第一，二誡──不可拜別的神，不可鑄造偶像的罪了。

    以色列人因摩西上山久不下來，懷疑他發生甚麼事故，便鑄了一隻金牛犢，違背了與神所立的約。所以摩西下山時就把寫着十誡的石版捽碎，因為以色列人已經破壞了這約。在那一次拜偶像的事上，利未支派的人聽從摩西的話，起來懲罰他們的弟兄，用刀殺了約三千人。後來神將利未支派分別出來，成為服事神的人。在民數記第一章四十七至四十九節說利未支派不在數點之內，接着民數記第二，三章說利未支派代表以色列所有頭生的事奉神。而在利未支派之中，又只有亞倫的子孫才有權作祭司，這是神自己宣告的（出二八：1）。後來在民數記第十六章記載可拉黨反叛的事，可拉與亞倫同一祖父，他不信服摩西所說只有亞倫可作祭司，所以結黨攻擊摩西亞倫，但神卻印證亞倫是神所揀選得祭司職分的人。民數記第十七章神要以色列人每一支派帶一根枯杖來，放在會幕內法櫃前，第二天只有亞倫的枯杖發了芽，生了花苞，開了花，結了熟杏。神使枯木能開花結果，印證亞倫是神所揀選，只有亞倫的子孫可作祭司，於是其他家族都無話可說了。枯杖開花象徵神使基督死而復活，證明祂是神所揀選的大祭司。

    這樣，從一個祭司國度，變成一支派中的一個家族的子孫世襲為祭司了。亞倫這家族被選為祭司，並非說他的子孫每個都必敬畏神，只是要強調祭司的職分是根據生命的關係，能在神的家事奉必須是從神而生的。

二．新約的祭司（彼前二：9）

    人間的祭司事實上並不完全，但這些都是後事的預像（來七：27-28）。到了新約，耶穌基督來了，祂為我們完成了救贖，不單使我們脫離罪的刑罰，不再作罪的奴僕，且使我們每個蒙恩得救的人都成為聖潔的國度，有君尊的祭司（彼前二：9）。所有信徒因信耶穌基督成為真正祭司的國度，這國度是超地區又超組織的，全世界不同教會中重生得救的人都是祭司。

    既然我們都是祭司，所以都應該事奉神。但請注意一個事實：所有教會中都有或多或少雖受洗加入教會卻沒有重生得救的人，無論在甚麼宗派和制度之下，都有未得救的人。這些人並非從神而生的。但舊約早已強調作祭司的人卻必須是亞倫的子孫。

    這真理應用在新約時代，所謂“全教會事奉”，這“全教會”只應包括那些從那真正天上的大祭司（基督）而生的人，才是祂的屬靈子孫，他們才是祭司。舊約祭司按肉身是亞倫子孫，新約的祭司必須按靈性是基督的屬靈子孫。因為祭司一向是根據生命血統的，所以當我們講“全教會事奉”的時候，其實是指教會中有重生得救經歷的基督徒，但今日的教會實際上有人雖然加入教會卻未曾重生得救，於是“全教會事奉”就產生了混亂的現象。

    今日教會最少可以儘量減少未有真信仰便要加入教會的人，因為減少有名無實的會友，必增加教會的純度，但增加教會中的掛名會友，必增加教會的混亂。

三．可以立凡民作祭司麼﹖（王上一二：21）

    在舊約時代，如果不是亞倫的子孫而立他作祭司，是一項很嚴重的罪。舊約歷史中的士師時代是一個混亂的時代，那時有一個名叫米迦的人，家道頗豐，他用銀子做一個像，然後派自己的兒子作祭司。他是一個以法蓮人，又不是亞倫的子孫。後來他遇到一個利未人，便以高薪請他到家中作祭司，其實他還是“外行”，因為利未人也不都能作祭司，唯有利未支派中亞倫的子孫才能作祭司。所以米迦的“家庭教會”真是一個四不像的“教會”，那不但不是事奉，且是犯罪。

    以色列人分國時，北方以色列國的第一個王耶羅波安因為恐怕百姓上耶路撒冷獻祭，人心就會漸漸歸向猶大，所以設立了兩個金牛犢，分別安放在但和伯特利，然後擅立“凡民”為祭司（王上一二：31），凡民是指非亞倫子孫。這件事也包括在他使以色列人拜金牛犢的罪裏面。立凡民為祭司與拜金牛犢是分不開的，只有“凡民”才甘願作金牛犢的祭司。在歷史書中一再提到“耶羅波安使以色列人陷在罪裏的那罪”，就是指這件事。

四．事奉中的艱難使命（徒二○：28-29）

    “全教會事奉”既指那些已經重生得救的人，帶領教會的人應具備辨別誰是神的子女的能力。在新約書信或主耶穌的教訓中也一再強調這一點。加拉太書第二章講到假弟兄時，說：“我們就是一刻的工夫，也沒有容讓順服他們…”；在腓立比書第三章二節，保羅將割禮派當作“犬類”；啟示錄第二章二節稱讚以弗所教會能試驗出假使徒；主耶穌在馬太福音第七章教訓門徒要防備假先知，因為他們“外面披着羊皮，裏面卻是殘暴的狼”。在約翰福音第十章主說：“盜賊來，無非要偷竊，殺害，毀壞。我來了，是要叫人得生命，並且得的更豐盛”。使徒保羅明指哥林多教會中有裝作光明天使的假使徒（林後一一：13-15）；彼得警告信徒將有假師傅興起（彼後二：12）…主耶穌與使徒們所提出的警告，是否徒然引起教會內部更多的混亂，更多互相猜疑﹖當然不是。而是將教會要面對的爭戰預先告訴我們，教導我們知道教會在地上時會有不同的人混雜在其中。教會的負責人及眾弟兄姊妹有責任去辨認那一些是真正屬神的人。且應將決定教會方向的權力與地位，放在敬畏神的人手中，而不是放在假弟兄的手中。

    今日教會很可能忙於尋求量的增長，獲得經濟上的支持，以及增加對社會的影響力，而濫收會友，對有財勢地位的人另眼相看，而輕忽了教會應有的見證，應走的方向。使徒保羅對以弗所教會的長老說：“聖靈立你們作全群的監督，你們就當為自己謹慎，也為全群謹慎。”（徒二○：28）為甚麼要為全群謹慎﹖下文說：“我知道我去之後，必有兇暴的豺狼進入你們中間，不愛惜羊群，就是你們中間也有人起來說悖謬的話…”（徒二○：30）“路遙知馬力，日久見人心”，教會中屬靈生命較成熟的人有責任看守教會，不讓教會的實權落在一些有救恩知識卻沒有生命的人手中。

    主耶穌所講的比喻已有這樣的暗示：有人撒好種在田裏，晚上有惡者來，撒下稗子，到長苗吐穗的時候，稗子就顯出來。為甚麼撒的是好種，竟會長出稗子來﹖這一類的教訓顯示教會中可能有不同的分子參雜在內。主耶穌講這些比喻，目的是叫我們不要因這緣故跌倒。教會基本上該是長麥子的田地，不應變成長稗子的田地。雖難以清除稗子，卻不應讓稗子控制了麥子。要保持教會的正常功用，在教會中作帶領的人，必須像使徒保羅那樣，不容許那些人得權勢，必要時指明他們的錯誤與虛假（林後一一：13-15；加一：6-10；腓三：18-19；帖後三：6-15；提前一：3-4，20；提後二：17-18；約三：9-11）。

    若任憑教會中的掛名會友比重生得救的人還多，怎麼實行全教會事奉﹖在神家中按真理而行的必有困難，不理會真理的才沒有困難。教會既是生命的團體，福音真理既是“生命之道”（徒五：20），教會應重視生命的事奉，是當然應有的方向。

五．全教會事奉與職分 （西一：7）

    全教會信徒都該事奉，但不一定必須給每個信徒一個職位，然後才算事奉。如果有這樣的觀念的話，教會有二百會友，就要製造出二百個職位出來，每人一個，大官小官，總之每人一份。結果，教會中最忙的事是開會，不是做工。結果是多開會，多爭端，少做工。不是說不應該開會，只是說這樣一直製造新職位的結果，只帶到一個地步，大部分精神用在開會，沒有時間做工。

    教會是應該有職位，有組織，有帶領的人。但事奉不一定要有一個職位。職位與事奉崗位不同，沒有任何職分的人，仍能在教會中作一個忠心事奉的人。我很喜歡保羅在其書信中所用“執事”一字，英文聖經繙作 deacon，或作 ministry，歌羅西書第一章七節：“正如你們從我們所親愛，一同作僕人的以巴弗所學的，他為我們作了基督忠心的執事”。又第二十五節：“我照神為你們所賜我的"職分"，作了教會的執事，要把神的道理傳得全備”。保羅所講的不是指教會選出來的執事，而是按神所賜的職分，在教會中事奉。每一個基督徒可按照他自己在神面前所領受的負擔，配合教會的方向與工作，忠心的服事，這樣，他的恩賜就會在服事中顯明出來。

    有一位姊妹在教會中並沒有甚麼職位，但她在老人家之中做了許多事奉工作，使許多老年人受益。所以事奉不一定要有職位。有職位的人，可能不是在事奉。如果他不是向神盡忠，如果他把這職位當作社團的榮譽地位，這不過是為自己的聲望而工作，不是事奉。

六．總結

    所以，我們說全教會事奉，一方面是每人要作一個真正的基督徒，另一方面是我們有責任看守教會，不讓惡者所撒下的稗子損害了麥子的生長，並要有正確的事奉心態，不論有沒有職位，一樣忠心的事奉神。不是得不到自己喜歡旳職位就不肯“事奉”，甚至尋隙攻擊教會，為着個人的“懷才不遇”發怨言。

    主耶穌快要再來了，我們的時間不多了，別人是否忙碌於許多不必要的爭奪，自有他的主人。基督的門徒卻要努力拯救人的靈魂，造就自己，建立別人，作完神所託付的工作，時刻準備見主。


從聖經看釋經 / 于中旻

91.5
   第 33 期

從聖經看釋經

于中旻

    安提阿教會派了新約教會史上的第一個國外宣道團，成員只有二人：資深的巴拿巴和保羅。

    聖靈的恩賜自然地顯明出來，印證神的旨意和差遣。很快的，也是自然的，保羅成了主要的發言人。在彼西底安提阿會堂裏面，保羅向猶太人僑民講了第一篇因信稱義的福音（見徒一三：14-43）。從此以後，聖經中不再稱“巴拿巴和掃羅”（見徒一三：2，7），而改為“保羅和巴拿巴”（徒一三：43）。這標識着屬靈領導的轉移。外邦人的使徒保羅，成了主帥，作宣道普世化的事工。他宣告說：“因為主曾這樣吩咐我們說，我已經立你作外邦人的光，叫你施行救恩直到地極。”（徒一三：47，引賽四九：6）。

    以後，在路司得，保羅醫好一個生來就不能行走的人，使他“跳起來而且行走。”當地的呂高尼人，以為是“有神藉着人形，降臨在我們中間了。”於是把使徒納入他們的偶像系統，根據他們的判斷方式，稱巴拿巴為“丟斯”，是希臘神話裏的主神；又因為保羅說話領首，就稱他為“希耳米”（Hermes，見徒一四：8-20）。

    這個“希耳米”是希臘神話裏傳信息的神，掌管口才及文學，相傳是該“神”發明文字的，在拉丁文中作Mercury。釋經學的希臘文 Hermeneutics 語源，就是由“希耳米”來的，所以釋經與信使有關。

    結果如何﹖我們可以想像得到的，使徒們憤怒的抗議，否認；並且傳給他們當敬拜的真神。然後，由於猶太人的唆使，路司得人轉而反對。

釋經的使者

    釋經者必須相信聖經是神的話。神的話是真實的。所以釋經者必須講真話，不論人反對與否。

    保羅如果肯順從聽眾的意向，在路司得假戲真做，扮演起“希耳米”來，必然收到熱鬧輝煌的效果；但神的僕人不會那樣作。同樣的，他如果順着加拉太教會，不講那些不受歡迎的真理，會眾仍然會表現捐眼睛給保羅作器官移植手術的熱愛。總不會把他化友為敵（參加四：16）。

    主耶穌在拿撒勒會堂的第一次講道，嬴得“眾人都稱讚祂，並希奇祂口中所出的恩言。”但當祂把真理連繫現實，講到了實踐部份，會眾的態度就轉變了：“會堂裏的人聽見這話，都怒氣滿胸；就起來攆祂出城（他們的城造在山上），他們帶祂到山崖，要把祂推下去。”（見路四：16-30）這樣，“Hometown Boy”變成了不受歡迎的人物。

    同樣的，新約教會的第一名殉道者司提反，是大有信心，聖靈充滿，有智慧，有能力的人；因為講說聖經真理，落得被群眾用石頭打死（徒八章）。但在他死以前，看見了神的榮耀，得主耶穌歡迎。

    釋經常是超越文化的。不但是由一種經文譯成另一種語文，更是用屬人的文字，譯述屬天的文化。所以釋經的人，必須對兩種文化有深入的認識。釋經不但無法與歷史文化無關，而且連自己也成為被認知，被解釋的對象。這樣來說，這個中介者該有多大的“透明度”才是呢！

    這不是說講解真理必須被人反對；而且有許多被人反對的，不一定是講真理。但講聖經真理的人，必須不看人的面孔，甚至有以身殉道的勇氣。

釋經的原則

    聖經是神的話，是由聖靈感動，藉着人用文字寫成的；而且是由不同的書卷，組成聖經，而再由人解述。因此，我們必須照着字義，句子來解經；並且參比聖經其他部分，加上對文化，背景的瞭解。違背了這個原則，雖然受人歡迎，卻是對主不忠。

    肯耐第（D. James Kennedy ）舉十誡中“不可殺人”的誡命為例。反戰的人走上街頭示威，手中擎着牌子，上面寫着“不可殺人”！反對死刑的人，也用同一經文，為死囚請命。甚至素食主義者，生態保衛者，動物愛護者，也引用延伸這經文，作“戒殺”的根據（有些是動機良善）。

    但他們用聖經作行動的解釋，卻不是真確解經。我們按着正意分解真理的道，首先該弄清楚“殺”字是指甚麼說的。（即使不懂原文，也可以查註有原文的解析字典），顯然的，新舊約中，都把這字義界定為“凶殺”，“謀殺”。

    其次，要看直接有關的上下文。神在出埃及記頒佈了誡命，接着在第二十一章記載，有關誤殺的典章，自我防衛殺傷盜賊的典章，並且包括死刑。神的真理不會自相矛盾。就是人的作品，也不會在這麼相近的地方前後衝突。所以從上下文可以判定“殺”的意義。

    再次，聖經其他部分的經文，創世記在挪亞出方舟之後，神吩咐他們可以動物為食物（見創九：1-7）。顯然的，這不包括在戒“殺”的誡命之內了。從聖經裏面，我們看到猶太人不明白耶穌以身體為“殿”的話（見約二：20-21）。馬大對主所說的“復活”有她自己的解釋（見約一一：23-26）。結果，自是會意不同。這可見字的重要。經文是由字積句成的。

    耶穌說：“你們查考聖經，因為你們以為內中有永生；給我作見證的就是這經。”有不少人誤讀誤解，以為聖經中有永生，實在是錯了。從語意方面說，“你們以為”就不是肯定語氣。而且上下文說，“然而你們不肯到我（耶穌）這裏來得生命。”這樣，我們就看出：舊約聖經是見證耶穌，指向耶穌；叫人相信祂，從信祂而得永生。這是忽略上下文的一個例子。耶穌在受魔鬼試探的時候，魔鬼的戰術之一，就是錯誤的解經。牠引用聖經，只是為了方便，為了陷人於錯謬。主耶穌對牠說：“經上又記着說：‘不可試探主你的神’。”（見太四：7）主耶穌所用的解經原則，是要看聖經的其他地方，把聖經當作一本書；因為神的啟示是整全性的，不可斷章取義。（在此且不說語意上的問題，因已另有專文討論，限於篇幅不再重覆。）

    在這裏，必須提到新正統派的狡詐。他們反對“聖經都是神所默示的”（提後三：16），特別的是反對這個“都”字。在此，且不說翻譯上的表現問題。他們說聖經不“都是”神的話，其中也有魔鬼的話。意思是說，聖經的靈感不都是從神來的，也有魔鬼的啟示！這不但是危險的褻瀆，也是違背常識。如果我對你追述一個沒有第三人在場的對話，引述說，某人如何說，我如何回答（如太四：1-11）；或記述我所見證的雙方對話（如創三：1-7）。你沒有理由不相信我的話；但你能說那不都是我的話嗎﹖

釋經的重要

    從魔鬼的曲解聖經試探主，就可以看出按着正意釋經的重要；因為不按着正意分解真理的道，就不能得勝魔鬼，甚至不知甚麼是得勝，也不明白是非。主耶穌對猶太人知識份子的精英撒都該人說：“你們錯了，因為不明白聖經，也不曉得神的大能。”（太二二：29）他們是識字的，而且精通原文，卻不明白聖經。這真該使我們謙卑，敬畏，感恩。

    神早就預言：“耶和華將沉睡的靈，澆灌你們，封閉你們的眼，蒙蓋你們的頭。你們的眼就是先知，你們的頭就是先見。所有的默示你們看如封住的書卷，人將這書卷交給識字的，說：‘請念吧’。他說：‘我不能念，因為是封住了。’又將這書卷交給不識字的人，說：‘請念吧’。他說：‘我不識字’。”（賽二九：10-12）因為只有“從神來的靈”，叫我們能知道神開恩賜給我們的事。”因此，屬主的人有此特權，也就有責任，使用這開啟真智慧的鑰匙，“用聖靈所指教的言語，將屬靈的話，解釋屬靈的事。”（見林前二：11-13）。

    埃提阿伯太監向腓利說的話，代表虛心求道的人哀呼請求：“沒有人指教我，怎能明白‘聖經’呢﹖”（見徒八：26-40）結果，太監信而得救，受洗歸主。

    主耶穌復活之後，首要的工作就是為以馬忤斯的門徒講解聖經；那位偉大的教師，並不嫌只有兩個學生！（見路二四：25-27）祂又向十一個使徒開講經會，“開他們的心竅，使他們能明白聖經。”（路二四：44-49）祂再沒有更重要的事要作。這豈不也是我們當着重的工作嗎﹖我們只要忠心講解主的話，主的話就會發出能力。

    “你的言語一解開，就發出亮光，使愚人通達。”（詩一一九：130）


堅城．鐵柱．銅牆 （下） / 王明道

91.5
   第 33 期

堅城，鐵柱，銅牆(下)

王明道

    許多人有一種錯誤的觀念，以為加入了教會的人都是基督徒，不過有熱心與不熱心的分別而已。其實主要的分別還不是熱心與不熱心，乃是真信了主沒有。不熱心的信徒還有辦法，至於那些根本未曾信主的“教友”，如果他們不肯悔改信主，真是一點辦法也沒有。這些人不熱心也許害處還小一些，如果他們未曾真實悔改信主，卻發了熱心，那一定會演出許多可怕的現象，使教會腐敗的速度加快一些。如果這種人作了教會領袖，擔負了傳道的工作，他們一定成了假先知，假師傅，混亂了神的福音，毀壞了整個的教會，使神的名受了極大的羞辱。今日中國的教會就是如此。（其實全世界的教會又何嘗不如此，不過我們處在中國，只論中國的教會而已。）因此我認為許多“教友”和“傳道人”需要和不信主的人同樣的認罪悔改，信靠基督。只有這樣作，教會的前途纔有希望，教會的景況纔能改善。但這種辦法正是許多“傳道人”和“教友”所不能接受的。他們認為說這話是侮辱他們，誹謗他們。他們不但不悔改，而且根本不承認他們的罪。他們說他們在“受洗入教”的時候就已經信了主。他們說他們沒有犯甚麼罪。縱使你指出他們的罪惡來，他們也會像掃羅那樣遮蓋掩飾，往別人身上推諉。如果教會的領袖是這種人，你便不用希望這個教會再能改善，就只有離開那裏了。

    今日許多離經叛道的教訓流行在教會中，主要的原因也在這裏。教會中既然有許多不信主的傳道人，他們還有甚麼道可傳呢﹖愚笨一些的只好傳一些他們自己所不信的道理，聰明一些的便把聖經中許多的真理和事實用一些似是而非的說法去曲解謬講。他們說，神不過是宇宙中的大智慧，大能力，是世界上的真，善，美；耶穌不過是世界上最完美，最高尚，最理想的人物；耶穌所行的奇事不過是門徒在祂死後，為要將祂的道理傳開，不得不假設的一些記載；耶穌的死乃是“殺身成仁，捨生取義”的最高表現；耶穌的復活乃是祂的“精神不死，感力常存”；耶穌再來掌權乃是象徵着普世上的人類都信服了祂；天國降臨乃是我們在地上用基督的教訓來建設理想的社會，他們當中最狡猾的人把信徒所信仰的聖經真理和這些曲解聖經的說法都學上了一套，見了真信主的人便講前者，見了假信和不信的人便講後者。因為教會中有許多不信主的“教友”和“傳道人”，所以纔出現這種背道的教訓；因為有這種背道的教訓，不信主的“教友”也就越發增加。在這種情形之下，教會腐化的速度便一日比一日增加了。（續完）


屬靈領袖（三）壓力與能力 / 區應毓

91.5
   第 33 期

屬靈領袖（三）

壓力與能力

區應毓

    尼希米所忍受的壓力不單從外敵而來，更是由內部以色列民對課稅之不平衡，以致怨聲載道，埋怨食不飽（尼五：2），典賣田地去納稅（尼五：3-4），甚至子女也要出讓作別人的僕婢（尼五：5）。當尼希米找出問題所在時，則理正詞嚴地斥責當時的官長，向弟兄取利（尼五：6-10）。上不賢，下不良，以致民不聊生。尼希米沒有向執政掌權的妥協，並且毫不避諱地指責他們的不是。但要如此作時，必須先有身體力行，以身作則的見證。尼希米的見證乃是：“自從我奉派作猶大地的省長，就是從亞達西王二十年，直到三十二年，共十二年之久，我與弟兄都沒有喫省長的俸祿…因為百姓服役甚重”（尼五：14，18）。他在如此大的壓力下，仍能身先士卒，清廉度日，成為當時的佳話，口碑載道，激發民心。

    當修造城牆的事工達至百分之九十完工時，也是壓力最大的時候。敵人也作生死決戰，孤注一擲地出擊，並且矛頭往往是指向對方的首腦──尼希米本人身上。他四圍的敵人設下“鴻門宴”，要下手殺害他。尼希米回顧那時的壓力時，有以下的記載：

    “參巴拉和基善就打發人來見我，說，請你來，我們在阿挪平原的一個村莊裏相會。他們卻想害我。”敵人深知擒賊先擒王之策，主耶穌也是如此說：“人怎能進壯士的家，搶奪他的家具呢﹖除非先捆住那壯士，才可以搶奪他的家財”（太一二：29）。再者，“牧人被擊打，羊群就四散”，“樹倒猢猻散”乃是歷史的實證。故此，作屬靈領袖的常會面對莫大的壓力，阻力，張力；有時他會如高峰枯木般的孤立，飽受批評毀謗，誤會讒言，無人能瞭解，也無人能傾訴。甚至自己的同道朋友也不接納而拒絕。尼希米記載那段日子，說：“我到了米希大別的孫子第來雅的兒子示瑪雅家裏，那時，他閉門不出。他說，我們不如在神的殿裏會面，將殿門關鎖，因為他們要來殺你，就是夜裏來殺你…我看明神沒有差遣他，是他自己說這話攻擊我，是多比雅和參巴拉賄買了他。賄買他的緣故，是要叫我懼怕，依從他犯罪，他們好傳揚惡言毀謗我。”（尼六：10，12-13）

    當林肯於一八六五年面對美國內戰的事實時，報章輿論都批評他為導致內戰的惡魔，致使生靈塗炭，兄弟仇殺。他單獨一個人忍受着如此大的壓力，當他於同年四月十四日遇刺時，身上只帶着他的母親所繡的手帕，署名林肯，一些零碎的聯邦鈔票及他所收藏的舊報紙的剪貼，此剪貼乃是一位新聞記者John Bright 所寫“林肯總統是當世一位偉人”。可見，當他在孤苦消沉時，此乃是他唯一的慰藉。因為雖然輿論界攻擊他，但至少有一位賞識他的人，他仍可以自我肯定地往前走。

    當尼希米遇險時，他以聰敏機智的態度，洞悉敵人的用意乃是要使他懼怕（尼六：9）。故此，他回到神的面前祈禱：“求你紀念他們所行的事”（六：14）。壓力能轉化為能力，此乃其中的秘訣。禱告能使一位屬靈領袖的心安穩在神的手中；並且以神的眼光去觀看環境，明察秋毫地判別是非黑白，不致被處境所蒙蔽而悲觀失意。一位屬靈的領袖在嘗試發揮其天賦之潛能時，最大的障礙莫如害怕失敗。然而，超卓的成就卻往往是建立在失敗的基礎上的。邱吉爾豪爽地說：“最令我害怕的乃是害怕本身。”林肯生於荒僻農莊，一生只接受過一年正規的學校教育，平生失敗屢屢，一八三二年失業，三三年生意失敗，三五年愛侶逝世，三六年精神崩潰，三八年競選眾議院院長失敗，四三年國會提名被否決，四六年成功進入國會，四八年連任提名失敗，四九年不獲任命聯邦土地官員，五四年參議員競選失敗，五六年副總統提名被否決，五七年參議院競選失敗，最後於一八六零年競選美國總統成功。國父孫文也曾創立興中會和同盟會，十次革命起義也失敗：一八九五年廣州之役，一九零零年惠州之役，一九零七年潮洲之役，同年惠州七女湖之役，同年欽廉防城之役，同年鎮南關之役，一九零八年欽廉上思之役，同年雲南河口之役，一九一零年廣州新軍之役，及一九一一年廣州黃花崗之役。國父稱此役：“事雖不成，而黃花崗七十二烈士轟轟烈烈之慨，已震動全球，而國內革命之時勢，實以之而造成矣。”

    尼希米與眾百姓排除萬難，以五十二天的時間，迅速完成重修城垣的工作（尼六：15）。甚至，外邦敵人都因此懼怕喪膽（尼六：16）。因為此工程之能完成，“是出乎我們的神。”一位卓越的屬靈領袖乃是堅毅不屈（有勇氣），富使命感（有目標），忠誠清廉（有誠實），向好處想（有樂觀），分辨是非（能判斷），樂於付出（有熱誠），高度動力（有衝勁），精力充沛（有活力），隨機應變（有機智），敬業樂群（有事業），影響別人（說服力），表白聆聽（能溝通），因時識事（能適應），正常狀態（有健康），求知若渴（有知識），創新嘗試（有創意），莊重謹守（有自重），卓越態度（有理想），輕鬆近人（有幽默），識才任用（能隊工），實事求是（有實際），忍耐持守（有恆心）。最要緊的是神的僕人，用神的方法去完成神的旨意。

    以上所言盡是聖城的建造，屬有形的工程。尼希米於五十二天內就把此工作完畢。他本可以功成身退，然而當時的外邦仇敵既不能以武力戰略勝過他，於是換了一個策略，教導以色列聖民去與外邦人通婚，腐敗他們的宗教道德生活，正如巴蘭不能奉命咒詛以色列人，即教導巴勒使以列人與摩押女子通婚（民二四章，二五：1-5），“將絆腳石放在以色列人面前，叫他們喫祭偶像之物，行姦淫的事”（啟二：14）。那時，尼希米記載：“在猶大有許多人與多比雅結盟，因他是亞拉的兒子示迦尼的女婿，並且他的兒子約哈難娶了比利迦兒子米書蘭的女兒為妻。”（尼六：18）此段經文總結了上文，開展了下文。因為尼希米的有形事奉於五十二天即完成了聖城的重建，但是卻開啟了十二年之久的無形事奉──聖民的重建。無形聖民的建造乃需要一生之久去培育，“十年樹木，百年樹人”。此書的下半部──第七章至十三章都是記錄此過程。屬靈的領袖不單是建造有形有體的工程，且有一更艱鉅的無形工程等待去建造。此乃是信徒屬靈的生命。尼希米只用了五十二天的日子就可以完成聖城的建造，但卻需要十二年之久去作無形聖民的建造。可見後者比前者更不容易，然而神的呼召同樣地臨到尼希米，他義不容辭地擔負起重任。（待續）


非洲傳道日記 / 薛玉光

91.5
   第 33 期

非洲傳道日記

薛玉光

五月二十九日

    今天清早差會負責人為我們安排一個機會去基甸神學院看望那裏的同工和神學生。對於這間神學院我們已久聞其名，並且常為他們代禱。神學院原本是設立在蘇丹的南部，取名基甸乃為紀念一位當地傳道人名叫艾枉基甸。他為了傳福音被人槍殺，成為殉道者，後人為紀念他故取名基甸神學院。過去多年學院設在南部，因為戰亂之故被迫關閉，以後在卡敦又再重開。他們的學生也大多數是南部的黑人，其中有些失去妻子兒女，與家人斷絕音信，而使他們獻出餘下生命在此接受神的裝備，要在這個破爛不堪的國家中向同胞傳講生命之道。以前在神學院畢了業的校友，也有些已經為福音捨命。據統計在他們畢業十年之後，仍有十分之八留在傳道崗位上，這樣的英勇紀錄值得我們欽敬。

    到了神學院，立刻被引到課室與學生見面。全院只有兩班，一班程度較高用英語教學，一班英文程度較差用亞拉伯文教學。我們先到會聽英文的那一班，我直接用英語講一篇信息，就以士師記中的基甸為題，勉勵他們效法基甸專心信靠神，為福音奮勇作戰，以少勝多，講完了再到第二班也用英語講，有人傳譯為亞拉伯語。每班人數都是二十人，他們都極專心傾聽。在九年前我們加入SIM 差會，受派到西非洲尼日利亞的卡哥羅聖經學院任教，而過去多年蘇丹國的青年傳道人有些去到卡哥羅接受深造，而現在，我過去的學生中競有三位在基甸神學院擔任教師，我們初次會面握手，倍感親切。

    在神學院講完了早會，再乘車到蘇丹內地教會主持的譯經中心參觀。那是一間不大不小的房子，只有兩個房間，每房間有兩位同工，他們是屬丁加土族，身材特別高瘦，女的也身高六呎。有一位姓陳的非洲同工，我們看名字還以為是中國人，今天才知道非洲人也有姓陳的。這四位同工負責把聖經譯為蘇丹國兩個較大土族語言，叫丁加語和馬巴安語。他們在此一天又一天，從年頭直到年終忠勤工作，把聖經每一句譯成非洲土語，好叫非洲人可以用他們自己的語言讀神的話。

    大約上午十點我們才回到差會的總部，又繼續對教會領袖及牧師講兩堂信息，第一堂講信心的長進，第二堂講愛心的重要，講完了他們又發出好多問題，都是關於在目前特殊環境中如何見證神的道，我靠着神的恩－－給他們解答。這一天在非洲的事奉實在很有價值。我想到自己傳道許多年，並沒有很多受苦的經歷，竟來到非洲對飽經患難的非洲同工講道，實在十分不配。神賜給我如此恩典，怎不叫我從心中敬畏祂呢﹖

五月三十日

    大清早有非洲同工來，駕着吉普車載我們去馬瑤（Mayo）看難民營的住宅區。卡敦城現時有難民大約兩百萬。我們的車子經過漫長的塵沙路，看到兩旁數不盡的難民住宅。除了極少數由紅十字會資助搭成很像樣的帳棚之外，其餘的都是半球形架子搭成的矮屋，外面以破爛麻布袋遮蓋，沒有水電供應。裏面住着從蘇丹南部，從衣索比亞，從乍德逃來的難民。他們現在的生活沒有着落，將來的去處只有神知道。走了大約一小時，我們到了一座長方形的泥屋，非洲牧師告訴我們這就是他們禮拜堂，如今暫時兼作難民兒童學校，收容小學低年級兩班學生，大約六十多人。這是蘇丹內地教會屬下的學校。我們一走進去，老師叫全體學生起立，接着他們唱歌，唱完一首又來一首，為要表示對我們的歡迎。可能這些非洲黑兒童以前還未見過黃皮膚的中國人，所以他們個個張大眼睛看我們，就像看動物園中的熊貓一樣。他們唱完了詩，非洲牧師請我們講話。我的心充滿着興奮，因為我本來就很愛小孩子，見到這一群非洲孩子要聽我講話真是機會難得。我以英語勉勵他們好好信靠真神。將來作個有用的人。講完了他們也要師母講。我們的英語被翻譯成烏督語，孩子們聽得懂多少我們不知道，但相信神的話講出來不會徒然返回，必在他們小小心靈中，發芽長大結出果實榮神益人。

    這些烏督土族的難民，我們曾在差會的對內通訊與外部刊物中久仰其名。他們在難民營中表現與眾不同，他們無論去到那裏，比別的土族難民格外守法，見有生人決不伸手討錢，他們隨身帶着糧食的種子，每到一個地方安頓住宿之後，便開始種東西，然後靜候收成。他們當中信主的很多，在難民營中他們首先開聚會作禮拜，由同作難民的牧師傳道起來帶領，很快就成立識字班，開始最簡單的難民學校。過去只是聽聞他們的美好見證，今天親眼見烏督土族的兒童，而且對他們傳福音，真是莫大的快樂。

    我們從難民區回來又主持兩堂造就聚會，他們聽完又發好多問題，我靠主一一為他們解答。上課完了，我與一個名叫保羅烏督牧師談話，我注意他手上沒有帶手錶，就把從家中帶出來的一只舊自動錶送他，他又驚訝又高興對我說：“今天早上我正在談到手錶呀！”我知道是神垂聽我的禱告，叫我找到了需要用錶的人。神知道他的需要，從幾千里外差我給他送一只自動錶，使他傳道有錶可用，神的信實何等偉大。


第 34 期 - 91.7

91.7
   第 34 期
作者
直到如今 | 陳終道
屬靈領袖（四）量數與質素 | 區應毓
從聖經看福音預工 | 于中旻
略談傳福音 | 陳南山
基督是榮耀的盼望 | 徐興言
基督與古人 | 陳終道
保羅生命的更新 | 何衛中
從醫學生到專科醫生 | 譚偉強
義人為何多受苦 | 薛玉光
問題解答 | 陳終道


直到如今 / 陳終道

91.7
   第 34 期

直到如今

陳終道

    “直到如今，我們還是又飢，又渴，又赤身露體，又挨打，又沒有一定的住處；並且勞苦，親手作工；被人咒罵，我們就祝福；被人逼迫，我們就忍受；被人毀謗，我們就善勸；直到如今，人還把我們看作世界上的污穢，萬物中的渣滓。”（林前四：11-13）

    這兩節聖經共有兩次提到“直到如今”。保羅一開始作基督的僕人，“直到如今”他從不為今世名利，討人喜悅，也不因畏懼惡勢力，不敢按真理說話。所以“直到如今”他仍難免受逼迫被毀謗，甚至又飢又渴，赤身露體，被人輕視。不是因為他個人生活失敗， 乃因他忠心傳道，正如他在哥林多後書講的類似的話來表白他自己，哥林多後書第二章十七節說：“我們不像許多人，為利混亂神的道；乃是由於誠實，由於神，在神面前憑着基督講道。”

一．直到如今處境如故

    保羅初出傳道時，耶路撒冷教會的使徒們都不大相信他。起初是由巴拿巴把保羅推薦給耶路撒冷信徒的。後來巴拿巴又從大數帶他到安提阿。可見他從蒙召到安提阿教會事奉，直到奉差遣為使徒，其間約有十三，四年時日，他不過是一個藉藉無名的傳道人。雖然已知道自己會作外邦人的使徒，但他當時的工作範圍可算很小，用現今的話說，他是知名度很低的傳道人。人們對他的認識不像在他寫哥林多前後書時那樣多，此時他已相當地受人敬重。

    當然，當保羅剛蒙召時，人們也不知他到底是逼迫基督教，還是真正基督的使徒，所以都對他抱懷疑的態度。經過多次觀察之後，發覺保羅的工作果然像神的僕人，在小教會安靜工作了多年，到奉派出外傳道，他所到之處，建立新教會，在各處都有很好的見證，他的工作果效也傳到各處。例如：

    保羅第一次旅行佈道，大約在南加拉太一帶，如以哥念，路司得等地方，作了很多工作，也受了很多逼迫，效果如何﹖從使徒行傳我們知道他乘船到帕弗時，曾懲罰一個行邪術的人，使他瞎眼，這些事當然會傳開，為多人所知。又叫一個生來瘸腿的人起來行走。當時甚至有人把他當是神，要向他獻祭（徒一四：13）。後來他寫信給加拉太信徒，提到他們最初對保羅的愛心：“那時你們若能行，就是把自己的眼睛剜下來給我，也都情願。”可見保羅在這些地方傳道，不單神藉着他顯能力，也實在將基督十字架的愛活劃在他們眼前，所以信徒非常愛他，這些工作見證，縱使保羅不提，也自然會傳到各處。

    到第二次旅行佈道，他在帖撒羅尼迦只有三個禮拜的工夫，就建立了很好的教會，按帖撒羅尼迦前書第一章七至九節：“甚至你們作了馬其頓和亞該亞，所有信主之人的榜樣。因為主的道從你們那裏已經傳揚出來，你們向神的信心不但在馬其頓各亞該亞，就是在各處，也都傳開了。”帖撒羅尼迦教會的見證傳到馬其頓，亞該亞各處，也就等於保羅的工作傳到各處了。

    所以當保羅的工作越來越有表現，越來越為眾教會認識，在事奉神的事工上，漸為眾教會所信任。在這個時候，保羅自己有甚麼改變呢﹖答案是“直到如今，我們還是又飢，又渴，又赤身露體…並且勞苦，親手作工。被人咒罵，我們就祝福。被人逼迫，我們就忍受…”

二．直到如今只求神喜悅

    為甚麼作了這許多工之後，還過着這樣窮苦不安定的生活，甚至被人咒罵，逼迫，毀謗，被人看作萬物中的渣滓呢﹖這不是說他的見證沒有發生影響，不是說人對他的工作表現沒有認識，而是保羅向神的心志沒有因知名度的提高而改變。他在傳神真道上的忠心與誠實，沒有為眼前的名望而改變。當傳道人的知名度高了，受到更多人愛護時，人的愛護很可能也帶着私心的期望，這些期望未必合乎真理，保羅在這情形下，很容易受試探。為了順應人情，稍為違背真理，就能得到許多好處。如果他固守真理原則，就會引起人反感，失去一向擁護的群眾。傳道人忠於真理的結果，不只可能得罪外人，更有可能得罪一些向來敬愛他的人，使原來支助他的人變成反對他的人。這樣，在工作上就難免增加阻力了。保羅並沒有因為知名度更大，走的路變得更寬闊就被環境所左右，乃是仍舊像起初那樣誠實傳道。

三．直到如今忠貞不渝

    “直到如今”這句話包括了一段長時間的過程，其中有許多人與事的變動，不論對保羅的處境有利或不利，都沒有搖動他對神的忠心。從以下的事實中可以證明：

    1. 加拉太：加拉太地區的教會是保羅在大患難中建立的教會，而且很快偏離正路，使他傷心。但也有少數愛護他的人（加四：14-15），在他知道加拉太人在真理上走迷時，立即寫信更正他們，且嚴責他們的錯誤，這樣作會不會連那少數愛護他的人也失去呢﹖他從沒為自己的利害而籌算怎樣說話，只忠心按真理教導人。

    2. 哥林多：他寫哥林多前後書責備的話也很多。這樣是否為自己增添更多反對的人呢﹖問題是：在保羅獲得許多人相信的時候，他到底是否仍站在真理上講話﹖抑變成為個人的利益說話﹖保羅傳道的心態動機始終沒有改變，他的工作見證也始終沒有改變（林後一二：14-18）。

    3. 以弗所：使徒行傳第二十章保羅與以弗所長老話別時，可見他如何愛以弗所教會的信徒，如何清清潔潔，完全沒有任何物質的貪圖，如：“所以你們應當儆醒，記念我三年之久，晝夜不住的流淚，勸戒你們各人…我未曾貪圖一個人的金，銀，衣服。我這兩隻手，常供給我和同人的需用，這是你們自己知道的。”（徒二○：31-35）

    4. 腓立比：腓立比教會不像哥林多和加拉太教會使保羅難過，所以在給腓立比的書信中並沒有責備的話，只為他們感謝神。腓立比教會是初期唯一供給保羅的教會，但保羅對腓立比教會說：“我並不求甚麼餽送，所求的就是你們的果子漸漸增多，歸在你們的帳上。但我樣樣都有，並且有餘，我已經充足。”他告訴他們：“我樣樣都有，並且有餘”，因他是信神而活，不是靠人。

    5. 帖撒羅尼迦：對帖撒羅尼迦教會也同樣用父母的心腸對待他們：“因為我們從來沒有用過諂媚的話，這是你們知道的。也沒有藏着貪心，這是神可以作見證的。我們作基督的使徒，雖然可以叫人尊重，卻沒有向你們或向別人求榮耀，只在你們中間存心溫柔，如同母親乳養自己的孩子。”（帖前二：5-7）

    6. 殉道之前：直到晚年，在他最後的一卷書信中重提他第一次旅行佈道的事說：“我在安提阿，以哥念，路司得，遭遇的逼迫，苦難，我所忍受是何等的逼迫，主都把我救出來了。”（提後三：11）

    這裏所講的是使徒行傳第十三章初出佈道所遭遇的事，當時他曾勸那一帶的信徒，說：“我們進入神的國，必須經歷許多艱難。”（徒一四：22）請比較他在提摩太後書第三章十二節所說：“不但如此，凡立志在基督耶穌裏敬虔度日的，也都要受逼迫。”這兩處經文的事，在時間上相差了十多年，而實際上這兩番話是指同一回事。提摩太後書所提到的逼迫，正是使徒行傳第十四章所說保羅所受的逼迫；在提摩太後書第三章十二節說：“…凡立志…敬虔度日…受逼迫”正是使徒行傳第十四章二十二節的“…進入神的國必須經歷許多艱難。”是同類經歷，保羅還是像起初那樣向神真純，在那麼長的年日，在許多不同的教會中，他的信息與見證，從不看風轉舵。這就是保羅所以成為保羅的原因。

四．總結

    “直到如今，我們還是…沒有一定的住處…被人咒罵…被人逼迫…”因為他直到如今沒有改變他的信息，仍然站穩真理立場，沒為個人利益而歪曲神的真道。這正是一個事奉神的人的真正成功。讓我們再聽聽忠心神僕的心聲：

    “我們不像那許多人，為利混亂神的道。乃是由於諴實，由於神，在神面前憑着基督講道。”（林後二：17）

    基督徒們，事奉神的人們，“直到如今”你如何了﹖已身價百倍了嗎﹖仍然是神國精忠的軍兵嗎﹖


屬靈領袖（四）量數與質素 / 區應毓

91.7
   第 34 期

屬靈領袖（四）

量數與質素

區應毓

    一些相關的觀念有時會被列為相對的立場，形成水火不相融的局面。譬如說，工作與工人的輕重，屬世與屬靈的取捨，外在與內在的彼此排斥，有形與無形，顯露與隱藏，領袖與僕人等觀念的對峙…若以一中肯的態度，肯定其自身的價值，並正視其相互的關係，則更有助於領悟屬靈領袖的實際涵義。

    本文以量數與質素為題，去探討尼希米記的第二部分－－聖民的建造（尼七∼一三章）。前者可稽核統計，後者重生命流露。數目雖不可代表神的作為，但數目卻可指示出神的工作。教會內常出現兩個極端：一方面過分輕視數量的增長，但另一極端則過分輕視質素的增長。尼希米記提供了正面與中肯的均衡評估。當城牆修建完畢後，尼希米記載：“我的神感動我心，招聚貴胄，官長，和百姓，要照家譜計算。”（尼七：５）此項稽核民數之舉乃是出於神的，然後尼希米執行，在第七章內記錄以色列各支派的數目，共五十七次之多。可見，神並非不顧念數量的增長的。其實，早在以色列被擄前，神藉先知以賽亞預言，當他們歸回後，“要擴張你帳幕之地，張大你居所的幔子，不要限止；要放長你的繩子，堅固你的橛子。因為你要向左向右開展；你的後裔必得多國為業，又使荒涼的城邑有人居住。”（賽五四：2-3）“擴張”，“張大”，“放長”，“開展”都是形容數量的增長。

    屬靈領袖不容輕忽量數增長的影響力，故此生活圈子要擴大，去認識結交多一些未信的朋友；愛心關懷要增加，使團契或教會能夠在人數上增加。然而數量的增長必須建立在質素上的增長。不然，則會出現本末倒置，甚至捨本逐末，去崇尚人數的增加或建築物的雄偉，而忽視了基礎的穩固及品質的建立。屬靈領袖不能厚此薄彼，輕重顛倒。

    尼希米不單正視外在有形聖城的建造，更重視內在無形聖民的塑造。他以量數為始，質素為終；以聖言真道為“體”去教導以色列百姓（尼八：1-12），以聖潔生活為“用”去激勵百姓（尼九：1-4），並以聖約委身為“志”使百姓簽名盟誓（尼八：38∼九：27）。下文將會進一步去闡釋聖民的建造的各要素，但要達致質素的增長，並非單靠一個人的才華力量，乃是要集思廣益，眾志成城的。尼希米雖有雄才偉略，但他並非文士，祭司，先知；故此，他需要同工，發揮團隊精神。尼希米記錄：“（他）請文士以斯拉，將耶和華藉摩西傳給以色列人的律法書帶來…文士以斯拉站在為這事特備的木台上，瑪他提雅，示瑪，亞奈雅，烏利亞，希勒家，和瑪西雅，站在他的右邊，毗大雅，米沙利，瑪基雅，哈順，哈拔大拿，撒迦利亞，和米書蘭，站在他的左邊…”（尼八：1，4）。以上所記的都是祭司在耶路撒冷作族長的（註），他們都是百姓的領袖，與以斯拉，尼希米同工的。

    構成一位屬靈領袖的成功，並不單是在乎他個人的質素，更是在乎他有容人之量，伯樂之識，團隊領導。正如保羅雖有才智，但所到之處，收納了不少知心的同工（如路加，提摩太，提多，百基拉，亞居拉，以巴弗，馬可，推基古等，他們都是保羅以生命栽培出來的同工，與他組成一堅強的佈道團，以團隊的模式去建立教會，培育信徒。故此，質素的培育是從同工開始的，以生命的感染力，去影響一些同工；然後，再透過這些同工來影響更多的人。此乃倍進式的增長。保羅曾勸勉提摩太說：“你在許多見證人面前聽見我所教訓的，也要交託那忠心能教導別人的人。”（提後二：2）保羅造就了提摩太，然後提摩太去教導那“能教導別人的人”；此乃“四代同堂”的倍進式增長方法，也可稱為由質的增長導致量的增加。

註：尼希米記第十二章五節記載希勒家為祭司；
    第十二章十六節記錄米書蘭為祭司作族長的；
    第十二章四十一節陳明撒迦利亞為祭司吹號。


從聖經看福音預工 / 于中旻

91.7
   第 34 期

從聖經看福音預工

于中旻

    古時的君王在出巡的時候，要有“先驅”走在前面。先驅者所負的任務，大略有三方面：一，瞭解當地的情形；二，預備環境，包括經行的道路，安排駐蹕的細節；三，宣告君王的來臨。當然作這項工作，不是自己想作就作，而是需要受命去作。這使我們想到施洗的約翰，他所作的正是這樣的工作。在教會裏說到“先驅”或“預工”，總不免想到他。約翰就這樣成了福音預工的先驅。那麼，我們該知道，約翰的工作是怎樣作的呢﹖在路加福音第三章有詳細的記載。

    首先，他雖然住在曠野，似乎是個離世的隱士，但他是個不折不扣的以色列人。他知道先知以賽亞的傳統；他自己也是“亞伯拉罕的子孫”，他用不着人替他翻譯成當地語文；他也不是只能使用洋文資料。他無論血統，或文化，都是猶太人。

    其次，他“預備主的道，修直祂的路”。這預備工作不是只叫人熟悉一些屬靈名詞，或宗教知識。預備工作是與日常生活實踐有關的。所謂“正直”，所謂“平坦”，都不含糊地指出一個絕對的道德標準；是就是是，非就是非。他不逃避指出“結果子”的責任，這是說與生活有關的。在積極方面，是要有愛，解衣推食；在消極方面，不貪污，不強暴，用現代的話說，劫掠人民財富（Rob）入自己私囊，強姦人民意志（Rape）逞自己意欲，都不可原性不改地進入神國，他甚至把這實用原則，來批評責備土皇帝希律的罪惡，他是“大小山岡都要削平，一切山窪都要填滿”；凡是彎彎曲曲高高低低都要悔改；不僅拍蒼繩，也打老虎。為甚麼呢﹖這是福音的預備工作。

    更重要的，是他不是要介紹自己，不是要宣揚自己，而是要宣揚“一位能力比我更大的要來”；在主耶穌的面前，自己甘居卑微，因為他知道自己的工作，是要見證那位神的愛子主耶穌基督，單單高舉祂，叫人認識祂，唯有祂能拯救世人。

    還有一件，正像作先驅的，不是自己決定去作的，是要負有君王的使命：“約翰在曠野裏，上帝的話臨到他。”他先要“在曠野”，在那裏默想，禱告，預備自己，與世人分別。熱中於自己利祿的，心先不潔淨，看不見人的情形，也聽不見神的聲音。耶和華能向幔利橡樹前的亞伯拉罕顯現，同他向將要被滅的所多瑪觀看；但定居在所多瑪的羅得，卻聽不見城中的惡聲，和那裏人的惡行（參創一八∼一九章）。有“神的話臨到他”，才可以作預備的工作。

    這樣說來，不單單施洗約翰作的是福音預備的工作，在主耶穌來世前的先知們，也都是作預備工作；他們也都具有上面所說的那些條件。這是需要犧牲的。不能取巧，也不可妥協。在這裏，我們不能不想到當前的華人教會。我們談“福音預工”，已經不是最近的事了。但該反省的，是我們“預”了些甚麼﹖是不是與福音有關係﹖我們預備的道路是否是正確的道路﹖

    首先，我們瞭解華人文化嗎﹖我是說，我們是否在福音的真光中認識中國文化﹖跟隨洋人的門徒們，不僅對中國文化一無所知，連思想和寫的文字，也不像華人，甚至比洋文更難懂。又因為不懂中國文化，而奢談福音“本土化”，結果是變相的投降，有的則是只懂古人書，而食古不化，而出賣福音，背棄信仰而不自知。這能說是“預工”嗎﹖

    其次，該思想我們所傳播的信息，是否與實際生活有關係﹖道路是要腳踏實地踐行的，不是地圖，更不是空中樓閣。福音預工的需要是指出是非，在這方面有沒有顧到﹖或是只不相干的談空說玄，風花雪月，給人思想上制造混亂，沒有正確的價值觀，絕難達到正確的目標。

    再次，該思想這是為誰作的。是我的事業﹖還是主的工作﹖如果是為主作的“預工”，就該時時刻刻為了福音。當然，不必口口聲聲把主耶穌掛在嘴上，但把主耶穌藏起來，總不是傳福音的方法。“不以福音為恥”既是聖徒生活行動的準則，正像作主的工作，不是照自己的想法，自己的意願，作福音預備工作，也必須合軌合轍，照神的意旨，照聖經的標準。今天的教會，如果真相信主耶穌基督要再臨作王，就必須忠心完成祂的使命，預備人心。

    英國以利莎白一世女王，有個近臣洛列（Sir Walter Raleigh，1554-1618）。有一次，隨同女王出巡，看到前面路中有一灘泥，他馬上脫下自己華美的大氅，鋪在泥上，讓女王踏在上面走過去。我們且不談他在其他方面為人作事，單論這件行動的意義，可以作基督徒福音預工者的榜樣。我們應當不求自己的榮耀，甘心卑微，以至傾其自己，預備福音的道路，讓榮耀的主從我們背上走過去，進入人的心中。

    有了這樣的心志，自然就清楚為誰而作。為何而作，更明白如何而作，所作的是真的符實的預備，而不會反勞別人的拆毀，清除。所預備的是為了福音，而不是別有所為。

    這是施洗約翰所作的。這是耶利米所作的。這是古代的先知聖徒們所作的，這是聖經中的福音預工。

    主仍然要求今天的聖徒們這樣作；照聖經去作。


略談傳福音 / 陳南山

91.7
   第 34 期

略談傳福音

陳南山

經文：馬太福音第二十八章十六至二十節

    傳福音是基督徒的天職。因為耶穌基督降生世間就是要把福音傳開，讓世上每一個人可以聽見，可以相信。從祂三十歲出來傳道直到後來被釘，復活，都以傳福音為念，甚至當祂臨被接升天時，仍不忘吩咐門徒出去向萬民傳福音。既然傳福音是我們的天職，那麼注意怎麼傳，怎樣傳得更好，豈不是很理所當然的事嗎﹖由聖經上的教訓，再觀察日常事奉生活，綜合來講傳福音應注意以下幾件事：

一．主動性

    要成功的把福音傳出去，基督徒一定要在很多事上採取主動。他要主動與人交談，來往。進一步他要主動去幫助人，去關心輔導四周圍的人。這樣到了時機成熟時，他才能把福音講得清楚有力。

    話雖然這樣講，要主動與人結交朋友不是一件易事。首先他自己要生活見證好，讓人有可佩可敬之處；其次他自己的動機要十分清楚，他要真的為主，為福音去作，不是存着別種甚至不純正的動機，去與人來往。但是一般來講，基督徒不能主動與人來往交談是因為心中懼怕，膽怯，自卑。存着這種心理，仗還沒有打，我們就已經先輸了一半。其實別人並沒有我想像得那樣可怕，我們也沒有自己想像得那樣可憐。只要我們心中常倚靠主，自重自愛，不亢不卑，以愛以誠，一定可以結交不少朋友，打開傳福音的新疆界。

    個人是如此，教會也應有這樣的心態。如果教會能主動的與社會對話，注意人口的流動，社區的需要，一定可以為主多設佈道所，多結果子。

二．創新性

    傳福音不單講究主動性，也應注意如何創新，可以用多姿多采，活潑新鮮的方式，把福音傳開。比方，有信徒想邀請親友來參加佈道會，如果先請他們吃一頓飯，然後才開口邀請，相信對方不能推託。教會開佈道會也是同理。一些用了幾十年的方法，實在應該改善。否則的話，每年例行的佈道會，來的還不是一些老會友。

    論到創新，有幾件事要注意的。第一，創新是改換方式，改善方法，一些很原則的事，仍然不可妥協；第二，創新本身並不是一件新事，現代的主日學不過才兩百多年的歷史，在當日的確是一項創新呢！創新要注意自己的能力，要注意是否達到傳福音的目的，不可為了新而追求新；第三，應用客觀的態度來處理創新的主意。新不一定好，也不一定壞。不要把創新變成兩代之間爭執衝突的導火線；第四，用新的方式傳福音，可能需要有專門知識或訓練的人參與事奉。應有中肯的態度來同工，也應注意他們靈性上的成長需要。

三．有效性

    這裏提的有效是包含有效果與有效率這兩方面。先來談效率性。很多教會，甚至福音機構在事奉效率上不高，其中的因素很多。比方，用人不當，冗員太多，辦公室費用太高等等。一般來說，教會在效率方面差，是因為不夠動員信徒參與事奉。針對以上的弊病，教會應訂清目標，普遍訓練信徒，提倡家庭聚會，核心小組等。不過，全時間事奉的同工自己應該先捫心自問，在事奉方面的效率有多少認真﹖

    要把福音有效的傳出去，個人談道或群眾佈道，文字工作或影音事奉，都應注意溝通這一方面的學問。筆者無意忽略聖靈的工作。實在來講，如果聖靈不動工，世上哪一個人能悔改知罪，歸向救主呢﹖因此一位傳福音的使者須依靠聖靈的大能，多讀主的話，多付禱告的代價。但是不表示我們不應把頭腦獻給主，在溝通這一方面多下一些功夫。要溝通得好，要知彼知己，要善用溝通媒介，要開通對方思想，要建立雙向對話，要釋疑解惑，要態度堅定，口氣溫和，要有仰有揚?這樣才能有效的把信息傳開。尤其對背景，信仰不同，文化，年歲相異的傳福音更是非懂得溝通不可。

四．重造性

    福音是神的大能，要把人的生命完全改變過來。因此傳福音不是講講偉人事蹟，一些倫理道德的教訓，或改善社會造福人群的主義，或激動人的感情以致含糊信主。傳福音應靠主大能，把信息傳得全備，叫人知罪，得新生命。

    無論個人或教會傳福音斷不能忽略這一點。否則的話，教會不單會是一個充滿還沒有得救的眾體，使教會受損，也使當事人以為已得救恩，失去永遠救恩的機會。把救恩講得清楚，使信的人信得明白，這個根基打好了，將來的栽培，訓練的工作會容易得多。

    福音不是一套理論，傳福音的人自己必須是重生得救的人，親身經歷救恩好處的人。同樣的，聽福音的人自己也必須有這樣的經歷：生命有改變，生活有見證，對主的話有渴慕，對聖工有負擔，才算真的。

五．繁殖性

    傳福音的工作並不是叫人聽了，信了就算結束，傳福音的人該繼續作栽培，訓練的工作，叫這初生的信徒成長，成熟，也去把福音傳給人。有時教會性的佈道會真像一張有破洞的網，辛辛苦苦的撒下去，收進來的不多。而且那些收起來的，不久也流失了。這樣的現象十分可惜！

    栽培訓練的工作十分重要，當然也是很不容易。一位初信的人有各種不良嗜好，錯誤的看法，再加上有人個性或剛硬或懦弱，或貪名或好利，或聰明或愚拙，使訓練的工作不易開展。況且今日社會大家都十分忙碌，時間不易分配，如果不是教導有方，教材實際可行，使大家确有所得，恐怕訓練一事是曲高和寡了。

    雖然如此，有些同道，教會，機構在訓練方面實在作得不錯，這就證明，訓練工作並不是完全不可能的事。訓練不單可以發掘一個人的潛力，也可推動他去做傳遞的工作。這樣一傳二，二傳四，四傳八，八傳十六地一直傳下去，相信福音必會很快傳遍天下了。

    傳福音是基督徒的天職，基督徒不可也不能推託。求主幫助加恩，加力，使每一位基督徒可以盡職盡力把這工作作好，自己得益，別人蒙福，更使主名得榮。


基督是榮耀的盼望 / 徐興言

91.7
   第 34 期

基督是榮耀的盼望

徐興言

經文：歌羅西書第一章二十四至二十九節

    保羅寫給歌羅西教會的書信中，說他為他們受苦，要在他身上補滿基督患難的缺欠。因為他要忠心於主的託付，要把神的道理傳得全備。所以他跟以弗所教會的長老話別的時候，說神的旨意他沒有一樣避諱不講的。他心裏一直有個負擔，要把神的奧秘傳揚。聖經裏說的奧秘不是神秘，乃是神心裏的一些故事，神很願意讓所有的人都明白。但要到一定的時間，神才能把這些事拿出來，所以保羅說這些奧秘是歷世歷代所隱藏的。感謝主，到了新約時代，神的奧秘就向信祂的人顯示出來，也就是說，不經過啟示，人是沒法明白的，而且這些奧秘都是神心裏頭覺得非常重要的事情。是甚麼奧秘呢﹖

一．榮耀之基督在我們裏面

    第二十七節說：“這奧秘在外邦人中有何等豐盛的榮耀。就是基督在你們心裏成了有榮耀的盼望。”原文中是沒有“有”字，就是說基督在你們心裏是榮耀的盼望。

    當我開始信主的時候，我就覺得耶穌基督實在是愛我。當我需要平安的時候，我就來到耶穌基督面前，向祂求平安；我遇到困難的時候，就來到耶穌基督面前求幫助。好像基督總是在我外面。但這裏說：基督在你們裏面。約翰福音告訴我們：“神愛世人，甚至將祂的獨生子賜給他們。”神是把耶穌基督“給”了我們，不單是給我們（to us），並且在我們裏面（in us），這兩個有很大的不同。所以神不單把耶穌給了信祂的人，而且讓祂住在我們心裏。為甚麼一個人能住在我們裏面呢﹖要靠人的知識頭腦來想的話，是不可能明白的。但神就是這樣確實的做了，這就是神的奧秘，超過人的知識，是神給我們非常大的恩典。

    這裏的基督不單是一個名字，乃是指着祂的職分，是受膏者的意思。基督在我裏面要做些甚麼事情呢﹖祂有三個職分：君王，祭司和先知。基督要做我們的君王，管理我們。我們沒有信主以前，是自己管自己，或者受別人管。但當基督在你心裏的時候，祂要作你的王管理你。有的時候我們想到被別人管非常不舒服，因為人的天性都喜歡自由，最好是不受任何人的管束。是的，如果一個對我們不好的人來管我們，我們實在受苦。但我們的主耶穌比世上任何一個人都好，祂愛我們，為我們捨己，所以祂管我們實在是我們一個最大的福氣。基督在我們裏面要作我們的王，弟兄姊妹們，讓我們常常把自己伏在基督耶穌的權下。

    基督也在我們裏面作祭司，祭司是帶領我們敬拜神。我們不知道怎樣敬拜神，我們不知道怎樣向神禱告。但基督在我們心裏，帶領我們進入幔子之內，到至聖所敬拜親近神。

    基督在我們裏面也是先知。先知的職事就是把神的意思傳給百姓。感謝神，基督在我們裏面藉着聖靈教導我們明白神的心意。所以基督在我們裏面，實在是基督徒很大的福分。

二．榮耀是神自己

    聖經又說：“基督在你們心裏成了榮耀的盼望”。甚麼是榮耀呢﹖當神的最高旨意能夠成就在宇宙和人中間的時候，就是神的榮耀了。所以舊約聖經提到榮耀的神向亞伯拉罕顯現，把祂最高的旨意告訴亞伯拉罕，他就順服神，離開迦勒底的吾珥。

    榮耀的意思也可說是神自己，我們在聖經看到摩西的故事：摩西一次對神說：“求你顯出你的榮耀給我看”。他實在渴慕見到神的榮耀。神對他說：“你不能看見我的面，因為人見我的面不能存活…我必將你放在磐石穴中，用我的手遮掩你，等我過去；然後我要將我的手收回，你就得見我的背，卻不得見我的面。”摩西要看神的榮耀，神不過讓他看見祂的背，這榮耀就是神自己。

    在撒母耳記上第四章已提到，當以色列人被非利士人打敗的時候，神的約櫃被非利士人擄去了，老祭司以利聽見這消息，往後一倒就死去了。他的媳婦當時生了一個兒子，名叫“以迦博”，就是“榮耀離開以色列”的意思。當神的約櫃被擄去時，就是神離開以色列了，以迦博的意思卻是榮耀離開以色列，所以榮耀就是神自己。

    詩篇第一百零六篇裏，神責備以色列人的背逆。當摩西在山上的時候，他們在山下造了金牛犢，並且拜那金牛犢，說：這就是領我們出埃及的神。神在詩篇指出他們的罪，第二十節：“如此將他們榮耀的主，換為喫草之牛的像。”這裏說的榮耀是神自己。

三．神召我們進入榮耀

    聖經中的“榮耀”是一個很大的字眼，我們很難用幾句話將這榮耀形容得貼切，深刻及全面，但我們知道只有神是榮耀的，而且祂不將榮耀分給別人。以賽亞書第四十二章第八節說：“我必不將我的榮耀歸給假神”。但叫我們驚異的是：一方面神不將榮耀歸給別人，但另一方面，神呼召我們這一些聖徒要進入祂的榮耀。在希伯來書第二章提到耶穌基督是長子，祂要領許多的兒子進榮耀裏去。聖經裏也提到，神呼召我們就是要進入祂的榮耀。所以弟兄姊妹，我們要多多明白神的心意，祂不單救我們，叫我們不下地獄就夠了，祂的恩典是豐富的，奇妙的，要領我們進入祂的榮耀裏，這是何等大的福分，也是神對屬祂的人一個何等重要的心意！

    神不將祂的榮耀分給人，是指祂的神性說的，例如神是無所不知的，祂不會叫我們也無所不知；神是無所不在的，我們也不可能是無所不在的。我們能進入祂的榮耀裏，乃是因我們有分於神的性情，在神的性情這一方面的榮耀是我們可以有分的。祂聖潔，公義的生命可以分給我們，當我們也能漸漸的像神和像主耶穌的時候，就是進入祂的榮耀了。

    榮耀不單是一種光景，乃是內在的。我們總是想：榮耀的盼望是在將來，不錯，將來的盼望實在是很榮耀的。但是我們怎能在將來進入那榮耀呢﹖如果我們不是現在就開始進入神的榮耀，等主耶穌來的時候，把我們提到祂那裏去，放在祂的榮耀裏，我們會覺得很不習慣。因為我在世界上沒有享受過祂的榮耀，我們的生命和祂的性情距離很遠，所以神為了叫我們現在開始進入祂的榮耀裏，就藉着聖靈在我們裏面作工，天天改變我們，叫我們的心意更新而變化，越來越接近神的性情。神是愛，當聖靈在我們裏面作工的時候，我們也有神的愛。人的愛只能愛我們所喜歡的人，愛我們的親人，愛我們的孩子，卻很難愛那些自己不喜歡的人。但當聖靈在我們裏面作工的時候，我們就有神的愛，慢慢也能愛我們所不喜歡的人，也能愛反對我們的人。聖靈在我們裏面改變我們的生命，讓我們一天一天更像主耶穌，一步一步進入祂的榮耀裏。

四．祂是我們榮耀的盼望

    這榮耀成為我們的盼望。我們為甚麼有盼望呢﹖因為在我們裏面有了我們在信主以前所沒有的東西。如果我們不信主的話，我們很難說有甚麼盼望。我們有的盼望也是暫時的，很多我們所盼望的事情不能實現，就算實現了，也不過很短暫就過去了。

    所以弟兄姊妹們，我們要寶貴聖經所給我們的真理。保羅覺得應把這奧秘與弟兄姊妹分享，所以他說要為教會補滿基督患難的缺欠。基督的患難是甚麼﹖祂還欠缺些甚麼﹖我們從聖經看到基督的患難有兩種：一種是贖罪的苦難，就是主耶穌為我們受苦，釘在十字架上。這贖罪的苦難祂已經完全了。再沒有甚麼缺欠了。在這方面沒有人可以補滿，也不需要人去補滿。當耶穌在十字架上的時候，祂說：“成了！”祂贖罪的恩典已經完成，祂的苦難也完全了，不需人在上面加添甚麼。另一種是非贖罪性的苦難，就像保羅所講他為了建立教會所受的苦難。這一方面需要每一個基督徒與耶穌基督一同受苦。基督為了教會還在一直受苦難，為了建立祂的身體，讓這身體能長大成人，滿有基督長成的身量，所以保羅在這方面為了教會補滿基督患難的缺欠，要把各人在基督裏完完全全的引到神面前，因此他就在那裏忍受一切的苦難，與基督同工，以補滿基督患難的缺欠。保羅在歌羅西書第一章九節提到為信徒禱告：“願你們在一切屬靈的智慧悟性上，滿心知道神的旨意。”他盼望歌羅西的信徒不是只知道一點點神的旨意，是滿心地，完全地知道。為甚麼要他們滿心知道呢﹖下面第十節說：“好叫你們行事為人對得起主，凡事蒙祂喜悅，在一切善事上結果子，漸漸的多知道神。”當我們滿心知道神的旨意，知道基督在我們心裏是榮耀的盼望，我們就能在行事為人上與基督的恩典相稱，能多結果子榮耀神了。


基督與古人 / 陳終道

91.7
   第 34 期

基督與古人

陳終道

    在馬太福音第五章二十一至四十八節中，多次提及“有吩咐古人的話”或“聽見有話說”一類的短句。其實都是指舊約律法說的。按上文第十九節主耶穌既說“無論何人廢掉這誡命中最小的一條，又教訓人這樣作，他在天國要稱為最小的…”。又在第十七節說：“…就是天地都廢去了，律法的一點一劃也不能廢去，都要成全。”因此在本分段中，主耶穌多次以自己所說比古人所領受更超越時，就使許多讀聖經的人感到困惑。若承認基督所說的比舊約律法所說的更超越，豈不是貶低舊約的律法，而與主上文所說的話矛盾﹖因而人們只敢說這一段經文是基督對舊約律法所作新的銓釋。但這就是本段經文的原意嗎﹖還是讀聖經的人為解決自己難以明白的矛盾所作的解釋﹖

    事實上，主耶穌並不是在此對舊約律法作新的解釋，而是宣告祂所說的遠較律法所要求於人的更超越。不論十誡或舊約律法，都不過是神給人遵守的道德標準，那只是神自己的標準的“開端”，只是神教導人認識祂那更高要求的起步。凡不確切領悟基督自己和祂所宣告的話才是律法之精義的，都難以正確了解本段經文之正意。

    由於主耶穌在本章中有兩次引用了十誡（第六及第七誡），所以許多讀聖經的人認為本段是主耶穌對十誡作更深一層的解釋。實際上，主耶穌不是在解釋十誡，而是在把教訓古人的話（包括十誡），和祂自己現在要教訓門徒的話作一個比較；顯明祂的教訓──祂對神國的真正子民在品德方面的要求，遠超過神藉摩西對那些只按肉身算為神的子民的以色列人的要求。凡只把主耶穌在這裏的教訓，當作是舊約十誡的新解釋的，就都在基本原則上誤會了全段的中心思想。理由如下：

    一．凡是以為第五章二十一至四十八節這段經文只是主對十誡的新銓釋，而不是表示主的要求比十誡更高的見解，都預先存有一種偏見，認為十誡既是神頒佈的律法，就是完全的不能有比它更高的了！主耶穌若把律法說成比不上祂的標準，豈不是顯出律法本身不完全﹖這種傳統的偏見，完全忽略了：

    1. “十誡”和整個律法，只是神給屬肉身作神選民的以色列人的道德標準，絕不是神自己的道德（聖潔）標準。就如一個大學畢業生去教小學，他所給學生考試的題目，只能顯出他的學生的程度，並不代表老師本身的學識程度，他自己的學識程度是遠高過他所出的試題。也不能因他的試題比他自己的學識淺，便說他的人格有雙重標準。

    2. 十誡本身，已證明它們只是給人遵守的，如：第一誡“除我以外，你不可有別神”和以下誡命：“不可為自己雕刻偶像”，“不妄稱耶和華你神的名”，“當孝敬父母”等，都顯明是給人遵守的。這些誡命指明了神所不喜悅的是甚麼；卻未完全說出神所喜歡的是甚麼。

    二．主耶穌在本段及下文並非單引用十誡。實際上僅引用了兩次十誡，卻多次引用摩西五經中的教訓。基督既把十誡和律法中的一般教訓混合引用，證明祂在上文所說祂來是要成全律法和先知的話。在祂的觀念中，是把律法──神的話，看作一個整體而成全，並不分十誡或別的律法。

    三．律法不能改變人的生命，也不能救人脫離罪的權勢。所以律法所要求於人的（人所能做到的），只限於行為，禮儀和外表。而執行律法的人也不能洞察人的肺腑心腸，難以斷定人的內心。但基督是生命的救贖主，給人永生神的生命，救人脫離罪的刑罰和權勢，賜聖靈永遠住在人的心中，從內裏改變人的生命。所以祂所要求於信徒的，不只是外表的改變，禮儀的履行，且是內心和動機的純正。

    所以，主耶穌在這裏把吩咐古人的，和自己要求於門徒的作出顯明的比較：說明按屬靈的生命作神國子民的人的道德標準，應遠較按肉身作神子民的人更高。祂來成全律法的結果，不是叫基督徒放縱罪惡，而是要表現他們按心靈和律法的精義，在凡事上更像他們天上的父。這就是那些承受因信基督之義（腓三：9）的人所表現的“義”，遠勝過文士和法利賽人只憑儀文和外表所表現的義之分別了！


保羅生命的更新 / 何衛中

91.7
   第 34 期

保羅生命的更新

何衛中

    保羅原名掃羅，生於基利家的大數，為羅馬公民，但本身卻是法利賽人。他受過嚴謹的法利賽教門的訓練，曾在當年聲名顯赫的律法大師迦瑪列門下受教，故深諳舊約的聖經及律法，且是一狂熱的猶太教信徒。

    按猶太人的規例，人年屆三十，始稱拉比。司提反殉道之時，保羅或已為猶太議會中之議員，因此他能獲得權柄，可以任意捆綁信奉耶穌基督之人往耶路撒冷受審。正當他對基督徒大加逼迫之際，主就在大馬色的路上向他顯現說：“掃羅！掃羅！你為甚麼逼迫我”﹖（徒九：4）他說：“主啊！你是誰”﹖主說：“我就是你所逼迫的耶穌”。就在這大馬色的路上主對他顯現的異象，保羅的整個人生有了一百八十度的改變。使他成為第一世紀最偉大的思想家，哲學家，神學家，佈道家，並成為使徒中最具影響力的人。

    他可說是唯一兼具以弗所書第四章十一節所說的教會五種恩賜的人，也就是集使徒，先知，傳福音的，牧師和教師於一身。他對基督教的貢獻是不可度量的。他生命的更新與變化可說是在一夕之間，使得當時無論敵，友都感到難以接受及相信，認為是極端不可思議的事。但也因為如此，更可證實他自己的見證說：“這福音本是神的大能，要救一切相信的?”（羅一：16）唯有神的大能，才能使一個在根深蒂固的猶太法利賽黨思想和極端狹窄的宗派主義成見塑造之下，大力逼迫異己的掃羅，改變成為一個為耶穌基督至死忠心的奴隸（他自稱是基督的奴隸）。這就是基督福音的特點，有神的大能蘊藏在其中，能改變及更新生命，保羅則是表現這種能力最典型的例子。茲將保羅生命中幾件更新變化的事分述於後：

一．名字的更新

    保羅原名掃羅（Saul），是願欲的意思，表示他對世界，地位，權力，學問等有無限的慾望，而事實上他在信主之前所追求的就是這些。但信主後，他改名保羅（Paul），意即微小的。這可能與他仆倒在大馬色路上的經歷有關。他從前是傲慢的，敵擋主的；如今仆倒，謙卑在主面前，感覺自己微小。他的改名表明了他生命的更新和改變，用這名字來表示他對主的態度，而且也名符其實地為他的改名作了見證。他說：“我原是使徒中最小的，不配稱為使徒，因為我從前逼迫神的教會。然而我今日成了何等人，是蒙神的恩纔成的。並且祂所賜我的恩，不是徒然的；我比眾使徒格外勞苦，這原不是我，乃是神的恩典與我同在。”（林前一五：9-10）。從他這些見證中看出他的名字的改變是何等合乎事實，代表他人生目標的轉變。

二．追求目的的更新

    保羅在腓立比書第三章七至十四節提到他追求目標的完全改變，他說：“只是我先前以為與我有益的，我現在因基督都當作有損的…我為祂已經丟棄萬事，看作糞土，為要得着基督…弟兄們，我不是以為自己已經得着了，我只有一件事，就是忘記背後努力面前的，向着標竿直跑，要得神在基督耶穌裏從上面召我來得的獎賞”。從上面這段話，充份看出保羅追求的目標已經完全轉變，他從前追求世上一切名利地位，只要認為對他有益的，他都竭力去追求。但現在因認識基督，就把萬事當作有損的，並且甘願丟棄萬事，看作糞土，為要得着基督。保羅所以能有如此的改變，是因他以認識基督為至寶。他生命中最重大的發現，就是從前處心積慮所追求的目標都是錯誤的，他看錯了人生的方向，如今他發現了一個“至寶”的目標，就是基督。因此，他就將從前所追求到手的，一古腦地完全丟棄在垃圾箱裏了。他極端注重在基督裏的獎賞，所以要用全力去追求那個獎賞，他說：“我只有一件事，就是忘記背後努力面前的，向着標竿直跑”。這標竿就是基督，是值得付上生命的代價去追求的。他也真的為了這目標付上了生命的代價。

三．心意的更新

    保羅深深經歷福音的大能，使他生命大起變化，所以在他寫羅馬書第十二章一至二節時就用極其嚴肅但卻充滿期望的語氣說：“所以弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的；你們如此事奉，乃是理所當然的。不要效法這個世界；只要心意更新而變化，叫你們察驗何為神的善良，純全可喜悅的旨意”。保羅從前是一個猶太色彩宗派觀念極端濃厚的狹窄份子，但經過基督十字架的對付，使他整個人心意更新了。故他勉勵信徒不要效法世界，要心意更新而變化，要全心全意服事神，將身體獻上當作活祭。這些都是他自己親身實踐的經歷。因此，他的影響力也特別大。


從醫學生到專科醫生 / 譚偉強

91.7
   第 34 期

從醫學生到專科醫生

譚偉強

    在醫學院時，生活充滿了理想，亦有不少壓力。在課室和實驗室裏，時常學習到人體奇異的奧妙，各種生理和人體結構等；在病房裏，則接觸到多種曲折懸疑的病症，日新月異的藥物；在手術室內，遇見了既具挑戰性，又千變萬化的外科手術。在那段日子裏，心裏興奮地期待着畢業之後，能學以致用，有一番作為。

    那時，每年都要為籌措大筆的學費而擔心，又恐怕成績差而不能畢業，更時常為掛念家人而發愁。不過，在那些日子裏，常有興奮的心情使我足以承受生活的壓力。雖然家境貧窮，還能憑助學金度過；每次考試，也順利過關。暑假裏，更能和家人再聚天倫。

    相信你也想知道故事的結尾是否和一些電視劇的結尾一樣，有一位和藹可親的醫生，學成之後，衣錦還鄉，醫術精湛，雖未能起死回生，也使病人藥到病除。真抱歉，現實和電視劇情分別很大，當我做見習醫生時，脾氣暴燥。每當我簽死亡證時，我並不希望病人起死回生，否則，我豈不是要解釋何以簽錯死亡證﹖

    做完了見習醫生，跟着便接受專科訓練。那些日子你見到的，不是器宇軒昂，滿懷自信的年青醫生，你甚至會認不出我是醫生。因為連續當班四日三夜後，面無人色，雙目呆滯，比病人更“殘”。在專科考試的壓力下，不敢言“自信”！

    在醫學院的課室裏，似乎每種病都有正確的診斷和醫治方法。可是離開醫學院五年後，卻每天遇上診斷不出的奇難雜症，醫不好的病，還有那難以解決的病人生活困境。

    也許你以為作為一個專科醫生，一定有不俗的收入。其實，我可以告訴你，做醫生並不代表“發達”，而且，當卸下學生身份，就有責任供養家人，清還助學金。若我破滅了你想做醫生的憧憬，請原諒我吧，生活就是這樣。

    但感謝神，使我在工作中，察覺自己的軟弱，愛心的不足，智慧的有限，醫術的膚淺。在生活的擔子下，不知不覺地引導我過簡樸的生活。在筋疲力竭，脾氣暴燥時，教導我不要發怨言。在充滿競爭性，火藥味的環境中，效法基督的作為，常存真誠和謙卑。在逆境中，提醒我不單顧自己的事，也要顧別人的事。當我感到孤立無援時，卻使我放下傲氣，更親近神。


義人為何多受苦 / 薛玉光

91.7
   第 34 期

義人為何多受苦

薛玉光

    義人多有苦難，但耶和華救他脫離這一切。（詩三四：19）

    有信徒向傳道人發問說：“神是慈愛的，為甚麼竟叫祂所愛的人多受苦﹖神既是公義的，理當叫作惡的人多受苦，為甚麼反叫義人多受苦﹖神既是無所不能的，為甚麼不快快把苦難挪去﹖若是最熱心愛主的人要更多受苦，我寧願作個平常的基督徒，不必多愛主，豈不是更好過嗎﹖

    我們若仔細讀聖經，就會知道不是神不公義，乃是神有特別的旨意臨到祂所愛的人。首先我們要知道苦難是從人的罪而來，不是神製造苦難用以苦待人。因世人都犯了罪，許多罪惡匯合自然產生苦難。義人與惡人都住在罪惡的世界中，所以義人也須受苦，這不能責怪神。第二，苦難可以造就人，就如火可以燒死人，但也可以煮熟食物，可以消毒，可以把難看的金質礦石煉成寶貴的精金。神許可苦難臨到義人，為的要叫他們更加有信心，愛心忍耐，可以幫助別人。就如約瑟，大衛和使徒保羅，他們都曾經因受苦而使他們靈命更成熟，可以造福多人，並且影響後代。第三，自己受過苦的人，才會更同情受苦的人，也會更有效的幫助受苦的人。第四，因為神的愛子耶穌降世為人也經歷極多苦難，我們為主緣故受苦就會更了解祂為我們受苦受死的大愛。並且我們在苦難中神沒有撇下我們，祂與我們特別親近。如但以理的三個朋友因被丟進火裏，才經歷神子與他們在火窯中同遊行的大神蹟。由此可見，義人多受苦難不是神不公義，不夠慈愛，乃是神對他們的人生有特別的計劃。神揀選他們在世上受暫時的苦難，然後叫他們得永遠無比的榮耀。義人明白受苦的道理，認為他們是配得為主受苦，所以受苦時不但不埋怨神，反會感謝神。因有神同在，苦難也是恩典，且是超級的恩典（腓一：29）。


問題解答 / 陳終道

91.7
   第 34 期

問題解答

陳終道

    問：

    現在有一個重要的問題，敬請你能儘早給我們公開在金燈臺上答覆：請公正的解釋哥林多前書第十一章二十三節至二十九節，特別是第二十八節至二十九節經文，是否擘餅與飲杯前要清楚對付認罪悔改，才可擘餅飲杯，否則自吃其罪﹖盼望你能憑真理公義向我們澄清。

    答：

    1. “擘餅”聚會這名稱取自使徒行傳第二章四十二至四十四節和第二十章七節。使徒們在初期教會時擘餅祈禱，彼此交接。但較後的新約書信哥林多前書第十一章二十三至三十一節說得更清楚，那是一個紀念主的聚會──“為的是記念我”。

    2. 在聚會中不是不可以認罪，但絕不是為領受餅與杯以求得赦罪，乃是認了罪才來藉着吃餅，喝杯記念主的愛，這點最重要。

    3. 記念的方式是擘餅及飲杯。擘餅表明紀念主的身體為我們捨去，飲杯表明主的血為我流出，這血是祂與我們立新約的根據。所以“記念”的內容主要以主為我們的罪受死流血，立約，以及我們在這新約下所蒙的各種恩典為主要內容。

    4. 主耶穌立新約時說：“…我不再喝這葡萄汁，直到我在我父的國裏喝"新"的那日”（太二六：29）。這“新”指祂再來時的羔羊婚筵（啟一九：9）。保羅又稱這聚會為“吃主的晚餐”（林前一一：20），又說：“你們吃這餅喝這杯，是表明主的死，直等到祂來。”（林前一一：26）所以這記念的範圍包括等候祂回來，正如家人等家主回來吃晚餐那樣。

    5. 這樣，紀念主聚會偏重於記念，而非祈求。記念中包括表明我們對主的愛慕，等待，感謝，讚美等。這聚會，愛與思慕或感恩的成份多過認罪或祈求。但我們很難嚴格去管制任何人的禱告，甚至不許說祈求的話。有時在感恩，思慕傾訴之中，難免會重提已往的不堪敗壞，向神認罪，那是很自然的現象。太過用一種公式限定這記念性濃厚的聚會，可能限制聖靈工作，使氣氛公式化，反而失去記念意味。

    6. 帶着罪而領受餅與杯，聖經說“是吃喝自己的罪”，不算記念主，倒是得罪主了。按下文，當時哥林多教會有人因此在肉身方面受神懲治。注意：不按理領受餅與杯的人將自己擔當罪，卻不是別人要擔當他的罪。當時哥林多教會受神管教的人，是因自己的罪，絕不是因承擔別人的罪。

    7. 按哥林多前書第十四章二十六節，聖經沒有限定一種聚會標準模式，但有一項重要原則：“凡事都當造就人”。凡不能造就人的不宜放在聚會的程序中，能造就人的可考慮放在聚會中，一切都不為表彰人，乃在榮神益人。


第 35 期 - 91.9

91.9
   第 35 期
作者
彌賽亞國度中的以色列 | David Levy
從聖經看倫理 | 于中旻
一是與兩可 | 陳終道
屬靈領袖（五）律法書與律己 | 區應毓
約拿－一位失敗的大先知 | 陳南山
雅各的愁煩 | 薛玉光
沒有教會的基督徒 | Richard W. De Haan
人的敗壞，神的完美 | Dennis J. De Haan


彌賽亞國度中的以色列 / David Levy

91.9
   第 35 期

彌賽亞國度中的以色列

David Levy 著
陳黛娜 譯

經文：西番雅書第三章九至二十節

    僅僅一年之前，世界對九十年代充滿希望，認為這將是一個和平的年代。“和平屬於這時代”是一個最熱門的話題。但由於胡賽因突然進軍科威特，這個美夢似乎幻滅了！這世界不但沒有和平，且因中東戰雲而緊張起來，人人定睛注視伊拉克，心中暗暗地發出一個疑問：世界和平是不是一個可以達致的事實﹖

    聖經充滿了有關世界和平的預言，但要等到“和平之君”（賽九：6）耶穌基督再臨建立祂所應許的彌賽亞國度才能實現。先知西番雅懷着這個希望，寫出鼓勵猶大的最後信息。在非常生動而詳細的描寫中，先知預言以色列及整個世界在彌賽亞國度來臨時的真實情形。

國度中的救贖

    只有被買贖的人才能進入國度時期（太二五：31-41）。聖經指出神將賜給他們清潔的言語：“那時，我必使萬民用清潔的言語，好求告我耶和華的名，同心合意的事奉我”（9節）。

    有人解釋“清潔的言語”指希伯來語將成為國度中唯一的語言，他們的理由有四點：

    1. 基督在萬國之都耶路撒冷作王，在那裏“萬民求告耶和華的名”；

    2. 因為萬國要來到耶路撒冷尋求並敬拜耶和華（賽二：2-3；亞八：20-23，一四：16），所以假定他們用希伯來語也是合乎邏輯的事；

    3. 合一的語言為先知約珥有關聖靈澆灌所有人的預言應驗鋪路（珥二：28-29），且使先知哈巴谷的預言“認識耶和華榮耀的知識，要充滿遍地”更易於實現（哈二：14）；

    4. 神因為天下人集體背逆的緣故變亂了他們的言語，使他們分散在全地，這巴別的咒詛將除去，讓他們用合一的語言敬拜神。

    雖然許多人堅持這種解釋，卻不是本節的真義。“我必使”（Will I turn ）含有恢復，修正之意，使言語的本質從污穢改變為清潔，那就是說，凡得救進入國度的人都從偶像敬拜及褻瀆神中潔淨了（詩一六：4；賽三：8；何二：17）。約珥書第二章二十八至二十九節的應許，神要將聖靈澆灌凡有血氣的，在國度中將會應驗，那時人用的是一種清潔的言語，卻不是同一的言語。

    那些回轉的聖徒將從遠方被帶回以色列。“我所分散的民（或作女子）”指猶太信徒要從“古實河外歸回（10節），包括埃及南部尼羅河流域，蘇丹，及埃塞俄比亞北部地區，換言之，神要領猶太人從極遠之地歸回。

千年國還要獻祭嗎﹖

    在聖殿重建之後，耶和華將重新制定祭祀與供獻制度。猶太人（分散的民）及外邦人（埃塞俄比亞人）將獻上供物給神（10節）。本節的供物指素祭（參利二章）。

    聖經清楚指出在國度時期，一個千禧年聖殿將會重建，那時人必敬拜耶和華並獻上燔祭（結四○∼四六；賽五六：7；六六：20，23；耶三三：18；亞一四：16-21）。

    有一個常提到的問題；如果耶穌基督所獻上的是唯一有功效的，並且一次獻上就成全了贖罪的功勞，為甚麼還要在千年國度獻上永不能除罪的祭牲（來一○：4）﹖不錯，在千年國度聖殿中所獻的不能贖罪，正如摩西律法中的獻祭不能除罪一樣，所以我們得到的結論是，這種獻祭含有紀念的性質，就像今日教會紀念主的聚會，為了紀念基督的受死一樣。

    在國度時期開始，神會除去以色列的羞恥。“當那日”以色列被贖之民“不自覺羞愧”（11節）。他們“一切得罪我的事”必從他們中間除掉，那些矜誇高傲之輩都在主再來審判以色列（結二○：34-38）和外邦（太二五：31-41）的時候被除掉。耶和華的“聖山”（耶路撒冷，11節）只有義人住在其中（太二五：34）。

    那些順服的餘民，就是被形容為“困苦貧寒的民”，必“投靠我耶和華的名”（12節），這並不是說他們因疾病或貧困受苦，乃是指他們靈裏的謙卑，在那裏的人不再有矜誇狂傲，他們的表現反映出一種對神完全的信服。

    聖潔是贖民的特徵，他們的行為是公義的，因他們“必不作罪孽”（13節）。他們必不作詭詐，不以假意待人。他們的言語是清潔的，“不說謊言，口中沒有詭詐的舌頭”（13節）。謊言應指與拜偶像方面有關的事，那正是假先知的特徵。至於那些清潔的餘民，神這樣安慰他們說：“他們喫喝躺臥，無人驚嚇”（13節）。以色列的贖民像羊群在牧人的引導與眷顧底下（參彌七：14），不再懼怕遭害，他們安然躺臥，以神所賜的真理和公義為糧。“牧人詩篇”中的應許在此實現了（詩二三篇）。

國度中的歡樂

    在拯救的好消息臨到時，被贖的民“應當歌唱…歡呼…滿心歡喜快樂”（14節），注意神以三個名字呼喚他們：錫安的民（或作女子），以色列，耶路撒冷的民（女子），這被人格化了的十二個支派，國度時期將在應許之地再度聯合（結三七：15-22，四七：13∼四八：7）。

    以色列的歡樂以主再來為中心，因為“耶和華已經除去你們的刑罰”（15節，參1-7節）。以色列曾因他們得罪神和人而被判罪，在神手中加倍受罰（賽四○：2），現在這刑罰赦免了。

    以色列應當歡喜快樂，因神已“趕出（他們的）仇敵”（15節）。逼迫以色列的國不能再施暴。因他們已在神手中受懲治，尤其那些在大災難中攻擊以色列的國家（亞一四：2-3，12-15）。

    以色列應當歡喜快樂，因為耶和華在他們中間（15節）。主的再來是榮耀的，有大能的，帶着可見的身體，與天使與眾聖徒一同降臨地上，實現祂與以色列及教會所立的約。這日將是何等歡樂的大日子！

    以色列應當歡喜快樂，因為不再懼怕災害，在國度時期，撒但被拘禁在無底坑中，罪惡不能公開地顯露（啟二○：2-3），基督要用鐵杖轄管萬國（啟一二：５；參詩二：8-9；啟二：27），那就是平安充滿地上的日子（賽六六：12）。

    以色列應當歡喜快樂，因祂將接受萬國的稱讚，對祂說：(1)“不要懼怕”（16節），或剛強壯膽，因你的刑罰已經過去，你的仇敵已被趕出，主在你們中間，作你們安全的保證；(2)“錫安哪，不要手軟”（16節），那是絕望，倦怠，無力，不能生產的象徵。他們必要從那沮喪之中被拯救，且得享受神所賜的平安與豐盛（賽六五：21-24）。

國度中的復興

    先知西番雅繼續舉出神賜安慰及平安的理由：

    第一，以色列必因神在他們中間而得安慰。第十七節說：“耶和華你的神…在你中間”。彌賽亞的來臨已是猶太人多年的盼望與安慰，祂將使他們在應許之地安然居住，並且在聖殿的舊址重新建造神的殿。西番雅保證榮耀的主必再臨，應驗祂與以色列所立的約。

    第二，以色列可以在“大有能力的主”的保守下得安慰（17節）。在國度時期中，全能的神必保守以色列，把她從各種危險的威嚇中拯救出來。有人解釋說，在西番雅的筆下，神是以色列的大能者，勇敢的戰士和勝利者，使人聯想到波阿斯（大能的勇士）把路得從痛苦與貧窮中救出，娶她為妻，因她歡欣喜樂，路得也得以進入愛的安息中。

    以色列在神的歡樂中得安慰，因“祂在你們中間必因你歡欣喜樂”（17節），以色列回轉歸向神，好像一個貞潔的新婦，使神的心喜樂滿足（賽六二：5；耶三二：41；何二：19）。

    以色列在神完全的愛中得安慰，因祂“默默愛你”（17節）。神的愛深遠而體貼，所有蒙愛的人不須任何明證，就能深深體會並且被吸引。

    以色列也在神的稱讚中得到安慰，因祂“因你喜樂而歡呼”（17節）。神不再隱藏祂對以色列的難以形容的愛情，因他們與神重新修好。祂必喜樂而歡呼，好像人在節日中歡唱一樣，祂的民以色列在國度中享受所應許的福（參賽六五：18-19）。神對教會的愛也是一樣，祂愛屬自己的人到底（約一三：1），並因他們而喜樂（約一五：11）。

國度中的保證

    先知西番雅在預言的最後向猶太人保證，雖然他們將被巴比倫所滅，但神最終要拯救他們。在十八至二十節中，他以七個“我必”保證神對以色列的愛。

    神看顧所有被趕散的猶太人，說：“那些為無大會愁煩…我必聚集他們”（18節）。這些被逐的人因不能在以色列守節而悲哀，一天他們將重返家園，恢復獻祭的事。

    神說：“我必罰辦一切苦待你的人。”（19節）在拯救的日子，祂將除滅所有逼害以色列的。神與亞伯拉罕所立的約如此應許：“為你祝福的，我必賜福與他；那咒詛你的，我必咒詛他”（創一二：３）。這個應許在過去已經實現，主再來懲罰列國的時候也將再實現。

    神說：“我必…拯救你瘸腿的，聚集你被趕出的。”（19節）那些受傷的，無家的，無指望的，神必在應許之地醫治他們，給他們居所（參賽三五：5-6；六五：21-22）。

    神重覆祂的應許說：“我必領你們進來，聚集你們。”（20節）在大災難結束的時候，以色列必被領回，完成了神對以色列的應許。

    神又說：“必使你們在地上的萬民中有名聲，得稱讚。”（20節）今日以色列在世界各國中仍如眾矢之的，這情形在聯合國投票方面表決所採取的行動上經常可見。同時也在東歐國家不斷驅逐猶太人出境的事上顯明。但猶太人洗罪滌污之後，“祂必使你超乎天下萬民之上”（申二八，參申二六：19；二八：3），萬國都要稱讚她。

    神在“我使你們被擄之人歸回的時候”，便會實踐所有的應許。主再來復興以色列的時候，她必大大蒙福，三分之一以色列人將從大災難中出來，“以色列全家”必親自經歷這事，正如羅馬書第十一章二十六節所說的。

    無千年派否定以上的應許必要在國度時期中以色列全國復興的情形下才實現的看法。但聖經提供了無法反駁的證據，證明這樣解釋聖經是錯誤的，有關以色列復興及更新的應許，聖經中共提了一百四十次之多，這復興的真實可從神的權能獲得保證，因為先知在傳信息的末了，以“這是耶和華說的”為結束（20節）。

    在先知講預言的當時，一個新的巴比倫正在興起，將要摧毀弱小的以色列。二十六個世紀以來，這情形並沒有改變。另一個新巴比倫已出現，使以色列面對被徹底消滅的危機，但這一回沒有成功的可能，以色列必繼續生存。

    在我們這時代，以色列所扮演的是一個非常具戰略性的角色，因她必在大災難開始的時候擁有無上的權力，在災期之後，又在國度中享受先知預言的福份。今日全人類定睛注視中東的局面，我們可以肯定，全世界所盼望的和平是不能達致的。

    戰爭必要發生，主耶穌說，將來地上必有大災難，“從世界的起頭，直到如今，沒有這樣的災難，後來也沒有”（太二四：21）。祂也警告那些在災期中活着的人“要預備，因為你們想不到的時候，人子就來了”（太二四：44）。


從聖經看倫理 / 于中旻

91.9
   第 35 期

從聖經看倫理

于中旻

    根據弗洛里達的報導，前巴拿馬強人諾銳加將軍（Gen. Manuel Noriega），惡名昭著的國際販毒首領，於一九九○年五月十五日上午十一時，在獄中悔改重生信主了。罪人悔改，天上的使者也要為他歡喜，自然這是好事。身繫囹圄，人知自知是“罪人”的條件，應該不成問題；至於說到“悔改”呢，卻應該有悔改的果子。就如：盜取國家的公款，販賣毒品的厚利罪贓，都應該有個交代。（也許他已經交代了，報紙沒有報導，我們也不知道。）跟着信仰來的是倫理。

    聖經說：“身體沒有靈魂是死的，信心沒有行為也是死的。”這不說憑行為可以得救，而是說到倫理的問題。正如“死”的定義是靈魂跟身體分開了，如果信仰跟倫理分開，也表明是沒有生命。

    耶利哥的撒該信主了，“接待耶穌”。世人有興趣的不是他的信仰宣告和宗教活動，而仍然繼續貪污訛詐，而是他結出悔改的果子：“我把所有的一半給窮人，我若訛詐了誰，就還他四倍。”主耶穌說：“今天救恩到了這家。”（見路一九：1-10）撒該從失喪而得了救恩，不只是他信仰的問題，而是有隨之而來的倫理行動：耶利哥的窮人得了照顧，社會問題減少了，被虧負的得到了賠罪。與神和好了，也與人和好。

倫理的標準

    倫理（Ethics）這個字的字源，是Ethnos，就是民族的意思。因此，有人說，各民族有各民族的倫理，就是他們的風俗習慣，他們各自的道德標準。

    保羅在他第一次向外邦人講道時，聖靈就感動他注意這個問題：“祂（神）在從前的世代，任憑萬國（Ethnos）各行其道…”（徒一四：16）第二次，在向雅典人講道時，他又說：“祂從一本造出萬族的人…世人蒙昧無知的時候，神並不鑒察，如今卻吩咐各處的人都要悔改。因為祂已經定了日子，要藉着祂所設立的人〔主耶穌基督〕按公義審判天下。”（見徒一七：26-31）

    這裏是說，在從前，世人蒙昧無知，各行其道，各有自己的倫理。但現在，神賜下了主耶穌基督，祂是所有的人的倫理標準。正如祂從“一本”（亞當）造出全人類，現在祂藉末後的亞當（主耶穌基督參林前十五：45）叫人因信祂而得救，並且悔改過合於祂倫理的生活。凡不合於聖經指示的，不論種族文化的背景如何，都要歸回到主的標準。所以這裏沒有文化轉接的可能，也不能造成混合的“本土神學”。

倫理的意義

    倫理是命令的，是一項特別的知識。主耶穌說：“有了我的命令又遵守的，這人就是愛我的；愛我的，必蒙我父愛他，我也要愛他，並且要向他顯現。”（約一四：21）因此，這是需要知道，分辨，才能夠遵行。

    今代最大的問題，就是不注意這種知識：倫理的知識，主的命令。人如果不知道，怎樣行道呢﹖更可怕可憐的是人偏執無知，否認這種知識。好些人開口科學知識（Scientific Knowledge），而不知道更重要的是仁愛知識（Beatific Knowledge）；只知道奢談實證的應用的科學，而不知倫理科學更為重要。其實，自然科學是綜述的知識（Descriptive Knowledge），就如引力定律，並不是誰制訂的，只是觀察的綜合敘述；其他科學定律也是如此。但另一種命定的知識（Prescriptive Knowledge）其中包括倫理知識，對於維繫人群關係更為重要。

    倫理的作用是養成人的品性，所以屬於教育的範疇。聖經多次申述教示，就是叫人遵行；連聖經記載的史實，也是為了在倫理上警誡勉勵聖徒而寫的（參羅一五：3；林前一一：6，11）。至於悔改重生的新生命，是屬於神的恩典，不是人的作為。作父母的責任，是“照着主的教訓和警誡養育他們”（弗六：4），藉禱告把他們帶到主面前，等候主的恩典臨到。

    基督徒必須行事符合基督徒倫理，彰顯他稱義的果子，“凡事都要規規矩矩的按着次序行。”（林前一四：40）“這樣的規矩”（參林前一一：16）就是倫理，並不是要強加於外人；但凡稱為屬基督的，既是吾倫吾類，就必須同意實踐這種維繫彼此關係的道理。是不屬於基督的人，基督教倫理也是最高的倫理標準。

倫理的範圍

    當然，倫理並不止於悔改的果子，而是涵蓋生活的各方面，“無論作甚麼，都要為榮耀神而行。”（林前一○：31）

    新約聖經裏面，主耶穌的教訓，大部分都與倫理有關的。各卷書信中，在生命及教義的真理之後，總是講到倫理方面的教訓；不過總是先講生命，後及倫理。其中包括：在教會的事奉，日常的生活，工作，家庭的關係，父母與子女，主人與僕人，以至教會與政治等，真是無不具備。簡單說來，是先恢復自己與神的正確關係，才可以有對人的正確生活，對自己，對別人處理得合於神的旨意。

    這樣，簡括說來，基督徒倫理只有兩句話：基督徒倫理是要作得好；好的標準是聖經。非基督徒可能不會同意，基督徒該沒有話說，大家都會同意。

    事實並非如此。基督徒中，至少有三種意見：

    一，凡聖經所吩咐的都去作。這是行神的旨意。

    二，凡聖經沒有明文禁止的，都可以作。這就不會違背神的旨意。

    三，隨聖靈的感動引導，不可拘於聖經字句。

    多少年來，教會中人各持以上三種立場之一，爭執不休，產生的問題多，解決的問題少。問題在哪裏﹖

    首先，我們要知道，凡是聖靈的引導，都不會與神的話相衝突，因為聖經都是出於聖靈感動的。所以在解決倫理上的問題時，要求聖靈的引導，使我們會分辨，會衡量聖靈與聖經所禁止的，並當遵行的原則。這不是憑一節半節經文，尋章摘句，而與釋經有關。這樣，可以明白神的法則，就是基督徒倫理。知道了，至於如何去實踐的問題，是要靠神的恩典了。

    那麼，既是要靠神的恩典，倫理豈不只是空論，又有甚麼價值呢﹖

    “我所願意的善，我反不作；我所不願意的惡，我倒去作。”（羅七：19）這節聖經，似乎有許多人用以證明倫理知識的無能。不錯，但這裏所說的“願意”與“不願意”，正說明了明辨善惡倫理知識的作用，使人尋求耶穌基督的恩典。也是這倫理，使作法利賽人的掃羅（保羅）可以說“就律法上的義說，我是無可指摘的。”（腓三：6）因為有倫理的知識，所以保羅可以如此見證；同樣的，也使他尋求主的恩典，仰賴主的恩典。

    感謝主，祂賜下聖經；感謝主，祂藉聖靈使人明白聖經，得新生命，而踐行倫理，成為造在山上的城，作祂的見證。


一是與兩可 / 陳終道

91.9
   第 35 期

一是與兩可

陳終道

經文：羅馬書第十四章第一至八節；
      哥林多後書第一章十八至二十節

    這兩節經文分別有“兩可”與“一是”，正代表着基督徒常遇到些困惑，就是我們在信仰生活中，是否應依循只有“一是”的原則，還是可以兼容有“兩可”的餘地﹖我們所信的神是絕對的標準，至善，至美，至真；但我們活在肉身中的人卻只有比較的真善美。我們既是從神而生的天國子民，又是與所有世人一樣的凡人，究竟在何時何事上我該絕對堅持“一是”，又在何時何事上可以容許“兩可”﹖讓我們從神的話語上摸索這重要而實用的真理原則：

一．羅馬書中的兩可

    使徒保羅是神最忠心的僕人，對基本救道絕不與錯誤妥協姑息。但在他論及一些與信仰及道德無關的事時，卻容許人在一切為求神喜悅的大前題下有“兩可”的選擇。

    1. 食物（肉）問題。保羅說：“信心軟弱的你們要接納，有人信百物都可以吃，但那信心軟弱的，只吃蔬菜。”（羅一四：2）當時信徒可能因肉食多已祭過偶像，所以有人不吃肉，有人則吃。在此要注意的是羅馬書第十四章所給我們的原則：有些食物可按各人的信心程度而吃，那些認為不應該吃的，就不要存疑心而吃。保羅說不吃的人不可論斷吃的人，吃的人也不可論斷不吃的人。因為吃的人是感謝神而吃，神已經收納他們。不吃的也是因為神而不吃，神也收納他們，所以我們誰都不應該論斷人。

    2. 守日問題。這“日”極可能是安息日。基督徒在主日聚會，不守安息日。但在初期教會，許多基督徒是猶太人，他們有千多年守安息日的習慣，忽然要他們不守，他們的良心不能平衡。所以有些人雖作了基督徒，還覺得要守安息日。有些人則認為每日都應分別為聖，不是只作主日基督徒，所以變成有人守日，有人不守。保羅以為守日的是為主守，不守日的也是為主而不守。因此下文說：“我們沒有一個人為自己活…或活或死，都是主的人。”所以羅馬書第十四章所給我們看見的原則，似乎是相對的，不是絕對的。

二．只有一是

    但在哥林多後書第一章第十八至十九節，保羅很嚴肅的對哥林多人說：“…在你們中間所傳神的兒子耶穌基督，總沒有是而又非的，在祂只有一是。”祂所應許的，只有一個是。而羅馬書所講的，似乎有兩個“可”（吃與不吃，守日與不守日都對）。這兩段經文是否有矛盾衝突的地方﹖沒有，因為保羅在哥林多後書所講的是他所傳的耶穌基督，是關乎信仰和基本道理，這方面是絕對的。耶穌基督就是救恩的本身，我們憑恩典得救，這是絕對的事。靠十字架的福音得救，沒有別的救法，所以只有一是。聖經讓我們看見關乎信仰及基本要道的真理是絕對的，其實也包括了神的義與人的罪，從古到今都是一樣。以前的人說謊，犯姦淫，男與男茍合是罪，今日這些事也一樣是罪。聖經中關乎道德信仰都是絕對的“一是”。因聖經的道德與信仰是以神為標準的，不是以人的觀念，互相比較為標準的。從前神看為是罪的，現今也看為罪，所以我們需要救恩。

    但羅馬書第十四章所講的不是道德問題，只是吃與不吃問題。耶穌說：“入口的不能污穢人，出口的乃能污穢人。”從心裏面出來的有各種醜惡，陰毒，奸詐…那些才能敗壞，污穢人，入口的最多污穢了身體，不會污穢心靈。所以食物的問題與道德信仰無關。守日也是一樣，只是儀式問題。新約信徒既因基督的救贖而在罪的問題上有了“安息”，成為新造的人。守不守日只是儀式問題，與道德及基本信仰無關，所以各人可以按信心的程度選擇使良心平安的途徑。基督徒生活中有些與信仰道德無關的問題，有人認為這樣做是對的，有人以為那樣做才對，各人有自己的良心，每人都應用無愧的良心事奉神，這是基本原則。

三．割禮與別的福音

    但到底怎樣應用及了解甚麼是絕對，甚麼是相對﹖甚麼事只許一是，甚麼情形下可容許不同的選擇﹖還需要更多例解與領悟：

    關於外邦信徒受割禮，保羅說了很重的話。他對加拉太教會說：

    “我希奇你們這麼快離開那藉着基督之恩召你們的，去從別的福音。那並不是福音，不過有些人攪擾你們，把基督的福音更改了。但無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。”（加一：6-8）

    保羅所寫的書信，只有加拉太書一開頭就用這樣嚴厲的責備。保羅嚴格地講明福音不容更改。所謂“更改”的背景，是指當時加拉太教會中，有猶太教的割禮派的異端，認為外邦人若要信耶穌，就必須先受割禮。割禮原是神與亞伯拉罕立約的記號，所有亞伯拉罕的子孫，男丁生下第八日必須受割禮，演變到使徒保羅時代，那些割禮派的人，認為外邦人要接受救恩，必須先受割禮成為猶太人，因為救恩是給猶太人的。這樣，“受割禮”便變成信耶穌得救的先決條件，保羅認為這是把福音更改了，因而嚴加駁斥。

    在加拉太書第二章二至三節，保羅曾帶提多上耶路撒冷，提多是希尼人，照例應受割禮，但為了證明他所傳的福音，外邦人不一定要受割禮才可以蒙神悅納，所以他沒有勉強提多受割禮。反之，他對當時窺探他，想找他把柄的人，表示了十分堅定的態度，說：“有偷着引進來的假弟兄，私下窺探我們在基督裏的自由…我們就是一刻的工夫，也沒有容讓順服他們”（加二：4）。所以保羅在這裏用了非常絕對的態度，“只有一是”，“沒有是而又非的”。

四．對傳基督者

    但保羅另一種態度卻是非常寬厚的，腓立比書第一章十五至十八節：“有的傳基督，是出於嫉妒分爭，也有的是出於好意。這一等是出於愛心，知道我是為辯明福音而設立的。那一等傳基督，是出於結黨，並不誠實，意思是要加增我捆鎖的苦楚。這有何妨呢。或是假意，或是真心，無論怎樣，基督究竟被傳開了，為此我就歡喜，並且還要歡喜。”這裏保羅的心很寬廣，似乎有些人要與保羅競賽，保羅在監獄中不能傳福音，他們就熱心去傳。但保羅因他們傳的是基督，他就歡喜。他對錯誤的福音真理，絕無商量的餘地。對於傳基督的，他們若存嫉妒的心，競爭的心，或假意的態度，他們自己向神交代，但保羅只要基督被傳開就歡喜，不管是否與我競爭，是否勝過我，我都歡喜，這是保羅的寬大。至於上文割禮派將福音原理更改混淆，他就一點不肯容讓，因為那是真理的絕對。反過來說，若有人傳福音結果對我有損傷，那只是我的利益問題，與真理無關。

五．提摩太與提多

    讓我們再用“割禮”作另一方面的例子，使徒行傳第十六章一至三節：“保羅來到特庇，又到路司得，在那裏有一個門徒，名叫提摩太，是信主之猶太婦人的兒子，他父親卻是希利尼人。路司得和以哥念的弟兄，都稱讚他。保羅要帶他同去，只因那些地方的猶太人，都知道他父親是希利尼人，就給他行了割禮。”注意：保羅在路司得為提摩太行割禮。路司得，特庇都在南加拉太。保羅在加拉太書中講到提多雖是希利尼人，但沒有勉強他受割禮，為着證明外邦人不需受割禮也可領受救恩。現在保羅在加拉太找到一個助手提摩太，他父親是希利尼人，所以保羅要為他行割禮，這兩件事是否矛盾﹖提多和提摩太一樣是保羅得力的助手，他帶提多上耶路撒冷時，不勉強他行割禮，而帶提摩太要往馬其頓時卻因他是外邦人要他行割禮，到底這割禮是對還是錯﹖

    其實保羅並非反對割禮，不過若將割禮當作外邦人得救的先決條件，那樣割禮就不單是一種禮儀，而是在福音上加添一個條件，把救恩混亂了，這是不能容讓的。所以保羅不為提多行割禮，只要信耶穌就夠了。但現在保羅要帶提摩太一同出去傳道時，因他父親是希利尼人而給他行割禮，就不是把割禮當作得救的條件，是為着傳道的方便，避免猶太人不接納他。換言之，保羅並不反對割禮這種禮儀，只是不可當作得救條件，混亂福音。這禮儀不能加增甚麼，也不能減少甚麼，既然可以使人因此接納提摩太，又何樂而不為呢﹖

    所以這兩個例子雖同樣與割禮有關，意義卻不相同。當割禮成為信仰條件的時候，保羅絕對反對。若作為一個禮儀，他就不堅持。例如今日有人贊成用浸禮，不贊成灑水禮；但更重要的是奉耶穌基督的名受洗以及真正重生得救的經歷，若說只有浸禮才可以得救，那麼浸禮就成了得救的條件，混亂了福音，意義就不同了。

六．與外邦人隔開﹖

    讓我們再從加拉太書舉一個例子：加拉太書第二章十一至十四節，保羅曾當面責備彼得，原因是猶太人習慣上不與外邦人吃飯，起初是因猶太人在飲食上有許多禁戒，為了方便就分開，後來卻變成一種優越感，看不起外邦人，舊約聖經中稱外邦人為“沒有受割禮的外邦人”時，是含有輕視之意。大衛與歌利亞罵戰時，說他是“未受割禮的非利士人”，是罵人的話。猶太人不與外邦人一同吃飯這事，也漸漸演變為優越感，猶太人是屬神的，潔淨的，外邦人是污穢的，所以耶穌與稅吏和罪人吃飯時，法利賽人也批評他。

    到福音傳開了，彼得是使徒，他當然明白所有信耶穌的人在基督裏都是一樣的，沒有猶太人外邦人之分，所以一同吃飯。按加拉太書第二章的記載，當時可能教會舉行大旅行，耶路撒冷教會信徒到安提阿去探訪。彼得先到，與外邦信徒一同吃飯，等到耶路撒冷的信徒都來了之後，因他們信主後仍保持不與外邦人同吃飯的習慣，所以彼得有點顧慮，就退去與外邦人隔開了。

    保羅“一看見他們行的不正，與福音的真理不合”，就在眾人面前責備彼得：既知道猶太人與外邦人一樣蒙恩得救，為甚麼又跟他們分開吃飯﹖那就是“裝假”了。其實與誰吃飯是小事，但彼得這樣與外邦信徒分開吃飯，等於承認主張猶太人才可承受救恩，猶太人較為優越的見解，間接助長了當時的割禮派。保羅認為這樣與外邦信徒分開吃飯的意義，對福音是很嚴重損害，所以當面責備彼得。

七．不懷怨，無私心

    彼得出來傳道時，保羅還未信耶穌。換言之，保羅是晚輩，彼得是耶路撒冷教會的柱石，用現在的話說，大約是總會的監督。保羅是何許人，這樣當眾責備彼得，是十分不給面子的事。但彼得接受了保羅的責備，在他所寫的書信中，承認保羅話語的權威，替保羅講話，顯明彼得沒有把他的責備放在心裏。

    彼得後書第三章十五至十六節：“並且要以我主長久忍耐為得救的因由，就如我們所親愛的兄弟保羅，照着所賜給他的智慧，寫了信給你們。他一切的信上，也都是講論這事。信中有些難明白的，那無學問不堅固的人強解，如強解別的經書一樣，就自取沉淪。”彼得用有力的話證明保羅所寫的書信是神的啟示，可見他已接受了保羅的責備，且不介意。保羅對彼得直言不諱，卻沒有輕視彼得或有任何裏面的隔膜。他勸勉外邦教會為耶路撒冷信徒捐獻（林後八，九章；羅一五章），然後自己帶了捐項到耶路撒冷教會，可見他對彼得沒有成見。

    彼得有一個親密同工馬可，在保羅第一次遊行佈道時曾跟隨保羅卻半途折回（徒一三：13，15，37-38），第二次保羅就不肯帶他。馬可後來跟了彼得，成為他得力的助手，使保羅對馬可的成見放下了。在他殉道之前，寫信給提摩太，要他將馬可帶來，可見他起初雖對馬可不滿，後來改變了態度。這馬可是彼得和保羅二人的得力幫手。

    保羅另有一個助手西拉，也去作彼得的同工。當時使徒在真理的絕對與相對兩方面，應用在工作和生活上都是十分適當的。他們知道甚麼是應該堅持，甚麼是可以容忍讓步，尊重別人的選擇，其實在我們的信仰生活當中，也有我們必須堅持的原則，和必須容忍別人尊重別人的地方，我們在職責及與人合作的關係上，明白甚麼事要堅持，甚麼事可以容忍，因為所有關乎真理，道德方面的，是必須堅持；所有與信仰與道德無關的，是可以容讓的。

    羅馬書第十二章十八節：“若是能行，總要盡力與眾人和睦。”可見與人和睦須付出代價，須盡力。為甚麼加上“若是能行”呢﹖按上文的例，保羅當面責備彼得，可能引起不和睦，幸而彼得與保羅程度相當，所以沒問題。假如沒有損害到真理，道德，與重要的屬靈原則，我們應盡量與人和睦，除非在不得已的情形下，只得作出抉擇，好像主耶穌說愛父母過於愛主的，不配作祂的門徒；愛兒女過於愛主的，也不配作祂的門徒。祂並非叫我們不愛父母兒女，但到了必須作抉擇時，就只好選擇愛神了，這就是“若是能行”的用意。

八．一是不容改為兩可

    雖然聖經對於與真理及信仰無關的事容許“兩可”，但神不喜歡人故意將原本屬於“一是”的說成“兩可”，不要因體貼肉體或人意把絕對的說成是相對的，這是比犯罪本身更為神所憎惡的。例如：

    有人說，說謊害人是罪，但若說謊救人則不是罪，他們還引用聖經約書亞記第二章妓女喇合接待以色列人的探子之事為根據。但聖經從沒贊許喇合說謊，聖經只贊成她的信心。其實對一個妓女來說，說謊比起她所犯別的罪可算不得甚麼了。但更重要的是並非說謊使她得救，是她要歸信真神的信心使她得救。她怎樣表達她對神的信心呢﹖她沒有受過任何較好的教導，當然只能用她自己的方法了，但不能因此就認為她說謊不是罪。

    說謊若不是罪，在任何情形下都不是罪，若是罪，則在任何情形下都是罪，那是“一是”不是兩可。不要把絕對的解釋成相對的，要定罪為罪，寧可承認自己因信心軟弱或無知（作惡以成善）而說了謊，卻不要把它解釋成不是罪。前者縱或說了謊，仍會有知錯悔改的一日，後者不但說謊且大膽犯罪，毫無愧色。這樣把絕對的“一是”改為兩可，是神所厭惡的。主耶穌說：“你們的話是就說是，不是就說不是，若再多說，就是出於那惡者。”（太五：37）所以古代人與現代人說謊都是罪，小偷說謊是罪，警察說謊也是罪。從前同性戀是罪（羅一：27），現今也是罪。替犯罪的人編製理論，把罪說成不是罪的理論家，雖然會受人歡迎，卻無法逃避陷人於罪的責任。

九．總結

    所以真理是絕對的，無妥協餘地，但與神的本性與救贖原則沒有違背的事，神允許我們按我們的良心選擇。保羅對哥林多人說：“我們向你們，口是張開的，心是寬宏的，你們狹窄，原不在乎我們，是在乎自己的心狹窄，你們也要照樣用寬宏的心報答我。我這話正像對自己的孩子說的。”哥林多人的錯誤，是他們的心腸狹窄，不是道路狹窄。保羅的“路”狹窄，他的心卻寬大。正如主耶穌走的是十字架窄路，卻寬恕那願悔改的強盜；嚴責偽善者，卻赦免被捕之淫婦。

    保羅在當時常受人輕視，他所持守的原則，比別人更有深度而狹窄，但他對人的心卻是寬廣的。哥林多人則對真理，罪惡…很寬容，甚至有人犯了姦淫，他們也“用愛心包容”，直到保羅寫信責備，他們才改過來，但他們對屬世財物，利益，地位的得失，心腸卻十分狹窄。

    讓我們效法使徒保羅，路要窄心要寬，對神所喜悅或厭惡的事要認真，對個人得失與虛名要隨和。堅持神所要堅持的，寬容神所寬容的，這就是我們持守的絕對與相對，應分別的“一是”與“兩可”了！


屬靈領袖（五）律法書與律己 / 區應毓

91.9
   第 35 期

屬靈領袖（五）

律法書與律己

區應毓

    聖徒屬靈生命的建造，與神的聖言息息相關，尼希米深知此理。故此，當城門修建好了以後，他就召集眾民“聚集在水門前寬闊處，請文士以斯拉，將耶和華藉摩西傳給以色列人的律法書帶來…從清早到晌午，在眾男女一切聽了能明白的人面前，讀這律法書，眾民側耳而聽…他們清清楚楚的唸神的律法書，講明意思，使百姓明白所唸的”（尼八：1，3，8）。生命的成長需要有生命之道的滋潤餵養，神的話語是構成屬靈生命成長之要素。若以中國的“體與用”的觀念來講，律法為“體”，律己為“用”，“得其體必得其用”。神的話語為神的子民生命成長的本體。故此，尼希米要求百姓們明白律法書。

    屬靈領袖乃是要培育信徒，不單認識真道，也要遵行真道。認識真道是始，遵行真道是終；始終要如一，方能有生命的成長。詩人開宗明義地宣告：“惟喜愛耶和華的律法，晝夜思想，這人便為有福”（詩一：2）。大衛形容“耶和華的律法全備，能甦醒人心；耶和華的法度確定，能使愚人有智慧；耶和華的訓詞正直，能快活人的心；耶和華的命令清潔，能明亮人的眼目”（詩一九：7-10）。先知耶利米如此說：“耶和華萬軍之神啊！我得着你的言語，就當食物喫了。你的言語，是我心中的歡喜快樂，因我是稱為你名下的人”（耶一五：16）。屬靈領袖需要教導神的子民認識真道，並且以自己的榜樣去影響他們遵行真道。此重點不單在客觀的認識上，也在主觀的體驗上。詩人說：“少年人用甚麼潔淨他的行為呢﹖是要遵行你的話…我將你的話藏在心裏，免得我得罪你。”（詩一一九：9，11）主耶穌於離世前在馬可大樓上，講出其惜別寶訓（約十三至十七章），其中力言：“你們若愛我，就必遵守我的命令…人若愛我，就必遵守我的道。”（約一四：15，23）祂所頒發給教會的大使命也涵蓋了此意：“凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了”（太二八：20）。保羅也指出：“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的，叫屬神的人得以完全，預備行各樣的善事”（提後三：16-17）。使徒彼得也歸納以上所言，認識與遵行真道，有以下的啟發：“你們卻要在我們主救主耶穌基督的恩典和知識上有長進”（彼後三：18）。

    尼希米實在明白聖經真道與聖潔生活是並行不分的。故此，他就聚集以色列人，要他們“禁食，身穿麻衣，頭蒙灰塵。以色列人就與一切外邦人離絕，站着承認自己的罪惡和列祖的罪孽。那日的四分之一，站在自己的地方，念耶和華他們神的律法書，又四分之一認罪，敬拜耶和華他們的神”（尼九：1-3）。從負面來說，律己乃是要“攻克己身，叫身服我”（林前九：27）。保羅以賽跑鬥拳為例，以描寫屬靈的領袖需要“諸事都要有節制，奔跑有定向”。此自律的生活乃是嚴謹的訓練，規律的操練。律己的操練並非律法主義或條文主義，譬如法利賽人以律法條文來控制捆綁個人的行為與動機，透過外在的操縱以達致內在的敬虔。主耶穌嚴責此方法：“他們把難擔的重擔，捆起來擱在人的肩上，但自己一個指頭也不肯動”（太二三：4）。德國神學家潘霍華雖在納粹狂魔下殉道，但他的著作如“追隨基督”都直言主的恩典是免費的；但並非廉價的，是要信徒用生命去體驗表白出來的。所以保羅毫不避諱地說：“當恐懼戰兢，作成你們得救的工夫”（腓二：12）。

    從正面而言，律己的生活乃是追求聖潔。彼得引用利未記第十一章四十四節，有以下的勸勉：

    “那召你們的既是聖潔，你們在一切所行的事上，也要聖潔，因為經上記着說：‘你們要聖潔，因為我是聖潔的’”（彼前一：15-16）

    聖詩“追求聖潔”有如下之詩句：“總要追求聖潔，多與主親近，常住在祂愛裏，常見祂榮美；與神兒女為友，扶助弱小肢體，你的一切工作，當求主歡喜”。保羅也是如此的命令：“你們原曉得我們憑主耶穌傳給你們甚麼命令。神的旨意就是要你們成為聖潔，遠避淫行。要你們各人曉得怎樣用聖潔尊貴，守着自己的身體…神召我們，本不是要我們沾染污穢，乃是要我們成為聖潔”（帖前四：2-7）。有人曾歸納基督徒每天十二件事，以實際的建議來達致律己的生活：“一分忍耐，一分自制，一分無私，一分慷慨，一句好話，一言稱頌，一分饒恕，一件善行，一個美夢，一次祈禱，一分微笑，一曲短歌。”

    聖潔既是一種心態，也是一個行動，一方面內心追求與主親近，默想神的話，在靈裏禱告；另一方面聖潔敬虔的生活常在日常與人交接中表露出來。例如：“污穢的言語，一句不可出口；只要隨事說造就人的好話，叫聽見的人得益處”（弗四：29）。再者：“不要以惡報惡，眾人以為美的事，要留心去作”（羅一二：17）。敬虔聖潔的生活並非隱士式的獨居生活，乃是合群式的團體生活。使徒約翰說：“人若說我愛神，卻恨他的弟兄，就是說謊的；不愛他所看見的弟兄，就不能愛沒有看見的神”（約壹四：20）。真正敬虔聖潔的生活乃是在壓力底下，人群中間表現出來的。

    屬靈領袖以神的話語自勉，勉人，以律己的態度自律，律人。聖言真道與聖潔生活如鐵路之雙軌，人之兩足，使一位屬靈領袖牢固地站立着，雖遇風吹，雨打，日曬，仍能為主作出美好的見證。


約拿－一位失敗的大先知 / 陳南山

91.9
   第 35 期

約拿－一位失敗的大先知

陳南山

經文：約拿書

    舊約聖經記載約拿的篇幅雖然不長，但是我們可以相當肯定地說，他是一位有過轟動事蹟的大先知。頭一個理由，因為他是真先知，信仰純正，呼召清楚。有很多先知是假冒的，他們對神認識不清楚，也沒有主的呼召就冒然奉主名傳講信息。約拿絕對不是這種先知。由第一章九節和第二章的禱告，就可以知道他信仰之純正。他對神的呼召也很清楚，清楚到一個地步，他必須逃到約帕，想乘船躲到他施去。

    第二個理由，約拿是一位敢作敢當的大丈夫。有些人作錯了事，儘量推卸責任，不敢承當。也有些人闖了禍，竟然怨天尤人，彷彿大家都錯了，卻害他來收拾。但約拿卻不是這種人。當他乘船往他施，在半路上風浪大起，他毅然起身而出，要求大家把他拋在海中，以平息風浪（一：12）。這種態度實在難得可貴。

    第三個理由，約拿有超乎平常的經歷。他被拋在海中，不單不死，倒過來在魚腹中渡過三日三夜的時光。這種死裏逃生的經歷，古今中外有幾個人有過﹖怪不得第二章所記載約拿的禱告是這麼的真誠感人。如果我們當中有人有過這樣的經歷，他的信心不單大得長進，在見證會上更是可以講得大家五體投地，口服心服，極為羨慕。

    第四個理由，約拿有很成功的事奉。尼尼微是極大的城，有三日的路程，但是約拿進城只走了一日，傳講的信息也似乎很簡單，可是整座城的人都悔改了（三：3-9）。上到尼尼微王，下到地位低微的奴僕都披麻蒙灰，在神面前誠心悔改。這樣成功的事奉，是別的先知，比方說挪亞，連想都不敢去想的。挪亞一百二十年的事奉，只結了七個果子，都是他自己家裏的人。在那四萬三千八百天的漫長歲月裏，挪亞根本沒有機會享受這種結果纍纍的喜樂。

    綜合以上所提幾個理由，相信沒有一個人會反對約拿是一位大先知。但是非常可惜，這麼一位大先知，竟然是一位失敗的先知，因為他不是討神喜悅的先知。這話究竟怎麼說的呢﹖

一．自欺

    約拿明明認識耶和華，那創造滄海旱地之天上的神，但是竟然想躲避神。一個人還逃避現實，不能擺脫自己的影子，那麼怎能躲避神呢﹖不單在活人的世界裏人不能隱藏自己，就是死亡也不能躲避神的監察。不單如此，一位清楚神旨意與呼召的人，想盡各種方法來躲避神，他心中怎能會有平安，他的道路怎能通達呢﹖

    很明顯的約拿是一位自欺的先知。可是非常可惜，聖經雖然已明載他的失敗以作後人的鑑戒，同樣的事件仍是層出不盡。今日仍有基督徒暗中犯罪，企圖欺騙神。今日仍有人口喊屬靈的口號，事奉的動機並不純正。也有人明明已蒙主選召應該全時間事奉，卻以諸般藉口推托敷衍，這樣的態度不是自欺，是甚麼﹖自欺容易，因為自欺已存心要欺騙麻醉自己的良心。要欺騙人這倒還容易，要欺騙神卻是萬萬行不通的。一位跟從神的人如果連這一點道理都不明白的話，那就怪不得心中的風浪，生活中的風浪至今未得平靜。

二．愛自己的民族，不愛神造的人

    一個人應該愛自己的民族，一個人如果不曉得盡自己的本份愛自己的民族，而大喊普愛，博愛那只是一個空洞的口號罷了。用另外一句話講，一個基督徒應該愛自己的民族，也應該愛世上每一個神所造的人，千萬不可因他們膚色，文化，教育，經濟能力不同而歧視他們。

    當然約拿有他的理由不愛尼尼微人。因為尼尼微人不單拜假神偶像，而且在戰爭中很是殘暴，與她相鄰的民族都喫過苦頭。再加上約拿是猶太人，是選民，為甚麼要向這些外邦的仇敵傳悔改的信息呢﹖

    約拿這樣的邏輯看來相當合理，但是如果再進一步去思想卻並不見得如此。因為神是萬國萬族之神，神愛世上每一個民族。猶太人選民的地位是為了萬民的救贖，因為救主要由這民族出來。猶太人應成為萬族的祝福，不是藉此而自大與人隔離。不單如此，如果約拿不肯向尼尼微人傳講信息，這些惡人就失去悔改轉變的機會。這樣世上的惡人不可能減少，義人不可能增加。更加糟糕的是，仇恨只能引起連鎖反應的仇恨，並不能除去仇恨。看來約拿還沒有搞清楚這些道理，怪不得當他到尼尼微傳講悔改的信息，心中卻是一點都不盼望這些人真的悔改得救。約拿的事奉沒有討神的喜悅，因為他的事奉並不是出於愛人幫助人的動機。

三．他溺愛自己，並沒有愛神

    由第三章四節，第四章一節，第四章六至十一節，可以知道約拿很不高興神不毀尼尼微城。這樣的心理不單是心懷仇恨，想一心報復，也是因為他愛惜自己的名聲，體貼自己，心理相當情緒化。愛自己是一件本能的事，實在來講一個人也當愛惜自己。但是正確的愛惜自己並不是溺愛自己，在真理中愛自己，為着更崇高的目標，為着天國的利益來愛自己。否則的話，一個信神的人與不信的人有甚麼分別呢﹖

    這個道理可用捨己，厭己兩個名詞來解釋。一個信神，愛神的人愛自己，因為他知道他是神所造，所寶貴的；神為他準備了救恩，神在他身上有計劃。為此，他愛自己，也願意為神，為真理對付自己，獻上自己。這個叫捨己。但是厭己的人，乃是心情悲觀，生活沒有目標，沒有衝力，自卑自棄的人。這樣的人沒有真的愛神，也不明白甚麼是愛己，這樣的態度就是厭己。約拿大約沒有落到厭己的態度，但是很明顯的他也沒有愛神愛己，當愛神而捨己的心志。難怪他放大聲埋怨：“我死了比活着還好。”“我發怒以至於死，都合乎理。”（四：8-9）他一點都不體貼神對尼尼微城這麼多的人，牲畜的愛惜。

    約拿是一位大先知，但是很可惜卻是一位失敗的先知。他一共失敗兩次。頭一次他失敗不肯去尼尼微城，後來去了，還是照樣失敗。願主憐恤我們，不讓約拿的失敗重復在二十世紀的信徒中間。


雅各的愁煩 / 薛玉光

91.9
   第 35 期

雅各的愁煩

薛玉光

    “他們的父親雅各對他們說，你們使我喪失我的兒子。約瑟沒有了，西緬也沒有了，你們又要將便雅憫帶去，這些事都歸到我身上了。”（創四二：36）

    愁煩是人靈性低沉的時候常有的表現，就像雅各年老的時候還會說出愁煩的話，在他短短幾句話中三次說到“我”，他最看重的就是自己。再則是“你們”，他把受苦的原因推到別人身上，都是他的兒子們叫他受苦。他想到自己的不幸，並且責怪別人對待他太不好，這些思想把自己推到痛苦的泥沼中不能自拔。他從年幼到年老都跟隨神，得過神許多的恩典與賜福，但在愁煩中他竟把神忘記了。

    其實事情並沒有他所想的那麼糟，因為約瑟還活着，而且活得很好。西緬雖在眾弟兄眼前一度被捆綁留在埃及當人質，但他弟兄們離開後約瑟待他滿不錯，並沒有被關進牢房坐苦監，不過軟禁把他拘留在約瑟家中，還有便雅憫此去並非凶多吉少，乃是與他親哥哥相認帶糧食和禮物回來。這一切都是神所作的，也是雅各所想不到也看不到的光明的一面。

    有人說過，愁煩像搖椅，坐上去搖呀搖呀叫你頭昏昏，可是仍然留在原地，一步也沒有往前走。基督徒啊，在你環境惡劣，黑雲滿佈的時候，要舉起信心的眼睛，仰望天上的神，正如聖經所說：“洪水泛濫之時，耶和華坐着為王。”（詩二九：10）祂不但坐着為王，而且是作王直到永遠。任何困難痛苦，任何創傷疾病，任何人所不能解決的難題，神都有辦法解決，我們有神還怕甚麼呢﹖


沒有教會的基督徒 / Richard W. De Haan

91.9
   第 35 期

沒有教會的基督徒

Richard W. De Haan 著
陳黛娜 譯

    聖經沒有說我們的名字必須列在教會會友名單上才可以得救，但不等於說，與別的信徒同加入地方教會這件事對屬靈生命增長無關重要。經常參加聚會敬拜能使信徒“彼此相顧，激發愛心，勉勵行善”（來一○：24-25）

    我在不久之前讀過一篇文章，形容那些沒有教會的基督徒是一個：

    不上學的學生
    沒有軍隊的士兵
    不投票的公民
    沒有船的海員
    沒有家的小孩子
    沒有樂隊的鼓手
    沒有球隊的球員
    沒有蜂房的蜜蜂
    沒有同僚可分享研究結果的科學家

    如果你一直忽略了神為你的屬靈生命所預備的最大供應，請立刻找一間篤信神的話並以此教導信徒的教會，恆心地參加聚會罷，莫作一個沒有教會的基督徒，要積極參與！

（獲准譯自每日靈糧）


人的敗壞，神的完美 / Dennis J. De Haan

91.9
   第 35 期

人的敗壞，神的完美

Dennis J. De Haan 著
陳黛娜 譯

    “當下耶穌說，父阿，赦免他們，因為他們所作的，他們不曉得。”（路二三：34）

    Ron Lee Davis 在他的著作在一個敗壞的世界作一個完全的人中，講及有歐洲某醫院接收了一個瘋狂的女病人。在酗酒的父母的咒罵與虐待中長大。十二歲那年，目擊父母搶奪一支手鎗，父親因而死於鎗下，過度的憤恨與痛苦使那女孩精神錯亂了。在她的瘋狂的世界中，仍然充滿暴力，她隨時向接近的人尖叫和襲擊。

    主診醫生建議使用“強烈情緒抒發治療”，在當時是一種非常適用的治療法，讓病者的憤怒發洩在別人的身上。一位女護士自願效勞，在兩週之內，每天整整一個小時進入女孩的病房讓她拳打腳踢，直到她力竭聲嘶，然後那女孩踡縮在一個角落裏，好像一頭受驚的野獸。

    每次受襲之後，那位傷痕纍纍的女護士總是俯下身來，對那女孩不住的說：“親愛的，我愛你。”漸漸的那女孩子流淚，並有愛的回應，她復元了！

    在走向完全的路上，在起步的時候，我們要先看到自己的無情和背逆，像那些高呼“釘祂十字架”的人，把釘釘在主的身上，我們要聽見主的聲音：“我愛你”。我們也要看到在我們裏面的敗壞如何被神的完美征服。

（獲准譯自每日靈糧）


第 36 期 - 91.11

91.11
   第 36 期
作者
天使與牧人 | 陳終道
從爭戰到得勝 | 鄭果
從聖經看末世豫言 | 于中旻
蒙召的工人 | 陳終道
屬靈領袖（六）獻身與獻金 | 區應毓
誰成全律法 | 陳終道
皮特拉古城的鑑戒 | 李志光


天使與牧人 / 陳終道

91.11
   第 36 期

天使與牧人

陳終道

    “那天使對他們說，不要懼怕，我報給你們大喜的信息，是關乎萬民的…”（路二：10-14）

    天使在基督降生的時候，作了不少準備人心的工夫，在此特別留意他們怎樣激發伯利恆曠野的牧羊人，使他們去尋訪降生在馬槽的基督。

一．向牧羊人報信

    天使何以選擇在伯利恆曠野的牧羊人作為最先報信的對象﹖為甚麼不向王宮的貴胄報信﹖因神更重視那些虛心領受神信息的人。馬太福音第二章不是有博士們到耶路撒冷查問“那生下來作猶太人之王的在哪裏”麼﹖結果不但沒有任何一個貴人去朝見基督，倒引起希律王和耶路撒冷人的不安。但這些牧羊人一聽見基督降生的大喜訊，就趕去朝拜祂。

    神所喜悅的人，不是單單會聽又會品評的人，乃是聽了又去遵行追尋的人。

二．為牧羊人唱歌

    天使不但向牧羊人報喜信，還領了一隊天兵向牧羊人高聲讚美神說：“在至高之處榮耀歸與神，在地上平安歸與祂所喜悅的人”（路二：14）。有誰可得天使們為他歌唱呢﹖有甚麼詩班的歌聲比得上這隊天兵呢﹖這從天上來的喜信與讚美的歌聲，不但消除他們一切懼怕驚慌，且使這群卑微而蒙福的牧羊人雀躍興奮起來，“彼此說，我們往伯利恆去，看看所成的事…”

    在這慶賀基督降生的日子，你我的心靈是下沉停滯，還是興奮的前行﹖是裝滿了人間的怨恨憤慨，還是裝滿了天上的讚美歌聲呢﹖天使沒有用超自然的能力，逼使牧羊人去看耶穌，但他們的信息和美妙歌聲，使牧羊人自發地要去找尋基督。注意：他們去朝拜的是臥在馬槽裏的基督。基督降生時雖臥在馬槽裏，並非說祂一直都臥在馬槽裏，牧羊人既看見嬰孩臥在馬槽裏，證明他們把握了第一時間是最先看見基督的人，這是他們特有的福分。

三．天使的良善

    天使的善良，跟他們所報的信息，使全體牧羊人都受感動，大有關係。若他們略有一點不樂意的心態，就不可能有這麼完美的一幅景象了。

    天使比人更先受造，卻無份於神的救恩，反而要為蒙受救恩的人效力（來一：14）基督的救恩不但救人脫離罪的刑罰，撒但的權勢，還使蒙救贖的人成為神的兒女。換言之，天使不過是“服役的靈”；但罪人蒙恩的結果，比天使更高貴。天使卻從沒有埋怨神不公平，不拉長了臉唱詩。他們是全心歸榮耀給神而歌頌說：“在至高之處榮耀歸與神”。他們那麼良善地喜歡看見人蒙恩，甚至比他們更高貴。慶賀基督降生的人，也該慶祝別人會走在你前面，為你能服事比自己卑微的人讚美神。在看見神把別人升高時，要像神把你自己升高那樣歡樂的高聲讚美，那才是近似天使的歌頌呢！

    天上的歌曲，不但聲音美妙，而且出自完全善良的心靈。

四．為牧羊人活畫的畫像

    天使向牧羊人所報的信息和讚美的歌聲，等於在他們眼前活畫一幅天父憐愛的畫像。他們所讚美神的不是一篇空洞的美詞，乃是報告一個事實。神為人預備了一位救主基督，已經不僅是一種美好的盼望，乃是已經成為事實的應許了！

    在寒夜寂靜的曠野裏，天父並未忘記這群卑微貧窮的牧羊人，為他們演唱天上的歌曲。這位天父豈是重富輕貧的神呢﹖為甚麼單單對他們高唱：“天上榮耀歸與神，地上平安歸與祂所喜悅的人”﹖這歌詞已暗示他們正可以成為神所喜悅的人，所以天使不單報喜訊，更是把神的恩慈，信實與憐愛，活畫在這群牧羊人眼前。

五．結語

    倘若從來沒有蒙救贖之經歷的天使，尚且能夠這麼美妙生動地把天父的慈愛活畫在人前，今天親身經歷了救贖之恩的基督徒們，何以竟未能向人述說祂十字架之愛的美妙呢﹖


從爭戰到得勝 / 鄭果

91.11
   第 36 期

從爭戰到得勝

鄭果

    基督徒在這世界上難免有戰爭：有的屢戰屢敗，索性不戰，甘願投降，掛免戰牌。有的屢敗屢戰，有時失敗，也有時得勝。有的每戰得勝，靠主有力量，過得勝的生活，心中滿有平安和喜樂。

    基督徒爭戰的對象有四：魔鬼，世界，罪惡及自我，其中最難對付的是自我。羅馬書第七至八章告訴我們得勝的方法，啟示我們可以由爭戰到得勝。

    羅馬書第七至八章有幾個難解的名詞，如果我們瞭解，又應用在追求道路上，就容易過得勝的生活。

一．肉體──自我的敗壞

    羅馬書第七章共有四次提及“肉體”這詞。

    “肉體”是我們的舊人，是亞當遺傳下來的罪性，牠是人製造犯罪的源頭，只要是人，沒有一個人沒有自我，包括基督徒在內。

    亞伯拉罕的信心與順服是眾人的榜樣；他愛神愛人為眾人所稱許；但他兩次說他的妻子撒拉是他的妹妹，因他看環境對他不利，寧可犧牲妻子，保全自己的性命，這種心理與行為，是他自我肉體的顯露。

    先知約拿是大有能力的傳道人，只傳一句話：“再等四十日尼尼微必傾覆了。”感動了幾十萬人悔改歸向神，工作的果效沒有第二個人可以相比。然而他有大成功，也有大失敗，就是四十日之後，他沒有看見尼尼微城傾倒，他覺得所傳的話沒有應驗，恐被人恥笑，有失面子，因之向神大發脾氣，聖經說：“這事約拿大大不悅，且甚發怒。”這是約拿的自我，是他最大的失敗。

    信徒們彼此相爭，教會中發生問題，家庭中發生不和…都是自我在作祟。研究問題必須追討問題的源頭，然後對症下藥。感謝主，祂知道我們軟弱的根源，當祂為我們釘十字架的時候，不但解決了我們罪惡的問題，也解決了我們自我的問題，算我們與祂同釘十字架。（參加二：20，羅六：3-8）對與主同死的真理，我們應知道，相信，承認，並用在我們的生活上。屬靈的經驗告訴我們：我們天天經歷與主同釘死，就能凡事得勝；否則任讓“犯罪的律”在我們裏面猖狂。

二．犯罪的律

    “犯罪的律”也叫“肢體中另一個律”，或“罪和死的律”。

    由肉體舊人（或說自我）產生出來的力量，叫做犯罪的律，“律”者即定規如此，無法抗拒之意。如地心吸力是一種律，任何人與物都被吸在地球上。

    未信主的人無法勝過犯罪的律。記得我有一位親戚，他是知識分子，知道抽香煙有礙於身體的健康，他的家人也反對他吸煙；但他沒有力量勝過，曾經數次用糖果代煙，也告失敗。我也有一位朋友喜歡打牌，贏少輸多，睡眠不正常，影響了健康，幾次對付賭鬼，都不成功。我有一兄長，他喜歡發脾氣，罵人打人，事後知道不對，後悔難過；但曾幾何時，不過數日他的怒氣又來了，我的嫂子及侄子趕快逃之夭夭，避免災禍…像這樣的人實在太多了，無法一一列舉。

    信主的人也要承認裏面有這個犯罪的律；有人心被恩感，決定愛主更深；但沒多久就失去了起初愛主的心。有人感到靈修太好了，決定每天早晨守晨更，第一個時間與父神面對面；但實行了一段日子又懶下來，覺得被窩很暖。沒想到被窩暖主的愛更暖。有人決定參加教會事奉，與肢體互相配搭；可惜發現配搭不是沒有難處，事主也用太多時間，因之後退了，向主告假了。有人明白罪惡之可怕，決心對付某一種罪，誰知得勝不久，又回去再犯舊罪了。這一切都在告訢我們：犯罪的律真是厲害，如同地心吸力，叫我們無法勝過，我們要學保羅說：“我真是苦啊，誰能救我脫離這取死的身體呢﹖”

三．心中的律

    心中的律是神創造人的時候，把良心放在人裏面，這個良心就是心中的律，這個律是喜歡神的律，愛遵行神的誡命或神的話語。以基督徒來說，這個律是良心加上復活的靈，當我們歸主之時，主進入我們裏面，我們的靈就活過來，良心與活的靈聯合，成為基督徒心中的律。

    我們心中的律若是剛強，就可以勝過裏面犯罪的律。可惜許多基督徒兩律交戰之時，常常打敗仗，其原因是沒有保持心靈的敏銳，不讓罪污沾染。

    慕迪先生有一晚，因身體疲乏心中發悶，向他的小女兒發脾氣，臨睡前禱告，覺得不通，無法安眠，只好向女兒道歉。他說如此做是為了保持靈裏的透明，能常過得勝的生活。葛培理博士在一次成功的佈道大會之後，得到人的稱讚，心中有驕傲，奪取了神的榮耀，是晚他伏地痛哭，流淚悔改，求神赦免。因他保守心中的聖潔，讓心中的律剛強，得到神不停地使用他。

    要使心中的律剛強有力，我建議每夜臨睡來一次小掃除，即省察一日來的經過，切實地認罪，然後安然睡覺。還有，每年年終舉行大掃除，利用一天時間，必要時禁食祈禱，省察一年來的言行思想，期望一年進步一年。

四．生命聖靈的律

    地心雖然有吸力，飛機卻能往天上飛；因機內有發動機和機油。飛鳥雖然也感到地心在吸着牠；但牠展翅時就能向天空飛去；因鳥的體內有天然的能力。樹木是立於地面，照地心吸力的原理來說，樹木是會被吸入地內；但樹木卻是往上長；因樹木是有生命。同樣的道理，肉體犯罪的律雖如地心吸力，叫人不能不犯罪；然而神所賜的生命聖靈的律，幫助了人心中的律，可以勝過肉體犯罪的律。

    當我們信主在基督裏的時候，基督的生命與聖靈已經進入我們的心靈之中，祂在裏面工作會產生一種力量，就是生命聖靈的律，將幫助我們過聖潔的生活；但我們必須體貼聖靈，不體貼自己的肉體，然後才能看見生命聖靈的律之功能。體貼聖靈就是站在聖靈的一邊，用禱告與基督同心，支取聖靈的力量。

    我認識一位傳道人，他天生溫柔；但他見證說：遭遇過大事小事都會發脾氣的時候。有日，他夫婦出門講道，他的兒子年僅四歲，趁着父母不在家，倣效乃父學寫書法，因找不到白紙，就以父親多年研讀的串珠聖經為紙張，從創世記畫到啟示錄。他父親回家，發現兒子這樣做，氣得要命，就打兒子的耳光，打到氣洩為止。從此常用打罵的方法，去教訓兒子，內心勝不過犯罪的律。後來他醒悟到裏面有生命聖靈的律，何不多禱告倚靠這一個律﹖經過兩星期的禱告以後，他有力量得勝了，不再用打罵的方法去教訓孩童了。


從聖經看末世豫言 / 于中旻

91.11
   第 36 期

從聖經看末世預言

于中旻

    “第一要緊的，該知道經上所有的預言，沒有可隨私意解說的；因為預言從來沒有出於人意的，乃是人被聖靈感動，說出神的話來。（彼後一：20-21）

    聖經是一本奇妙的書，因為是永生神的靈寫的；因此，也必須隨聖靈的引導解說。如果隨人意解說，不但會變成五花八門，怪異百出，而且是違背神的事。所以我們不能不嚴重其事。但很可惜也很可怕的，是人往往盡用私意來解經。波斯灣戰爭，是最近的一個例子。戰爭一起，人們就急忙的搶着往預言上拉扯：解預言的書與文章，趁熱紛紛出籠，變成了暢銷！甚至幼稚地把伊拉克強人寫成"撒但"胡森，簡直是華人膚淺的政治宣傳手法，咒罵敵人以洩憤，是不可取的，是輕薄的作法。

    甚至連一些屬靈的聖徒，也難免陷入這種錯誤。就說"敵基督”吧，這個預言中的人物，候選人名單可真是夠長的。在教會歷史中，早就有人指它為教皇。十七世紀的“第五君王”（Fifth Monarch）派人物，認為清教徒推翻了英王查理二世，就是”大紅龍”（參啟一二章）被摔在地上；而巴比倫，波斯，希臘，羅馬四國之後的第五君王，就是打碎大像的巨石（參但二章），耶穌基督的國度，就要顯現出來了；而且有人肯定的指出，新耶路撒冷要在美洲（那時還沒有美國）實現。

    到了二十世記，錫安主義及以色列復國逐次展現，戰爭武器逐次升級，附會預言的資料也更增多。墨索里尼被選定為"敵基督”等。第二次世界大戰過去了。墨索里尼倒了。在反華氣氛高漲時，"大紅龍”被指為中國，二萬萬東方馬軍（參啟九章）被指為華人，在哈米吉多頓大戰中送死，不亦快哉！這種捕風捉影，投機附會，雖然給某些人達成了成名發財的目的，但顯然與福音使者的動機相反（參帖前二：3-5），使主的名大受虧損，更違背釋經的原則。對預言渴求了解，"願意明白其中的意思”（參但八：15，27），並不是壞事；不能明白其中的意思也不是可恥的。因為我們都不比但以理更智慧，恐怕連他一半也沒有。但不要因好奇心，或利用別人的好奇心，而加以強解。我們且看看聖經怎麼說，預言的主（參彼前一：11）怎麼說。

預言與預兆

    主耶穌在被釘十架前末後的一段時間，與門徒說起末後的事。這是“橄欖山的教訓”：耶穌在橄欖山上坐着，門徒暗暗的來說：“請告訴我們：甚麼時候有這些事﹖你降臨和世界的末了，有甚麼預兆呢﹖”（太二四章，可一三章，路二一章）這問題包括兩部分：(1)甚麼時候﹖(2)甚麼預兆﹖

    明顯地，從聖經記載耶穌回答中，我們看見，主耶穌把問題的次序倒轉過來──這是改正信徒的立場和觀點──先談預兆，再說時候。這有甚麼意義呢﹖有很要緊的意義：包括邏輯上的理由，和觀念上的重要性。

    “預兆”是說到改變的先兆。所以，中心問題在於變。是甚麼樣的變呢﹖聖經說：“這都是災難的起頭”。"災難”原文作"生產之難”。生產是一項改變，是"世上生了一個人”（參約一六：21）。這裏主耶穌說的，是一個新的國度，新的文化將要誕生；在這個新國度，新文化來到世界上以前的改變，就是災難或產痛，是為這喜樂的誕生的準備。這包括：

    一．人事的變：國際戰爭與內戰，“民要攻打民，國要攻打國。”這是起因於人際關係的改變，人唯顧自己，恨人主義，自私，鬥爭流行；社會達爾文主義"適者生存”的思想，使人"彼此陷害，彼此恨惡”；倫理道德淪喪，愛心消失，形成一個沒有光沒有熱的世界。

    二．自然的變：饑荒，地震。人禍加上天災，戰亂造成凶年。現代人的濫用化學製品，造成環境污染，生態失衡，以致破壞氣層，真是造孽自害。

    三．宗教的變：先是宗教的迫害，以至宗教戰爭；更有宗教的混合與迷惑；假基督，假先知將要起來，吸引人跟從他們。他們能這樣作，當然不惜曲解聖經，所以我們當在聖靈裏謹守禱告，在真道上保守自己。

    這些事的背後，都是由那惡者撒但魔鬼主使，不外是敵擋神，引人陷入沉淪。

預言與時候

    “生產之難”的疼痛，是新國度將要誕生的征兆；就是主基督的再臨。主耶穌知道門徒的渴望與關切；但對於不健全的好奇與投機，主絕沒有心願要滿足他們。所以這是“主不語”的範圍。

    至於主再臨的“那日子，那時辰”，祂真是一問三不知：人不知，天使不知，子不知；“惟獨父知道”（太二四：36）。

    到主耶穌從死裏復活以後，門徒仍然對於日期時候有濃厚的興趣，問主說：“主啊，你復興以色列國就在這時候嗎﹖”他們是想要知道主的計劃和日程。但主回答他們：“父憑着自己的權柄，所定的時候日期，不是你們可以知道的。”（參徒一：6-8）又是以“不可知”回答。因為神有祂自己的節目，不是叫人把注意力放在以色列國的復興，而是新國度的建立，就是基督的教會：“這天國的福音要傳遍天下，對萬民作見證，然後末期才來到。”（太二四：14）這是說“末期”，也不是說主再臨的日子。

    主更進一步說明，那些假借基督的名義譁眾取寵的，都是出於邪靈，為要迷惑人。所以我們要分辨時代的朕兆，儆醒防備，等候主來，預備主來。

預言與聖徒

    很清楚的，聖經有關末世預言的對象，不是為了使世人受恐嚇而悔改信主，而是為了聖徒。

    喜樂的盼望：

    當世人“嚇得魂不附體”，面臨災難的威脅，不知如何逃避的時候，聖徒卻不是這樣。主耶穌說：“一有這些事，你們就當挺身昂首，因為你們得贖的日子近了。”（路二一：28）想想看，這有何等的不同。世人因產難而魂不附體，聖徒卻因新國度誕生的榮耀喜樂而挻身昂首！一憂一喜，是因為歸屬和立場的差別。聖徒“因盼望我們主耶穌基督所存的忍耐”，使我們面對苦難而勇敢無懼，甘受逼迫而喜樂，等候主耶穌從天降臨（參帖前一：3，10）。

    如果你還面對將來末世而心存懼怕，沒有進入永生的把握，解決的辦法不是尋求預言，而是接受福音。因此，聖徒有這方面的責任。

    嚴重的責任：

    主耶穌在復活升天以前，對門徒的託付，是莫管神國的時日，而善用自己所有的時日，為主作見證人，傳揚福音（參徒一：8，可一三：10）。因為福音是唯一的救恩之道。另一方面，我們聖徒當注意預言，特別是預言的責任，“念這書上的預言…聽見又遵守其中所記載的。”（啟一：3）遵守預言中明顯的教訓，比猜測其中的隱秘更重要許多倍，因為這是主吩咐的，是聖徒的責任。知道主心意而不遵守的，要受更多的責罰。這是聖徒必須注意的。

    約翰是熱切盼望主再來的；在啟示錄裏他如此表達過。但在四福音中，獨有約翰福音未提到末後的事。

    約翰福音講生命。信而重生得救的人，有了永生的新生命，那新國度就在人的裏面，他是藉着聖靈與主相連的。約翰福音卻記載，主耶穌說：“我去原是為你們預備地方去；我若去為你們預備了地方，就必再來接你們到我那裏去；我在那裏，叫你們也在那裏…我就是道路，真理，生命；若不藉着我，沒有人能到父那裏去。”（約一四：2-6）

    最要緊的，是我們要先弄清楚與主耶穌的關係，確知藉着祂，能到父那裏去。不問這世界甚麼時候臨到它的末日，要確定我們已經在那新國度裏開始。


蒙召的工人 / 陳終道

91.11
   第 36 期

蒙召的工人

陳終道

經文：哥林多前書第一章一至二節；
      使徒行傳第十三章一至三節，第二十六章十九節；
      加拉太書第二章七至九節

   蒙神選召的工人，必可以發現神選召他的“印記”。雖然這些“印記”有些是在他蒙召之前已經顯明，有些是在他應召以後才顯明，但在他們身上必有神選召的印記則是確定的。正如一個得救的基督徒，在他身上必定有得救的表現一樣。

一．蒙召的異象（徒二六：19）

    這節經文是保羅追述自己蒙召經歷的情形。所謂“那從天上來的異象”的涵義，不僅指肉眼所能看見的異象，也是包括對神的工作，對失喪的靈魂的呼聲，有一次屬靈的“看見”。當然不是每個人都要肉眼看過異象，才是神所選召的人；但每一個蒙召的工人，都必定對神的工作有一次屬靈的看見。不像一般人只對神的工作覺得需要工人那樣，乃是深深地受聖靈的感動，覺得自己對神的工作有不能推卸的責任，責無旁貸，而且這種感動歷久不衰，難以抑制，正如先知以賽亞聽見神的聲音說：“…我可差遣誰呢﹖誰肯為我們去呢﹖”就說：“我在這裏，請差遣我﹖”（賽六：8）。這是從心靈中的回應。

二．“蒙召”的兩種意義

    聖經中“蒙召”一辭有兩方面的用法：一方面是指得救的經歷說的。例如：主耶穌說：“凡勞苦擔重擔的人，可以到我這裏來，我就使你們得安息。”（太一一：28）彼得前書第一章十五節說：“那召你們的既是聖潔，你們在一切所行的事上也要聖潔。”彼得前書第二章九節說：“惟有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民，要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。”這些“召”都是指得救的人，都必定有一次特別看見是罪人的經歷，這是第一步的蒙召，是神把我們從世界中召出來的。

    “蒙召”另一意義是指人在神的工作方面得着神的呼召。使徒保羅常在書信的開端稱自己為奉召作使徒的，就是工作方面的“蒙召”。多半人是先得救，以後才蒙召作主的工作，但也有人得救蒙召就是同時的，他在認識基督的同時也領受了神的召命（徒二六：13-23）。

    有人反對作傳道人要有奉差遣或蒙召的經歷，這種主張使凡自稱為基督徒的都可以成為傳道人，更增加教會和神學院的混亂。但聖經明明讓我們看見新舊約的神僕都是神所差遣的，摩西有清楚的蒙召經歷，甚至一再拒絕神的呼召而終於降服（出二∼四章）。新約十二使徒是主所設立差遣的（可三：14），而彼得在使徒行傳第六章二至四節說：“所以弟兄們，當從你們中間選出七個有好名聲，被聖靈充滿，智慧充足的人，我們就讓他們管理這事。但我們要專心以祈禱傳道為事。”彼得的話明顯的把傳道人所應專心的，與一般信徒分別出來。注意：那告訴我們信徒都是君尊祭司的，正是這彼得。使徒保羅在羅馬書也明說：“…若沒有奉差遣的，怎能傳道呢﹖”（羅一○：15）。

    最簡單的例子是哥林多前書第一章一，二節：“奉神旨意蒙召作耶穌基督使徒的保羅?寫信給?在基督裏成聖，蒙召作聖徒的?”在此保羅同時用了兩個不同的“蒙召”：對他自己，自稱為“蒙召”作使徒的；對哥林多一般信徒稱為“蒙召”作聖徒的。所以“蒙召”有兩種意義和崗位，已顯而易見。

三．神的託付（加二：7-8，徒一三：2）

    神所選召的工人必定有神的託付，所以他必定對神的工作感到負擔。如果我們請一個工人，必然會有些工作要他擔負。這樣神選召一個人豈能沒有託付﹖所以每一個神所揀選的工人，必定在工作上有從神而來的使命感，必然對於某些工作在心靈中有一種“要”去做的負擔。保羅不但有神的託付，且清楚知道神所託付他的工作是在那方面?“反倒看見主託付我傳福音給那未受割禮的人”?就是在外邦人方面傳福音。彼得也清楚知道他的託付是在那一方面?“正如託付彼得傳福音給那些受割禮的人”，就是在猶太人中間傳福音。所以我們不但應當知道自己有否神的託付，且應知道神所託付我們的是哪一方面的工作。

    注意加拉太書第二章八節的話是在括弧裏面的，表示第八節的話是解釋第七節的。所以第八節給我們看見神是怎樣託付保羅與彼得使他們作外邦與猶太人的使徒，就是各自“感動”他們，叫他們分別對外邦人或猶太人的工作有特別負擔。這種工作託付的“感動”不是偶然一下子的，是常常在我們心裏的。在我們方面這種常在心裏的感動就是我們對工作的一種負擔，雖然沒有人來催請，自己卻覺得不能不去作，這就是神使人明白祂的託付的方法之一。

    主耶穌曾回答祂的父母說：“豈不知我應當以我父的事為念麼﹖”（路二：49）使徒保羅教導提摩太說：“你要以宣讀，勸勉，教導為念…並要在此專心…”（提前四：13-15）。這些話表示神的僕人心中必常關心神的家和神的事。為甚麼保羅說：“若不傳福音我就有禍了”（林前九：16）﹖為甚麼他在雅典時，看見“滿城偶像就心裏焦急”（徒一七：16）﹖是誰催迫他呢﹖沒有人，是他內心對神的託付和人的靈魂的負擔使他如此迫切。所以神所差遣的工人，不可能對神工作得失全不在乎。若他根本沒有把神的事放在心裏，怎麼可能是個有神託付的人呢﹖

    我們可能還不明白神對自己的託付是那方面，但決不會對神的任何工作都沒有負擔。一個對神的任何工作都沒有責任感的工人，不可能是神所選召的工人。

四．有事奉神的心志（徒九：19-30；羅一：13，一五：22-23，林前九：16-17）

    神所選召的工人，必定有樂意事奉神的心志。雖然在他蒙召以後未必就立刻去作主所要託付他的工作，未必立刻有機會正式擔任傳道的職責，但他仍必樂意找機會事奉神，為主作工。按使徒行傳第二十六章十五至十八節可知，保羅在大馬色見異象時，已經知道主要差遣他作外邦的使徒，那時約在主後三十二年左右。但保羅正式作外邦的使徒，開始對外邦人開荒佈道的工作，卻是在大約十二至十五年以後的事（徒一三：1-3）。但從使徒行傳第九章十九至二十節可知，他一蒙召後就立即開始傳道，並非等到去亞拉伯三年之後。後來從亞拉伯回來，又在耶路撒冷傳道，並沒有人請他，甚至其他門徒都不敢接待他，但他並沒有因此不作工。以後又下到大數去（徒九：30，一一：25-26），然後在安提阿教會中作教師，直到受聖靈的差遣（徒一三：1-3）為止。所以一個神所選召的工人，必然有一種要事奉神的心志。無論環境是否許可，是否有很好的機會事奉主，他總想找機會為神作一點工作。這是證明他裏面有要事奉神的心。

五．自發性的事奉

    如果一個神學生讀完了神學，有教會請他去傳道，他就傳道，沒有教會請就不傳道，或趁機改行，這樣的人還是改行好了。反之，一個真正蒙主呼召的工人，即使還沒有機會讀神學，還沒有人請他傳道，仍然要找機會為主工作，以神的工人自居。保羅雖然已經知道神給他的託付是作外邦使徒，但當神還沒有差遣他去外邦傳道之前，他絕對沒有推辭當前事奉神的機會，沒有以為這些事不是神所託付的所以不工作。因他不單對神的某一方面工作有特別的託付，也對神一切的工作有樂意事奉的心。這種事奉的心志，使他不斷自發地“創造”工作的機會，不怕勞苦地多方面使神的道廣傳。今天許多神的僕人常有工作過勞的情形，因他們裏面有出於自願而樂意為主作工的“要求”，因而不知不覺中忘記照顧身體。這種要服事主的心，不是因別人催促，是自發的，甚至一有空閒就趕緊裝備自己，好被神使用，因他一心以神的事為念。

六．選召與恩賜

    神的工人不但有愛工作的心，也必有工作的恩賜與果效。恩賜與工作的大小雖有不同，但絕不會既沒有恩賜也沒有果效。不論先知與使徒都行過不少神蹟，施洗約翰卻沒有行過神蹟，但絕不能說他沒有恩賜或工作沒果效。他所傳的信息震動整個猶太地，甚至希律王也尊敬他（可六：20）。

    神所選召的工人必定有神所給他工作的恩賜。這種恩賜並非他原來有的才幹，乃是因神選召他以後給他的。神賜恩賜的方式約有四：

    1. 由聖靈直接顯出能力，用超自然的方法賜給人。

    2. 因人的完全奉獻，就在他原有的才智上加上聖靈的同工。

    3. 藉使徒與長老的按手而賜下（提前四：14）。

    4. 藉人內心的負擔，不斷向那方面追求學習而得。

    這些恩賜必定與領受託付配合。使徒保羅承認他自己的恩賜與亞波羅不同，亞波羅善於作“澆灌”的工作，保羅則是作“栽種”的工作（林前三：6）。但無論是保羅是亞波羅都有神所給他的恩賜。雖然恩賜的種類或大或小各有不同，但神所選召的工人，神必給他所需要的恩賜，以完成神的託付。

    聖經中的使徒們都有神所給他們特別的恩賜，不是他們自己本來有的。那些屬世的學問與才幹，雖然也都可能被神所使用，但有學問才幹的人並不是有工作恩賜的人。許多有學問才幹的人，在主的工作上卻未必合用，像保羅原是個法利賽人，只明白律法，但蒙召以後，卻能傳講福音，深知福音的奧秘，受感寫了許多聖經，又能按手使人得着屬靈的恩賜（提前四：14）…許多神僕，原本沒有口才，不會寫作，但神卻給他們所需要的恩賜。（詳參拙作聖靈的恩賜與事奉）

七．工作果效的印證

    神所選召的工人在工作上必有神的同在，雖然工作果效未必立即顯明，但必有果效並且必在工作中看見神的同工。保羅在許多次患難中，看見主的同在，加他力量和膽量（徒一八：9，二三：11，二七：23-24），使他在極端困難的環境中站立得住。他對那些毀謗他不是使徒的人，指出他們本身就是他作使徒的憑據（林後三：1-2），因他們能以信主得救，就是保羅使徒的憑據，並列論自己為主的工作所受的各樣勞苦與患難（林後一一：23-29），因為工作的果效與為主工作所受的苦難，乃是神的工人最有力的憑據。

八．同工的見證

    神所選召的工人，必與其他同是神所選召的工人，有同一的心靈，是其他神所選召的同工在心靈上所承認的。他們雖然未必直接同工，但由於他的生活和工作的各種表現，使所有其他神僕都在心靈中承認他確是神所選召的工人。保羅的工作為彼得，雅各等人所承認（加二：9），保羅也看出彼得的工作是出於神的託付。

    他們怎會互相看出對方所受的感動與託付﹖感動與託付豈不都是內在的嗎﹖別人怎能看到各人的內心呢﹖因為真正的負擔和感動，不可能一直放在心裏不表露出來。反之，內心有的感動和負擔必然溢於言行，因而為人所共知。所以神所選召的工人在聖工上所表露的心態，必是其他神僕所能辨認出來的，甚至被別的神僕所敬佩的。反之，若一個工人的工作與行事是所有忠心公正的神僕們所懷疑或不敢苟同的，則這人最少在工作上缺乏同工方面之印證了！

    何以保羅受了聖靈的差遣，還要由安提阿和幾位先知和牧師為他按手﹖還要彼得，雅各與他行右手相交之禮（加二：9）﹖無非都是表明一種工作上的承認，表示他們是同一腳蹤，同一心靈的同工，使眾教會信任他們。現時教會所行的按牧典禮，實際就是這種作用…但現今教會都把“按牧”作為得着一種較高聖職階級的典禮，完全失去原來用意。

九．總結

    沒有清楚得救經歷的人，常對自己得救的問題疑惑不定；沒有清楚蒙召經歷的人，也必常對於傳道的工作心懷二意，畏縮不前。保羅對自己蒙召的經歷是十分清楚的，他稱神是施恩召他的神（加一：15），稱自己為奉召為使徒的人（羅一：1）。其他使徒和神僕如彼得，約翰，雅各，以賽亞，耶利米，以西結，也都有清楚的蒙召經歷，所以他們能在各種困難環境中為神作美好的工作。

    有一位神所重用的僕人說：雖然每一個信徒都應當傳福音，但如果一個人沒有被神選召，他就應當避免作傳道人，像避免地獄的火一樣。誠然，不是神所選召的工人而作了傳道人，結果必成為教會的禍患，甚至把教會完全引到錯誤的路上去。他們知道許多屬靈的道理，以為不過如此，其實完全未領悟及經歷其中的真義。

    筆者雖然從一九五三至七七年間對神學工作有學習機會，但對神學的教導十分戰兢，因為在神學院中可能造就出神的僕人，也可能造就出一些教會的敵人。一個讀完了神學還未得救的人，就是一個已經有資格作假教傳，假先知的人！這是多麼戰兢的事啊！雖然不準備作傳道的基督徒，也可以到神學院受造就，但任何作傳道的人，必須是神所選召的人。


屬靈領袖（六）獻身與獻金 / 區應毓

91.11
   第 36 期

屬靈領袖（六）

獻身與獻金

區應毓

經文：尼希米記

    屬靈領袖與屬世經理實有天淵之別：屬靈領袖能將會眾帶領到道德，理性與感性的委身上，而屬世經理常以不擇手段的方法，操縱下屬，以達到如期的效率及個人的提升。屬靈領袖是以生命影響生命的，別人因着此領袖的屬靈氣質而受感化。而屬世經理是以組織政策來統管下屬，企業化的工管系統代替了簡樸的生命感染力。本文繼續以尼希米第九和第十章來探討屬靈領袖的要素。

    當聖城的牆垣重建後，尼希米刻不容緩地繼續進行重建聖民的事工。首先他請文士以斯拉宣讀律法書，然後頒下嚴肅會，並請利未人在台上大聲哀求神，向會眾宣講神的作為（九：5-38）。利未人開宗明義地揚聲稱頌神的創造大能與立約之公義（九：5-8），並且追述祂向亞伯拉罕和他的子孫的作為，尤其在出埃及的路上的帶領（九：9-15）。可惜，以色列人硬着頸項，不聽從神的誡命（九：16-25）；但神仍大發憐憫，藉眾先知勸戒他們（九：26-31）。最後，利未人代表以色列會眾向神認罪，求告神的名（九：32-37）。當宣講完畢後，尼希米就要求境內的領袖們簽名立約，以示堅決立志：“因這一切的事，我們立確實的約，寫在冊上，我們的首領，利未人和祭司都簽了名”（九：38）。結果，聯名簽字的首領共八十四人，其中計有作省長的尼希米和西底家，作祭司的，利未人，民間領袖等人（一○：1-27）。

    簽名立約是立志獻身的具體行動，屬靈領袖的心志上要委身與主，也要影響別人能同樣地將自己委身與主。摩西於臨終前將以色列人分成二組：六個支派站在基利心山上為百姓祝福，另外六個支派站在以巴路山上宣布咒詛（申二七：11-15）。當他在摩押平原上，呼天喚地警戒以色列人要謹守遵行神的誡命，則得福蒙恩；若違逆主命則招致咒詛後，就與會眾起誓立約（申二九：14-15）。當教會由耶路撒冷蔓延至安提阿時，耶路撒冷的教會領袖就打發巴拿巴去視察。聖經記載此人“原是好人，被聖靈充滿，大有信心”（徒一一：24）。當巴拿巴到了安堤阿，看見神所賜的恩典後，就“勸勉眾人，立定心志，恆久靠主”（徒一一：23）。此乃是以生命影響生命的屬靈領袖之表現。

    由此可見，志向乃是屬靈領袖不可缺少之氣質。志是心向，獻身是行動。心向與行動須一致，就能產生動力。故此，保羅以神的慈悲勸告我們：“將身體獻上，當作活祭，是聖潔的，是神所喜悅的”（羅一二：1）。屬靈的領袖以生命的感染力去影響別人的志向，使之能委身與主，立定心志，恆久靠主。然而獻身的具體表現，莫過於獻金的行動。金錢是最切身的問題，雖是屬世的物質，然而卻是屬靈人的氣質表現。難怪主耶穌的比喻中，百分之四十以上是用金錢為背景的（路一二：16-34）。故此，獻金是獻身的試金石，兩者為表裏一致的表現。

    當尼希米囑咐以色列的首領，百姓，貴冑起誓立約後（尼一○：28-31），即按照律法定例，每年各人奉獻捐銀多少為神殿所用（尼一○：32-39）。無論是百姓或利未祭司都實行十分之一的奉獻，奉到神前的殿裏。此處所指“初熟的果子”乃是代表以後的豐收及神的豐滿，以色列人要作十一的奉獻，可追溯至亞伯拉罕給麥基洗德的奉獻（創一四：17-24），然後在利未記的律例中指明：“地上所有的，無論是地上的種子，是樹上的果子，十分之一是耶和華的，是歸給耶和華為聖的”（利二七：30）。至於新約有關十分之一的用詞，曾出現八次（太二三：23；路一一：42；一八：12；來七：5-6；8-9），都是與法利賽人和利未祭司有關的。至於瑪拉基書所言之應許乃是指雅各之子的（瑪三：6，8-12）。

    新約的信徒雖不是服在律法的管轄下（羅二：14；林後三：7-13），唯奉獻的教導清楚，可見；尤以保羅在林後八至九章，力倡基督徒“要照神的旨意，先把自己獻給主”（八：5），然後甘心樂意（八：12；九：7），隨本心所酌定的（九：7）去奉獻。此原則乃是一個信徒按照他所有的去奉獻，十分之一是起點，以操練信服與信心，然後是超過此限制，更進一步地奉獻：“因為人若有願作的心，必蒙悅納，乃是照他所有的，並不是照他所無的”（林後八：12）。再者，“神能將各樣的恩惠，多多的加給你們，使你們凡事常常充足，能多行各樣善事”（九：8）。

    司布真曾說：“獻金與神並非虧損，實乃在最好的銀行中存款。”屬靈領袖乃是在金錢運作上對神負極大的責任的，一點也不能苟且。獻身的另一面乃是獻金，前者隱藏內在，後者顯露公開。故此，韋斯達直言：“支配一個人心志最偉大的思想就是他對神所該負的責任。”


誰成全律法 / 陳終道

91.11
   第 36 期

誰成全律法

陳終道

經文：馬太福音第五章十七至二十節

    基督徒是否應守舊約律法﹖若要守律法如何憑恩典得救﹖若不守律法，是否即廢掉律法﹖小心領會本段中基督的教訓，必能使我們對這問題有較正確的領悟。

一．成全律法（太五：17-18）

    馬太福音第五章十七節：“莫想我來要廢掉律法和先知。我來不是要廢掉，乃是要成全。”

    大概當時有人誤會主耶穌要廢掉律法和先知，因祂行事不重外表，又常在安息日治病，所以主耶穌特別加以解釋。

    1. “成全”原文和羅馬書第十三章八節的“完全了”同字根，有“應驗”，“使完全”，“實行”和“填滿”等意。英譯常作 fulfill，fill，complete 等。全節的意思是說：祂來不但不是要廢掉律法，反倒是要把律法和先知未完滿的部份完全顯明，把律法的最高意義活現出來。那些法利賽人只知拘泥律法的禮儀和字句，忽略了它的精義，倒真是背乎神設立律法的目的，那才是真正廢掉律法呢！

    2. 誰成全律法和先知──“律法和先知”實際上指整個舊約，不是單指律法。全舊約的中心是要把基督舉薦出來，“律法的總結就是基督，使凡信祂的都得着義”（羅一○：4）。所以基督來正是要成全律法和先知所要成就的。

    注意：是祂來成全律法，不是祂來叫我們去成全，也不是來幫助我們去成全，而是祂成全了律法的一點一畫。祂全都“填滿”了律法和先知。

    a. 成全先知──指基督的事蹟都應驗舊約先知的預言和應許。

    b. 成全律法──指祂的一生行事遵守了全律法，不論禮儀和道德方面都未違背。

    所以，“成全律法…”不是說祂要為我們作榜樣，使我們也要去遵守全律法以求稱義，而是說祂已經“成全”，不需要我們再“成全”了。當祂在十架上說“成了”時（約一九：30），律法對人所要求的一切責任和刑罰都已經由祂“成全”了。

    馬太福音第五章十八節：“我實在告訢你們，就是到天地都廢去了，律法的一點一畫也不能廢去，都要成全。”

    “一點一畫也不能廢”，因任何一種文字，若省去某點某畫，就可能變成另一字，意即律法的全部都要保存。這律法不是嚴格地專指誡命，而是要概括舊約一切話，正如主自己的話也必永存一樣（太二四：35）。

二．誰在天國為大（太五：19）

    馬太福音第五章十九節：“所以無論何人廢掉這誡命中最小的一條，又教訓人這樣作，他在天國要稱為最小的。但無論何人遵行這誡命，又教訓人遵行，他在天國要稱為大的。”

    本節中的誡命（多數式），不會專指十誡，十誡也難分大小，列在最後的未必最小，且因下文所引舊約的話中，只有“殺人”與“姦淫”是引自十誡，其他如起誓，以眼還眼，愛鄰舍，恨仇敵…等，都是出自摩西五經（利一九：12；出二一：24-25；申一九：21；參利一九：17-18）。

    但舊約律法，確有輕重的分別，因主耶穌責備法利賽人時曾說：“你們這假冒為善的文士和法利賽人有禍了！因為你們將薄荷，茴香，芹菜獻上十分之一，那律法上更重要的事，就是公義，憐憫，信實，反倒不行…”（太二三：23），可見道德律比禮儀律更重要。但在此主耶穌的重點卻不是要指出那一條律法更重要，而是較注重說明在神的國裏的價值觀。誰在天國裏會受到更大的尊重，就是那些自己遵行神的話又教訓人遵行的人。反之，那些不遵行神的話的人，在神的眼中，就是不值得尊重的人。此外，聖經常以遵行主的話為有福（雅一：25；啟一：3；路一一：28，八：21）。反之，不遵行的人當然不得福了。

    基督不但成全律法和先知所預言中的信息，還把律法的實意表明出來；不是只重外貌的敬虔，還要求實質的品德行為。這是神賜律法的真義。但人們卻往往只做到對律法字句上的不違背就自滿了。

    基督徒因信福音，就在恩典下，不在律法下（羅六：14），是否廢掉了律法﹖不是，因律法和福音都同樣定罪為罪。律法所定罪的，福音同樣定罪（提前一：8-11）。因着律法，我們知道不能靠律法得救（雅二：10）；又因着福音，我們知道可以靠恩典得救（弗二：8-9）。於是我們信靠了福音，不靠律法（羅三：28）。這完全不是廢掉律法，而是進入另一階段。律法仍然照舊發生效用，仍舊使人知罪（羅三：21）。照樣，福音也顯出它的功用，拯救一切相信的人（羅一：16）。律法作了前一半的工夫使人知罪，福音成全後一半的工夫使人因基督得生命。

三．法利賽人的義（五：20）

    馬太福音第五章二十節：“我告訴你們，你們的義，若不勝於文士和法利賽人的義，斷不能進天國。”

    當時，文士和法利賽人極受人尊敬，因他們精通摩西律法，並且謹守律法上的一切禮儀和古人的遺傳（徒二六：5；可七：1-5）。誠然他們有許多地方比別人嚴謹（路一八：11-12）。但他們那種靠行為和功績的熱心，結果便生出下列的弊端：

    a. 注重外表而忽略精義（太二三：25-26）。

    b. 律法難以長年累月遵守不犯，因而產生裝假與偽善，只求人前誇口（太六：2）。

    c. 加添各種規例，人的遺傳（太一五：3，二三：4），似乎務求“難以遵行”，就更顯出自己的高尚可敬。

    d. 曲解律法的正意，避重就輕（太一五：4-6，二三：23）。

    總之，法利賽人的義，就是行律法的義（腓三：9），只在人前可貴。事實上仍是充滿各種缺點，而這種只在人前被視為“難得”的善義，卻使他們陷於自義，驕傲，虛偽，不肯悔改和輕視救恩的情形中（路一八：14，一五：7），且對基督採取敵對的態度（約八：40）；所以在神看來，他們的“義”既不足以稱義，而因憑律法自誇所生的弊端，更使他們成為無可挽救的人，從恩典中墮落了（加五：3-4）。

四．勝過法利賽人的義（五：20）

    基督徒要有勝過“法利賽人的義”之義。這不是叫我們應該比法利賽人更嚴謹的靠律法。若是這樣，結果只不過是比法利賽人更假冒為善而已！能有勝過法利賽人的義，只有接受因信基督而來的義（腓三：9），並藉基督因信住在我們心裏（弗三：17），活出義行，才是永生神生命的流露，不是外表敬虔的形式，那才是勝過法利賽人的“義”。這種“義”不是徒具儀文，乃按心靈的新樣（羅七：6），不是只求合乎字句表面的意義，乃要實際遵行。這是天國子民寫在心版上的律法，是以愛為總綱（太二二：37-39；羅一三：8；加六：2），靠聖靈的引導而實行（加五：22-23），憑清潔無虧的良心為出發點的（提前一：5）。藉神的生命而表露的義。

    有關新約與舊約，律法與恩典之專論，請另參拙作長大成人末篇。

（本文選自作者著作天國君王－－馬太福音講義）


皮特拉古城的鑑戒 / 李志光

91.11
   第 36 期

皮特拉古城的鑑戒

李志光

    “住在山穴中，居所在高處的啊！你因狂傲自欺，心裏說：誰能將我拉下地去呢﹖你雖如大鷹高飛，在星宿之間搭窩，我必從那裏拉下你來。這是耶和華說的。”（俄：3-4）

    俄巴底亞，一位耶和華的僕人，於主前六世紀預言攻擊以東。以東地的以東人乃以掃的後裔，與以色列人有血緣關係，同出於一位先祖以撒（參創二五：19-34）。以東原意為“紅”，與以掃出生時身體發紅（創二五：25），以掃長大後向雅各求紅湯喝（創二五：30）和以掃後裔世居滿山紅土的西珥山等三件事有關（創二六：9）。西珥山位於死海與阿夸巴灣之間，山脈東西寬二十哩，南北連綿約一百哩，水源豐富，草地肥美，是阿拉巴谷之東的一片樂土。以色列人出埃及時，要求以東人容許他們路過貴境，但以東人不允許（民二○：14-21），以致源於雙生兄弟以掃與雅各的仇恨一再加深，並且延至多個世代。今日的巴勒斯坦人（許多現居於約旦，受約旦保護）與以色列人的紛爭，不過是千秋積怨的其中一幕而已！

以東首邑皮特拉

    俄巴底亞攻擊以東的同時，不客氣地警告“住在心穴中，居所在高處的”人。究竟那些人為何許人﹖答案是“皮特拉人”！皮特拉是以東地的首邑，希伯來文古名為西拉（王下一四：7），與希臘文通稱皮特拉皆為山巖巨石之意。皮特拉位於山峽的深處，建於陡立的山崖之上，向西下望可見極其美麗的阿拉巴谷地。包圍皮特拉的眾山由粉紅色的砂岩構成，在夕陽斜照中，散發出紅光萬丈，令人驚艷。難怪畢根牧師（Rev. John William Burgon）讚美皮特拉是一座“紅玫瑰城，半古半今的城市”！

    皮特拉位於山中，形勢險要，僅靠一條一哩長闊僅容身經過的狹窄山道（SIQ）與外界交通，所以易守難攻。皮特拉人仗着天險保障，有時出外劫掠，得手後退回山中堅城內，受害者莫奈其何！

皮特拉遭報殞滅

    正因為皮特拉固若金湯，皮特拉人便流於狂傲自欺，心裏說：誰能將我拉下地去呢﹖然而神藉俄巴底亞預言說：你雖如大鷹高飛，在星宿之間搭窩，我必從那裏拉下你來！這預言在後來果然應驗了。主前五八二年，即耶路撒冷被擄之後四年，曾經得以東人之助進攻耶京的巴比倫軍隊，轉而進攻以東，使以東淪為荒場，皮特拉如日中天的懾人光芒一下子完全熄滅。那霸田人後來接管以東，將殘存少數的以東人圈限於猶大南部的一部份地方，繼續存在四個世紀之久，仍為猶太人的心腹大患。耶穌降生時代，追殺聖嬰的希律王，正是以東人。主後七十年，耶京被毀之後，以東人在歷史中消聲匿跡，沒有再被提及。

皮特拉千古鑑戒

    從皮特拉在聖經與歷史中的際遇，我們可領略到以下幾點鑑戒：

    1. 驕傲自欺，神不喜悅

    居皮特拉的以東人驕傲是有其原因的，因皮特拉位於外約旦南北“王道”與阿拉伯通往埃及的東西通商幹線的交彙處上，無論由經商或掠奪都獲大量財富，加上皮特拉有充足雨量灌溉農作物，又得天險保障，真是佔盡天時地利人和，無怪乎有人稱之為“死海首府”。可惜這些有利因素至終欺騙了皮特拉人，皮特拉人又甘於自欺，以致陷於萬劫不復之境地。

    一九九零年八月二日，筆者帶領聖地團考察皮特拉。正是那一天，驕傲狂妄的伊拉克總統薩達姆揮軍侵佔科威特。不出半年，伊拉克敗於二十八國聯軍，尊嚴掃地，全國陷於貧窮與難於復原的景況中，真是足以引為鑑戒！

    2. 身居高處，頃刻敗亡

    曾經有人如此說：“皮特拉隱沒有懸崖絕壁的深處，頗有東方神話裏所富有的想像力”。筆者同意皮特拉人有想像力，但活於虛幻中則早晚會出事。皮特拉人以為據守天險，大可安枕無憂。豈料“高處不勝寒”才是真的。皮特拉人沒有“居安思危”，誠失策也！

    一九九一年八月十九日，蘇聯發生政變。三日後，政變證實失敗，領導政變的強硬派分子被捕的被捕，自殺的自殺。他們全部身居高位，何竟頃刻敗亡﹖歸根究底是他們沒有誠實地和腳踏實地地去面對改革，只活在守舊的傳統思維中。

    3. 仗賴武力，不保長榮

    皮特拉人崇尚武力，但終歸被巴比倫軍隊的武力所勝，所以仗賴武力，不保長榮。

    巴勒斯坦人於四十多年前倚仗眾多阿拉伯國家的兵力雄厚而拒絕接納聯合國的聖地分治議決案，誓與以色列兵戎相見，結果四十多年後仍未有自己的領土，可見武力不可仗。

    4. 親情泯滅，自食其果

    昔日以東人不肯讓摩西率民經過他們的境內（民二○：14-21），反而願意幫助任何攻打猶太人的軍隊，可謂親情泯滅。到自己一旦需要幫助時，便無人肯搭救，不是自食其果是其麼﹖

    “人若不看顧親屬，就是背了真道，比不信的人還不好。不看顧自己家裏的人，更是如此”（提前五：8）

    5. 落井下石，不蒙憐恤

    神藉俄巴底亞對以東人說：“你兄弟遭難的日子，你不當瞪眼看着；猶太人被滅的日子，你不當因此歡樂”（俄：12上）。以東人在兄弟有難被滅的日子幸災樂禍，無疑是落井下石，神最憎恨這種人（參太一八：21-35）。主耶穌在登山寶訓清楚訓示：“憐恤人的人有福了，因為他們必蒙憐恤！”（太五：7）。


第 37 期 - 92.1

92.1
   第 37 期
作者
“起初”－ 時間的開始 | 陳終道
屬靈領袖（七）工人與工作 | 區應毓
主啊，你的名在全地何其美 | 吳主光
若耶穌是你的牧者 | 陳終道
浮誇的價值 | 陳終道
合神心意的長執（一） 長執的資格 | 鄭果
從聖經看聖徒用錢 | 于中旻
新年的反思 | 李志光


“起初”－ 時間的開始 / 陳終道

92.1
   第 37 期

“起初”－時間的開始

陳終道

    “起初，神創造天地…”（創一：1）

    每年的第一天，是每個新年的“起初”，但宇宙萬物的起初則是在神創造天地之初，這起初就是時間的開始，有人認為宇宙萬物由自然進化而來，這種見解可領會作：不可知的“自然”加上無法計算的億萬年的“時間”就產生了宇宙萬物。可是“自然”本身卻是無生命，無目的，也不會設計的名詞而已！而宇宙萬物大至星辰的運轉，小至原子核內外帶電荷的粒子之運轉，都極有規律，涵蓄着極巨大的能力，又是有實體存在的，二者之間存在着難以自圓其說的矛盾。

    聖經一開始就說明“時間”不是自然有的。“起初神創造天地”這句話顯示：

    1. 時間不是創造主，神才是創造主，“時間”只是抽象的名詞，神是靈界的實體。

    2. 物質界的時間是因神創造了宇宙萬物才開始的。 （創世記第一章第一節的“天”是多數式的 heavens，應作諸天或宇宙，下文 8，9，14，15，17，19等節的“天空”是單數的 sky，“地”則指人類居住的地球，而創世記第一章一節之下文，緊接着所記的，都是關乎“地”上萬物的創造。）

    那些相信宇宙萬物是自然演化而成的人，其實等於相信時間就是創造主，那些說在不可知的億萬年前（時間），與不能確知原因下，宇宙發生了一次大爆炸，於是有了宇宙，也有了地球，又再經不可知的億萬年，“時間”產生了機會巧合，使無變有，使混亂變為有秩序，又使無生命變為有生命，低等生命變為高等生命?這種信仰其實是相信時間就是神，就是創造者。

    假如我們把建造房屋的石頭，鋼骨，木材…堆在一起，不藉人手建造，任它們堆在地上，經千萬年的歲月之後，它會變成一座大廈麼﹖時間會有思考與能力把建築材料變成房屋麼﹖建造房屋誠然需要時間，但還必須加上設計，智慧，人力…才會成功的。

    古時有不少民族相信太陽是神，受過科學教育的人多半把他們看作落後或迷信。信太陽神的人不一定清楚太陽與地球的關係，但他們大致上相信地球上許多好處都是從太陽而來的，例如太陽使地球有早上，有晚上，有光有暗，有春夏秋冬的輪轉，因而五榖，花草，蔬菜，樹木按時生長，那就是“時間”給人的好處；一年之中既有春夏秋冬，一日之內既有早有晚，因此人對於“時間”自然就有了概略的觀念，再從累積的經驗中，人計算出較準確的時間：一年有 三百六十五日，一日有二十四小時，然後按照時間定下工作生活程序?所以那些拜太陽神的人，只不過把抽象的“時間”具體化，用太陽作為信仰的具體對象而已！其實與相信時間會憑自然孕育了宇宙萬物的理論同一源頭。

    逃避現實，不敢面對困難的人，喜歡用拖延時間作為逃避的方法，一廂情願地以為只要把時間拖得越長久，難題就會被人淡忘，錯誤也會日漸糢糊而變成難以肯定的是非。這不是真正要尋求真理者應有之態度。這種觀念會誤導許多人產生錯誤的人生觀。渺小的人誠然難以憑人有限的理解力了解宇宙的來源，但總應盡量避免近似把時間推往無限量之古遠裏去的哲理，誰也無法起來說，在億萬年長遠的年日中，有甚麼現今人類從未知道的因素發生過，若現今的科學可以否定已往的見解，則以後的科學當然也可以否定現今的見解了！

    擺在我們眼前的人物與環境，凡是沒有加上人力或智慧去維持修理的，必從強壯變成衰敗，從有秩序變成紊亂，從有生命變成死亡，從有變無?與此同時，我們卻相信眼前的一切是不可確知的遠古之中，從無變有，從無生命變有生命，從紊亂變成井然有序?我們為甚麼喜歡這種予盾﹖為甚麼要不顧一切的否定一位創造主的存在﹖

    中國人過新年，重視除夕尤甚於新年初一，除夕原意指舊年將除之夕（參辭海），但在習俗傳統上，除夕未過之前必先有大掃除，去舊更新，迎接新年。經商買賣的人更要在除夕之前清理帳務，借欠兩清，然後過年，所以“除夕”在實用觀念上，非但不是消極的逃避問題，倒是限期面對問題，所以每一個新年都有一個除夕，除夕過得不快樂，新年初一也不會快樂。

    每個新年都給我們一個新的“起初”。從我們生下來到今天已經有過不少次的“起初”了。起初率直天真，後來深藏不露；起初熱心助人，後來明哲保身；起初明艷照人，後來容顏衰敗；起初山盟海誓，後來柔腸寸斷；起初高朋滿座，後來門堪羅雀?這許多起初，似乎只帶給我們一種轉眼成空的感覺，為甚麼不讓主耶穌給你一個新的起初呢﹖把人生的目標轉向為永生神效勞，人生就開始轉入有永恆價值的路程了。

    “這世界，和其上的情慾，都要過去，惟獨遵行神旨意的，是永遠常存。”（約壹二：17）


屬靈領袖（七）工人與工作 / 區應毓

92.1
   第 37 期

屬靈領袖（七）

工人與工作

區應毓

經文：尼希米記

    工人與工作兩者息息相關。工人是作工的，工作是由人去完成的。沒有工作的工人是閒懶不結果子的人，然而沒有工人的工作是刻板機械式的運作而已。屬靈的工作需要屬靈的工人來帶動，屬靈的工作就是有生命的事奉，此事奉必須由有生命的工人來執行。不然，屬靈工作就會僵硬化，形式化，職業化，政治化。故此，當路加記載撒迦利亞的祝禱時，有以下的陳述：“叫我們既從仇敵手中被救出來，就可以終身在祂面前，坦然無懼的用聖潔公義事奉祂”（路一：74-75）。神拯救了我們脫離仇敵撒旦，賜給我們生命，好叫我們能夠去事奉祂。屬靈領袖既是神的工人，也是培育神國的工人以完成神的工作。本文繼續以此相關的題目去思考尼希米記第十二章。

    此章聖經的首部記載神的工人之名單（一二：1-26），計有祭司（1-7節），利未人（8-11節），及族長首領（12-21節）。他們按着班次，“照着神人大衛的命令，一班一班的讚美稱謝”（22-26節）。原來大衛的時代，他按照摩西的律法，把亞倫的子孫──利未祭司分成二十四班次，在耶和華殿中辦理事務（代上二四：1-19），或謳歌讚美神（二五：1-31），或作守門者（二六：1-32），或作族長首領（二七：1-24）。各按其職事奉神。

    事奉神的工人要注意三重的關係──與神的關係（屬靈方面），與人的關係（屬人方面）和與工作的關係（屬工方面）。此三重的關係的貫通與感應都構成一個神的工人的成敗。從屬靈方面而言，神的工人與神的關係是他們事奉之基礎。他或她需要有活潑的靈命，即是說我們的生命要常與主聯繫在一起。神盼望我們的事奉能多結果子，榮耀歸與神，禱告蒙應允，得人如得魚。但其中的秘訣不是在於方法，而是在於我們與主的關係如何。主曾說：“我是葡萄樹，你們是枝子。常在我裏面，我也常在他裏面。這人就多結果子，因為離了我，你們不能作甚麼。”（約一五：5）電燈若與電源斷絕，就不能放光；風車若沒有風，就不能轉動。神的工人若沒有神的同在，就沒有工作的果效。此等人是靠信心行事的，他的經驗，才智，學識，技巧都需要信心過濾考查過。沒有信心的經驗，才智等只是人的作為；信心能調和提昇這一切，使之成為神手中的工具，以完成神的旨意，榮耀神的名。

    從屬人方面而言，神的工人與他人的關係也是不可缺少的一環。工人的內在品德與聖靈所結的果子──仁愛，喜樂，和平，忍耐，恩慈，良善，信實，溫柔，節制（加五：22-23），可以影響工作的得失成敗。聖靈的恩賜雖然對工作的表現上佔有很重要的地位，但是聖靈的果子更是事奉主的人所不可忽略的。總而言之，工人是在愛中服事。正如彼得所說：“最要緊的是彼此切實相愛，因為愛能遮掩許多的罪?各人要照所得的恩賜彼此服事，作神百般恩賜的好管家。”（彼前四：8，10）

    從工作方面而言，神的工人與工作的關係值得我們去探討。神的工作是藉着神的工人，用神的方法去完成的。神的工作離不開祂的創世與救贖的計劃，我們所參與的事奉都是神的整體計劃裏面的一部份。限於人的短暫與有限，我們只能局部地瞭解目前所扮演的角色。故此，事奉裏的“得失成敗”必須從神的永恆角度來鑑定。今生的“成功”不一定有永恆的價值；事奉中的“失敗”也未嘗沒有主的祝福。各人在基督裏所建造的工程，都要經過主的試驗，“金，銀，寶石；草，木，禾秸”都會在火的試驗中顯露出來（林前三：10-15）。尼希米於五十二日內就完成耶路撒冷城牆的重建，大功告成後即進行潔淨之禮（一二：27-30），並且列隊兩排，沿着城牆繞城一次，沿途稱謝神，歌唱，敲鈸，鼓瑟，彈琴，歡歡喜喜的行告成禮（一二：31-43）。神讓尼希米經歷到完成重建聖城的喜樂，但至於重建聖民的工程，尼希米卻用了餘生的十二年去建造，並且他也沒有看到工程的完畢。在講求效率成果的社會中，有形的工作較易衡量其果效；譬如聚會的人數，信主的統計，財務的收支，建堂的進度，但是無形的工作卻是難估計的；譬如信徒靈命的長進，愛主的心志等屬靈功課。儘管如此，我們仍需擬定一些衡量的指標，一方面可以檢討改善計劃，另一方面可以增加成就感，以激發同工的心。

    目前各處的教會都鬧工人荒，我們需要鼓勵每一個信徒都挺身而出，成為事奉神的工人，在不同的崗位中服事神，以下有七項建議幫助信徒能夠成為神所用的工人：(1)每日靈修；(2)每週崇拜；(3)每月奉獻；(4)每年一領一；(5)每人有團契；(6)每家一祭壇；(7)按恩賜專一事奉。大家若是在這些明顯的事上忠心去作，教會就能復興，福音就能興旺。神的工作透過神的工人就能完成了。


主啊，你的名在全地何其美 / 吳主光

92.1
   第 37 期

主啊，你的名在全地何其美

吳主光

    當詩人大衛說：“耶和華我們的主啊，你的名在全地何其美！”我們可以想像得到，詩人心中出現一個異象，他好像看見全地極多的人都因主的名而屈膝敬拜，並且主的名帶給這個世界極大的盼望和喜樂，於是，就產生了“何其美”的現象。我們不知道大衛這樣說之時，是否知道他這句話竟然成了最美妙的預言。因為時至今天，福音差不多傳遍了普天下，主的名在世界各地天天被人讚美稱頌，是任何宗教的神明都無法可以比擬的。今天，我們奉主的名聚會；靠主的名得救；靠主的名趕鬼和行異能；奉主的名祈禱；奉主的名傳道；奉主的名祝福.?差不多整個基督教所有的禮儀，活動，聚會和運作，都離不開主的名。或問，主的名究竟有何特別之處，以致基督教如此重視﹖

主名最尊貴

    在普天之下，我們從來未見過任何別的名，像我們神的名如此尊貴。因為在主所教導我們的祈禱文中，除了向天父稱呼之後，第一句就這樣說：“願人都尊你的名為聖”。這句話如果化為圖畫，我們可以想像得到，其意義就是“願望全人類”都尊父神的名為聖，以致在父神面前“俯伏敬拜”。試想全人類都在神面前俯伏敬拜，這是何等偉大的場面，父神的名是何等尊貴的聖名﹖所以，在神交付給摩西的十誡中，第三誡就是“不可妄稱耶和華的名”。我們知道，舊約希伯來文聖經原是用沒有註音的文字寫成的，後來的文士為了幫助不會讀希伯來文的人，才加上註音，可是，每逢他們抄寫到“耶和華”這個名字的時候，他們就不敢加上註音，卻習慣地將之讀為“主”字。因此，英文欽訂譯本的詩篇第二十三篇就將“耶和華是我的牧者”譯為“主是我的牧者”，為的是不敢隨便稱呼主的名。聖經告訴我們，主的名又稱為“超乎萬名之上的名”（腓二：9），啟示錄論及主耶穌再來之時騎着白馬，用口中出來的劍擊殺列國，在祂的衣服和大腿上有名寫着說：“萬王之王，萬主之主”。所以，那位舉世知名的彌賽亞神曲作者韓德爾，就將這句話寫成最著名的“哈利路亞神曲”，在世界各地不少地方，每當詩班唱起這首神曲之時，台下的聽眾就慣例地立即站起來，表示尊敬，因為在普天之下，再沒有任何一個名字，像主的名那樣尊貴，廣被尊崇。

主的名帶有最寶貴的救恩

    主的名之所以在“全地”顯為何其美，另一個主要的因素，就是因為神在聖經中曾經多次應許過：“凡求告主名的，就必得救”。這個應許使任何聽見的人都會立即想到，這是神大開恩門，叫救恩廣泛地臨到任何肯求告主名的人，不分猶太人，外邦人，聰明人，愚拙人，或富或貴。而且，救恩臨到他們，並不需要他們付甚麼代價，只需要他們“求告主的名”這麼簡單就得着了。讓我們以彼得跌在水中為例，當彼得以為自己也可以像主一樣在水面上行走之時，誰知他看見風浪甚大，就沉下去了，就在這轉瞬之間，彼得大聲呼叫說：“主啊，救我！”主就立即伸過手來將他從水裏救上來。主的拯救是及時的，是即時的，彼得還未有任何時間機會去履行最小的條件，主就將他救上來了。所以，如果人得救是有條件的話，那就只是真心“求告主的名”而已。我們看見與主同釘十字架的那個強盜，他只講了一句話說：“主啊！你得國降臨的時候，求你記念我。”主就立即對他說“我實在的告訴你，今日你要同我在樂園裏了。”感謝主，這強盜的得救是即時的。再以彼得向哥尼流一家傳福音為例，當時彼得還在講道，哥尼流一家連舉手決志，或作一個全面的認罪禱告也仍未做到，聖靈就降在他們全家的人身上，使他們說起方言來，以致彼得認為聖靈既然已經接納他們，他就不敢攔阻聖靈的作為，起來立即給哥尼流全家施浸。其實不單是哥尼流一家，初期教會第一批信主的三千人和五千人也是這樣，那在獄中歸主的禁卒全家一信主，第二天保羅就立即給他們施浸了。這寶貴的救恩是極其容易得到的，就如主耶穌自己親自解釋說：“摩西在曠野舉銅蛇（叫任何願意仰望這“銅蛇”的，都得着醫治），人子也必照樣被舉起來，叫一切‘信’（如同仰望銅蛇一樣容易）祂的都得永生。”（約三：14-15）可見，主的意思是“信主”或“求告主名”就等於“仰望銅蛇”那麼簡單，是即時的，是人人都可以做到的，是極之容易的。

    從聖經極多的例子看來，信主得救是立即的，是無條件的，是白白的。因為根據聖經，“信”的意思，其實就是“接受”（參約一：12），就是“承認”（羅一○：9），就是“願意”（啟二二：17），這些都是最容易做的行動，都是任何人可以做到的行動。因此，信的意思並不是“付出”，“修行”，“知識”，或甚麼難以做到的條件，不然，救恩就是只局限於某些人士才有機會得到了。但如今神按自己的豐盛和大慈愛，親自設計這救恩，叫“凡求告主名的”都得着拯救。

    不過，我們雖然是這樣說，我們卻沒有故意將救恩講得太闊，太廉宜，好像承認了新神學派和其他異端分子所講的“普救論”一樣，只要他們曾經在祈禱中說過“主啊”這句話，就是真基督徒。不！我們知道他們雖然口中稱耶穌為主，心裏卻沒有真的尊祂為主。所以主指着這些人說：“凡稱呼我主啊主啊的人，不能都進天國”，因為他們“沒有遵行天父旨意”（參太七：21-23）。主的意思是說，凡真心求告主名的人，必然也是願意遵行天父旨意的人。問題是在求告主名的人是否“真心”。

主的名最有能力

    記得，當筆者第一次奉主耶穌基督的名趕鬼之時，筆者詫異到主的名果然帶有如此神奇的能力。當時，我們一群牧者圍繞着一個被鬼附並在地上打輥的青年人為他禱告，禱告完了，我們指着那位年青人說：“我們奉主耶穌基督的名，吩咐某某人裏面的鬼出來。”我們立即見到他在地上抽筋，然後昏迷過去，不久醒來說，那鬼已經出去了。記得趕到第三個鬼之時，那鬼不肯離開，並且說我們沒有權柄趕牠。當時筆者指着牠說：“我們當然沒有權柄趕你，但我們是奉主耶穌基督的名，就是在一千九百多年前被你們這些鬼害死的那位，但主卻在第三天復活，並且升天，坐在神的右邊，得着了‘超乎萬名之上的名’，我們就是奉這名趕你的。”那鬼聽見了，立即倒了下來，抽筋一陣就出去了。自從那一次之後，筆者體會到主的名真實的帶有莫大的能力。

    其實，主名的能力不單在趕鬼的事上彰顯出來，主名的能力也在任何其他方面同樣地發揮出來，只是我們的肉眼沒有見到罷了。“異能”的領域並不大，隨了異能的領域之外，救恩的領域，傳道的領域，祝福的領域，屬靈爭戰的領域，事奉的領域，祈禱的領域，敬拜的領域等等，都是需我們奉主的名進行的，我們若能信，主名的能力就在任何領域中發揮出奇妙的力量來。今天我們缺乏屬靈的能力，是因為我們對主的名缺乏認識，相信和運用。我們喜歡靠自己的智力，財力，人力，物力，勢力，和世上一切學問知識所提供的力量，我們越來越少注意到主耶穌離開我們升天之前，特別將“奉祂的名行大事”（參約一四：12-14）的權利賜給所有服事祂的人。於是，我們禱告完的時候，我們說“奉主耶穌基督的名求”這句話，也就漸漸變成了毫無意義的例常慣語，好像是說“完了”的意思，並沒有想到“奉主的名求”會帶來奇妙的成就。

    今天即使不少標榜神醫奇異能的教派，也逐漸強調了“相信自己的信心”（have faith in your faith）：來行神蹟異能，並不是相信因主的名所帶來的能力能成就神蹟奇事。請看彼得在醫好美門那個瘸子之後，怎樣向耶路撒冷的群眾作見證，他說：“以色列人哪，為甚麼把這事當作希奇呢﹖為甚麼定睛看我們，以為我們憑自己的能力和虔誠使這人行走呢﹖…你們殺了那生命的主…我們因信祂的名，祂的名便叫你們所看見所認識的這人健壯了…”（徒三：1-16）


若耶穌是你的牧者 / 陳終道

92.1
   第 37 期

若耶穌是你的牧者

陳終道

默想經文：詩篇第二十三篇

    人人都想過一個有價值有意義的人生，但怎樣才能有這樣的人生﹖詩人大衛給我們一個重要的秘訣，能使我們一生一世的日子都過得有意義，使那不斷減少的年日，不斷轉入永恆裏去，他的秘訣就是以耶和華為他的牧者。詩篇第二十三篇就是大衛以耶和華為他牧者的經歷，他不是在這裏勸誡別人，乃是寫出他自己的體驗。讓我們留心思想大衛王可靠的見證吧！若你我以主耶穌為終身牧者，你我的人生將如何蒙福呢！

一．滿足

    “耶和華是我的牧者，我必不至缺乏。”（1節）

    以耶和華為你的牧者第一樣福分就是常有滿足感，沒有經常覺得有欠缺的感覺。許多人為甚麼沒有安全感﹖有了金錢，聲譽，地位之後，仍然沒有滿足，甚至內心反而更感空虛﹖因為沒有以主耶穌為他的牧者。所謂知足常樂，但怎能知足呢﹖常讓平安的王基督在你心中作王（西三：15）才會有知足感。

    耶和華是我的牧者我必不至缺乏，這句話可作另一種譯法：“耶和華是我的牧者，那就不需要別的了。”這是一句心靈感到滿足的詩句，說這句話的大衛不是普通人，乃是著名的王，他的人生經歷過許多艱苦，在家中還作童子時期為父親看羊，卻被父親輕忽，直到撒母耳查詢時才被召見，受神膏立之後，被掃羅王視為眼中釘，到處追殺逼害；作王之後常出生入死，血戰沙場，為國家之安寧不顧性命；平定四周敵人之後，自己的兒子竟然陰謀纂位，在措手不及的情形下急急逃亡，他真正經歷過許多人生的“缺乏”，許多傷心事，許多身體和心靈方面的痛苦，所以當他說“耶和華是我的牧者我必不至缺乏”時，不是奢望一種夢想中的內心安祥境界，乃是在表達他自己對耶和華的體驗。在各種苦境挫折中，經歷了神的救助與平安，因而作了這個結論。有耶和華作他的牧者還要甚麼呢﹖

    大衛的詩篇之寶貴，就是因為他們所寫的不是舞文弄墨，而都是真情的流露，是心靈歷程的結晶！

    注意，耶和華是我的牧者的“是”是現在式的，“我的”是個別的屬於我，祂不但已往作我的牧者，現在繼續作我的牧者。祂不但是所有接受祂為主為王之人的牧者，更是我個人的牧者，這樣我還有甚麼不滿足呢﹖讓主耶穌作你的牧者吧！你就能體驗大衛的經歷了。

二．安息

    “祂使我躺臥在青草地上，領我到可安歇的水邊。”（2節）

    這是一幅何等寧靜安祥的圖畫！羊所需要的正是青草和活水，而耶和華就使他躺臥在青草地，安歇在溪水旁，正合乎羊的需要。飢餓麼，已躺在青草地上了。乾渴麼，已安歇在溪水邊了。既有神隨時的供應，還沒有安息麼﹖還需杞人憂天麼﹖

    讀者們，當你打開聖經時，會覺得像被主領到青草地上，享受新鮮的靈糧麼﹖會像安歇在溪水旁隨意飲用生命活水麼﹖若你我緊隨牧者的腳步，何至於常覺靈裏飢餓乾渴呢﹖

    省察我們已往所走的腳步吧！留心我們現在所“躺臥”，“安歇”的地方吧！到底是走自己喜歡走的，還是牧者引導你到的地方﹖自以為以耶和華為牧者的人該自問一下，為甚麼我的心靈仍然飢餓乾渴呢﹖

三．引導

    “祂使我的靈魂甦醒，為自己的名引導我走義路。”（3節）

    神不單使我們生活豐足，心靈平安，祂還引導我們行走義路。神安置我們在水草都豐足的境界，並非要我們滯留在那裏，乃是為使我們可以向着義路前進。

    走義路的人，必須靈魂甦醒，認清世界的真面目。雖然義路是一條窄路，世人不但不欣賞公義正直的人，倒會輕視或陷害行義路的人，他們像羊進入狼群，險象叢生，但神會為祂的名的榮耀引導我們走義路。引導我們走的意思就是不但與我們同行，且在我們前面為我們引路，化險為夷。

    誰曾到過天堂，可作你我天堂旅程的嚮導﹖只有那從天降世的耶穌。如果主耶穌是我們的牧者，有祂與你我一生同行，我們就可以剛強壯膽的行走義路了。

四．同在

    “我雖然行過死蔭的幽谷，也不怕遭害，因為你與我同在，你的杖，你的竿，都安慰我。”（4節）

    “義路”並非平坦大道，有時有高山，有時卻遇到幽谷；有時明光照耀，有時黑雲密佈。大衛在此見證說：“雖然行過死蔭的幽谷，也不怕遭害”，因有主的同在。

    經過死蔭幽谷時怎麼知道主的同在呢﹖下句說：“你的杖，你的竿，都安慰我”，牧羊人有時走在羊群的前面有時走在後邊，他們手中拿着杖和竿，杖較短，竿較長，把離群的羊趕回群中，免得走迷。主的杖，主的竿代表祂的指引與管教，是祂同在的憑據，不要因祂的杖或竿的管教而埋怨，倒要像大衛那樣，以祂的杖和竿為安慰。

    在烏雲密佈的時候，並非沒有陽光，烏雲之上，陽光普照如常。照樣，不論經過幽谷或高峰，耶和華同樣是你我的牧者，祂照常與我們同在。

五．筵席

    “在我敵人面前，你為我擺設筵席。”（5節上）

    大衛不是一個酖於逸樂的人，他身經百戰，而終於鏟平四方仇敵，因倚靠神而得勝。“在敵人面前擺設筵席”代表一種完全的勝利，把敵人徹底擊潰，才能在敵人面前擺設筵席，所以這句話表示得勝有餘（羅八：37）。有主耶穌作我們的牧者，我們就常有得勝的經歷。

    我們若按真理說話行事，難免會引起人的反對，但不要緊，靠着愛我們的主，在一切事上都能得勝有餘了！必先有屬靈爭戰之勝利，才能有屬靈筵席的享受。聖經告訴我們主耶穌是“救我們的元帥”（來二：10），這句話把救主與元帥兩種職分合在一起說，祂一作我們的救主，也就立即作了我們的元帥。我們一接受祂為救主，也就立即成為祂麾下的軍兵了。基督徒們，不要單單要祂作救主，而不要祂作元帥啊！

六．福杯

    “祂用油膏了我的頭，使我的福杯滿溢。”（5節下）

    舊約時代，蒙神揀選作以色列王的，祭司要用油膏他，表示這人已被分別為聖，歸神使用的了，今日神用聖靈的膏油膏信徒（林後一：20-22）作為蒙祂揀選的印記。每一個信主的人，都有聖靈居住在心中，若順着聖靈感動行事，就必福杯滿溢了。我們手中拿着的是否是神的福杯﹖其中所裝滿的是否是神的福分呢﹖

    “福杯”即上文之勝利，下文之恩惠，“杯”象徵神所給人的分，我們從神領受的屬靈福分，多於我們所能裝載的，就會滿溢出來，真正的有福不在乎吃得好，穿得好，富足的生活常使人懶惰，腐化，驕傲，但屬靈的福分使人生命長進，不知不覺中使別人得益。我們的福杯若是滿溢的，何以沒有生命的流露呢﹖但若讓主耶穌作我們的牧者，緊隨祂的腳步，必常有豐富的領受，福杯必滿且溢了。

七．恩惠

    “我一生一世必有恩惠慈愛隨着我…”（6節上）

    這是大衛王的信心，他確實知道神的恩惠一生一世隨着他，是隨時隨地隨身的“隨着”。我們至親的人不能一生一世跟隨我們，總有分開的一天，但在主裏面沒有孤兒，因為神是我們永活的天父；也沒有寡婦，因為神是我們的倚靠。

    神的恩惠有多好，就像大戶人家，不送小禮，總是豐豐富富的賜厚禮（雅一：5）。神的恩惠像活的避難所，化險為夷，又像放在瓦器裏的寶貝（林後四：7），隨時顯出大能力，不要以為你的成就是憑你的努力才智，若沒有神的恩惠，必勞而無功。大衛雖為國家建立豐功偉績，他文武雙全，是音樂家，文學家，政治家，軍事家，大詩人…卻不敢自誇自大，仍不斷企盼仰仗神的恩惠慈愛而活，我們怎能比得上他呢﹖他卻認為他的一切成就是因神的恩惠隨着他，不但已往的經歷證明是這樣，更是相信將來的日子也必如此。

八．神殿

    “…我且要住在耶和華的殿中，直到永遠。”（6節下）

    人住的地方稱為住宅或寓所，君王的住處則稱宮殿。但神並不住人手所造的房屋。可是人常去敬拜的地方則稱為聖殿。在大衛的時候，以色列人只在臨時的帳幕敬拜神，還沒有聖殿。（帳幕設在示羅地作為敬拜的地方）按舊約時代只有事奉神的人（當值的祭司）才可以住在神的殿，例如哈拿把撒母耳送到以利那裏，讓他學習事奉（撒上一：21-28）。大衛既是猶大支派的王，不是利未人，更不是亞倫子孫，根本沒有資格住在神的殿中事奉，但他愛慕事奉神的心流露在詩句之中，以能住在耶和華殿中看作至高無上之福分。所以，“我且要住在耶和華的殿中，直到永遠”，在當時是他心中嚮往事奉神的流露，卻也是一句“預言”，說出了一切有他這樣信心的人，必可以在神的家中事奉神，直到永遠。

    注意：“我且要住在耶和華的殿中直到永遠”這句話的主要意義，不在乎當時有的是會幕抑聖殿，乃在於大衛深信他可以事奉神，直到永遠，又能使短暫的人生，轉變成有永遠價值，且被神所認同的價值，那才是人生的真正意義。

    現今的基督徒認為最有福最可羡慕的事是甚麼﹖最樂意事奉的對象是誰﹖你我果真以主耶穌為終身的牧者嗎﹖果真顧念“直到永遠”的事物嗎（林後四：18）﹖


浮誇的價值 / 陳終道

92.1
   第 37 期

浮誇的價值

陳終道

    使徒保羅在哥林多前書第三章十至十五節用金銀寶石與草木禾秸兩種工程說明兩種不同價值的工作。甚麼工作算為金銀寶石，甚麼算為草木禾秸，最後都要在神跟前顯明出來。所給我們的信息是要我們追求實質的價值和有份量的工作，這與今日世俗人的虛浮價值觀全然不同。

    虛浮的價值觀，不重視本身的真正價值，乃在於藉着宣傳所造成價值，這是商業社會的產物。假如有一件貨物真正價值僅僅值十元，但若能藉宣傳方法使人相信它價值一百元，它便變成值一百元了，所以到商店購物而真正能辨別貨色的人越來越少了。人們只問是否“名牌”，“名廠”就夠了。這種製造虛浮價值的商業觀念，已普遍深入人的意識中，人們會不知不覺用相同的手法追求個人的成功。於是人們漸漸忽略從實質充實自己，而較注重自吹自擂，誇大工作能力與成果。

    在神的家中事奉的人，也有越來越多人在這種意識中飽受薰陶，他們很容易把這種觀念轉移到教會的事奉上。

    教會的事奉與普通生活工作最大不同在於：(1)有神與沒有神；(2)求神的喜悅與迎合人的喜悅；(3)以神的話為標準與以多數人的喜悅為標準；(4)必須向神交代，由神評價與只要使多人認為有價值就可以。教會若放棄這些分別，也就沒有存在的必要了。

    教會接受虛浮的價值觀，必然走向不擇手段，只求成功的路上去。今日基督徒與傳道人該小心防備這種觀念，因為我們所事奉的是神，不是自己；是向神交帳，不是求人的稱許。


合神心意的長執（一） 長執的資格 / 鄭果

92.1
   第 37 期

合神心意的長執（一）

長執的資格

鄭果

    教會中的長老，一般說是負責教會屬靈的事；執事是服務會友，多作庶務的事；他們在教會中擔當了重要的責任，其成敗肯定是影響到教會的和諧與增長。

    教會的傳道人多數有機會受神學造就，也有機會參加短期的進修；會友有機會赴各季令會，受特別的培訓；唯有長執們無機會接受栽培，即使參加了各季令會，也忙於服侍，幫助別人，看顧別人的葡萄園，自己的葡萄園反沒有看守；因此，筆者極其同情長執，想藉着文字輔助長執靈性的進修。

    第一課是長執的資格，是對自己的要求。

    首先，從使徒行傳第六章來看長執的資格；耶路撒冷教會傳道人彼得等提出他們應該以祈禱傳道為事，結果就選出七個執事處理飲食等問題。但是，他們揀選執事的時候，提到執事應具備三個條件，相信這三個條件也是作長老應該具備的。

一．有好名聲──與人的關係

    長老要辦屬靈的事，執事要辦庶務的事，都是與人發生關係。因之他們必須給人有好的印象，就是有好名聲。

    好名聲是從做人而來：長執做人必須是公義的，又是有愛心的。生活上滿有見證，能為主發光，也能為主作鹽。

二．被聖靈充滿──與神的關係

    長執是事奉神，與神的關係要好；若被聖靈充滿，與神的關係必定比較沒有問題。

    被聖靈充滿就是讓聖靈掌權，主坐寶座，管理人的思想言行，最後結出聖靈的果子。

    如何被聖靈充滿﹖凡信仰無誤，對付罪惡，又對付自我的人，憑信心倒空並祈求，必然得着神所應許的。

三．智慧充足──與事的關係

    長執要面對人與事，辦事的時候必須智慧充足。聖經的要求是事工要辦得好，凡事要有忠心，要達到這個目的，就要有充足的智慧。

    有的人天生有智慧，有的人卻沒有，沒有智慧的人可以向神求。雅各書第一章五節：“你們中間若有缺少智慧的，應當求那厚賜與眾人，也不斥責人的神，主就必賜給他。”

    其次，從提摩太前書第三章來看長執的資格：

    這裏提及“監督”就是長老。（參徒二○：17，28）

    這裏提及“羨慕善工”是指作長老及執事的工作是一種善工，眾信徒都應該羨慕。平日應追求靈命長進，也對長老及執事的事奉有愛慕的心。如果神喜悅我們，看我們是配得事奉，就把這種聖工放在我們的肩頭上。但非常可惜，有些人不是在神面前的羨慕，反而有虛榮的心，用人意去活動，去得到長老執事的職務，結果得不着神的喜悅，也得不到人的愛護，雖有長執之名，卻無長執屬靈的實際。

    在提摩太前書第三章一至十三節，提到長執應有的資格有三方面的要求：

一．品德要好

    人看重恩賜才幹，神看重生命品德：

    1. 無可指摘：在人面前無過錯，人們沒有甚麼資料可以指摘。

    2. 端莊自守：態度端正，行為自守，服裝正派，切忌男不男女不女。

    3. 一妻一夫：保守清潔的心，在男女之間不軟弱。

    4. 不因酒滋事：為身體的需要，可照醫生的吩咐，用少許的酒。平時不可嗜酒或醉酒，免得被酒精控制。

    5. 不打人：先求內心不恨人，也不發怒，免得衝動了就動手打人。

    6. 存心溫和：若心中素來不溫和，可以多思想主的愛，讓主的愛充滿在心裏，必有溫和的心態。

    7. 不爭競：與人爭競必會產生嫉妒，結果自己的靈性受虧損。爭競勝利時，必然生發驕傲；爭競失敗時，必然引來氣餒；爭競對雙方都無益處。

    8. 不貪財：聖經說：“貪財是萬惡之根，有人貪戀錢財，就被引離了真道，用許多愁苦把自己刺透了。”（提前六：10）基督徒可以賺錢；但要通過主耶穌，凡違背聖經教訓的錢，我們都不要拿。

    9. 不一口兩舌：甚麼叫做一口兩舌呢﹖就是一個口說出兩樣的話，見人說人話，見鬼說鬼話。我們的立場要穩，態度要堅固，如此就不至於一口兩舌了。

    10. 凡事忠心：長老和執事必定要辦事，要認定凡事都是神的託付，神的要求是忠心。忠心就使得我們的心與事相連，把事放在心上，反複思想，要把事辦好。忠心就是始終如一，如果對事的開始很關懷，以後就放鬆了，有始無終不算為忠心。

二．信仰要好

    信仰是事奉的根基，信仰不對甚麼都不對：

     1. 固守真道：首先要明道，就是好好地研讀聖經，有靈修式的讀經，又有查經式的研經。要完全相信，認定聖經無錯誤。再次是行道，對所讀的聖經，不但相信，而且靠主起來遵行，作個行道的人。最後要守道，無論任何遭遇，守住真道不動遙，人可以犧牲，真道不可以離棄。

    2. 為真道大有膽量：長執應傳揚真道，遇到異端邪說應為真道爭辯；假如要受苦，也甘心背十字架。

    3. 善於教導：長執對會眾有教導的責任，應把真道教導他們，讓他們遵守神的話。

三．家庭要好

    不是指家庭要寬大華麗，乃是指有屬靈的價值。因為家庭影響到個人及教會：

    1. 善於管理自己的家：夫妻分工合作，給兒女及會眾作榜樣。佈置要整齊清潔，給來訪者有好感。收支要好好地預算，免得家庭發生難處。

    2. 帶領兒女信主愛主：用真道教導孩童，使他們到老也不偏離。為父母者有責任帶領兒女歸主，且用身教及口教，感動他們愛主事奉主。最好是設立家庭祭壇，每晚都有家庭聚會。

    3. 樂意接待遠人：家庭是神所賜的，如房子許可應獻給主用，用來接待傳道人或遠方來的肢體，如此行是神所喜悅的。


從聖經看聖徒用錢 / 于中旻

92.1
   第 37 期

從聖經看聖徒用錢

于中旻

    今天的華人教牧們，似乎不多談如何用錢的問題。這是說，不多談用錢的原則。其實，主耶穌在所講的比喻中，有一半是與錢有關的。我們今天的基督徒，至少跟主耶穌當世的人一樣，需要注意這方面的教訓，不談用錢的問題，才造成用錢的問題。

    聖經中論到聖徒的用錢，概分為施，捐，獻，納四方面。

施

    施是對下的，是指基督徒對社會的責任，憐憫貧窮的人。主耶穌把施捨列為當行的善事（見太六：1-14）。教會不應該把這責任完全推給政府，讓政府去作社會救濟事業。施捨的動機應當正確，不是為沽名釣譽。“施捨的時候，不要叫左手知道右手所作的。”必須是出於甘心，作在暗中，不指望得任何回報。這樣，才可以得天父的報答。聖經說：“憐憫貧窮的，就是借給耶和華，他的善行，耶和華必償還。”（箴一九：17）借給人不指望償還，天父卻負責償還。這是多美好的用錢！“借給耶和華”，你最高尚的借債對象，是最可靠的借債對象。我們也可以相信，祂不但負責“必償還”，而且必照祂榮耀的豐富，慷慨的償還。

捐

    捐是平行的，是“供給聖徒的事”。雖然這也是“施捨錢財，賙濟貧窮”（見林後九：9，引詩一一二：9），但在新約教會的實行上，是“補聖徒的缺乏”，是在主愛團契中的分享。這種慈惠的事，是同蒙主恩典的肢體，顯出實在的愛心（參林後八：1-15），肯盡心供應，有無相通：“要你們的富餘，現在可以補他們的不足，使他們富餘，將來也可以補你們的不足，這就是均平了。”聖經特別強調這捐助的精神是均平，要捐得樂意。有人選擇用“交通”一詞，雖然近於僻，叫人不習慣，但確能表遠相關相通的意思。

獻

    從字義來說，“獻”是對上的。這是基督徒對神的奉獻。明顯的，我們不能對神施捨，神也不需要人的捐助；而且得貨財的力量也是從神來的，我們在神面前只能像大衛一樣說：“萬物都從你而來，我們把從你而得的獻給你。”（參代上二九：14）所以當存感恩的心，以誠以敬在神面前奉獻，是“以正直的心樂意獻上這一切物。”這奉獻既不是看人情，求人欣賞，求人報答，也不是有甚麼條件，只是把神當作神的表現，基本上是一種敬拜。這是最馨香的，最討神喜悅的祭物，完全是自動自發的。如果奉獻心向不對的，該省察改正，求主赦免。

納

    “納”是應當繳呈的，如“納稅”，“納貢”。這像“獻”一樣，是對上的；與“獻”不同的是，“納”的意義蘊含着義務的性質。在對神方面，舊約聖經屢提到“當納的十分之一”（參瑪三：10，尼一○：38，一三：12）。

    古時的君王也向臣民徵收十分之一。在以色列要求立王的時候，先知撒母耳警告他們，立王的後果之一，是要納十分之一的稅（參撒上八：15-17）。在中國，十徵其一稱為“徹”，魯哀公還抱怨那是輕賦省稅，不足以維持政府開支（論語．“顏淵”）。

    不過，納十分之一並不是律法。在全部聖經中，即使在舊約裏面，在最嚴格的宗教要求下，也從未有人因不納十分之一而入監獄或受刑罰的，甚至也沒有政府派員強徵十分之一的紀錄。因此，是志願繳納的。但在另一方面，聖經應許說，“這樣，耶和華你的神必在你手所辦的一切事上賜福與你。”

    這十分之一，是包括一切收入的十分之一，是歸耶和華為聖的。十分之一如何支配使用呢﹖照聖經記載，是奉到聖殿，為聖殿，為利未人使用，並供應寄居的和孤兒寡婦們。用今天的話說，是為教會，為一般福音性機構，並為社會救濟慈善事業使用。這在古時的以色列，一個統一的神治國家，自然容易統籌支配；在今天的情形，已經難以找到統一的“國教”而又合神心意遵行真理的，情形是門戶紛歧並立，信徒就該在靈裏分辨慎思，知道那是屬神有神同在的工作。以基督的心為心的教會，能知道如何分配運用，不是單顧自己的事，建立自己事業，造巴別塔。

    信徒不納十分之一有甚麼結果呢﹖他們個人，失去神的賜福，也間接的阻礙神的工作。當從巴比倫返國的以色列人，重建聖殿與城牆的工作時候，他們自私的難民劣性又發作了，不納十分之一。以至“利未人所當得的分無人供給他們，甚至供職的利未人與歌唱的，俱各奔自己的田地去了。”（尼一三：11）這裏可見聖工無人負擔，是因為缺乏信徒的供應支持，人各顧己，成了荒涼的惡果。今天，也是這種自私心，使教會不能增長，也使個人的靈命不能增長。

應有的認識

    在上面，我們看到了信徒用錢的一個責任次序：納，獻，捐，施。這是由上而下，由內及外的：先及神，後及人；先愛弟兄，後及眾人（彼後一：5-7）。

    我們讀聖經，會發現在新約教會書信中沒明提十分之一奉獻，這是甚麼原因呢﹖因新約的教會已脫離對聖殿為中心的宗教系統的歸屬關係，納十分之一已只是初步的訓練。但雖然如此，還是個平易可行的準則。因此，實行的人不該以為納十分之一是屬靈的表現，而只是“當行的”（參太二三：23），是基本的標準。信徒更不應該以為實行納十分之一，是一項近似彩票性的奇異有利投資，準會投一得十；這種存心先就不對了。信徒是蒙恩的人，得了主的愛，“照神的旨意，先把自己獻給主，又歸附了我們”（見林後八：5），才可以感恩而奉獻。

    同時，我們該知道，不是把所得的納了十分之一，以為神的分，我已給了，十分之九我可以作主，自己隨便濫用了。不是的，你還不能作“主”，只有主作主，因為人已經“先把自己獻給主”了，還是要隨主引導，為主的榮耀而活，為主的榮耀而運用所有的一切。因為我們有的，都是主託負我們的；我們蒙了主的恩典，在地上的時間也不是永久，不難體會到這個道理，主耶穌說銀錢的比喻，是把錢當作小事，要人先學習在小事上有忠心﹖

    基督徒照神的旨意善用錢財，有一個最大的好處；不是對別人的好處，是自己得好處；使人不自私，多想到別人，多思念天上的事（太六：21，參西三：2），“因為你的財寶在那裏，你的心也在那裏。”

    最後，“當記念主耶穌的話說：施比受更為有福。”（徒二○：35）有位聖徒說：“寧可有而給別人，勝過接受別人給的而缺乏。”能給別人才是真富足，能奉獻才會學習感恩。錢財的功能本來就在於流通，所以貨幣叫 Currency ；而且遵主旨運用，會成為滋潤人的活水，越流越湧，蒙福無盡。


新年的反思 / 李志光

92.1
   第 37 期

新年的反思

李志光

    “你們要過去得為業的那地，乃是有山，有谷，雨水滋潤之地。是耶和華你神所眷顧的，從歲首到年終，耶和華你神的眼目時常看顧那地。”（申一一：11-12）

一．流奶與蜜之地

    神所應許帶領以色列人進入的“迦南美地”是有山，有谷，雨水滋潤之地。

    “有山”之地是指聖地的北部山區，即新約時代的加利利。那一帶處處青草，滿山花香，吸引不少蜂兒採蜜，也有不少人採蜂巢得蜂蜜，故那地區又稱“流蜜之地”。

    “有谷”之地是指聖地的東部山區，即約旦河流域。河谷兩邊雖是曠野，但有些地點極適合畜牧，遍山牛群，羊群，牧民很容易得牛奶，羊奶製造乳酪，又得肉食與脂油，供給長年所需。即使活在曠野中，也可不愁缺乏地度日。所以詩人大衛稱頌神說：“你以恩典為年歲的冠冕，你的路徑都滴下脂油，滴在曠野的草場上，小山以歡樂束腰。”（詩六五：11-12）那地區又稱“流奶之地”。

   “雨水滋潤之地”是指聖地的西部地區，即以色列中部大分水嶺以西的山地，低地與沿海平原。那一帶的氣候受地中海影響，常有濕潤的空氣自西而東吹送，碰到聖地中部高原便成雨水下降，滋潤分水嶺以西的遍地。這地區適合動物聚居，也適合蜂兒採蜜。士師記中參孫在亭拿路旁獅子身內“用手取蜜，且喫且走”（士一四：9），可見物產豐盛。這地區又稱“流奶與蜜之地”。

二．難以進入的原因

    迦南地既是那麼豐盛，神又有寶貴應許從歲首到年終加以眷顧，為何以色列人嶴耽擱了四十年才能進入呢﹖從申命記第八章一節可知道有四個主要的原因：

    1. 心志不足

    “這四十年，是要苦煉你…”此處指出以色列人心志的不足。中國古語有云：“天將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚…”神採取的策略也雷同。祂苦煉以色列人，任以色列人飢餓（申八：3），為要以色列人學曉喫苦，才能趕出迦南地的人。

    基督徒要經歷末世的大時代，也要先學曉喫苦，以受苦的心志作為兵器（彼前四：1）。沒有受苦心志的基督徒，必然苟且偷安，缺乏朝氣。雖在盛年卻是暮氣沉沉。年復一年，始終沒有長進，得不着豐盛的生命。相反，“義人的路，好像黎明的光，越照越明，直到日午”（箴四：18），“他們年老的時候，仍要結果子，要滿了汁漿而常發青”（詩九二：14）。有一位弟兄，名叫查理，他是美國佛羅里達州洛特地爾堡珊瑚脊長老會的長老。他每年帶領千人歸主，堪為信徒事主的典範。他每年歲首與朋友分享自己“當年的目標”，清清楚楚寫滿一張影印紙。連每星期打多少次網球和做多少次掌上壓也有明確的立志，他可謂“現代的迦勒”！

    2.信心不足

  “試驗你…”是指出以色列人信心上極之不足，必要加以試驗才能有所進步。彼得說：“信心既被試驗，就比那被火試驗，仍然能壞的金子，更顯寶貴”（彼前一：7）。約書亞能帶領以色列人進迦南，因為他和迦勒都通過了信心的考驗；另外十個探子卻失敗了，他們的回報使人心消化，引致以色列人得地為業安居迦南的日期足足延遲了數十年！

    一年前，兩對傳道人夫婦轉換工場。傳道人轉換工場最頭痛的是居住問題。筆者鼓勵他們置業安居，起初他們懷疑自己的供樓能力，又懷疑那時是否合適的置業時機，再加上其他因素，不久陷於信心危機之中。筆者與他們詳細分析後，他們逐鼓起勇氣，接受挑戰，毋懼困難，分別購置了安居之所。不出一年，他們的物業平均增值超過百分之五十。二十年的辛苦積蓄，也不及運用信心，當機立斷去下一個決定的經濟效益。多少主內弟兄姊妹，他們在少年時代便決心跟隨主，結果“一生一世歡呼喜樂”（詩九○：14）。不幸的是許多人明知跟隨主是好，但年復一年都說自己軟弱，不願踏上信心的征途，結果其損失之大不是世上任何事物可以補償的！

    3. 敬虔不足

    “要知道你內心如何…”是指出以色列人敬虔不足：他們腳是朝向迦南走，心卻仍眷戀埃及的黃瓜，韭菜......。敬虔是一種極之珍貴的“內心態度”。敬虔人的心向主，心中只有主，全心屬於主，凡事為主。有一位兄弟，他是一位相當成功的保險從業員，另一間保險公司願意以港幣五十萬年薪羅致他。他知道可能是魔鬼的試探，因一旦轉職，便肯定沒有時間事奉，沒有時間照顧家人，靈性不保。他安靜禱告幾個月，求神顯明旨意。結果數月後他的公司重新改組，他不用轉職也可得着等同的待遇，可見敬虔者蒙主眷顧。經云：“操練身體，益處還少，唯獨（操練）敬虔，凡事都有益處。因有今生和來生的應許。”（提前四：8）

    4. 順服不足

    “…肯守祂的誠命不肯”是指出以色列人順服不足。以色列人慣常是陽奉陰違，後來是公然敵擋摩西，也就是公開敵擋神，不順服神，以致地開口吞噬不順服者。順服是任主差使，無論何事，皆願遵行。基督徒當效法先知以賽亞說：“我在這裏，請差遺我”（賽六：8）。美籍華裔網球好手張德培願意聽主呼召，作一個“手執網球拍的傳道人”，所以每到世界各地出賽，都勸青少年信主，聽福音。他相信贏取靈魂比他贏取獎盃價值更大。所以他日後在天上會得比世上更崇高的榮譽。神應許的那地，既從歲首到年終都蒙祂看顧，基督徒啊，為何你仍站着不動，不遵主引導去得那地為業呢﹖


第 38 期 - 92.3

92.3
   第 38 期
作者
加利利山之顯現 | 陳終道
合神心意的長執（二） 長執的配搭 | 鄭果
亞倫的祝福 | 潘國華
從聖經看教會語文 | 于中旻
由一人奉主名嗎？ | 陳終道
千秋萬歲名 | 陳終道
大拯救 | 陳終道
神愛世人 | 陳終道
高買 | 陳終道
一位平凡的使徒 | 陳南山
再訪古城皮特拉 | 李志光


加利利山之顯現 / 陳終道

92.3
   第 38 期

加利利山之顯現

陳終道

經文：馬太福音第二十八章十六至二十節

    馬太福音第二十六章二十二節：“但我復活以後，要在你們以先往加利利去”。

    馬太福音第二十八章六至七節：“祂不在這裏，照祂所說的，已經復活了，你們來看安放主的地方，快去告訴祂的門徒說，祂從死裏復活了，並且在你們以先往加利利去，在那裏你們看見祂”。

    主耶穌在加利利山的顯現，與祂四十天內向多人顯現最不同的地方，就是這次是預先約定的，而其他的顯現都是忽然發生的，像以馬忤斯路上的顯現，門徒遇見主，走了一大段路，還未認出是主耶穌，但祂忽然不見了，因為主的顯現出乎他們意料之外。但主在加利利山上的顯現卻是早就約定的。馬太福音第二十六章三十二節耶穌在設立新約後，往客西馬尼園時，就對門徒說：“我復活以後，要在你們以先往加利利去”。相信當時門徒未留心主這句話是一個約會，到天使向婦女顯現的時候，要她們快去告訴門徒往加利利去見主。並提醒他們：“正如祂從前告訴你們的”（可一六：7）。

一．復活日的五次顯現

    在耶穌復活那天，有五次顯現：第一次向抹大拉馬利亞；第二次向幾個婦女；第三次向以馬忤斯兩門徒；第四次向彼得；第五次向聚集在一處的門徒，而加利利山的顯現應在約翰福音第二十一章之前。約翰福音第二十一章記載彼得和幾個門徒在提比哩亞海邊打魚，主向他們顯現，叫他們把網撒在船的右邊，得到許多魚，後來耶穌考問彼得的愛心。提比哩亞海在加利利，而主第一天的復活顯現是在耶路撒冷，與加利利相隔很遠，提比哩亞海又稱加利利海或革尼撒勒湖，因湖的方向與附近有不同村鎮而有不同的名稱。門徒要從耶路撒冷趕路往加利利去見耶穌，故此次顯現應是在第一日的復活顯現與提比哩亞海顯現之間的一次，極可能在特別為多馬顯現那次之前。

二．是第六次顯現嗎﹖

    我們可以相信門徒看見主在第一日幾次的顯現，又聽見婦女們轉達耶穌的吩咐，便趕往加利利赴約。若是如此，聖經雖未說明這次顯現是否在向多馬顯現之前，但頗有可能是在多馬之前，即第六次顯現，且馬太福音第二十八章十七節提及門徒中仍有人疑惑，更增加這個可能性。並且這個約會是在主耶穌設立新約之後早已告訴門徒的，且因門徒長途趕着赴約，更證明耶穌的顯現非常實在。

    有人說耶穌並非真正復活，不過因為門徒過度想念，在迷糊之中以為看見主。難道十一個門徒都一同做夢麼﹖所以這約會像鐵證般確實，無可反駁。照筆者的領受，加利利山的顯現對象是十一個門徒不是向所有人。在天使向婦女顯現時，主耶穌要她們轉告門徒往加利利山見主，暗示並不包括婦女在內。

    注意馬可福音第十六章七節中的“你們”是對門徒說的。英譯本（NIV, NASB）都在此節中加上引號，如：“But go, tell his disciples and Peter, 'He is going ahead of you into Galilee. There you will see Him, just as He told you.'"

三．向十一個使徒的顯現

    許多人把這段經文看作耶穌升天前的一次顯現，這是十分容易有的錯覺。因為事實上所頒佈的命令非常重要，是祂復活升天前所留下的，但並非是升天前那一次的顯現留下，耶穌升天前顯現地點是在耶路撒冷附近的橄欖山，但這次的顯現地點是在加利利的一座山，並且這次顯現極可能是僅向十一個使徒的顯現，現由如下：

    因：(1)聖經明說“十一個門徒往加利利去”；(2)主在馬太福音第二十六章第三十二節與門徒預約時，只約十一個門徒；(3)天使要婦女們轉告門徒時，對婦女用“你們”（太二八：5），對門徒卻用“他們”（太二八：7）。若包括婦女及其他人單用“你們”即可；(4)按馬太福音第二十八章第七節：“快去告訴祂的門徒”，這吩咐頗急切，門徒們可能次日即趕返加利利。從耶路撒冷往加利利，路程較遠，婦女們未及同行不算奇怪；(5)“然而還有人懷疑”這句話可暗示這次顯現是在向多馬之前，並非沒有理由。約翰福音第二十章所記門徒聚會的地方若是在加利利的房子，不是沒有可能，因為約翰福音第二十一章所記打魚的神蹟正是在加利利海行的。

四．大使命與眾教會

    主耶穌並沒有理會那些懷疑的人，只向他們宣告說：“天上地下的權柄，都賜給我了，所以你們要去，使萬民作我的門徒。奉父子聖靈的名，給他們施洗。凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。”

    這麼有權威的宣告，已自然解釋了他們所有的疑惑，門徒從多疑與不信轉變為堅定不移，反而使他們更確實知道自己所信的是甚麼。

    許多人認為本次顯現是對全教會的另一重要原因，是基督的大使命既是對全教會而發，這次顯現理當包括十一門徒之外的其他人（例如可能是哥林多前書第十五章第六節所說向五百多人顯現的那次）。但主特別向十一個門徒顯現與大使命是否單單給十一個門徒是兩件事。大使命是給全教會可從第二十節末句的應許看出：“我就常與你們同在，直到世界的末了”，這應許既賜給：從主復活到世界末了所有要遵行大使命之人的，則當然不是只給那十一個門徒了，因主早知道他們不會活到世界的末了，例如在約翰福音第二十一章十八至二十三節主早已知道彼得將必為主殉道，但在彼得與眾使徒之後還不斷有許多人興起，要遵行這大使命，直到世界的末了，所以這大使命也是給十一使徒以後的全教會的。

    還有甚麼應許比主耶穌必然同在的應許更寶貴呢﹖有主耶穌同在還用怕誰呢﹖但這應許是賜給遵行祂的命令的人的，所以我們要：(1)去使萬民作主的門徒；(2)凡祂所吩咐的都教訓他們遵守，祂就必常與我們同在了！

（選自作者著作天國君王－－馬太福音講義）


合神心意的長執（二） 長執的配搭 / 鄭果

92.3
   第 38 期

合神心意的長執（二）

長執的配搭

鄭果

    關於長執的進修，在上期提到長執的資格，是神對長執個人的要求。在這期提到長執的配搭，是神對長執彼此間的要求。長執不但個人要好，彼此配搭也要好，否則事奉將事倍功半。

    哥林多前書第十二章給我們看到肢體配搭的重要，我們在教會是互相作肢體，主耶穌基督是教會的頭，教會是主的身體，眾信徒是互為肢體。肢體若配搭得好，就能發揮肢體的功用，使身體活潑，健康。

一．恩賜的運用

    教會無論從家庭開始，或從查經班轉成，剛剛開始的時候，無論甚麼事，都是由一，二位肢體去負責，那些人忙得要命，若不是主的憐憫，恐怕他早已枯乾，想把負擔放下了。教會漸漸增長，工作必然加多，事奉就不可以都找那幾位了，應當把工作分配給大家來做，這個時候就不能不講究恩賜的運用，不然的話，才不得其用，用不得其才，結果事奉的人感到很辛苦，事奉也沒有成果。

    1. 恩賜的種類：恩賜是屬靈的才幹，是三一神所賜的。新約經文有四處記載屬靈的恩賜，即以弗所書第四章十一至十二節，林前書第十二至十四章，羅馬書第十二章三至二十一節，彼得前書第四章七至十一節。有人分析恩賜，分為工人和信徒的恩賜；也有人把它分為基本和普通的恩賜；無論如何，每一位都有一種以上的恩賜，但無論是誰，都不可能獲得所有的恩賜。

    2. 恩賜的發現：恩賜是由三一神賜予人，有時很容易看出，有時卻是慢慢發現的。有兩個方法可以去發現：一是請人從旁觀察，旁觀者清，過一段時間必會告訴你。另是自己去發現自己的恩賜，即興趣加負擔，加操練，加果效，就等於恩賜。

    3. 恩賜的奉獻：從以弗所書第四章，我們可以明白神賜給人恩賜的目的，是為了造就信徒和建立身體（教會）；因此，眾長執應把恩賜獻給主，讓主使用，切勿留為自賞，也勿獻給世界。

    4. 恩賜的配搭：恩賜既已獻給主，當把它放在教會中配搭運用。最好是告訴帶領的人：你對何種聖工有負擔或有恩賜，請帶領的人安排。帶領者得到這樣的通知，應認為是美事，經過禱告及觀察以後，應給予適當的安排，使有恩賜者用得其所。

二．擔子的分擔

    在聖經中我們可以看見三種擔子：

    1. 自擔的擔子：加拉太書第六章五節說：“各人必擔當自己的擔子。”在長執開會時必討論工作的分配，若答應了某種責任，擔了某種擔子，那自己就要盡力去擔，盡自己的恩賜去做，切勿懶惰不忠，切勿推卸責任，免得教會受虧損，也免得自己在基督臺前受責備。

    今日我們發現有些長執單掛名不作事，他們把長執當作銜頭，不當作事奉，被選出之後，只參加開會，卻不參加作事。另有些長執，開始作得很好，可惜有始無終，對主不忠心。這兩種長執應體會神的心意，擔自己的擔子，忠於神的託付。

    2. 分擔的擔子：加拉太書第六章二節說：“你們各人的重擔要互相擔當…”長執們開會分配了工作之後，必有一種現象發生，就是有的工作輕，有的工作重。工作重的人，一個人擔不了，會感到工作是重擔，那時其他的長執或會友應自動地表示願意分擔。例如本地佈道組，海外差傳組，主日學組，關懷組等等，一個人是擔當不起，必須每組有組員與組長分擔事奉，無論是長期性或短期性的分擔，必叫負責的長執得到莫大的幫助。

    3. 重擔卸給神：教會有些擔子是極其難擔，一個人無法擔當，多人幫助也解決不了，那時就要藉着禱告交託給神，誰也不責怪誰。教會如遇到大事，例如發生人事難題，建新禮拜堂，開設分堂等等，任何個人都不敢單獨負責，那就應該大家圍繞在神的施恩座前，仰望父神來擔負，來解決。

    “你要把你的重擔卸給耶和華，他必撫養你，他永不叫義人動搖。”（詩五五：22）

三．配搭的美德

    長執配搭最重要的課題在人際關係：因之在這裏想提出配搭應有的美德。

    1. 謙卑：奧古士丁說：“基督徒的美德：第一是謙卑；第二也是謙卑；第三還是謙卑。”長執若能謙卑，就容易與人相和，能分工合作；若是驕傲，則人人避而遠之。

    如何使自己謙卑﹖應先認識自己的本相，是污穢，是敗壞；今日有一點長處，都是領受的，都是主的恩典。而且每一位都有不同的領受，他人有他人的優點，應看別人比自己強。

    2. 忍耐：長執的背景不同，學識不同，經驗不同，屬靈的程度不同，大家聚在一起事奉，必然有不同的看法，不同的意見，不同的態度；那時真是需要忍耐，若不能忍耐，恐怕會發生衝突，甚至分散力量。

    我們是互相作肢體，配搭在身子上。如果看看我們身上的肢體，是那麼的忍耐和相愛，我們便得到了教導，學好忍耐的功課。

    3. 包容：長執在一起事奉，因有不同的看法，不同的意見，討論議案時難免不協調，過後必須互相包容；若有得罪之處，應彼此道歉，互相饒恕。

    切忌對外宣提，或不小心發牢騷，以致引起誤會，中了撒但的詭計，導致教會的分裂。

    4. 順服：彼得前書第五章五節教導我們要彼此順服：人人學習順服神的話語及聖靈的指引之外，也要學習順服帶領者，順服屬靈的人，順服年長的人。

    一般來說，討論議案是少數服從多數，華人尚未學好民主的態度，少數人可能不幫助多數人去完成議案，這在主裏需要靠主的大能去克服的。

    5. 不以自我為中心：長執中最怕兩種人：一是沒經歷重生者；二是雖然重生，仍然屬肉體，以自我為中心。

    以自我為中心者，不會體貼主耶穌，也不會體諒別人，單單為自己打算，不容易與人配搭，會造成教會的傷害。


亞倫的祝福 / 潘國華

92.3
   第 38 期

亞倫的祝福

潘國華

經文：民數記第六章二十二至二十七節

    為甚麼很多教會的主日崇拜程序都包括“祝福”這一項呢﹖這到底有沒有聖經根據呢﹖而它是否只是一種儀式而已﹖當牧師祝福後，會眾是否真的得着所祝的福呢﹖這一連串的問題都很有意思，不妨稍作討論。

    從研讀民數記第六章二十二至二十七節，發現神吩咐亞倫和他的兒子去祝福以色列人。因此以色列人在會幕敬拜及其後來的聖殿敬拜中，都有“祝福”這項。自從以色列人被擄歸回，他們在會堂敬拜中，也保存“祝福”這項（Gordon J. Wenham, Numbers, TOTC, IVP,1981）。初期教會承受這傳統，所以在今日教會崇拜程序中，“祝福”一項也是合乎聖經及教會傳統的。

    既然神吩咐亞倫和他的兒子祝福以色列人，故此，民數記第六章的祝福，被稱為“亞倫的祝福”或“祭司的祝福”。從第二十三節“你們要這樣為以色列人祝福，神表明祂必賜福以色列。因為他們是神的選民。今日，基督徒也因信成為神的兒女。誠如保羅所說：“你們既屬乎基督，就是亞伯拉罕的後裔，是照着應許承受產業的了。”（加三：29）因此，神同樣要賜福我們。究竟神要怎樣賜福以色列人呢﹖可從研究這祝詞的內容得知。

    祝詞包括“三重祝福”，而每一重祝福又有兩個部分。茲以每一重祝福之重點分析之。

一．“亞倫的祝福”：包括保護──神的保護

    祝詞的首句說：“願耶和華賜福給你，保護你。”（24節）神的賜福是無限量的，祂將一切福分和好處向我們傾倒。雖然這裏並沒有指明神賜甚麼福氣，但無疑包括一切福分。如：作神的兒女，產業，田地，健康及祂的同在。千萬不要以為我們之所以有各樣的物質享受，全靠自己的才幹或努力。信徒應以感恩的心情承認神的賜福。

    既知道我們擁有的一切都是從神而來，就要感謝神的賜予；還得作神的管家，去管理神所賜的福分，還得去與人分享這些福分。因為：“多給誰，就向誰多取；多託誰，就要向誰多要。”“凡有的，還要加給他叫他有餘；沒有的，連他所有的，也要奪過來。”（路一二：48，太二五：29）另一祝詞的部份是神的“保謢”。詩人說：“耶和華要保護你，免受一切的災害。祂要保護你的性命，你出，你入，耶和華要保護你，從今時直到永遠。”（詩一二一：7-8）既知神會保護，我們就不用再憂心戚戚了。應將一切憂慮交給神，祂必看顧，保護。

    有否為神保護我們的性命而感謝祂呢﹖神保護我們好像保護眼中的瞳人：若不是祂准許，甚至一根頭髮也不會掉落：無論大小事情或動作，神都看顧保護我們。正如保羅指出：“我們生活，動作，存留，都在乎神…”（徒一七：28）

二．“亞倫的祝福”：包括赦免──神的赦免

    這祝福的第二句乃：“願耶和華使祂的臉光照你，賜恩給你。”（25節）同樣，這包括：

    1. “神的臉光照你”：這句話似暗示神好像春天的太陽，光照大地。當然這只是隱喻。當春日陽光普照大地之時，是非常愉快和溫暖的。神以祂的臉光照我們，亦同樣表明神接納我們：祂的慈愛使我們感到歡愉和溫馨。

    既然神以臉光照我們，以笑臉迎着我們，故此，神一定會賜恩我們，祂必將我們從一切患難，困苦中拯救出來。神又必聽我們向祂的哀求，將我們從仇敵手中，病患中，甚至罪惡中救拔出來。因為祂要賜恩給我們。

    神所給的恩典，莫如赦罪的大恩。正如以賽亞所說：“你們的罪雖像硃紅，必變成雪白，雖紅如丹顏，必白如羊毛。”（賽一：18）“天離地何等的高，祂的慈愛向敬畏祂的人，也是何等的大。東離西有多遠，祂叫我們的過犯，離我們也有多遠。”（詩一○三：11-12）可見，神接納又赦免我們的罪。可惜，今天不少基督徒往往不願意饒恕他人的過失。求神光照我們，看到祂的慈愛，恩典。叫我們也好像神一樣廣行赦免，饒恕得罪我們的人。

    不錯，神必賜恩又會赦免我們所承認的罪。很可惜，我們卻不知自己的罪；我們對罪的敏感性漸漸失去，對道德標準也慢慢降低。從前不可思議的罪惡，今日竟然變成司空見慣的事。我們的良知亦被世俗風氣所蒙蔽。當心！但願我們都如大衛一樣能多自省：“神啊，求你鑒察我，知道我的心思，試煉我，知道我的意念。看在我裏面有甚麼惡行沒有，引導我走永生的道路。”（詩一三九：23-24）

三．“亞倫的祝福”：包括平安──神賜的平安

    祝福的第三句指出：“願耶和華向你仰臉，賜你平安。”（26節）同樣，這句話包括兩部分：(1)神向你仰臉；(2)神賜你平安。

    究竟“神使祂的臉光照你”和“神向你仰臉”有何分別﹖前者強調神的接納和慈愛，後者偏重神注目於我們。當有人向你仰起臉來，意即他正注視着你。照樣，神向我們仰臉，即祂注視着我們，祂的眼目時常看顧我們。為甚麼﹖這種行動表示祂愛和關懷我們。正如一對戀人，他們往往注視對方。又好像一位母親，她的眼目時常放在她心愛的兒女身上。

    當神注目我們時，祂必看顧我們的需要，供給我們，補足我們的缺乏。“耶和華的眼目，看顧敬畏祂的人，和仰望祂慈愛的人。”（詩三三：18）

    既然神注視我們，向我們仰臉；祂必樂意將平安賜給我們。“平安”，在聖經的用字來說，不但指國泰民安，更指財富，豐足，健康及救恩。故此“平安”包括神給予祂的兒女最好的禮物之總和。由此可知，神對我們的恩典多麼豐厚無量！

    在這三重的祝福裏，祝詞是朝向一個高潮的。而這個高潮就是神將最好的禮物──平安賜給我們。在主耶穌將離世之際，安慰門徒說：“我留下平安給你，我將我的平安賜給你們。我所賜的，不像世人所賜的，你們心裏不要憂愁，也不要膽怯。”（約一四：27）今天，神依然將平安賜給我們。在這個動蕩不安的世代裏，人類最大的需要是平安。

結語

    亞倫的祝福包括保護，赦免和平安。究竟是否真的可以得着這些祝福﹖神保證說：“他們要如此奉我的名，為以色列人祝福，我也要賜福他們。”（民六：27）難道神只祝福以色列人，不也更祝福祂的兒女──“真以色列人”麼﹖所以，凡到神面前的人，必須憑信心去接受祂的福分（來一一：6）。

    為甚麼神要祝福我們呢﹖有一次一位小女孩走到她母親身旁問道：“母親，你為甚麼愛我﹖”母親放下她的工作，將女兒抱在懷裏，輕輕地對她說：“不為甚麼，只因你是我的女兒！”為甚麼神要如此祝福我們呢﹖同樣，神告訴我們說：“不為甚麼，只因你們是我的兒女！”

    “神為愛祂的人所預備的，是眼睛未曾看見，耳朵未曾聽見，人心也未曾想到的。”（林前二：9）


從聖經看教會語文 / 于中旻

92.3
   第 38 期

從聖經看教會語文

于中旻

    主耶穌復活後的第一個五旬節，教會榮耀的誕生了，聖靈澆灌下來，消除了語文的障礙，福音帶着大能傳揚出去。問題從內部發生了。麻煩出在語文上：“說希利尼話的猶太人”與希伯來人（說希伯來話的猶太人），在廚房裏發生了誤會（參徒六：1）。

    教會是聖徒的團契，必須有共同的傳通的語文。當然，教會中有些問題是真實的；但有些問題的產生，是因了語文的不同，增加了重重的疑雲陰影，使事情更為麻煩。接受希利尼（希臘）文化，說希利尼話的猶太人，以為希伯來人對他們歧視，“在天天的供給上忽略了他們的寡婦”。其實，這種“忽略”多半是無心的；但在語文隔閡下，極容易當作有意。

語文與傳通

    當時初生的教會，很難避免的，多是由來自加利利地區和耶路撒冷說希伯來話的弟兄們負責。現在人發怨言了。使徒們決定選立了七位管理事務的執事，以表明公正無偏。這七個人都有希臘文的名字，顯明他們是通曉希臘語文及文化的；而且其中有“安提阿人尼哥拉”是改信猶太教的人。有人說，這尼哥拉就是那造作錯誤教訓的，見啟示錄第二章十五節。但在積極方面，外邦教會是從安提阿開始的。實際上，超種族的教會在耶路撒冷已經開始。

    這七個人的資格是“有好名聲，被聖靈充滿，智慧充足的人。”但兼通兩種以上的語文及文化，是基本條件之一。使徒行傳中以後提到司提反與腓利。他們二人對希伯來文，聖經信仰都有深刻的了解。司提反的見證，就是擴張神帳幕的宣告（見徒七章）。腓利為埃提阿伯太監講解以賽亞書第五十三章，是本着希臘文的七十士譯本，可見他對希臘文與希伯來文的造詣（見徒八：26-40） 。

    掃羅（保羅）歸信基督以後，他語文的程度，可以向猶太人中用希伯來話和希臘話的兩種人同作見證（見徒九：28-29），福音所達到的層面就廣大得多了。耶路撒冷受迫害四散的門徒逃難出去：“他們不向別人講道，只向猶太人講”。可能的間阻是語文與文化兩方面的。“但內中有居比路和古利奈人，他們到了安提阿，也向希利尼人（或說希利尼話的猶太人）傳講主耶穌。”（見徒一一：19-21）信而歸主的人就大大增加了。我們都相信福音是神的大能；但語文的傳通功能是不可忽略的。

語文與文化

    語文不僅是傳通的媒介，而且語文本身就是信息，因為每一詞語，每一文字的本身，都是有意義的。因此，無可避免的，你使用某一種語文，不知不覺的就受了那種文化的薰染。語文形成了一種觀念。

    尼希米回返猶大，重建了耶路撒冷的城牆。後來當他回到波斯的時候，外邦的異教文化，徹底的侵蝕了選民社群的內部。他們與當地的外邦人通婚，外面看得見的腐化證據：“他們的兒女說話，一半是亞實突的話，不會說猶大的話，他們所說的是照着各族的方言。”（參尼一三：23-27）這種混合的結果，是價值觀念的混亂，道德的墮落，背棄神和神的話。

    保羅“生在基利家的大數”，而有羅馬民籍；他“原是猶太人”，有其語文和文化的背景，“在迦瑪列門下，按着祖宗嚴緊的律法受教，熱心事奉神。”他從那位當世的名教師學習，更能說希伯來說。（見徒二二：1-3）他明白律法，也深知“神向我們祖宗所應許的。”（徒二六：14）

    在另一方面，他通曉希臘的語文和文化。所以他能在亞略巴古證道，與“以彼古羅和斯多亞兩門的學士”辯論。他引用希臘詩人伊庇麥迪（Epimenides, C. 主前600年）的詩：“我們生活，動作，存留，都在乎祂。”並引用亞銳多（Aratus, C. 主前315-240年）及克林慈（Cleanthes, C. 主前331-233年）的詩句：“我們也是祂所生的。”（見徒一七：16-31）“濫交是敗壞善行”（見林前一五：33），是引用希臘詩人孟南德（Menander）。“革哩底人常說謊話，乃是惡獸，又饞又懶。”（見提一：12）也是引用伊庇麥迪。這些名言，都是當地的人所熟知的，保羅可以信手拈來應用，使語詞可以節約，觀念可以深入，傳播可以有力。至於他對本國語文的善用，對希伯來文化的諗知，更不必說了。

    再看保羅的同工路加，自然是精通希臘和希伯來語文的人。保羅的屬靈兒子傳道助手提摩太，更是兩種文化的產品。（參徒一六：1-5）自然的，我們可以想像，他們的教會事工是甚麼情形。

語文與真理

    雖然，我們都不免受語文的限制，文化的影響，但總該知道，語文和文化終究不是真理本身，而是用來傳揚真理的。真理是超越文化的。

    我們可以有中餐南廚北廚，東洋餐，西洋餐，法國或意大利食品，但不會有中國數學或英國數學的不同，法國物理與日本物理的差別。同樣的，文化可以不同，語文可以不同，聖經真理則是一樣的，放之四海而旨準。“世人都犯了罪”，世人都需要救恩。“除祂（主耶穌基督）以外，別無拯救；因為在天上人間，沒有賜下別的名，我們可以靠着得救。”（徒四：12）

    主耶穌說：“我就是道路，真理，生命；若不藉着我，沒有人能到父那裏去。”（約一四：6）這是說真理的唯一性，救恩的唯一性，是在於主耶穌基督。南方示巴的女王，從地極來，要聽所羅門的智慧話，因為所羅門是空前的智慧唯一來源。約拿被差往尼尼微，傳悔改的信息，因為約拿所傳從神來的信息，是唯一得救的根源（參太一二：41-42）。馬其頓是亞力山大大帝之邦，從那裏，他躍馬長征，伐取了當時大半個世界，可以代表武功之極㝃；但馬其頓人在異象中請求保羅，以大能的福音“入侵”，幫助他們得永生。（參徒十六：9）雅典是文物哲學之都，但那些追尋智慧的人，需要保羅去指引他們認識“未識之神”，而悔改得救（參徒一七章）。

    我們當善用語文，使人“曉得真理，真理必叫你們得以自由。”（約八：32）

教會的實踐

    近百年來，因為受到政治文化的衝擊，華人心理也不免受到影響，而產生了兩種心態：因着失敗的沉積記憶，以為中國文化為羞恥的包袱，要完全撇棄，在海外地區的華人，甚至以不懂中文為得意，為光榮；另一種是心理慚疚的反射，心自卑而不認輸，以唯有懂中文才是華人，甚至以為是中國存在的“證據”。不幸這兩種複雜的心理，也微妙的滲入教會裏面。推想起來，當年的猶太人也懷有這兩種心態。

    但教會是基督的身體，是得救贖群眾的總和，不應該以語文，人種，文化而分門別戶。當然，語文的不同造成傳通困難，是實在的事。幸而現代科技進步，似乎可採取聯合國傳譯的方式，提供不同的線路耳機。（這是說較多人數的聚會，人數少的可用雙語對譯。）雖然這要一筆費用，還要選取訓練適當的譯員，但這總比另建築的困難少，更重要的是可以有合一的精神及見證。其次，使用不同語文分別聚會，也不會不合聖經真理，如果有需要，儘管可以這樣作；但要認識仍是同一教會，仍要保持同一經理主體（Board）。如果可能，講道時採用同一經文，同一主題。

    同時，教會要利用現成的設備，開辦學校。這不僅是在主所託的財物上忠心，並且是與家庭合作，教育信徒，使文化得以延續，福音藉以廣傳。

    我們都知道，我們各自的恩賜是有限的；相對的，事奉的層面也是有限的。但不可因我們的恩賜，限制了教會的事奉。因此，不同肢體的合作同工，是應當的，也是必須的。基督福音的真理，可以改變文化和語文，使其更豐富，更有價值。


由一人奉主名嗎？ / 陳終道

92.3
   第 38 期

由一人奉主名嗎﹖

陳終道

    在美東部一位讀者來信詳詢為甚麼有些信徒一起禱告時不奉主的名，要留待最後一人奉主耶穌的名﹖來信頗為偏激，但這問題確已有加以較明確說明的必要了，這樣禱告絕不是異端，這只不過在帶領禱告的方式上用了一些新的構思，這種新構思所帶出新方式是否值得廣為推行，現今該是我們加以再三思考的時候了！

    在一群人輪流禱告時，由最後一人說奉耶穌的名禱告，根據甚麼聖經，未詳，但相信其原意是好的，要表明在一起禱告的人是同一個心，如同一個人，因為所有信徒都同在基督裏成為一個身體上的肢體了。但筆者個人所知，極少的群體會在靈裏同心到變成真的是一個人的程度，縱最親密的夫妻也不常是如此。以下的理由，使筆者仍主張按傳統習慣禱告完時各人說“奉耶穌基督的名”。

    1. 主耶穌說：“你們若奉我的名求甚麼，我必成就。”（約一四：13-14）這“你們”不應被限定指禱告聚會中的整體，而應指與會中所有個別的信徒，注意主耶穌在緊接的下文應許聖靈“永遠與你們”同在時，那“你們”也是指聖靈與全教會中的各個別信徒同在，而不是限定聖靈單單與全教會集合的整體同在（參弗一：13-14）。

    2. 神學的理論不就等於事實。一群信徒在一起禱告，同心到像一個人的情形，在今日教會中筆者尚未見過。縱使是那麼同心，各人禱告完多說了幾次奉主耶穌的名有何妨礙﹖心靈的真正契合無法用人的理論營造，是生命自然的表現。

    3. 在聚會中一群人輪流禱告，結束前不奉主耶穌的名，直到最後的人才奉主耶穌的名，怎會因此增加會眾的一體性﹖較之由一人禱告，其他人“阿們”，後者豈不是更為一體﹖何以唯獨“奉主耶穌的名求”這一句由最後一人說才更顯為一體﹖但在實際經歷中不個別說奉主名，是否確較各人都個別說奉主耶穌的名更有助於禱告會，亟待重新考慮了！

    4. 極可能在一個人禱告完時，別人不知他是否還要禱告而作不必須的等待，使氣氛更沉悶。教會的群體禱告情況是否良好或熱切，與個別信徒禱告生活關係更大，而在帶領禱告會的方法中，仍有許多可選擇的方法。

    5. 除禱告之外，聖經還有些別的事要我們奉主的名，也都是“各人”的。如：(a) 彼得說：“你們各人要悔改，奉耶穌基督的名受洗…”（徒二：38）；(b) 使徒吩咐我們“凡事要奉我們主基督的名”（弗五：20，西三：17），也是指各個信徒在個別的說話行事上奉主的名。

    6. “奉主的名”的實意並非單單提到這句話，乃是倚靠主的名的功勞，並仗着主的權柄和旨意的意思。這樣，由各人親口說出“奉主耶穌的名”較由別人替他說更好。人間若有重要事故，也常要各人自己說“是”或“不”，禱告是否靠主名也該如此。

    7. “經上說：主說我憑着我的永生起誓，萬膝必向我跪拜，萬口必向我承認。”（羅一四：11）──原文“萬膝”，“萬口”應譯作“每膝”，“每口”。

    8. 聖經雖重視信徒在基督裏屬靈的合一，但在信仰生活上，事奉工作上，卻十分注重信徒對主個別的關係，所以信主要個別信，悔改認罪個別的認，與主親密交通或傾心吐意也是個別的，承認主名也必須個別的承認，事奉主要親自事奉；所以禱告完奉主耶穌之名，亦有個別親自遵照主的吩咐行的意味。

    總之，在聚會中由每個禱告的人親口說奉主耶穌基督的名，縱或多人重複，無礙於主裏的同心合一。但要等待最後一個人才說一次奉主的名，則可能產生流弊，且未必有助於禱告的氣氛，而禱告的人與主的關係是否親密或跟其他禱告者是否同心，也都是另一回事。


千秋萬歲名 / 陳終道

92.3
   第 38 期

千秋萬歲名

陳終道

    “千秋萬歲名，寂寞身後事。”（唐代詩人杜甫夢李白之二）世人縱或能留名於萬世，仍無補於身後寂寞的孤魂。何況許多名人故事隨時會被當代的政客或時代的潮流所渲染或歪曲。被奉為蘇聯革命之父的列寧，蘇聯政府在他身後設立了一小隊科學家，專責保持他的遺體完美，甚至其墓塚內的溫度，濕度，都保持適當的比例，七十年來他的屍體就像睡着的活人那樣。現今蘇聯不再奉行共產主義了，列寧的遺體彷似股市暴跌，失去價值了！人們果真是為已死的人留名麼﹖還是要利用死人的名望和見解求取自己的成功﹖可憐那些被利用的孤魂連說“不”的機會都沒有。他們的身後事只得任人擺佈了！這就是你所想追求的“千秋萬歲名”嗎﹖人若沒有永恆主的生命，縱使留名千古，仍是虛空的啊！聖經說：

    “這世界和其上的情慾都要過去，惟獨遵行神旨意的，是永遠常存。”（約壹二：17）


大拯救 / 陳終道

92.3
   第 38 期

大拯救

陳終道

    一九九一年十一月一日，加拿大一架大力士130型的軍用運輸機，在北極圈附近的地區失事墮毀，有五人當場喪生，其餘十三人，在零下二十度的大風雪中，躲在墮機的機身下支持了四十二小時。參加這次救援行動的有二百多人，飛行了一百多架次，終於把十三人全部救出，成為北極地區的大拯救行動。

    陷在大風雪中的人需要身體的拯救，陷在罪慾的火焰中的人需要靈魂的拯救。人們可以合力救人的身體，但惟獨主耶穌能救人的靈魂，因祂曾為你我的罪受死。

    “祂被掛在木頭上，親身擔當了我們的罪。”（彼前二：24）


神愛世人 / 陳終道

92.3
   第 38 期

神愛世人

陳終道

    有個熱心基督徒農夫跟幾個孩子講神愛世人的故事，孩子們問為甚麼神要打發耶穌降世為人，才能作世人的救主﹖剛好窗外有些小麻雀在草地上覓食，農夫叫孩子各抓一小把瓜仁試試餵麻雀，豈知他們才一起步，那群麻雀都飛走了，屢試都失敗！於是農夫對他們說，你們知道為甚麼麻雀都飛了﹖(1) 因為牠們不明白你的好意；(2) 因為你們不是麻雀，不能溝通。所以基督耶穌必須降世，活在人間，把神的愛活現給世人看。又為人的罪受死，除去神人之間的阻隔。現今虛心接受基督為救主的都必得救。

    “神愛世人，甚至將祂的獨生子，賜給他們，叫一切信祂的，不至滅亡，反得永生。”（約三：16）


高買 / 陳終道

92.3
   第 38 期

高買

陳終道

    有富家女逛百貨商場，順手偷了一隻很雅緻的小鬧鐘，鐘錶部的職員正想如何查問她時，那小鬧鐘不知怎的竟在她的手袋中鬧起來，於是人贓並獲，無可抵賴。

    有人為這富家女辯解，說她只不過有高買的惡癖，不是貪心。其實，無論是否已成癖，高買都證明了貪心是人性的表現之一。人所以會貪心，並非單因貧窮，乃因無力抑制早已存在心中的貪慾，所以必須誠實為自己的過失負責，才能得着解脫的途徑。

    “我們若說自己沒有罪，便是自欺，真理不在我們心裏了。我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪…”（約壹一：8-9）


一位平凡的使徒 / 陳南山

92.3
   第 38 期

一位平凡的使徒

陳南山

經文：約翰福音第一章三十五至四十二節

    聖經是聖經，因它很誠實，不會誇張，也不只講好話，討人歡喜。安得烈是一位普通的漁夫，一位平凡的使徒。它就照講，並不誇大其詞。這樣的態度與今日社會的作法可大不相同。比方，喜慶時，大家賀新婚的夫妻時會說他們是郎才女貌。那個“才”字，可能寫成“財”，也可能會演變成“豺”字。實在令人心寒。

    聖經雖然很誠實的敘述安得烈是一位平凡的使徒，但是它進一步指出這一位平凡的使徒有他的長處，有他可愛的地方。聖經也告訢我們，神怎樣使用安得烈作出一些貢獻。用另外一句話講，表面看來安得烈是平平凡凡的使徒，可是值得我們效法之處可真不少，比方說：

一．安得烈有決心（37節）

    約翰福音告訴我們安得烈聽了施洗約翰的介紹就跟從了主耶穌。安得烈實在有決心。但是安得烈的決心可不是那種一時衝動，盲目跟從的決心。參考上文以及其他經文，可以知道他會決定跟從主，仍是因為他虛心向他老師施洗約翰學習，清楚明白有一位彌賽亞要來，而且站在他們面前的主耶穌就是彌賽亞，才會立下決心跟從主。

    決心是很重要，很多真理不能改變我們的生活習慣，很多教訓沒有使我們長進，還不是因為聽了就忘，或者聽後遲疑不定，姑息自己，一拖再拖。如果我們是存這樣的態度來作人，不單不會定下決心去跟從生命的主，就算作了基督徒也不會靈命長進，為主作見證，經歷主真理的真實與可貴。

    在我們生活中這樣的例子太多了。就以讀經生活為例。有那一位基督徒不知讀經的好處﹖在一般情形下，大部份的信徒也買得到聖經。講時間嗎，大家還不是每天同樣有二十四個小時。可是為甚麼有人每天可以靈修禱告，從主的話中支取力量，領受教訓﹖可是有人卻是斷斷續續，或者拖延至今仍然沒有一個正常的讀經生活呢﹖其中一個很重要的因素就是沒有決心﹖

二．安得烈有渴慕的心（38節下）

    當主轉過身來，問這兩位門徒：你們要甚麼﹖對一些人講，這可是一個難逢良機，大可以提各種要求。可是安得烈與另外一位不具名的使徒不但沒有提出各種要求，反過來卻問主說：“拉比，在那裏住﹖”門徒的問題初聽起來好像答非所問。可是略為注意一下就可以發現，原來安得烈他們仍是不願在路旁隨便請教主，仍是要求跟從主到祂的下榻處，用一段比較長的時間來向主學習。安得烈真有一顆追求學習真理的心。

    我們追求喜歡甚麼，就證明我們是怎樣的一個人，一個基督徒如果整日學效明星，喜歡肉體的情慾，以社會上各種享受為重為榮。這樣的人真的會有渴慕主，追求真理的心嗎﹖追求認識主，渴慕真理並不是一件不大重要，可有可無的事。撇下永生永死，靈命長進為主作見證這大道理不講，更會對個人家庭生活大有影響。如果作父母的以世上榮華為自豪，作兒女的會受到甚麼影響﹖如果作丈夫的以低級趣味的娛樂為享受，那麼那個家庭的道德標準在那裏﹖如果作太太的以美衣誇耀為能事，一旦家庭收支不平衡，那麼除了賒欠之外還有甚麼辨法呢﹖因為追求認識主，渴慕真理不但不是不關痛癢的事，其實仍是正事，大事，是一個人生活幸福快樂的基礎。

三．安得烈有傳福音的熱心（41節）

    第四十一節的記載很可能是第二天的事了。經過一個晚上的學習，清早起來安得烈就先去找他的哥哥西門。由這件事我們看得出安得烈注意傳福音。他會這樣作，因為他自己已經認識主，經歷了福音的好處。因此一大早他先作的事仍是把好消息通知西門。安得烈把福音傳給他哥哥，並不是表示他不注重別人的需要。他這樣的作法很自然也很合理。因為一個人如果不會愛自己的親兄弟，那裏會去關心別人呢。安得烈的熱誠實在可敬可佩。

    講到傳福音，尤其是向自己的家人傳，這可不是一件容易的事。因為如果不是有一點勇氣，真誠，加上對真理的認識，有誰敢向家人放膽講呢﹖而且因為是親兄弟，相知太深，彼此的弱點都很清楚，真是叫人從何講起。西門是作哥哥的，安得烈怎樣向這位剛硬外向的哥哥講呢﹖雖然難處重重，可是安得烈並沒有退縮不前，或者遲疑不定，他仍是清早頭一件事向哥哥傳福音。如果基督徒有這樣的態度，不但全家歸主可以辦到，就是神家興旺也是指日可待了。

四．安得烈有謙卑的心（40節下）

    安得烈大約因為他才幹不大，所以名氣不大也就少有人認識他了。怪不得在第四十節下介紹他時，竟然需要提他弟兄的名大家方才認識。可是安得烈雖然不出名，我們在其他經文中卻沒有發現他忿忿不平，或者儘量找機會出頭好讓大家認識他。安得烈實在是一位幕後英雄的好榜樣，值得效法。

    存心謙卑並不是自暴自棄，心無大志。一個謙卑的人乃是明白一切受之於主，理應一心榮耀主的人。這樣的人願意守住本位，盡心盡力來事奉主。在大事上忠心，在小事上忠心。在幕前努力工作，在幕後也擺上最好的。實在來講，這樣的人，才幹或大或小都是有份量的人。因此雖然照人看來，安得烈好像沒有甚麼工作成績，也沒有寫下甚麼經書，但是，他最少已盡了本份把一位蒙主重用的使徒，西門，帶出來。

    安得烈的確是一位平凡的使徒，可是有很多不平凡的優點值得我們效法。他雖然在人看來平平凡凡，卻有着極不平凡的貢獻。


再訪古城皮特拉 / 李志光

92.3
   第 38 期

再訪古城皮特拉

李志光

    一九九二年元月一日清晨，約旦的安曼遇上了六十八年來最惡劣的天氣，室外氣溫降至冰點，馬路上佈滿積雪。許多旅客寧願留在酒店內，但由於皮特拉奇異的吸引力，筆者與一群考察團友甘冒寒風暴雪登上了旅遊巴士，然後求神引領前程。

    果然，神是信實的，祂引領我們正如在以色列境內引領我們一樣。旅遊車早上七時半開出後，不到半小時，我們便見不到下雪，使我們成功考察皮持拉的信心大增！旅遊車奔馳於沙漠高速公路上，直往皮特拉而去。

到達摩西泉

    尚餘十分鐘車程，我們便到達摩西泉，那裏相傳是摩西擊打磐石出水的地方（出一七：1-7）。如今的摩西泉眼在一間有三個白色圓頂的屋內。當地人士笑說裏面的泉水清涼可口，喝一口可年輕十年。我們進入屋內參觀，果見泉水湧流而出，但沒有團友敢喝，恐怕喝多了變成幼童！

    越過摩西泉，旅遊車一路直下，很快到達一個可遠眺以東群山的理想地方。拍照完畢，上車再走五分鐘，上午十一時左右，皮特拉 FORUM HOTEL 出現眼前，我們終於到達皮特拉。

    經過三個半小時的長途車程，我們不單沒有倦意，反而興致勃勃，因為見到佈滿山谷都是馬匹。我們急不及待每個人登上一匹馬，集結成隊要進入皮特拉古城。

策騎進古城

    皮特拉古城深藏於以東地群山之中，只能由東面一條狹窄的山間驛道策騎內進。驛道長約一哩，名叫 SIQ，有些地方極其狹窄，甚至伸手可觸及兩邊的石壁。兩邊石壁之上是高達七十公尺至一百公尺的懸崖，仰頭只見一線天空。就是小鳥飛翔也要小心翼翼，更何況人駒並進了。驛道內有隱伏危險，一九六三年四月八日，有二十八人在此狹窄驛道內被水淹沒死去。這裏真是一夫當關，萬夫莫敵。無怪乎以東人找到此處為根據地之後，便極其驕傲自大（俄：3-4）。後來的那霸田人在此擁有一個強大帝國達四百年之久。

    驛道之中，有些地點可見到羅馬人所建的鋪石道路。路面比現時的高出三呎左右。古驛道旁有引水道，沿石壁將泉水和雨水引進山中。石壁之上不時出現鑿石的神龕，據說是供古人敬拜 DUSHARA 神用的。

參觀珍寶殿

    馬行驛道二十餘分鐘後便豁然開朗，一座極其高大堂皇由峭壁山岩鑿出的宮殿使周圍的景物頓然失色。它名叫 KHAZNEH FAR'ON ，意即法老珍寶殿，是所有皮特拉古蹟中保存得最好的一座。整座珍寶殿採哥林多式的希臘設計，以人手從玫瑰紅色的石壁中鑿出，有十多層樓那麼高，氣派非凡。珍寶殿的用途眾說紛紜，有人說它是埋葬那霸田君王的墳墓，又有人說它是羅馬人的傑作，是 ISIS 時代的聖殿。

    策騎進入山中的遊客慣例在珍寶殿前下馬，然後集合眾人進入珍寶殿參觀，我們也不例外。珍寶殿內有一大廳，天花之上表現出砂岩特有變化多端的班紋圖案，令人驚艷！

瀏覽洞穴城

    由珍寶殿側的一個狹窄路口步行前進，不久兩邊山岩盡是那霸田人巨大墓塚的世界。再步行深入一點，則有更多山洞出現，但並非所有山洞皆是墳墓，有些是供人居住。在進程路徑的左手面，只見有些洞上再有洞，就是古代住民的居所。今日仍可觀察到層層滻疊疊的山洞之間，由一些山徑連接起來，可見古時立體城市的規模。

    再往前走是一個羅馬半圓劇場，座位約有三千，並非用石堆砌，乃由極其陡峭的山坡鑿出，約建於主後二至三世紀。由於劇場面積廣闊，一些原本的居住洞穴及墳墓不免受波及，到今日仍可看到劇場頂部洞穴遭凌空批削的痕跡。

考察心腹地

    再向前走，只見中間是一個一公里半長，一公里闊的盆地，四周圍是險要的高山，原來我們已達古城的心臟地帶。這山谷名叫摩西谷，隨處掘出殿宇，廣場，浴室與私人住宅的遺跡，可證這是那霸田人賴以植根的首都。

    在摩西谷的南端有一段頗完整由羅馬人建築的道路，引到一處地方叫挪素軍營（NAZZAL'S CAMP），軍營選址極佳，是在一個叫 EL HABIS 的巨磐蔭下，居高下望，山色動人。

    軍營西面的 EL HABIS 後面有一座山叫 UMM ELBIYARA ，意即眾貯水池之母，海拔1182公尺。當地人說那是聖經的西拉，亞瑪謝曾在此打敗以東人（王下一四：7）。西拉頂部平坦遼闊，四周懸崖筆直，類似以色列境內的馬撒大，攀豋極其困難。亞瑪謝的得勝相信是突破西南面一處以東防線的結果。

    我們沒有時間攀上西拉，乃沿右手山邊拾級而上，參觀一系列巨型建築。其中有歷盡滄桑的，在那霸田人時代是墓穴，在羅馬人時代變作法院，在十字軍時代改為教堂。

    皮特拉共有七百五十個古蹟，要全部都參觀實在沒有可能，所以我們的雅興唯有適可而止。我們所見的古蹟原先被認為可追溯至主前四世紀至主後二世紀，但經考古學家詳細分析後，證實最早期的古蹟也不會早過主後第一世紀的下半葉，而最複雜的結構也未必由最簡單的進化而成，它們也許在同一時間建成。至於羅馬聖殿式的設計，則主要屬於主後二世紀。

    下午二時半，當我們要騎馬離開古城，往酒店附近的餐廳用午餐的時候，皮特拉風雲突變，天開始下雨，我們感受到主的照顧是何等週全，筆者與團友都向神發出由衷的讚美！


第 39 期 - 92.5

92.5
   第 39 期
作者
同心同行 | 陳終道
問題解答 | 陳終道
從聖經看家庭倫理 | 于中旻
合神心意的長執（三） 長執的榜樣 | 鄭果
常新 | 陳終道
一本誠實的書 | 陳終道
分別與成聖 | 區應毓
永不失落的平安 | 編輯室
尼波山上的追憶（上） | 李志光
所羅門行動 | Will Varner


同心同行 / 陳終道

92.5
   第 39 期

同心同行

陳終道

    阿摩司書第三章三節：“二人若不同心，豈能同行呢﹖”

    “同心同行”漸漸成為夫妻生活所追求的一個目標，且因聖經明說：“二人成為一體”，夫妻二人應是一致的。所以在基督徒的家庭中，處理事情的原則，漸以夫婦二人同意就算是對了。夫婦在同一事上有同一的步伐是好事，但夫婦步伐一致是否就一定合乎神的旨意﹖會不會是二人一同犯錯誤呢﹖“同心同行”對非基督徒夫婦來說已經夠完滿了。對基督徒夫婦，還要加上同心按神旨意，遵行真理為生活的準則，才算完滿。

一．“同心…同行”的出處

    讓我們先從聖經看“同心…同行”這話的出處及其原意。先知阿摩司對以色列人說：“二人若不同心，豈能同行呢﹖”要明白本句話，應先了解阿摩司書第三章十八節整段經文。這句話放在這小段裏面有兩方面重要的意思：第一，先知阿摩司指出以色列人不聽從神的真正原因，是因他們與神不能同心，所以他們也不能與先知同心；第二，先知要表白為甚麼自己要起來指責同胞，其實他並非喜歡指責人，是因為他自己要與神同心同行，因此不得不照着神的心意講他所應講的話。

    換言之，“同心?同行”按上下文來看，不是偏重人與人之間的同意，而是人願意與神同心，行神所吩咐，所喜悅的事。甚至對自己不利，受人反對的事，也願照神旨意而行。基督徒夫婦，必先有遵行聖經真理的意願，才能學習同心同行。

二．不與神同心的百姓

    由上文第一章開始，先知阿摩司先向列國發出警告，一而再地提到一句話：“三番四次的犯罪”，由大馬色講起，迦薩，推羅，以東，亞捫，摩押，直到猶大，以色列。那些外邦列國“三番四次犯罪”以致受神的懲罰並不希奇，但猶大與以色列是神的選民，他們也照樣像外邦人“三番四次犯罪”，當然最後也必難逃神的懲罰了。神要降火在猶大，燒滅耶路撒冷的殿，就如祂降火在外邦君王的宮殿，燒滅他們一樣。神怎樣懲戒外邦列國，也一樣要懲罰祂的子民。這是第一，二章的主要內容。其實第一章神懲罰列國，可以說是一個引言。將這信息逐步帶到以色列人身上。既然列邦犯罪受罰，照樣以色列人犯罪也難免受罰。

    以色列人對先知的話是謙卑地接受還是拒絕﹖看第二章十一至十二節就可知道：“我從你們子弟中興起先知，又從你們少年人中興起拿細耳人。以色列人哪，不是這樣麼﹖這是耶和華說的。你們卻給拿細耳人酒喝，囑咐先知說，不要說豫言。”神在以色列人中興起先知，目的是要他們替神傳達信息，警告以色列人。但他們不接受先知的警告，反而囑咐先知不可說豫言。因為那些話都是他們不喜歡聽的。神在他們中間興起拿細耳人，為事奉神的緣故把自己完全分別為聖，包括清酒濃酒都不喝。但他們卻故意給拿細耳人酒喝，表明他們心中實在不喜歡有人過一種分別為聖的生活，專心事奉神，這會把他們顯得太世俗了！

    他們沒法攔阻別人要分別為聖作拿耳人的心願。拿細耳人按舊約律例是要不剪髮不喝酒的。而他們故意鼓勵拿細耳人喝酒，也就是要叫拿細耳人破壞了他們自己所許的願，使他們失去事奉神的地位。換言之，以色列人根本不想別人比他們有更分別為聖的生活。而更重要的是，他們讓拿細耳人違背所許之願，使他們既失去見證，也就失去能力。不獨比不上以色列人，反比他們更不如！

    這是十分可惡的詭計，以色列人設陷阱絆倒拿細耳人，使他們不能為神作見證，或有任何影響的力量。這樣的表現，證明他們從心底裏不想聽先知的話，也不想別人比他們更敬愛神。他們不願與神同心同行，所以要破壞別人與神同心同行，也不喜歡有人按神的旨意講預言。這就是先知指出上文以色列人所以不肯聽從神的話一再犯罪的原因，並非先知講的道不好，是他們根本不想與神同行。

    夫妻若真能按真理同心，必先同有願按神旨意而行之心志。夫妻任何一方，絕不應為達到自己體貼肉體的慾望，故意誤導對方偏離真道，只求與自己同心，不求與神同行。這樣的心態，像以色列人陷害拿細耳人的所為，神不喜悅，不福佑。

三．與神同心的先知

    另一方面，先知要表明自己為甚麼要指責同胞，不是他喜歡指責，而是神的話語臨到他，他無法不指責。下文舉出幾個比喻：“獅子若非抓食，豈能在林中咆哮呢。少壯獅子若無所得，豈能從洞中發聲呢。”獅子為饑餓而吼叫，因有所得而歡喜發聲。

    又說：“若沒有機檻，雀鳥豈能陷在綱羅裏呢。網羅若無所得，豈能從地上翻起呢。”這是消極方面的比喻，講明有原因才有結果，有人中了魔鬼的詭計，才看見他們受罪惡的痛苦。

    最後說：“主耶和華若不將奧秘指示祂的僕人眾先知，就一無所行。”換言之，若非神賜下祂的啟示和信息交付先知。他們能講甚麼，能作甚麼呢﹖根本不能。“獅子吼叫，誰不懼怕呢。主耶和華發命，誰能不說預言呢。”神既發命令，阿摩司怎能不講話呢﹖神的話滿有權威，好像獅子吼叫。先知對耶和華有這樣的感受，所以他要向同胞發出警告和責備。並非輕看同胞，表揚自己。而是因有敬畏的心，不能不照着神的吩咐，甚至講他自己不想講的話。

    基督徒夫婦，應當“彼此切實相愛”（彼前一：22）。切實相愛的意思，不單是愛得真誠，更是當在真理的軌道上相愛。對丈夫或妻子出於愛心的忠告，不要急於為自己辯護，甚至惡言相向，像以色列人急忙反擊先知那樣；乃應虛心的受教，在神眼前反省。神給你一位正直忠誠的丈夫或妻子，會公正不偏地指出你的錯誤，豈不應該感謝神麼﹖當局者迷，旁觀者清。人在成家立室之後，除了丈夫或妻子願直言忠告之外，很難有別人會這樣忠告你的了。可惜不少基督徒接受世俗潮流的觀念，夫妻未能成為互相忠告的知己，反而因此感情破裂。這樣的夫婦，怎麼可能同心遵行聖經的真理呢﹖

    總之，神的話才是標準，“同心”本身並非標準。同心是為着要一同尋求神的旨意而遵行，而不是將夫妻二人相同的意見當作標準，取代真理的權威，那才是聖經中同心同行原來的意思。

四．同心的正負面

    聖經中有負面的同心偏離神而行；也有正面的同心行神喜悅的事。非基督徒夫婦的同心是沒有“神”的同心，所以他們的專家也不重視“神”在夫婦間的地位。除了夫婦二人之外，不需要理會神的旨意。但基督徒夫婦卻要同心尋求神的心意，在二人之外還要加上神的同在。

    人類的第一對夫婦，在吃分別善惡樹的果子上可算同心。夏娃遞給亞當，亞當就吃了，結果帶來長久的痛苦。亞伯拉罕娶夏甲的事上，也可以說是夫婦同心的。撒拉提議，亞伯拉罕贊成，就生了以實瑪利。不論在當時或後世子孫，都帶來難以形容的痛苦。初期教會的亞拿尼亞與撒非喇夫婦同心試探神（徒五：1-11）而立即受神懲治。這些夫婦雖然都同心，卻都偏離正路，自招痛苦。

    另一方面，摩西的父母，同心冒觸怒法老的危險，收藏了摩西三個月，正好遇上法老的女兒到河邊沐浴，成就了神要興起摩西帶領以色列人出埃及的旨意。撒母耳的父母同心將撒母耳奉獻終身事奉神，成為神重用的僕人。這些夫婦不但同心，且按神的心意同心，他們的兒女都成為神國的偉人。

    萬有的主宰定下了福與禍，痛苦與平安的各種方向與門路，並且勸告我們應選擇蒙福與平安的門路。人若執意選擇了自己的門路，怎能又奢望得着神的福佑與平安﹖但我們若選擇同心與神同行，家庭必見神的同在，且在凡事上看見神暗中的眷佑了。


問題解答 / 陳終道

92.5
   第 39 期

問題解答

陳終道

    問：

    常聽基督徒根據聖經證明耶穌。這是否太主觀，能否不涉及聖經，即在聖經以外證明耶穌﹖

    答：

    這問題等於說：能否不用望遠鏡論天體，不用顯微鏡講微生物﹖中國有一座萬里長城，能否不根據中國歷史講萬里長城呢﹖所有有關“長城”的著作都不可能不採用或不涉及中國歷史的。要求不提聖經講論耶穌這問題本身主觀到近乎不可理喻。

    在聖經以外果真沒有歷史證據證明耶穌基督麼﹖公元多少年是從甚麼日子算起﹖禮拜天放假是因甚麼緣故﹖世上怎會有猶太教，羅馬教與東正教？歐洲，美洲怎會變成基督教國家﹖無數文學家，音樂家的著作中都沒有提及耶穌基督麼﹖若涉及聖經和基督教的著作都不算有價值的著作有多少呢﹖

    注意：歷史上的著作都不是預言。世人不可能在耶穌基督降生之前寫出基督生平的事蹟。也不可能未聽聞，未知道基督的事蹟之前，便對基督作了好或壞的評論，只有聖經的話是神的啟示，可以在基督降世之前預先預言基督的事。例如預言：(1)祂怎樣降生（賽七：14）；(2)生在甚麼地方（彌五：2）；(3)祂在世為人的情形（賽四二：2-4）；(4)祂死時怎樣與罪犯同列（賽五三：12）等。所以世人只能在基督降生受死之後，基督福音發生了影響某些地區，或世界各地之後，才會寫出有關基督的作品。無論負面或正面的都必然涉及聖經以及聖經所講論的基督。所以，若問能否不根據或不涉及聖經而講論耶穌基督，這等於問能否單憑道聽途說會給我一個滿意的回答。

    問：

    倘若宇宙萬物是神所創造，則神自己是誰創造的﹖

    答：

    倘若創造主需要別人創造祂，祂就不是創造主，而與被造的同列了！聖經的回答是：

    1. 神是自有永有的（出四：16）。所謂自有永有，原意：“我就是我是”，即祂是絕對存在的，祂不需要外在的因素使祂成為祂所是的。例如人就不是“自有”的，是父母生我而成為人，必須我以外的因素使我成為我所“是”的。所以人不是創造者，乃是被造者。

    2. 啟示錄第二十一章六節“…我是阿拉法，我是俄梅戛；我是初，我是終…”阿拉法是希臘文的第一個字母，俄梅戛是末一個字母，意指祂是第一先的，也是最末後的，與下句的初與終意義互相補充。所以，再沒有比創造主更先存在的，這樣的一位神才是創造主。


從聖經看家庭倫理 / 于中旻

92.5
   第 39 期

從聖經看家庭倫理

于中旻

    伊甸園源始的文化，傳流到現在的，只有神所設立的家庭制度。顯然的，如果沒有家庭，人類的歷史文化將沒法延續。

    司布真（Charles H. Spurgeon）說：“家庭照着神的話來治理，當天使受邀來與我們同住時，不會不覺得適得其所。”

    人類始祖亞當，夏娃曾以樂園為家，但沒有把家變成樂園。最原始最簡單的家庭基本單位夫婦二人，也應該有規律。撒但的試探來到，夏娃沒有以亞當為頭，自己出頭應付，結果引誘陷在罪裏。照彌爾頓（John Milton）在其名著失樂園中的解釋，亞當明知夏娃違背神的命令犯罪和其後果，但因為愛她捨不得她，而婦唱夫隨，一同吃了禁果，犯罪墮落被逐出樂園。這是不照神的話治理，有愛而沒有原則的家庭。

家庭的紀律

    人類犯罪的結果，不但使家庭被逐出樂園，也使本該是樂園的家庭，變成了孕育痛苦的地方。舊約聖經所記載的家庭，盡是問題家庭。創世記第四章，記載着哥哥該隱殺了兄弟亞伯的兇殺案件；拉麥首創多妻記錄，並且公然提倡泛武力主義。第六章就看到任意離婚；家庭制度的破壞，跟着是道德觀念的喪失；善念斷絕，哪裏還會有善行﹖“終日所思想的盡都是惡”，以至罪惡滿盈，招致神以洪水滅世。

    在洪水後的新大地上，挪亞的後代也不免於家庭問題。連神所揀選呼召的亞伯拉罕，也頻頻陷於家庭問題的困擾之間，最後一家分為數國。

    士師記充滿了亂民政治，亂序社會，亂紀家庭，自然還有亂真宗教。異教的邪淫崇拜，就產生敗壞家庭的惡果。然後，我們看見多妻的基甸，產生了七十個兒子互相殘殺的家庭悲劇（士八∼九章）；耶弗他把親生女兒獻為燔祭（士一一章）；父母不能善為教養兒子，作拿細耳人的大能勇士參孫，在婚姻上失敗（士一三∼一六章）；祭司世家的米迦，跟一個沒有道德和信仰的家庭，合演拜偶像的惡劇（士一七∼一八章），使但族陷在罪裏；並且在一個沒有道德觀念，漠視神律法的利未人家，惹起了幾乎滅絕一個支派的殘忍內戰（士一九∼二一章）。這一切的問題，都起源於家庭。如果家庭照神的話治理，情形將有多大的不同。

    當然，舊約的歷史書中，有各樣的問題，但極大多數是由家庭問題引起的。因此，不顧信仰的亂婚，行惡惹神震怒的，是使家受咒詛。連合神心意的大衛，破壞了別人的家庭，行神眼中看為惡的事，神的警責是：“刀劍必永不離開你的家”（參撒下一二：10）。

    這都使我們看見，家庭的紀律是多麼重要。

家庭的維繫

    我們都知道，救恩是個人的，在於個人與他所信所事奉的神的關係。但無論如何，在神的救贖計劃中，家是一個戰略性的重要單元。

    新約的教會，是從信徒的家裏發展的。他們敝開了家的門，擴大了家的範圍，使失喪的人在基督耶穌裏找到了家（參徒二：42-47）。

    神使保羅把福音帶到了歐洲。在腓立比的監獄裏，他回答禁卒尋求救恩的問題：“當信主耶穌，你和你一家都必得救。”（徒一六：31）雖然，不可以把這句話當作神的應許，因為那是敘述──下面接着說，“把主的道講給他和他全家的人聽?他和他全家信了神。”但在這裏，禁卒的問題是“我當怎樣行才可以得救﹖”保羅的回答卻是展延到“你和你一家”。當然，禁卒的一家不都住在監獄裏；但他就領保羅和西拉“上自己家裏去”，結果全家聽道信主。個人得救恩，對家庭也有責任。我們要對家人負責物質的供應，對他們靈魂的救恩，豈不更應加倍注意嗎﹖這是愛的維繫的自然表現。

    家庭成員之間，必然有一種維繫的力量，才不至於陷於分散。這不止是維持幾個人同生活在一個屋頂下，而是心靈的契合無間。這種力量，是像基督愛我們一般的彼此相愛（參約一三：34-35）。這是神家的記號。這是屬基督的家庭的記號。

    在以弗所書論到家庭成員關係的教訓，實際上跟教會肢體關係是同一根基（見弗五：17∼六：9），是“存敬畏基督的心”為行為起源，以“明白主的旨意如何”為依歸，以“被聖靈充滿”為動力。

    講到今天家庭夫婦的關係，片面的爭議常在於妻子要不要，肯不肯順服丈夫，而不多講丈夫方面，是否“正如基督愛教會，為教會捨己”的愛，和“總是保養顧惜”護理的愛。這“極大的奧秘”的中心，是聖經中一貫的愛。神先“使”亞當睡了，而產生了夏娃；神也使基督（第二亞當）“睡”了，而產生了教會。家庭與教會都是神所命定的。

    至於作兒女的，“要在主裏聽從父母，這是理所當然的。”即使是不信主的人，也常會這樣作。因為從作父母的那裏，兒女們可以學到生活的知識技術和經驗，正確的價值觀念。但信主的人不止是這樣，更要知道“孝敬父母”是神所喜悅的，“使你得福，在世長壽：這是第一條帶應許的誡命。”在作父母方面，不只是要在兒女年幼時作衣食的供應者，到自己老死時作遺產的贈與人，而更是要在心靈上體貼，“不要惹兒女的氣”，免得傷損幼弱的心靈；同時“要照着主的教訓”，在錯失上警誡，在品德上促進教育他們。自然這不是“養兒防老，積穀防饑”的功利互惠觀念，而是以主的愛啟動的。

    在主僕關係方面，現代家庭一般都沒有奴僕的存在，但這倫理原則，可用於一切在人事上有從屬關係的人員之間，類似君臣之義，就是相互間的忠誠。在這裏，兩方面都是要透過主的愛看事看人。服事人的，要知道“得服事之益處的，是信道蒙愛的﹝弟兄﹞。”（參提前六：2）在管理此一方面，也要經過基督的愛，知道有一位主在天上，也就像主一樣，以服事為權柄（參可一○：44-45）。這是世界所不能領會的觀念，但在主愛裏是實在的。

    我們看到人類家庭中最早的問題，是兄弟之間鬩牆由嫉妒而爭殺；但在新約有關家庭的教訓，卻不提到兄弟相處的倫理。我想可能的原因是，如果兄弟姊妹各自把親子關係作得正確了，嫉妒分爭就不會存在。同時，信主行在光中，自然會持守愛弟兄的屬靈原則（參約壹三：9-16）。有人說過：“你不能愛基督裏面的弟兄，應該愛弟兄裏面的基督”。這話對家庭和教會都合用。

家庭的功能

    家庭不僅是在生理上人類生命的延續，更是文化的延續。因此，在申命記裏，神三令五申的要以色列人記得，不可忘記，學習謹守遵行。

    “以色列啊！你要聽：耶和華我們神是獨一的主。你要盡心，盡性，盡力，愛耶和華你的神。我今日所吩咐你的話，都要記在心上，也要殷勤教訓你的兒女，無論你坐在家裏，行在路上，躺下，起來，都要談論。也要繫在你手上為記號，戴在額上為經文。又要寫在你房屋的門框上，並你的城門上。”（申六：4-9）

    這一段話，真說得簡要透澈，說明了家庭對教育責任的重大。家人在一起的時間多，要隨時隨地進行教育，用言語也用文字，用視也用聽。用勸導，自然也用身教的榜樣。家長先記在心上，然後才可殷勤教訓兒女。而教育的中心是：“盡心，盡性，盡力，愛耶和華你的神。”這樣的教育在學校裏恐怕不夠，甚至沒有，在以娛樂為主的電視節目也不能提供這樣的教育，是必須由敬畏神的家庭進行教育。

    約書亞說：“至於我，和我家，我們必定事奉耶和華。”（書二四：15）真值得我們效法。但說儘管說，如果沒有家庭裏的教育，很難希望得以實現。提摩太有“無偽之信”，是從他外祖母羅以和母親友尼基的心傳（見提後一：5）。如果沒有家庭的教育，或像現代人把老太婆送走或趕出去，或讓小提摩太單獨生活，自由發展，結果會難以想像。

    基督徒家庭，應該是神家在世上的縮影。無論是治理家庭或治理教會，都應該以愛為原則。”人若不知道管理自己的家，焉能照管神的教會呢﹖”（提前三：5）所以以神的話治家，是基督美好的見證，是事奉主，更是作在教會事奉的準備。

    在以弗所書，講完了家庭關係之後，才講基督徒屬靈的爭戰。這好像是說，家庭防線是第一防線。我們也看見，所有屬靈戰爭的裝備，從頭到腳，都是在前面的，背後怎麼辦﹖如果有完善的家庭關係，屬靈的基督徒戰士就可以無“後顧之憂”。相反的，如果夫婦不能在靈裏同心合意，禱告就有阻礙（參彼前三：7）；哥林多教會家庭關係混亂，也是屬靈的病徵。

    好萊塢的生活，可以為現代家庭倫理病源的代表。他們的孩子，如果從出生到長大，仍然只擁有原配的一雙父母，就算是落伍的象徵。現代的家庭典型在哪裏﹖下一代該何去何從﹖

    英國政治家曾任首相的威廉．佩特（William Pitt, Earl of Chatham, 1708-1788），被尊為“偉大的平民”，“英國的聲音”，曾描繪在法律之下家的尊嚴，真是“布衣傲王侯”。他說：

    “最貧窮的人，在他自己的小屋裏，可以傲視皇家所有的兵力。他那陋居可能並不牢固，屋頂搖動──風可以吹進來，暴雨可以侵入；但英國的國王不能進來！他所有的兵力，不能越過那殘破小屋的門檻！”

    一個基督徒，在世上所有的雖然可能不多，陋居可能僅堪容膝，甚至殘破不堪；但屋漏未必陋，室雅何須大！如果有主的道，就能成為堅固的堡壘，不怕那惡者撒但世界之王的挑戰，能敵擋惡風敗俗，站立得住，為教會的榮耀，基督的見證。


合神心意的長執（三） 長執的榜樣 / 鄭果

92.5
   第 39 期

合神心意的長執（三）

長執的榜樣

鄭果

    長老有牧養教會的職份，執事有服事會友的責任，長執對會友應有甚麼樣式呢﹖筆者以為彼得前書第五章三節提到“作群羊的榜樣”是最重要的事。這句話不僅是傳道人應該遵行，連長執也應該遵守，走在教會的前頭，讓群羊有榜樣可看。

一．在聚會中作榜樣

    教會有許多聚會，長執當在聚會中作出榜樣來。

    1. 赴會要有預備：先在家中有預備，好好地為聚會禱告，並預備帶聖經，獻款及其他文件；也要在服裝上留心整齊清潔及衣褲的鈕扣。

    2. 事奉要有預備：先要知道自己在聚會中所擔任的角色，要為所負的責任好好地預備，無論是帶領唱詩或司琴，擔任主席或繙譯，都要事先瞭解自己應做的事。如果是擔任主席，對程序表要看過，要讀的聖經應先讀過。

    3. 赴會要早到遲退：一班會友有個通病，是遲到或早退。長執應早到遲退，除非有急事，切勿遲到或早退。要求早到的原因，是有事應先預備；要求遲退的原因，是會後尚有些事要處理。

    4. 參與各種聚會：有些長執僅參加主日崇拜及長執會議，那是不夠的。長執為了在教會中作榜樣，應該參加各種聚會，如主日學，主日崇拜，禱告會，查經會及長執同工會議。

二．在奉獻上作榜樣

    1. 獻身的榜樣：羅馬書第十二章一節：“弟兄們！我以神的慈悲勸你們，將身體獻上當作活祭，是聖潔的，是神所喜悅的，你們如此事奉，乃是理所當然的。”神的話勸我們將身體獻上，是包括靈魂體都獻上，是把主權交給主，讓主作王，掌管一切。其原因是神慈悲（愛）的激勵，叫我們帶着感恩的心，把身體獻為活祭。我們如此做是有下列的理由：

    A. 是聖潔的──神看為聖潔，日後也更聖潔。

    B. 是神所喜悅的──作基督徒應討神喜悅，作長執更要如此。獻為活祭即主權交給主，主可以在長執身上掌權使用，是神感到喜悅的事。

    C. 是一種事奉──工作是事奉，獻身也是事奉。

    D. 是理所當然的──我們的靈魂體是主的寶血生命的代價所買贖回來的，理當歸給祂管理使用；但我們有自由意志，可能不肯歸給祂；因此我們應有獻身這一步。

    2. 獻錢的榜樣：神對以色列人的要求，在瑪拉基時是十分之一的奉獻，“萬軍之耶和華說：你們要將當納的十分之一全然送入倉庫，使我家有糧，以此試試我，是否為你們敝開天上的窗戶，傾福與你們，甚至無處可容。”（瑪三：10）

    神對基督徒的要求是多少呢﹖新約聖經是沒有明文記載，乃是照着聖靈的感動，聖靈的感動會不會少於十分之一﹖

    以色列人若不信主，只有地上物質的福氣，沒有天上屬靈的恩典；基督徒卻有地上和天上兩樣的恩福。主說：“多給誰就向誰多取，多託誰就向誰多要。”（路一二：48），據此原則，基督徒的獻款應該超過以色列人，即是應超過十分之一的奉獻。

    3. 獻時間的榜樣：長執要事奉神服事人，究竟應擺上多少時間﹖聖經沒有明文規定；但我們讀舊約聖經，知道神六日做工，第七日安息，暗示舊約的人應有一日歸神。在新約時，七日的第一日是紀念主復活，有聚會，有見證，暗示每週應有一日歸主用。從以上的提示，基督徒特別是長執，如在時間上肯擺上七分之一，那是一件美事。

    4. 獻恩賜的榜樣：每一位神的兒女，都有神賜予恩賜一種以上，當將恩賜獻給主用。首先我們知道恩賜是三一神的賜予，應當回饋給神；其次，恩賜是為建立教會；再其次，恩賜是為了造就眾信徒。（弗四：11-12）

三．在辦事上的榜樣

    在教會中辦事，不同於在其他地方辦事，其中最重要的有下列幾項：

    1. 要有信心：在教會之外辦事不必講信心，單單看錢財與人材。在教會中是替神辦事，必須講求信心。世人辦事是“量入為出”，教會辦事是“量出為入”。原則上應看事工是否出於神﹖又是否照神的方法去處理﹖如果兩個答案都是正面，那就不怕沒有神的供應。

    2. 要有愛心：世人辦事是講究合法，教會辦事除了講究合法，又要講求愛；因為神就是愛，若無愛心就不榮耀神，也不能造就人。因此，長執會議若發現離開了愛，寧可暫停討論，多禱告，多等候。

    3. 忠心到底：長執是對神負責，對神的託付當有忠心，不但開始有忠心，末後也要有忠心。忠心就是有始有終，也是心與事相連，把神託辦的事放在心上，時常思想怎樣辦得好。

    4. 任勞任怨：在社會辦事要忍受痛苦，在教會辦事要任勞任怨。我們不要盼望得到別人的稱讚，遭遇批評反對還要帶着喜樂的心，背負主所批准的十字架。

    5. 盡善盡美：世人辦事單靠自己的聰明智慧，尚且辦得好；我們除了有自己的智慧（其實也是神所賜的），加上由於禱告得到神的幫助，應該會比世人辦得好。願長執們對每一件聖工都辦得盡善盡美，讓人稱讚我們的主。

四．在牧養上有榜樣

    長老有牧養的責任，執事也應該協助牧師及長老參與牧養的事工。

    首先是探訪的工作：探訪是看望，也是牧養，是教會增長極其重要的事工，每位長執最好每週有一次出發探訪。主任牧師應在年頭編成探訪隊，並舉辦探訪講習會，讓探訪人員有機會接受訓練；因為探訪不是單聯絡感情，乃是個別造就信徒。約定會面，在主裏交通，一同禱告，分享經文。過後切忌將此家的事搬到彼家；也要把託禱的事記下，時常為之代禱。

    其次，是由長執帶領分區或分組的牧養，長執對該區組應有牧養的行動。區組內如有甚麼問題，由該長執去處理，若需要傳道人去幫助，始通知傳道人出面。

    最後，要大家留心的是，建立禱告網：教會的會友名冊，每家可領兩本，一本放在電話機旁邊，作為打電話之用；另一本放在經常祈禱之處，每日有一次按名冊為會友提名代禱。全教會若都如此行，就建立了代禱網，撒但對教會就沒有做工的機會了。在這件事上，長執應帶頭實行，讓會友一同跟隨。

五．傳福音的榜樣

    教會若不傳福音，就變成死的教會；教會要傳福音，長執應該做榜樣。

    傳福音最基本也最實際要算個人佈道，因為一個對一個，可以知道對方的情況，可以對症下藥，幫助對方認罪悔改，接待主耶穌為救主，經歷重生得救。

    長執應好好地學習個人佈道，每位每年最少引領一人歸主；並要鼓勵眾會友齊心從事個人佈道，使全教會成為活的教會。

    帶領人歸主以後，還要作跟進的工作，最少跟進一年，每週跟進一次。幫助他們讀經，禱告，聚會，奉獻，過基督徒生活；協助他們解決面臨的試探及難題，直到他們能站立，真正作主的門徒。


常新 / 陳終道

92.5
   第 39 期

常新

陳終道

    每一個時代的人都自詡為新時代的人物；但每個時代都很快變舊了。其實不是誰是新時代人物的問題，乃是誰能保持“常新”的問題。凡是物質界的東西，沒有能常新不舊的。穿的衣服會舊，住的房子會舊，開的車子會舊，插在瓶裏的花兩三天就凋謝，每個人也隨着歲月的消逝而日漸老舊衰敗。我們就是這樣天天活在新舊的矛盾中。我們心中想慕着常新不舊；但四周所接觸的一切卻都不斷的變舊。因此人間就有許多貪新忘舊的悲劇發生。“但見新人笑，那聞舊人哭﹖”填不滿的新慾念也不斷為人增添新的痛苦與不安。

    聖經卻應許信靠主耶穌的人，可以得心靈不斷的更新：

    “所以我們不喪膽，外體雖然毀壞，內心卻一天新似一天。”（林後四：16）


一本誠實的書 / 陳終道

92.5
   第 39 期

一本誠實的書

陳終道

    世上不知有多少大謊言家，騙術家，無論他們的謊言如何巧妙，騙術如何高明，卻沒有不被人知道的。能騙一個人，無法欺騙每一個人；能騙每一個人，也不能欺騙那位全知的神。我若是一個詭詐的人，人總會知道我是詭詐的；我若是自私的，人總會知道我是自私的。我雖然可以裝假，人也會認識錯了。然而我能永遠裝假麼﹖人能永遠誤會麼﹖不會。總有一天那些“假”會顯露出來的。所以有些人以為聖經中許多話都是欺騙無知人的。這樣說的人未免太天真了！世上能有一本騙人的書，竟在數千年來不加修改，且不許人修改而自顯為騙書嗎﹖世上有那個騙子曾用騙術把壞人騙成好人，把詭詐的騙成誠實的﹖這是不可能的。因為神已經說過，掩蓋的事沒有不顯露出來的，隱藏的事沒有不被人知道的。聖經是誠實的書，教人用心靈誠實敬拜神。


分別與成聖 / 區應毓

92.5
   第 39 期

分別與成聖

區應毓

經文：尼希米記

    事奉神的人是要從世俗中分別出來，成為聖潔以供神所用。屬靈領袖乃是分別為聖的人；“分別”是從負面看,“為聖”是由正面來看屬靈領袖應有的特質。希伯來話只有一個用詞來形容這兩個觀念── qados。摩西在申命記第二十二章九至十一節中使用此詞來強調分別的重要：“不可把兩樣種子種在你的葡萄園裏，免得你撒種所結的葡萄園的果子都要充公（tidqas）…不可穿羊毛細麻兩樣摻雜在一起的，光明與黑暗，基督與彼列，神的殿與偶像（林後六：14-16）原不相配的。事奉神的人必須要分別出來，並且要為聖，專一地事奉神。正如先知耶利米所言：“我未將你造在腹中，我已曉得你，你未出母胎，我已分別你為聖（Hiqedastikah）。”（耶一：5）先知撒迦利亞亦豫言彌賽亞的國度裏，百姓要“歸耶和華為聖”（qodes）。尼希米記的最後一章（第十三章）也是提出此主題－－分別為聖。

    當尼希米尚未回巴比倫亞達薛西王面前述職前，他按照摩西的律法書，吩咐以色列人不可與外族人交往（尼一三：1-3）。然而當他離去後祭司以利亞實則與亞捫人多比雅結親，且將收存神殿中的素祭，乳香，器冊等物的大屋子，讓給多比雅住（尼一三：4-5）。當尼希米從巴比倫回來後，獲悉此事，即甚惱怒。他就為主大發義怒，將多比雅的一切家具都拋出去，並且進行潔淨聖殿之禮（尼一三：6-9）。當他發現無人供應利未人的生活需要時，他就立刻採取行動，吩咐百姓按照律法書上所言，按時供應他們的需要（尼一三：10-14）。由此可見，尼希米對神的殿與神的工人的看重，並且他不顧忌太多，畏首畏尾，裹足不前；反之，他首當其衝地潔淨聖殿，然後改革聖職的制度，使之更合乎律法的要求。

    再者，以色列人把安息日世俗化，他們“在安息日醡酒，搬運禾捆，馱在驢上，又把酒，葡萄，無花果樹和各樣的擔子，在安息日擔入耶路撒冷。”（尼一三：15）並且摩西吩咐以色列人“向耶和華守安息日”（出一六：23），在十誡中如此說：“當記念安息日，守為聖日。六日要勞碌作你一切的工，但第七日是向耶和華你神當守的安息日，這一日你和你的兒女，僕婢，牲畜，並你城裏寄居的客旅，無論何工都不可作。”（出二○：10）安息日的原意乃是要人休息，並專心去禱告，敬拜和默想神的話，故此稱為聖日。摩西指出當以色列人不謹守遵行此安息日的誡命時，神就會使他們的地變為荒涼（利二六：34，35，43）。果然，因着以色列人的悖逆，他們被擄於外邦七十年之久（耶二五：11；二九章）。但是歸回本地的以色列人卻忘掉了神的鞭打，很快就觸犯了安息日的誡命。故此，尼希米斥責猶大的貴胃說。“你們怎麼行了這惡事，犯了安息日。”（尼一三：17，18）他就禁止商人在安息日作買賣，並且潔淨利未人來守城門，“使安息日為聖”（尼一三：19-23）。屬靈的領袖面對罪惡，絕不妥協，也不會將神的標準降低，更不會在壓力下低頭。尼希米乃是站在神的聖潔公義上，斥責罪惡，使百姓能分別為聖。

    最後，尼希米尚要處理異族聯婚一事，“猶大人娶了亞實突，亞捫，摩押的女子為妻。”（尼一三：23）致使血緣，言語，宗教，道德攙雜不純，犯了以前所羅門王的罪，隨從了別國的偶像敬拜，離棄了耶和華。此是巴蘭的教訓，雖然神禁止他去咒詛以色列民，但是他領了巴勒的錢財，於是“將絆腳石放在以色列人面前，叫他們喫祭偶像之物，行姦淫的事。”（民二五：1-2；啟二：14）

    於是尼希米就起來斥責當時的以色列人，甚至“咒詛他們，打了他們幾個人，拔下他們的頭髮，叫他們指着神起誓，必不將自己的女兒嫁給外邦人的兒子…”（尼一三：25）尼希米面對罪惡豪不退縮，他理正詞嚴地斥責罪惡；並且他要求百姓脫離罪惡，把與和倫人參巴拉為婿的大祭司以利亞實的孫子耶何耶大的兒子趕出去，以示懲戒（尼一三：28）。此書的結束如此記載：“這樣，我潔淨他們，使他們離絕一切外邦人，派定祭司和利未人的班次，使他們各盡其職…我的神啊，求你記念我，施恩與我。”（尼一三：30-31）

    尼希米並非超人，他既不是君王，祭司，也不是先知，他是一個“平信徒”，但是他回應了神的感動，憂國愛民，匡濟時艱。回歸故國，為神的緣故以五十二天時間重建聖城的牆垣。又以十二年之久重建聖民的信心。今天神同樣地尋找一些分別為聖，敢於為真理站立得穩的屬靈領袖，來建立教會及信徒的靈命。


永不失落的平安 / 編輯室

92.5
   第 39 期

永不失落的平安

編輯室

    如果有人問天堂的喜樂平安與世上的喜樂平安有甚麼分別的話，那分別就在於：這世上的喜樂平安隨時會失去，天上的喜樂平安是不會失去的。主耶穌應許門徒一種“喜樂”是“沒有人能奪去的”喜樂（約一六：22），也就是說不是人的權勢，金錢，虛榮或各種人間的挫折所能奪去的。世人卻相反，全憑金錢權勢暫保平安。

    印度前女總理尼赫魯夫，出入有最可信的保安人員保護，豈知她的保安人員被人收買，突然向她開槍，把她“明殺”了。世上一個大國的領袖，竟也不能靠金錢權勢得平安。其實這些還不過是肉身生命的平安，但許多身體享受豐富，內心卻傷痛不安。身子的平安還可勉強用金錢“購買”，但心靈的平安，金錢怎能買到呢﹖我們或可藉金錢過奢華生活，縱情逸樂，卻不能醫治內心的苦悶煩燥；有人住華美大廈，卻常覺寂寞恐懼；豐衣足食，心靈仍感飢渴。因人除了屬肉體的需要以外，還要有心靈的需要。主耶穌說祂“留下平安給你們”（約一四：27），正是可滿足心靈需要的平安。

    有畫家以“平安”為題材畫了兩幅畫。一幅是平靜的海邊，景色優美，有些父母帶着孩子在海邊遊樂，一片昇平景象。另一幅卻是在海浪澎湃的絕壁之上有一棵大樹，樹上有個鳥巢，窩裏有兩隻小鳥，全無懼怕的在鳴叫歌唱。這兩幅畫表現兩種不同的“平安”。真正的平安不是只能處順境的平安，乃是可以處逆境的平安。事實上人生一帆風順的境況較少，不如意事倒十之八九。但主耶穌所要給我們的正是可以面對人生波折，穩渡驚濤駭浪的平安。

    主耶穌說：“…在我裏面有平安，在世上你們有苦難。”（約一六：33）


尼波山上的追憶（上） / 李志光

92.5
   第 39 期

尼波山上的追憶(上)

李志光

    九一年除夕，筆者帶領一群主內弟兄姊妹考察約旦。在米底巴午餐後，登上旅遊車取道向西，大約走了十公里，我們便到達一處位於高原的山區，那處就是基督徒嚮往登臨的尼波山。

尼波山上的辭別

    今天，我們登上尼波山，辭別一九九一年的三百六十五個日子，也辭別剛考察完的以色列地；但三千多年前，摩西登上尼波山，卻是辭別過去四十年朝夕與共的同胞，並且只能看到應許地而不得進去。摩西在尼波山上的心情可想而知。

    根據聖經，是神吩咐摩西登尼波山。申命記第三十二章四十八至五十二節記載：“當日耶和華吩咐摩西說：你上這亞巴琳山中的尼波山去，在摩押地與耶利哥相對，觀看我所要賜給以色列人為業的迦南地。你必死在你所登的山上，歸你列祖去，像你哥哥亞倫死在何珥山上，歸他的列祖一樣。因為你們在尋的曠野，加低斯的米利巴水，在以色列人中沒有尊我為聖，得罪了我。我所賜給以色列人的地，你可以遠遠的觀看，卻不得進去。”

    摩西聽到神的吩咐之後，相信他曉得神要他往那個山上去，因為以色列人曾安營在尼波對面的亞巴琳山裏（民三三：47）。尼波山以尼波一地命名是自然的事。尼波城在那裏，可想尼波山也在城的範圍不遠處。

    摩西為以色列人臨別祝福後，便遵照神的吩咐“從摩押平原登尼波山，上了那與耶利哥相對的毘斯迦山頂”（申三四：1）。全本聖經記載尼波山就只有以上兩處，但尼波山永遠存在人的心裏，因為一代偉人，就是在那山上“與世長辭”！

摩西榜樣的追憶

    摩西值得我們景仰，因為他對神有堅強的信心，在一國之君的法老面前絕不懼怕，絕不妥協。對一些面對權勢威逼，名利誘惑就隨便放棄信仰的人來說，摩西的榜樣，無疑是當頭棒喝。

    摩西對神又有矢志的忠心，四十年在曠野中面對一群橫梗悖逆的以色列人而仍然能夠保持最大的忍耐，任勞任怨。難怪希伯來書的作者讚譽他“在神的全家誠然盡忠”（來三：5）。

    摩西對神又有絕對的順服，神命令他交棒給約書亞，他便交棒；神吩咐他上尼波山，他便上山。一生中，摩西沒有為自己多說幾句話，即使被姐姐米利暗毀謗，仍顯出“為人極其謙和，勝過世上的眾人”（民一二：3）。

    摩西擁有莫大的福氣，他臨終的時候，年一百二十歲，眼目沒有昏花，精神沒有衰敗，並且是神親手將他埋葬（申三四：6-7）。福哉神的僕人！

山中勝景任遨遊

    旅遊車載我們到達一處山脊，我們一行人等下車徒步。我們徒步的山脊，明顯與兩個乾河谷為鄰：北面那個稱“摩西泉谷”，南面那個則叫“以利雅弗烈谷”。由於兩谷相夾，尼波山便如一條巨大的時裝表演天橋一般朝西向外伸展出去，我們如模特兒般行走其間，所不同的是愈往外走，爬升愈高，因此視野也愈見廣闊。

    我們沿山路可順序上到三處不同的高地。第一處在正中，也是我們最先到達的。那處佈滿遠古的巨石碑坊 DOLMENS，人通稱那處尼波山 GEBEL NEBA 。進程中左手面出現一個小山叫 KHIRBET EL MEKHAYYAT ，那是第二處高地。而最值得考察的是第三處，位置最高，也較偏西，叫 SIYAGHA，那處有紀念摩西觀看應許地的教堂遺跡。

小徑引下摩西泉

    在到達 SIYAGHA 之前，右手面出現一條小徑，沿小徑可下到摩西泉。水泉之處長出青蔥茂盛的樹木，據聞連米底巴也賴此泉取水飲用。拜占庭期間，這裏曾有修道院。泉旁的廢墟現今叫 KHIRBET AYUNMUSA ，經被證實為聖經中的伯毘珥 BETH BEOR。根據申命記第三十四章六節指出：摩西葬在伯毘珥對面的谷中。這考證無形中支持了附近地區很有可能是摩西安葬的所在。

尼波古城多古蹟

    摩西泉曾被認為是尼波古城的所在。但考古學家已證實出剛提及的第二處高地 KHIRBET EL MEKHNYYAT 才是最有可能的尼波城遺址。因聖方濟會在一九三三，三五，三七，三九及四八年曾經在那裏發掘，發現城市周圍地區有石器至中銅時代的遺物，而城市廢墟內則有鐵器一期及以後的陶器。據民數記第三十二章三節，尼波是流便支派向摩西請求賜予的河東城市之一。一八六八年被發現的“摩押碑記”透露摩押王米沙於主前九世紀背叛以色列人，奪回尼波，並摧毀那裏的以色列人祭壇（參王下三：5）。以利沙先知時代，摩押人曾遭敗績（王下三：24）。主前七三三至七三二年，亞述提革拉毘列色三世的戰役後，尼波復歸摩押（賽一五∼一六章，耶四八章）。教父時代，優西比烏提及尼波在希實本以南八哩之處。

    在尼波古城廢墟中，考古學家發掘出一間拜占庭時代的教堂，堂內地板以精嵌細工描繪出以色列地當代許多著名的教堂。美麗之餘，極具考古的珍貴價值。

    SIYAGHA 左方前面有一個圓形小山，主後三九零年一位著名的朝聖者 EGERIA 到訪之時稱之為 AGRISPECULA。她認定此山崗便是昔日巴勒敦促巴蘭為他咒詛以色列人的地方（民二三：14）。（下期待續）


所羅門行動 / Will Varner

92.5
   第 39 期

所羅門行動

Will Varner 著
陳黛娜 譯

    數月前不少人提及埃塞俄比亞猶太人移民以色列的問題。這些猶太人又被稱為“Falashas”。他們到底是甚麼人呢﹖他們怎會成為猶太人﹖他們是否是一個失落的支派﹖

    在一九八四年至一九八五年間，曾有一次空運埃塞俄比亞人到以色列的巨大行動，在短短數月中約有八千五百人被送回，那次被稱為“摩西行動”。其後因有關情報洩漏而停止。在以色列的埃塞俄比亞猶太人社會一直使人大感興趣，我認識他們中間一些人，在交談人發覺他們非常愛國，並且十分敬虔。

    一九九一年五月另一個“所羅門行動”開始了，比“摩西行動”更神奇，在二十四小時內把一萬四千四百名埃塞俄比亞人空運回以色列，動用了許多 747 客機，並且曾創下一次載客一千人次世界紀錄。這些埃塞俄比亞人回國與親友團聚，他們的人數已達三萬五千人。現在滯留在埃塞俄比亞的尚有二千人，他們仍抱着有一天要到以色列與親人重聚的希望。

    這些人到底是甚麼人﹖有人壞疑他們是“失落的支派”之一。在主前七二二年，北方十個支派被擄，有些猶太拉比推測他們是失落的“但”支派。然而此說缺乏事實證明，而且毫無歷史根據。北方十支派被擄到“亞述”（即今伊拉克的北部），而埃塞俄比亞卻在以色列之南千里以外！

    另一方面，埃塞俄比亞猶太人對本身的根源有一個非常有趣的信念，他們將自己與聖經史實連結起來。列王記上第十章記載示巴女王覲所羅門，親見他國度的繁榮景象，才知道“人所告訴我的，還不到一半”（王上一○：7）。她將金子餽贈所羅門王，然後回到她自己的地方去了。示巴地可能是在埃塞俄比亞境內，或在紅海以東的亞拉伯南部，未能確定，不過學者們都同意示巴女王曾經統治今日的埃塞俄比亞。因此埃塞俄比亞猶太人相信他們的根源是：當示巴女王回國時，把一些猶太教師和文士帶回，這些人教導他們認識獨一的真神，以致許多人離棄偶像，歸信以色列的神，成為改教者。埃塞俄比亞猶太人是改教者的後代這一個傳統觀念，似乎是比較接近的解釋了。他們篤信以色列的神，非常忠心和敬虔。

    我們有幾個理由相信他們的根源是在新約時期之前：第一，他們的猶太教規及儀式並不受新約時代所形成的任何規條所影響，他們甚至對某些在舊約時代末期所制定的法例一無所知。他們只認識舊約中的猶太教。因此，他們的根源應在基督降生之前；第二，一個新約的事實證明他們的根源是久遠的：使徒行傳第八章記載腓利與埃提阿伯太監的事，那太監是埃提阿伯女王手下總管銀庫的，上耶路撒冷禮拜。他為甚麼要上耶路撒冷禮拜﹖因為他是猶太人。他上耶路撒冷守節，在回程的車上讀先知以賽亞書，可能正思想在耶路撒冷所見所聞的，聖經說腓利貼近他的車，向他傳福音，帶領他信主。這是新約中的一個埃塞俄比亞猶太人。

    埃塞俄比亞猶太人有時被稱為 Falashas ，其實這名稱對他們不合適，那只是中世紀時代的埃塞俄比亞人給他們這一撮人所起的名字，帶着諷剌的意味，意即被放逐者或陌生人。他們卻自稱是 Beta Isreal（以色列家）。所以最好不要用 Falashas 這名稱，單稱為埃塞俄比亞猶太人好了。

    他們真是叫人驚訝的一群，雖然因長期居住在山區及遭受逼迫，因而比現代猶太人較落後，但他們非常敬虔和篤信以色列的神，忠心愛國，而且很快就融入以色列人的社會。事實上他們在軍中服役的也很多。

    一些拉比們對他們的背景存疑，覺得他們可能沾染污穢，因此要為他們行一個特別的浸禮儀式，使他們得潔淨。當然，埃塞俄比亞人對這儀式大表憤恨，因為事實上他們比多數的猶太人更忠於神話語的教導。至於以色列百姓們，他們都接受埃塞俄比亞人的猶太本色，並且對他們的回歸十分歡迎。

    在短短二十四小時內把一萬四千四百人融入一個國家，這一個挑戰的策略是難以想像的，但以色列為了“聚集被趕散的人”，不惜付上任何代價。正如 William Safire 所說，“無數黑人被接到一個國家，並不是帶着鎖鍊，而是被禮遇尊重；不是奴隸的身份，而是本國之民。”

    聖經中也有講到埃塞俄比亞，其中有一段經文有關猶太人從埃塞俄比亞歸回，可以適用於這些人──“祈禱我的，就是我所分散的民，必從古實河外來，給我獻供物。當那日你必不因你一切得罪我的事，自覺羞愧。因為那時我必從你們中間除掉矜誇高傲之輩，你也不再於我的聖山狂傲。”（番三：10-11）

    那些留下的二千人能否回到他們古老的家園，我們不知道。叫我們興奮的是：他們一直蒙神保守，他們與新舊約聖經的關係，以及以色列國家為他們散居全世界的同胞所作的英雄式行動。他們得承認這些人是猶太人，這名稱乃是按着現代猶太人的意識來領悟，他們同是以色列國民，不須按種族鑑定他們是否與亞伯拉罕，以撒，雅各同一根源。許久以前這些埃塞俄比亞人與以色列人連合，他們敬拜同一真神，雖然他們是改教者的子孫，但今天在以色列全地已被完全接納為“猶太人”，不論按任何的意義來領悟。

（獲准譯自 Israel My Glory, Vol.49, No.5）


第 40 期 - 92.7

92.7
   第 40 期
作者
全家歸主 | 陳終道
與神同行的人生 | 薛玉光
臉伏在兩膝之間 | 吳獻章
合神心意的長執（四） 長執對傳道人 | 鄭果
尋求神 | 陳潤棠
信徒與靈恩 | 李非吾
從聖經看真假信徒 | 于中旻
尼波山上的追憶（下） | 李志光


全家歸主 / 陳終道

92.7
   第 40 期

全家歸主

陳終道

    禁卒問保羅西拉說：“我當怎樣行才可以得救﹖”他們回答說：“當信主耶穌，你和你一家都必得救。”

    許多人問：聖經既然這樣應許，現在我已信了主，為甚麼我的一家還未得救呢﹖聖經中的應許並不是自然給所有人，而是給信之人的，就像約翰福音第三章十六節：“神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生”，這應許也不是所有的人自然得着的，而是信祂的人就得着，對於不信的人，這節聖經的應許對他就不發生作用，使徒行傳第十六章三十一節的應許也是一樣，是按各人的信心得着的。

一．全家歸主例證

    當信主耶穌，你和你一家必得救，這應許雖然在新約使徒時代才由保羅的口說出來，但在聖經中早就有許多類似的例證：

    1. 挪亞一家八口──彼得前書第三章二十節：“就是那從前在挪亞預備方舟，神容忍等待的時候，不信從的人，當時進入方舟，藉着水得救的不多，只有八個人。”這聖經清楚講出挪亞一家八口都得救，是因挪亞一人在神面前特蒙憐憫的結果。但要注意，不是因挪亞帶領全家人進入方舟而得救。

    2. 以色列人守逾越節──每家預備一隻羊羔，由家長帶領全家一同喫，然後一同出埃及（出一二：3-17），不是家長一人喫，全家出埃及；而是全家人都喫，又全家出埃及。

    3. 亞伯拉罕與神立約，是全家的約──因這約全家的人都有份，所以要全家男丁生下來第八天行割禮，這是神頭一次與亞伯拉罕立約（創一七：12），割禮不能使人得救，但表明願意接受神與我們所立的約，今日基督徒沒有行割禮，因為在主耶穌裏面已經接受了不是人手所行的割禮（西二：11）。

    4. 約書亞全家事奉神──約書亞記第二十四章十五節：“至於我和我家，我們必定事奉耶和華。”約書亞站在全家代表的地位講這句話，以色列人可以揀選事奉耶和華或迦南本地的偶像，但約書亞說他與他全家必事奉耶和華。這口吻表示他在屬靈方面帶領全家，另一方面也顯示全家對他的信任。約書亞的一生一直為以色列人爭戰，在出埃及記第十七章時他還是一個少年人，帶領全無訓練的以色列人與亞瑪力人爭戰，直到他將去世的時候，他向神向自己家人都有一個交代，就是他全家都事奉耶和華，這是他晚年最大的安慰。

    5. 大臣全家信主──耶穌進入大臣家，醫好了他的兒子，大臣全家都信了。（約四：53）

    6. 撒該全家得救──他爬上桑樹要看耶穌，耶穌對他說：“今天救恩到了這家。”（路一九：9）好像對耶穌有信心的只是撒該一人，但主說救恩臨到這家，意思不是只要撒該相信，全家就得救。聖經是藉着一個人的相信，給他全家有蒙恩的機會。

    7. 哥尼流全家──哥尼流敬畏神，但不認識救恩，所以神指示他請彼得到他家裏，他便召集全家的人請彼得講道。注意：彼得講道的時候，聖靈降在一切聽道的人身上，有明顯的憑據顯明出來，以至彼得確實知道神的靈已降在他們身上，就給他們全家施洗。哥尼流一家得救是他自己先信，信的結果，使他全家都信，而且聖靈降在他們身上，證明他們的信是真的。

    8. 賣紫色布的呂底亞一家──他對保羅說：“你們若以為我是真信主的。請到我家裏來往”（徒一六：15）。使徒接受了她的接待，可見保羅認為她真信主。

    9. 禁卒一家──因保羅與西拉在獄中的見證，尤其是當監門都被震開，囚犯的鎖鍊都脫落時，竟無人逃走，禁卒必然把所見神的作為告訴全家，他和他全家都信了，都得救了。

二．怎樣領全家歸主

    以上的例證，使我們確實看到，神藉着一人蒙恩的結果，要使他的家人一同蒙恩。我是牧師，我在神面前的心願與禱告，是希望我的兒女信主，但我不希望他們因為是牧師的兒女而相信。今天我可以告訴你們，我的全家都信了主。“當信主耶穌，你和你的一家都必得救”，這話是真的，雖然這節應許不是當然的，必須信然後可以得到，事實上有許多人已經支取了這應許，我們是否也能支取呢﹖我是否能使我的父母兒女信主﹖我能否帶我至親的人到神面前﹖有幾點需要反省的：

    1. 你自己是怎樣信主的﹖你是一個掛名教友麼﹖你是否信得很馬虎﹖若你信得隨便，就難帶領家人信主，除非你自己很認真的相信，對自己的得救很認真，才會認真關心你親人靈魂的得救，所以你是否重生得救，這是我第一個問題。

    2. 你是否相信使徒行傳第十六章三十一節的應許﹖如果我們根本不信這應許，當然不會得着。若信，就必得着這應許，我們若沒有信心，應當在神面前祈禱，求神給你這信心，好帶領你的丈夫，妻子，父母，兒女信主。

    3. 你有沒有為家人禱告，求神將你家人的靈魂當作賞賜賜給你﹖如果我們從來沒有認真的關心過他們的靈魂，當然不會帶領他們到主面前了。我們帶領人信主，若切實為家人禱告，神會在他們心裏作工，有一天他們會認識主。

    4. 你曾否向他們開口見證神﹖雖然我們不很懂得講福音，但是我們真正關心家人，總會找機會向他們開口，如果從來沒有開口，當然他們不會留心這事，你要家人在信仰上有改變，必須時常藉着言語和生活，將你的信仰表現出來，有些夫婦本來性情不相同，婚後漸漸相似，因為不斷的互相影響，所以我們對自己家人有沒有提到耶穌﹖有沒有關心到他們得救的問題﹖這關心的經常表露，就是一種帶領的方法。

    5. 你有沒有帶家人到教會，佈道會，及各種聚會﹖有沒有很認真地看重這件事，盡可能想辦法帶他們到主面前﹖因為我們自己不懂得怎樣救人，但我們把他們帶到主面前，主能拯救人，特別第一次帶人去聽道，要格外留心，給他留下好印象，讓神有機會在他心中做工，聖經中最好的例子是安得烈帶他哥哥彼得信主。他對彼得說，我們遇見彌賽亞了，於是領他去見耶穌。雖然安得烈不能把彼得說服，但他把彼得帶到主跟前，結果彼得得救了，且成為大使徒。

    6. 你是不是你家人所信賴的人﹖他們會覺得你可靠麼﹖在以上的聖經例證中，每個引領家人信主的，都是他家人所信賴的人﹖挪亞一家進入方舟，當時男女關係非常隨便，創世紀第六章用“隨意挑選娶來的妻”描寫那世代的人，但挪亞自己是一夫一妻，以至影響他三個兒子，也是一夫一妻，一家八口，證明他們在婚姻上清潔。禁卒的家人必然也對他非常信任，當他把所遇到的事回去告訴家人時，他們都相信，毫不懷疑。

    但羅得出所多瑪的時候，天使拉着他兩夫婦和兩個女兒的手，領他們出去，結果他妻子變成鹽柱，女婿們也沒有出來。可見羅得在家庭中未必得到完全的信任，所以他對女婿們說耶和華要滅所多瑪時，“他女婿們卻以為他說的是戲言”。我們為家人的靈魂掛心的時候，必有許多與引人信主連在一起的事，為要得家人的靈魂，我們要有好的見證，要顯出信心的真實，使家人看重我們信仰的功效，然後才能帶他們信主。

    7. 你有沒有使家人感覺到你最高的期望是他們信主﹖有些母親期望兒子信主，雖然兒子在母親死時還沒有信，但一天他想起母親在世時對他的期望，是望他早日信主，聖靈就會做工，母親雖過去，但她對兒子的期望仍然是聖靈工作的機會，這是許多人信主的經歷，當我們一再的在言語，行為和情感上表達了這種期望，他們自然受感動，一天他們會歸服在神的名下。

三．總結

    當信主耶穌，你和你的一家都必得救，這話是真的。馬可福音第五章十九節：“耶穌不許，卻對他說：‘你回家去，到你的親屬那裏，將主為你所作的，是何等大的事，是怎樣憐憫你，都告訴他們。’”耶穌要這被鬼所附的人回到家裏把一切告訴家人，後來他在底加波利傳揚耶穌。這人沒有受過甚麼栽培，但他信了主就能對家人作見證，我們也應該可以。

    許多人已支取這全家歸主的應許，為甚麼我們不能呢﹖求主幫助我們，好叫我們不用愧對家人，因為已向他們盡了本份，用言語生活向他們作見證，為他們的靈魂得救費財費力費心。凡因信心所作的工夫，必不徒然（林前一五：58）。


與神同行的人生 / 薛玉光

92.7
   第 40 期

與神同行的人生

薛玉光

    “以諾生瑪土撒拉之後，與神同行三百年，並且生兒養女…”（創五：22）

    創世記第五章記載亞當及他的後代十個人的名字，並他們所生的兒子，和他們在世上活的年歲。其中以第七代子孫以諾活的年歲最短，只有三百六十五歲，只有其他列祖的二分之一或三分之一。但以諾一生的見證卻很特出，只有他在世上與神同行三百年。

    與神同行的人生真是最有價值的人生，也是最值得後世的人效法的人生。與神同行就是與神同心，行神所要他行的，說神所要他說的，想神所要他想的，除了神以外沒有別的愛慕。與神同行的人不求從人來的稱讚，只求從神來的榮耀。與神同行的人不順從潮流，不放縱情慾，不趨炎附勢，不貪圖名利，寧可過着簡樸的生活，不以物質享受為最大滿足。

    與神同行的人不順從惡人的計謀，不站在罪人的一邊，也不與褻慢人杯酒言歡彼此應酬。因此他比一般人更孤單。但並非完全孤單，因他有神為良伴。他不是住在修道院中與世隔絕，他與普通人同樣生兒養女，但他教導兒女過敬虔生活，與不信神的家庭大有分別。

    與神同行的生活不是年老之時才開始，以諾六十五歲與神同行，他用在世的六分之五時間與神同行。最終他在還活着的時候就被神接到榮耀的天家。

    今天教會有些人不斷地爭論誰會被提，何時被提，卻不注意他們的生活是否聖潔，工作是否對主忠心，有否把福音傳給萬民。若是主今天忽然裂天而降，有資格被提的人不會是聽道最多的人，或對神學學說辯論最熱烈的人，而是像以諾那樣誠誠實實遵行主道，在生活上與主親近，凡事討主喜悅的人。


臉伏在兩膝之間 / 吳獻章

92.7
   第 40 期

臉伏在兩膝之間

吳獻章

    五十年前王明道先生寫一篇文章，記載一隻乘滿二百七十六人，由亞西亞駛往羅馬去的船，遇到了地中海上的狂風巨浪，船幾乎要沉下去…幸好船上有一人，全船的乘客才得平安抵岸，這個人不是船長，不是水手，而是禱告的義人──保羅（徒二七章）。今日的教會正像一條船，正受着物質主義，世俗化，縱慾主義，個人主義，理性主義，懷疑主義。進化論等猛浪的襲擊，這條船是否經得起風浪，不全在誰是教會裏的領袖，要緊的是教會裏有沒有在禱告的義人！

    列王紀上第十八章的以色列正像一條快下沉的船，自從這十支派脫離猶大國後到第八個王亞哈，才七八十年，全國在一個比一個惡的王的統治之下，不論在道德，信仰（將自己兒女經火燒死獻祭給巴力），經濟（第二節：三年半的旱災饑荒；第五節：一國之君竟淪落到為馬匹找水渴的地步），政治（王后耶洗別霸道）等全都敗壞昏暗，神為拯救這個國家所用的人，不是政治家，經濟家…而是用一個和我們有相同性情的先知──以利亞的禱告（雅五：16-18）！從列王紀上第十八章所記這位如火般的先知我們要思想基督徒屬靈生活最重要的一環──如何禱告。

一．禱告的先決條件

    亞哈王把導致旱災的一切責任，完全推卸給以利亞（王上一七：1），派人四處找尋除掉神的先知（王上一八：10），三年半的旱災後終於見到了眼中釘：“使以色列遭災的就是你嗎﹖”（17節）﹖正如美國把高失業率怪責於日本，把流行性病毒加上外國名號一樣！旱災不僅沒有帶給亞哈自我儆醒，甚至縱容王后耶洗別以趕盡殺絕的方式要把耶和華及祂的先知全趕出以色列（13節）！上樑不正下樑歪，百姓乾脆巴力和耶和華一起拜（21節），這種雜併的宗教相當類似中國民間宗教的信仰！而以利亞卻斬釘截鐵的告訴亞哈：“使以色列遭災的不是我，乃是你和你父家，因為你們離棄耶和華的誡命，去隨從巴力”（18節）！該先求改變的不是耶和華，該悔改的，不是以利亞，而是亞哈。

    在迦密山上以利亞提出“獻祭鑑真神”的目的（23-24節），就是要以色列人看出他們所拜的巴力不過是偶像，任憑巴力的先知如何地禱告（26-29節），偶像仍是偶像！以利亞對巴力先知的諷刺（27節），正是提醒我們，禱告不蒙垂聽的原因。該改變的不是真神。以利亞用十二塊石頭叫山上的眾人知道，神仍是以色列祖宗亞伯拉罕以撒雅各的神（31，36節），該改變的也不是環境，因為以利亞特意加三次水在柴和燔祭上（33-35節），特顯巴力的無能和真神的全能，該改變的，就是自己！

    我們若心裏注重罪孽，主必不聽（詩六六：18），在禱告之先，最要緊的，就是先求神鑒察我們，看我們裏面有惡行沒有（詩一三九：23-24）！

二．禱告的目標

    在眾目睽睽下，以利亞的禱告正是我們禱告的目標：“耶和華啊，求你今日使人知道你是以色列的神！”和主禱文首句：“我們在天上的父，願人都尊你的名為聖”（太六：9）正好遙遙相應！我們這個時代所需要的，不是以人為中心禱告，而是以神為中心的禱告。以利亞沒有先求以色列人所需要的雨，而是先求顯明耶和華是神的火！禱告的動機目標都是為了榮耀神！甚至為這樣的禱告付代價：以利亞不要下雨，三年半期間就不下雨（王上一七：1）。因此成為全以色列人從上到下追討的對象！但他甘願為此受苦，只要神的旨意得以成就（36節），只要“使這民知道你耶和華是神，又知道是你叫這民的心回轉”（37節）！

    禱告不是為討好人，乃是為討神喜悅。禱告是個十字架的學校，所學的就是捨己，一心為榮耀神！合神心意的禱告，就彰顯神的全能（38節），並使人敬拜順服神（39節）！主耶穌在客西馬尼園正是捨己的禱告（太二六：39），祂付的代價比以利亞大：死在十字架上！但神卻叫祂從死裏復活。以利亞的禱告戰勝了死亡（林前一五：55-57），但他們的共同性：都是為榮耀神而禱告！

三．禱告的操練

    當亞哈王回耶斯列時，以利亞再上迦密山（42節），開始該日第二次的禱告！上次的禱告是求火來印證神，這次是求雨來施恩於人，三年半不下雨是神蹟，三年半後又下雨更是神蹟！以利亞的禱告結束了一個神蹟，同時開始了另一個神蹟，他的禱告充滿了神蹟，真是了不起的先知！但是雅各書說以利亞是和我們相同性情的人（雅五：17），當耶洗別要殺他時，這位偉大的先知卻逃命求死（一九：3-4），唯一和我們不同的，就是他兩膝之間的兩個秘訣。那位“屈身在地，將臉伏在兩膝之中”的以利亞，第一個禱告祕訣，就是憑信心，不憑眼見，雖然在地中海邊的迦密山上晴空萬里，這位能呼風喚雨的先知，卻是低着頭，憑着信心緊抓着神已經賜下來應許（一八：1），因此就一連六次禱告沒有雲從海上來，他仍然滿心相信神的應許必成就（41，43節）！主耶穌不正是告訴我們相同的祕訣嗎：“凡你們禱告祈求的，只要信是得着的，就必得着”（可一一：24）﹖

    第二個“兩膝之間”的祕訣，就是懇切的禱告。常常我們得不着，是因不求或求得不迫切（雅四：2），路加福音第十八章主耶穌為要人常常禱告不可灰心，說完寡婦和不義的官的比喻後，感歎地說：“人子來的時候，遇得見世上有信心人嗎﹖”教會歷史傳說，耶穌的弟弟──雅各書的作者，因常常跪着為教會禱告，因此膝下成繭！今日教會要興旺，除了要勤讀神的話外，最要緊的，就是肯在膝蓋上下功夫，但是多少信徒不明白兩膝之間的祕訣，常因為肉體的情慾，眼目的情慾並今生的驕傲阻止了我們像以利亞做了七次的禱告！

    今日教會這條船要能走在神的旨意下，不被外面的波浪衝垮，就必須有肯捨己的義人，一心為求神的榮耀的原故，在膝蓋上憑信心懇切為神的教會求告！


合神心意的長執（四） 長執對傳道人 / 鄭果

92.7
   第 40 期

合神心意的長執（四）

長執對傳道人

鄭果

    今日要和各位讀者談談長執對傳道人的問題。我們都曉得長執與傳道人若彼此相愛，和衷共濟，齊心為福音而努力，那麼教會必然興旺，主會把得救人數加給教會；否則教會不會增長，燈台會被挪移，沒有主的同在，沒有神的榮耀。可見長執與傳道人和諧的課題，是長執與傳道人必須一同同研討與力行。

    這個課題是關係到雙方面：關於傳道人方面，筆者在聖經神學院與神學生在一起，或在教牧退修會中，時常向傳道人提到自己應盡的本份，力求自己有榜樣，才能羸得長執及會眾的敬重，即所謂自愛人愛，自敬人敬，切勿爭取人的尊重，弄巧反拙。本文題目單談長執對傳道人，請原諒不詳細談論傳道人的問題。

一．傳道人未被尊重有何原因

    1. 首先應從傳道人本身來看：

    第一個原因是傳道人中有害群之馬：因有少數人沒有見證，生活不聖潔：或貪愛享受，看重虛榮，或工作不力，沒有果子?以致得不到眾信徒的敬重，這當然應由傳道人自己去反省；但長執們切勿因少數人的失敗，而看所有的傳道人都是如此，以偏概全，也是長執應該思考的。

    第二個原因是時代劇變，傳道人無法應付：今日是知識爆炸的時代，許多人都有相當的知識；基督徒因有基本的水平，對聖經真理比較容易明白；傳道人若不努力追求，活到老學到老，使生命與知識一齊增長，就無法供應弟兄姊妹的需要，也就得不到應得的敬重。倘若發現自己有所限，在知識上及恩賜上不能走在會眾的前頭，那應該在信心，愛心，禱告，吃苦及勤勞各方面，作眾信徒的榜樣。在此奉勸長執們：欣賞你們的傳道人有這些見證與楷模，給予他們應有的尊敬。

    第三個原因是傳道人相輕：我們過去會聽說文人相輕，今天會聽到牧者相輕，這是非常可惜的事。人是不完全，傳道人也是一樣，傳道人應當聞過則改。這個同工若發現那個同工有污點，為了愛主的緣故，也為了挽回那個同工，當用聖經的指示，勸勉他悔改；若他不聽，帶一個人共同去勸他，不宜對外宣揚或鳴鼓而攻之。不然，就影響所有傳道人的聲譽，讓世人輕視傳道者，也讓教會不尊敬傳道人。借此篇幅奉勸各位長執：如果你們的牧者沒有大錯（小錯是難免），你當尊敬他，繼續與他配搭事奉主。

    2. 其次從遠因來看：

    從馬禮遜來向華人傳福音算起，已有一百八十餘年的歷史。初期中國士大夫不願信主，歸主者多是婦孺及工農大眾，被呼召出來作傳道人也是知識較低的人，受聖經神學的造就也不會太深；因之，大家對傳道人不會很尊敬，待遇也是偏低。直至今日所有人以為傳道人的知識不及專業人員，其實並非如此，現今傳道人受教育年數超過專業人員，也懂得多國的語文，我們不應如往昔看傳道人為次等的專業人士。

    另一個原因是從前中國大陸愛主的受苦派，被人作為藉口，他們有受苦的心志是對的，他們不計較待遇也是對的；但教會藉此給傳道人受苦，不給予所需的待遇，不給予應得的尊重，那是錯誤的。可惜今日還有人故意給傳道人苦頭，給他們一些十字架，好像是替主基督出主意，那是應該反省的。

    4. 最後從近因來看：

    商業社會所造成：華僑社會多是商業社會，商業社會只有老闆的聲音。海外華人教會成立後，很自然接受了商業社會的風氣，長執們的心理會以老闆自居，視傳道人為僱工，忘記了聘請教牧時，用禱告懇求父神差遣工人來牧養教會。以傳道人為僱工，是教會的損失，是元首基督所不喜悅。

    第二個近因是祭司與傳道人的職份混為一談：眾信徒都是祭司（彼前二：5-6），包括傳道人在內；但傳道人蒙神呼召，加上另有一個職份（羅十一：13；提後四：5）是眾信徒所沒有的。因此，我們可以明白大家都有祭司的地位，在同一地位上是平等；然而在工作的帶領上，傳道人卻有領導的職份，他們有帶領的責任，應以身作則，走在前頭，讓羊群可以跟隨。當然傳道人不可隨己意去帶領羊群，應以聖經為原則，並有聖靈的指引。如果眾信徒不敬重傳道人的職份，可能群羊無首，也可能群羊多頭，講台無供應，處事會混亂。

    第三個近因是帶職事奉不明確：今天在海外的華人學者，歸主以後多有追求，為了愛主的緣故，也肯擺上，而且對真理喜歡鑽研，神也給他們有講道及辦事的恩賜；這是極美的事，我們應為這班愛主的肢體而感恩。但是，其中有些人覺得對教會有貢獻，就有聲或無聲的看自己是帶職的傳道人，說是如同使徒保羅“織帳棚”。如果神真正呼召他們作傳道人，他們如同保羅全時全職的奉獻，把織帳棚的收入全部放在傳道的事工上，不取教會的生活費，反而供應教會的需要，筆者極其欽佩這樣的人。其實，他們不能全時獻給主，當教會需要他的時候，他說要上班。他們也不能把專業的收入全部獻給主，然後由教會來定他的待遇。筆者認為他們是愛主的基督徒，但不能說他們是帶職事奉的傳道人。名稱弄清楚，才不影響專職的傳道人；否則會眾將錯以拿薪水的傳道者，還不如不拿生活費的“帶職事奉”者。

二．為何要敬重傳道人

    要解答這個問題，應該是根據聖經。請讀者打開聖經閱讀下列的經文：帖撒羅尼迦前書第五章十二至十三節；希伯來書第十三章七，十七節；哥林多前書第九章十三至十四節；加拉太書第六章六節，提摩太前書第五章十七至十八節。從以上經文我們可以看見神的話要我們敬重傳道人，我們如此做，會叫父神的心得到喜悅。既然相信聖經，就當遵照聖經的指示而行。

    其次，我們從聖經的指示，也可以瞭解傳道人是神的僕人，是三一神差來牧養教會弟兄姊妹的，我們尊重神也當尊重祂的僕人，尊重神的僕人無形中也尊重了神自己。

    再者，傳道人是全時全職的奉獻者，他們應該向世界死，對世人無所求。他們盡忠於神的託付，把一切都放在教會中，理當得到教會弟兄姊妹的尊敬。

三．如何敬重傳道人

    從聖經的指示，特別是上列經文的教導，我們對傳道人應有兩方面的敬重。

    1. 物質方面：

    應該給傳道人多少的待遇﹖很難定出一個標準。不過，可以根據傳道人一家在當地當時的需要；同時，也看教會的力量；如果教會有財力，應當顧到傳道人生活的水平；如果教會成立不久，財力有問題，相信傳道人會同情，兼職事奉或拿極少的待遇。

    一般來說：教會應計算傳道人全家的需要（包括妻子兒女）；也要替他們先想到年老退休，每月生活費加上多少，作為他們年老之用，以目前傳道人的資歷，差不多相等於社會的專業人員，教會在財力容許之下，可斟酌會眾中專業人士的收支，作為訂定傳道人待遇的依據。

    2. 精神方面：

    許多傳道人覺得精神的鼓勵，勝過物質的豐裕。多少時候物質缺乏還能平安渡日，若精神受打擊，寢饋不安，會感到渡日如年。因此，長執們應走在前頭，讓會友效法，在精神上鼓勵傳道人。

    第一，要提到為他們代禱：化批評為代禱，勿在主日用午飯時，加一道菜名為“炒牧師”（原是炒木須）。

    第二，要安慰他們：傳道人難免被人誤會，或被人批評，論斷，攻擊，我們應用電話或當面給予安慰。

    第三，支持他們的事奉：傳道人若有重擔，你如可能，與他分擔。他們若被誤會，你如可能，替他解釋。

    第四，順服他們的帶領：傳道人是神差來的工人，只要他們合乎聖經的帶領，我們應當順服。若發現傳道人有一點問題，應該當面一對一的交通，切勿隨伙鳴攻。

    第五，效法他們的榜樣：傳道人當有榜樣給教會效法，如同使徒保羅對哥林多教會（林前十一：1）。若我們效法他們的信心和愛心，會使他們獲得鼓勵。

    第六，年節時對他們有愛心的表示：年節之時我們對親友有送禮的表示，惟獨對傳道人卻忘了，這是說不過去的。一點點的禮物或小小的支票，不會起甚麼大作用；但對傳道人而言，他們會看到禮物支票的後面溫情，恩情及愛心。

    最後要提的是，切勿給傳道人十字架：神可以批准十字架臨到傳道人，我們卻不可送十字架給他們；因為長執是傳道人的同工，也是傳道人所帶領的羊群。


尋求神 / 陳潤棠

92.7
   第 40 期

尋求神

陳潤棠

    主耶穌說：“人子來，為要尋找拯救失喪的人。”（路一九：10）。這是他親自所表明他降世與救世的目的，可是另方面人也在尋找神（上帝）。神找人是救恩，人找神就是宗教甚至變成迷信。

一．尋求神與歸屬神

    大衛曾經禱告說：“神啊，我的心切慕你，如鹿切慕溪水。我的心渴想神，就是永生神，我幾時得朝見神呢﹖”（詩四二：1-2）。這是人類發自心靈深處的心聲，也是人心尋求神的一個代表。

    古聖奧古斯丁在他的名著懺悔錄裏的嘆息說“神阿！你創造了我們是為你自己，我們的心若不歸向你，永遠得不着安息”。這也是人渴求上帝的典型例子。

    世人之所以會“拜神”，雖然所拜的對象可能有錯，但最低限度也可證明人同此心，心同此理都在尋求神。如同一個小孩子，被帶到一富有的朋友家中，雖然在那裏好吃好穿，又有好玩的東西，但他仍然感到不安，吵着要回家，哭着要媽媽，一切都不能滿足他，直到他重新回到母親的懷抱，他的心才能安定下來。

    心理學家也告訴我們，人人都有歸屬感（sence of belonging），一個人若不歸屬於一個家或一個族群，團體，他就沒有安全感。沒有安全感就帶來失落感，心靈永不得安寧，正如保羅所說的：“活在世上沒有指望，沒有上帝”（弗二：12）。這種茫然不安，焦躁，失望，失落，空虛，以及人生毫無意義的微妙心理，不是“精神寄托”可以解釋得來，也不是“美術”或其他世上東西可以代替的。

二．逃避神，製造假神與敵擋神

    人，既然是天地之主獨一的真神所創造的，所以人尋求他，歸向他，敬拜倚靠他，原是頂自然的事，也是人的本份。可是人自從犯了罪以後，首先是逃避神，接下去即製造假神來悖叛他，最後變本加厲的敵擋神。

    人的老祖宗亞當夏娃一犯罪後，既良心不安的躲藏起來逃避神的面。今天一些人頑梗硬說“沒有神”，這種人要不是“愚頑”（詩一四：1），就不過是掩耳盜鈴逃避神而已。

    自古以來，世界的各民族，不論紅，黃，黑，白，棕；是先進的，落後的，文明的，未開化的；在他們中間，有一普遍的事實，即在他們的心靈深處和良心中都知道有一位至高神（High God）的存在，這種“至高神”的觀念，人無法加以否論。至高的神就是創造天地萬物的主也實在存在，只是人犯罪墮落以後，對神的認識已模糊不清，又被撒但弄瞎了心眼，就隨着自己的“形像”也按着自己的“想像”造神。這些人手所造的假神，多如牛毛；有的彷彿人像，有的彷彿飛禽，走獸，昆蟲，水族。更有的人頭獅身，象頭人身，或是三頭六臂，種種奇形怪狀大小的假偶像。

    人本應尋求那位又真又活的神，就是那位創造天地萬物，賜人生命氣息，統管人歷史，賞善罰惡的大主宰。他是靈，無形，無像，充滿萬有，高過諸天，無所不能，無所不知，無所不在獨一的神，自有永有的上帝。假神，人不當敬拜；真神，人不可不拜。

    敬拜假神就是得罪真神。敬拜假神有兩個大罪，比甚麼罪都大，因為這是褻瀆真神以及悖叛真神的大罪。

    褻瀆神：神本來是公義，慈愛，聖潔，威嚴，榮耀，至大，至尊，權能，超乎萬有之上，貫乎萬有之中；而人竟把神變成了動物的形狀，豈不是大大的褻瀆神麼﹖如果兒女指着一對貓或一對狗說：“這是我的父母親”這豈不是侮辱自己地上的父母嗎﹖所以敬拜假神的，就是褻瀆真神。

    悖叛神：真神只有一位，祂的寶座設立在天上，有千千萬萬天使為祂服役，聽祂的命令。一切受造之物──人也在內，都應當聽祂的吩咐，遵行祂的道，報答祂的恩德，但人卻去事奉敬拜假神，為自己另立神像，這豈不悖叛神，大大得罪神嗎﹖敗壞的人，最後如同古代的法老王或近代的尼采，希特勒，公然抵擋神，向神挑戰，結果就是自取滅亡。

三．沒有尋求神或揣摩而得着神的﹖

    新約羅馬書第三章十一節明明說：“沒有明白的，沒有尋求神的”，但使徒行傳第十七章二十七節又說：“要叫他們尋求神，或者可以揣摩而得，其實祂離我們各人不遠”。聖經豈不是自相矛盾嗎﹖到底怎樣講﹖

    其實，聖經並沒有矛盾也沒有自相衝突。因為羅馬書第三章指的是一般事實，而使徒行傳十七章所講的是神憐憫的應許。

    特別應注意的是羅馬書第三章十一節的上文，即第九，十節，先講到“在罪惡之下，沒有義人，連一個也沒有”，因此，這是罪人的表現。事實上人敗壞到了極點忘記神，否認神，也不尋求神。可是，當一個人如同浪子般醒悟過來回頭的時候，神仍然有憐憫；特別是罪人明白自己有罪，渴求上帝的赦罪之恩的時候──這是最主要的關鍵──神有足夠的恩典，可以叫人“揣摩而得”。故此，上兩節經文，並沒有矛盾之處。此外，我們若研究使徒行傳第十七章的上下文，所謂“揣摩而得”另一方面的意思，乃告訴我們：神藉着宇宙萬象與自然界的“普通啟示”，啟發人的心；透過人的良知，使人知道“其實祂離我們不遠”。因此，人可以揣摩而得。不過，最要緊的，接下去保羅馬上提出非常誠懇與嚴重的警告說：“世人蒙昧無知的時候，上帝並不監察，如今卻吩咐各處的人都要悔改”（徒一七：30）。

    最後，再看看聖經裏一些寶貴的應許：

    “當趁耶和華可尋找的時候尋找祂，相近的時候求告祂。惡人當離棄自己的道路，不義的人當除掉自己的意念，歸向我們的神，耶和華就必憐恤他。當歸向我們的神，因為神必廣行赦免”（賽五五：6-7）。

    “你們尋求我，若專心尋求我，就必尋見。耶和華說：我必被你們尋見”（耶二九：13-14）。

    “你們祈求，就給你們；尋找，就尋見”（太七：7）。


信徒與靈恩 / 李非吾

92.7
   第 40 期

信徒與靈恩

李非吾

    保羅把神給予信徒各種屬靈恩賜列得很清楚，有使徒，先知，教師，行異能，醫病，幫助人的，治理事的，說方言的，繙方言的，知識的言語，智慧的言語，信心和辨別諸靈（林前一二：1-11，28-31），還有說預言的，勸化的，施捨的，憐憫人的（羅一二章），傳福音的和牧師（弗四：11）。合計不下十九種之多，我們如何分辦出是才幹還是恩賜﹖例如為病人祈禱，病就痊癒，這絕不是才幹所辦得到的。但治理事情，教導人，勸化，施捨及憐憫人的，起初可能是才幹，後來成為恩賜，這是信徒把自己的才幹恭敬地獻上，歸給神使用，祂以祂的恩典加上去，才幹才成為恩賜之一，別人也會覺察你有這種恩賜。

    至於神蹟醫病，說方言，行異能，趕鬼等，這都是聖經所記載，古代聖徒作過的事。如果神看來今日仍有這項需要，祂當然會賜給信徒的，神能作這些事。神隨己意作或不作，是神自己擁有這份權力。但若信徒今日提倡追求，實驗，和操練，為要得着這項經驗，就是不合聖經原則了。我們看完整本新舊約聖經，都找不着如此作的範例，相反的，聖經卻明文說：“這一切都是這位聖靈所運行，隨己意分給各人的”（林前一二章）。

    雖然在本世紀內，靈恩運動推行得如火如茶，吸引信徒嚮往，引致教會分裂，可幸過去兩次靈恩運動都不能持續很久，只有曇花一現罷了，然而帶給教會，信徒的迷惘和損害，卻是無法估計。

    讓我們來談談八十年代靈恩派領導人之一魏格納教授（Peter Wagner）的宣稱：他所開創的葡萄園教會乃靈恩運動第三波，第一波乃本世紀初葉，稱五旬節運動，第二波在本世紀中葉，稱新靈恩運動，如今第三波更發起葡萄園教會，倡導“權能佈道”。參與這運動的人物較有思想和說服力，因他們多半出身“學術界”的知識份子。雖然如此，靈恩派到底就是靈恩派，他們表現出高舉聖靈工作，越權追求聖靈恩賜，始終站在違反聖經真理的立場，為邪惡勢力留地步，這是大大得罪神的。

    我們對八十年代靈恩運動的推行，應如何回應呢﹖謹在此提出三個問題以供商榷：

一．信徒怎樣看神蹟奇事﹖

    有人認為神蹟奇事是已過的歷史陳蹟，今日科技發達，不可能再出現了。但有人卻如此認定：可以在預定的日子裏每晚在一定的時間來看神蹟。你有何感想呢﹖如果硬說第一世紀之後就沒有神蹟奇事出現，這是武斷。但同樣，神蹟一旦被編列於一定程序之內，按時上演的話，應該不會是神蹟，而是巫術或演戲罷了。究竟神蹟的定義是甚麼﹖豈不是神的權能所行的事嗎﹖祂透過不同的人，行出來的奇事，而“人”不過是媒介罷了，神永遠是主動者，昔日法老王也能叫術士行奇事，彷彿神藉摩西所行的一樣，但決不是神蹟。信道從聽道而來，聖靈的工作是透過宣講福音的人叫人悔改得救，這就是神的大能。但第三波人士卻宣稱：宣講福音若沒有神蹟奇事配合，就沒有權能，沒有權能的佈道，是沒有人相信的，他們這種說法，絕對不是符合聖經的。

二．神醫又是怎麼一回事﹖

    雅各長老吩咐教會中若有患病的信徒，可以請長老到家中，為他們抹油禱告，病患可得醫治（雅五：13-18），這件事你明白麼﹖首先，雅各說了，是傳道人到病人家裏，為他祈禱，絕不是在公開的場合舉行神醫佈道，或公開逐個按手醫病禱告。第二，這工作是交給教會中有職守的人去作，並非人人可作，因為權柄在神，不在人。保羅的眼疾始終未得醫治，但保羅得着神更豐富的恩典，一生用不完，比起他眼病得醫來得更好。第三，“出於信心的祈禱”和“主必叫他起來”，完全是神的手施行醫治，沒有半點人的作為在其中。如今第三波靈恩運動者卻把神蹟醫治超自然的恩賜能力看為教會事工的核心部份，與佈道相配合，稱為“權能佈道”，認為人人必須追求獲得這項常規性的神蹟奇事，這絕不是聖經所立的榜樣了。

三．神醫可作生活目標嗎﹖

    信徒患病，立刻蒙神醫治，豈不是以健康和神醫作為生活目標嗎﹖對聖經信仰是否失諸平衡﹖聖經從未應許凡屬神的人，可免去一切疾病痛苦纏繞。凡病皆蒙神蹟醫治，這是甚麼道理呢﹖真正門徒生活是包括“受苦”在內的，神呼召屬祂的人要與基督一同受苦，要補滿基督患難的缺欠（西一：24）。如果病痛即蒙神醫治，必容易導致信徒對神及對己產生錯誤看法，對神質疑，對己內咎，尋求神醫必然走上極端，偏激和錯誤的道路。

    信徒由初信到成長，經歷途徑不易，須努力掙扎，須付出代價。“天國是努力進入的，努力的人，就得着了。”（太一一：12）“我們進入神的國，必須經歷許多艱難。”（徒一四：22）神國度的豐富與美滿，成為信徒今生的盼望，等候基督再來之日，完全求贖的來臨（過去，現在，將來信徒的完備救恩必然兌現），因此我們的肉身得着醫治，要在主再來新天新地實現時就全得着了，所以靈恩派強調神醫神蹟，對聖經的了解，踏上錯誤途徑，提倡“權能佈道”，是站在聖經的另一邊去了。信徒豈不應小心麼﹖


從聖經看真假信徒 / 于中旻

92.7
   第 40 期

從聖經看真假信徒

于中旻

    誰是基督徒﹖誰是假基督徒﹖有甚麼分辨的標準﹖這不僅是困擾現今教會的問題，也是在初期教會就有的問題。因為現今的新異端，不過是古時舊酵以新面目出現而已。因此，聖靈感動古代的聖徒，為應付當時異端的挑戰而寫的聖經書信，也是解決今天的問題的指南針。約翰壹書就是為了解決這樣的問題：一方面針對假先知的引誘（參約壹二：26）；一方面堅定聖徒的信仰（參約壹五：13）。

    在古老的金飾行業，如果要知道金子的成色，要用一塊黑色的小石頭，把金子在上面輕輕磨擦一下，就可以比較分辨。那塊小石頭叫作“試金石”。要試過，才可以驗定。同樣的，要知道基督徒的品質，分辨真假，聖經也為我們提供一個方法斷定，那就是經過“試驗”。

一．信仰的試驗

    “不認耶穌為基督的…就是敵基督的。凡不認子的就沒有父；認子的，連父也有了。”（約壹二：22-23）

    “凡靈認耶穌基督是出於神的，就是出於神的，從此你們可以認出神的靈來。凡靈不認耶穌，就不是出於神，這是那敵基督者的靈。”（約壹四：2）

    基督教神學信仰的中心，是基督。人與基督的關係，決定他的信仰，決定他永遠的歸宿。

    羅馬書開宗明義論到福音的根源說：“這福音是神從前藉眾先知，在聖經上所應許的，論到祂兒子我主耶穌基督：按肉體說，是從大衛後裔生的；按聖善的靈說，因從死裏復活，以大能顯明是神的兒子。”（羅一：2-4）

    這裏說明道成肉身的基督，兼具神人二性。是基督的靈感動先知，在聖經上預言到祂的降生，受死，復活，成就救贖（參彼前一：10-20）。祂必須是神的兒子道成肉身，才可以成就預言；祂必須是神兒子，才叫有罪的人因信祂而得稱義，有永生，有盼望。總括的斷語是：“信子的人有永生，不信子的得不着永生，神的震怒常在他身上。”（約三：36，中文聖經小字，參約三：16）只有這樣的一位基督，才可以作我們的救主和主，作教會的元首，作將來國度永遠榮耀的王。

    我們應該在基督裏生根建造，才不被異教之風搖動飄來飄去。在此以外的爭論攻訐，禮儀條規，都成了細微末節。今天有人雖似熱心，濫加異端的名目，可能超越了這個標準，是許多問題的造端，是不合一或濫混合的原因。我們應該注意真理，不管人意如何。

二．品德的試驗

    “主若顯現，我們必要像祂，因為必得見祂的真體。凡向祂有這指望的，就潔淨自己，像祂潔淨一樣…小子們哪，不要被人誘惑；行義的才是義人，正如主是義的一樣。”（約壹三：2-10）

    假先知假信徒如同狼披上羊皮，不過另有企圖；一旦財利當前，真面目就顯露出來。因為他們生命沒有改變，壞樹難以結出好果子（參太七：15-21；彼後二：19-22）。我們都同意，人的義行不能達到神的標準，使他在神面前得蒙喜悅；但在另一方面，因信稱義的人，總應結出義行的果子，與他裏面的生命相稱。果子不能叫樹變好；但好樹會自然結出好的果子。這與假冒為義不能並論的。

    “若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。”（林後五：17）

    這不是空洞的理論，而是的確的屬靈實際。悔改後的撒該，接待了主耶穌；主說：“今天救恩到了這家。”從失喪中得拯救，新生命的表現，是他立刻知道貪污訛詐人是罪；這是光照在黑暗裏，他被光照後，知道要悔改，自動願意把積聚不義之財的家產，“分一半給窮人，若訛詐了誰，就還他四倍！”（見路一九：1-10）他不再是在屬地獄的慾火中，愈渴愈貪，而是結出義行的果子。聖徒最明顯的品德之一，就是愛屬主的人。這生命改變的見證，表現在生活上，像瘸子行走，瞎子看見，死人復活一樣，是主復活大能的流露。

三．相交的試驗

    “我們若在光明中，如同神在光明中，就彼此相交。”（約壹一：7）

    “從來沒有人見過神；我們若彼此相愛，神就住在我們裏面，愛祂的心在我們裏面得以完全了。神將祂的靈賜給我們，從此就知道我們是住在祂裏面，祂也住在我們裏面。”（約壹四：10-13）

    屬主的聖徒，不屬世界，也被世界恨惡。但既同屬基督，也就彼此相愛。這樣的認同，使我們知道同屬一位主，也向世人見證是屬主的。這是最有效的見證，最明確的見證。

  主耶穌對門徒說：“我賜給你們一條新命令，乃是叫你們彼此相愛──我怎樣愛你們，你們也要怎樣相愛──你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。”（約一三：34-35）

    誠然教會有很多事工是緊要的。為道爭辯是重要，為人服務是重要，但只有在主的愛裏相信的人相交合一，是神家的徽號，是最重要的見證。活出十字架的愛，像主愛我們一樣的彼此相愛，是沒有祭壇的講道，是沒有圍牆的教堂，極其馨香而美好。我們雖被世界恨惡，但要彼此堅固相愛相交。

    一個人所交往的朋友，可以影響他的品德性向。同時，從所交往的朋友，可以看出他是甚麼樣的人。使徒時代的教會的表現，是恆心遵守使徒的教訓，同在一起。惟其有向心力，才有凝聚力，才有浸徹力。這是教會有力見證並增長的要件。一個基督徒，必然會樂於與同一生命的信徒，在光明中相交。

四．信託的試驗

    “我們若照祂的旨意求甚麼，祂就聽我們，這是我們向祂所存坦然無懼的心。既然知道祂聽我們一切所求的，就知道我們所求於祂的無不得着。”（約壹五：14-15）

    這是何等的信託！這是何等的應許！“祂聽我們一切所求的！”“所求於祂的無不得着！”這充分的信託，多麼動人！真能使我們驚奇，使我們感恩。但我們都知道人性的敗壞，難道人不會誤用這空白支票嗎﹖

    在這裏，我們要注意，約翰是寫信給“信奉神兒子之名”而“有永生”的人（見約壹五：13），這樣的人是在神的兒子主基督耶穌裏面，完全順服祂，交託祂，效法祂的人。主如何順從父神的旨意，我們也當如何完全信託神，照祂的旨意而生活，而祈求，作基督徒不能沒有這樣的信託。這是不能缺少的最低基本條件，但可惜，多數的基督徒雖然有了這樣對主的信託，卻沒有常活在“照神的旨意”的軌道中，所以不能像喬治慕勒（George Muller）一樣，經驗神聽他一切的祈求，所求的無不得着。

    前面說過，這試驗不但是為了不信的人，也是為了基督徒。因此，可用以試驗別人，同樣的，也用以試自己，而且不止是一次的考試。應該繼續的自我察驗，保守自己常在神的恩中，作合神心意的基督徒。


尼波山上的追憶（下） / 李志光

92.7
   第 40 期

尼波山上的追憶（下）

李志光

    行行重行行，我們到達 Siyagha，亞蘭文 Siyagha 的含意與存在那裏已久的修道院有關。

一．傳聞引起的追憶

    聖地聖方濟各會在一九三二年獲取 Siyagha，隨即在該會聖經學院兩位神父巴格提與沙拿的領導下，於三三，三五及三七年在此進行考古發掘。未發掘前，尼波山的位置是個謎，只靠優西比烏說“山在希實本以西六哩之處”的線索。尼波山自古以來出現許多奇怪傳說，例如偽經摩西升天記說天使長米迦勒為摩西的屍首與魔鬼爭辯的地點便是在尼波山。另有經外作品說耶利米先知將會幕，約櫃及香壇收藏於此。聖經明文：沒有人知道摩西的墳墓（申三四：6），但有傳說謂摩西墳墓已啟示給一個牧羊人知道，墳墓地點便是在山上一教堂地板下的山中深洞中。

    傳聞是沒有根據的，聖方濟會為尋找真相而進行發掘可以理解。經過多年努力，沙拿於一九四一年將他與同工發掘的成果寫成一本書公諸於世，書名為尼波山上摩西的追憶。一九六三年，通往尼波山的道大大改善，山上的廢墟逐漸成為考察約旦的勝地。

二．銅蛇引起的追憶

    今日的尼波山巔，最囑目的是一個高懸的巨大十架，十架之上有銅蛇。銅蛇令人想起“摩西在曠野怎樣舉蛇”（民二一：4-9），十架提醒“人子也必照樣被舉起來，叫一切信祂的都得永生”（約三：14-15）。

    在今日的銅蛇十架之下自北向西，向南遙望，真個一目了然。難怪昔日耶和華可以“把基列全地直到但，拿弗他利全地，以法蓮，瑪拿西的地，猶大全地直到西海，南地，和棕樹城耶利哥的平原，直到瑣珥都指給摩西看”（申三四：1-3）。

    今日的尼波山，在約旦境內死海的東北岸，海拔二千七百呎，但因死海低於海拔一千三百呎，故彼此有達四千呎之距離，所以我們豋臨尼波山巔下望死海，倍感地位崇高。聞說在春天清晨萬里無雲，視野極佳之際，真的可遠眺到黑門山。可惜我們到訪之時寒風呼呼，雨雪紛飛，所見大部地區皆煙雨濛濛。唯獨死海，在濃厚雲層透出金色的陽光照射底下，顯出格外清晰及令人感受“風雨中的寧靜”。如斯美景，堪稱絕色，害了團友不斷的攝影，拍下難得的一刻永留記念。

三．廢墟引起的追憶

    欣賞完海光山色，我們進入一所修復好的教堂參觀。教堂正門向西；聖壇則在東面。我們在大門內的右手面看見一位年老的修女正在售賣書籍與紀念品。售賣的物品中有些比別處平，有些比別處貴，那可考各人自己的眼光了！教堂在四世紀時原本很細小，為紀念摩西而建。當 Egeria 到訪時只住了一些自埃及而來的修道士。明顯地，五世紀之時，此處擴建為一間有三個大廳式設計的座堂，後來再加建一個專供女士聚會的小教堂和一個浸池，堂內地板皆有精嵌細工的圖案，充份顯示拜占庭時代的特色。

    在教堂北面，考古學家發現了一些細小的地窖，相信是當初修道士隱居之處。但相信後來一間規模相當大的修院圍繞教堂建成，修道士的生活便得以大大改善。據測量所得，教堂與修院的整個建築成長方形，寬十六米，長十八米，內部地板充滿樹木，水果，雀鳥，動物的圖案，並有感恩紀念的砌字銘文。

    一九七六年夏天，修復教堂的工程進行期間，在教堂北廳意外發現了一個更古舊聖壇的浸池，它的地板因受主後六世紀鑲嵌細工地板的覆蓋而得以保存完好。在清除好其上的地板後，下面的狩獵與畜牧耕作圖案繽紛出現，成了現存約旦在同類圖案最古老的精嵌細工地板。

    考古學家相信直到八世紀，這間教會仍被使用。但隨後的千年歲月，直到十八世紀，教堂迭遭廢棄，以致甚少被人提及。

四．位置引起的追憶

    追憶過去，這座教堂建立的原意，無疑是希望確定尼波山的傳統位置，並提示人緬懷摩西的偉大生平。在拜占庭時代，這裏成功地建立起一個長久興盛的宗教中心，以致成為多個世紀基督徒朝聖者的心中所愛。然而誠實的追求者勿忽略今日的尼波山，明顯地在死海的東北端，所以並非在耶利哥的對面，並且與耶利哥有非常遠的距離。聖經只有兩處提及尼波山，兩處都明言尼波山“與耶利哥相對”，所以聖經學者與考古學家今日仍在耶利哥的對面繼續努力尋索與發掘，希望找到更加令人信服的尼波山。

    無論如何，傳統的尼波山，暫時仍是一個追憶摩西生平的最理想地方！


第 41 期 - 92.9

92.9
   第 41 期
作者
為甚麼用比喻 | 陳終道
我喜悅你 | 陳終道
在家裏的基督徒 | 周非比
聖靈充滿經文表列分析（上） | 吳主光
超覺靜坐之真相 | 區應毓
審判主視動機如動作 | 寇世遠
使徒的講章 | 楊濬哲
馬賽克之城米底巴 | 李志光


為甚麼用比喻 / 陳終道

92.9
   第 41 期

為甚麼用比喻

陳終道

經文：馬太福音第十三章十至十七節 （參可四：10-12；路八：9-10）

    不少解釋聖經的人認為，主耶穌講比喻之目的，為使聽眾更易明白祂所講的道。若以為祂講比喻之目的是使某些人更難明祂所講的道，是不合主耶穌講道之原則的。因主耶穌所用的比喻，都是取材當日農業社會非常現實的事物，例如撒種的比喻中的種子，土地，撒種的人，飛鳥，荊棘，日頭?等，都是非常易明的事物。這種見解，雖然合理，卻非適用於所有比喻，更不可忽視本段經文若干重要的事實。即：

    1. 主耶穌講比喻，所取材的事物雖然都是當日農業社會大家熟悉的，但比喻的內容和意義，卻不是人人都能明的。且因比喻的內涵十分豐富，有不同層次的意義，令人玩味無窮，不是粗心的人一下子就全都明白的。

    2. 若主耶穌所講的比喻是當時人人都明的，為甚麼使徒們在主耶穌講完撒種的比喻之後到祂跟前，請祂解明比喻的意義：“門徒問耶穌說，這比喻是甚麼意思﹖”（路八：9）

    3. 以現代工商業社會的人來看這撒種比喻中的種子，淺土石頭，日頭，荊棘，子粒?不也同樣易明麼﹖

    但是否果真人人都明白這比喻的意義﹖比喻取材通俗，不就是設喻之內涵膚淺平庸，那完全是兩回事。

    4. 很顯然，門徒前來問耶穌為甚麼用比喻，並請祂解明比喻的意思，正可表示在此之前主耶穌沒有那麼多用比喻，且可能聽眾中也有人不明主所講比喻的意思，所以才這樣問。

    茲將主耶穌回答門徒對眾人講道為甚麼用比喻簡釋如下：

一．對眾人講道為甚麼用比喻﹖

    “因為天國的奧秘只叫你們知道，不叫他們知道。”（太一三：11）

    可見主用比喻的原故是因祂當時講的是特別關係天國的奧秘，是天國的子民才易明，非天國的外人或未有神生命的人所難明的，所以只叫門徒知道，不叫眾人知道。但並非說主所有的講道都是故意把意思隱藏而不願人知道。

    這裏的記載，明顯看出主對門徒講道和對普通人講道是有分別的（參可四：33-34），這不是因主對人有私心或偏袒，乃因事實上許多屬靈的真理，對外人講論是不適宜的，如馬太福音第七章六節：“不要把聖物給狗，也不要把你們的珍珠丟在豬前，恐怕牠踐踏了珍珠，轉過來咬你們。”人對真理領悟的能力，既有差異，講道的人當然可按領受者程度而傳講了。正如教中學生與教小學生所講授的內容當然有分別，而非有偏袒或輕重。

二．天國奧秘為甚麼只叫門徒知道﹖

    “凡有的還要加給他，叫他有餘；凡沒有的，連他所有的，也要奪去。”（太一三：12）

    這十二節是解釋十一節的原因。注意十一節的“你們”指門徒，也代表一切有信心而接受主的話的人。“他們”指外人（可四：11），也代表一切聽而不信主的人。這樣，這十二節的意思就是，那些聽了主的道而有信心接受的人，必因主所講較深奧的道而得益更多。反之，那些無心信從主講道的人，既不肯追求，又不明白，就必因主所講較深奧的道（有關天國奧秘的道）而更覺無所得着（參太一二：25；林前一：18；二：11，14），甚至連先前所聽的也因疑惑而失落。

    十三章十二節：“凡有的…”

    在馬太福音第二十五章二十九節分銀子的比喻也有提及，在此是指信心領悟屬靈真理方面。在馬太福音第二十五章二十九節是指工作方面，可見不論我們對真理的領悟或恩賜的運用，越多追求使用，就必越長進，加增。否則就必越退減。虛心領教的人，越聽越領受得多，傲慢而無心向道的，越聽越覺無所得。

三．“他們”為甚麼不明不見﹖

    他們自己硬心，根本不想悔改，無心信從（太一三：13-15），以致主所講的，對他們越覺難以接受。在此主引述先知的話說明人心如此剛硬，以賽亞早已明說：

    1. 十三節：“因他們看也看不見”，對照下節（14節下）：“看是要看見，卻不曉得”。即：他們雖看見主所行許多神蹟，猶如未見一樣，因他們看不出祂超乎常人之處。例如看不見祂不是普通先知們所能比擬的。

    2. 十三節：“聽也聽不見”，對照下節（14節中）：“聽是要聽見，卻不明白”，即：他們雖聽了主的講論猶如未聽，因為他們所聽的，還未了解，就自以為知道，甚至大膽批判，也不覺得主所講的，對他們的生死，有那麼重大的關係。

    3. “油蒙了心”（15節上）：“心”在此實際上指心意，包括情感和理智。他們的心受偏見和罪惡的遮蔽，就如人心被脂肪包裏阻塞，不能正常工作。

    4. “耳朵發沉”（15節中）：屢次聽道而不遵從，對主的忠言聽不進去，良心麻木，不受感動。

    5. “眼睛閉着”（15節中）：不肯接受光照，對已擺在眼前的救恩，故意不想看見。

    6. “恐怕眼睛看見…”（15節下）：注意上句的“眼睛閉着”，可證明聽道着的硬心，是蓄意不要看見，不要聰明；所以這“恐怕”絕不是神那方面恐怕人聽道受感而悔改，乃是人的方面，硬心到惟恐受了感動而悔改。這種蓄意硬心，也是使他們油蒙了心，不受聖靈的啟導，耳朵發沉，聽道不能入心的原因。他們逃避又提防神的救恩臨到他們，有如提防被誘騙或遇到甚麼災禍一般。（參徒二六：28小字）

    除了主耶穌引用先知以賽亞的話責備猶太人的不信之外，使徒保羅也曾引用以賽亞的話責備猶太人的硬心：

    使徒行傳第二十八章二十三至二十九節：“…保羅說了一句話說，聖靈藉先知以賽亞，向你們祖宗所說的話是不錯的。他說：‘你去告訴這百姓說，你們聽是要聽見，卻不明白；看是要看見，卻不曉得，因為這百姓油蒙了心，耳朵發沉，眼睛閉着。恐怕眼睛看見，耳朵聽見，心裏明白，回轉過來，我就醫治他們。’所以你們當知道，神這救恩，如今傳給外邦人，他們也必聽受。保羅說了這話，猶太人議論紛紛的就走了。”

    在這幾節經文中，保羅為證明猶太人的“不信”而引用先知的話，因保羅約猶太人來他寓所，為要向他們證明耶穌就是基督，但他們“有信的，有不信的”（徒二八：24），看來不信的人居多。所以保羅引用了先知的話之後加上一句：“所以你們當知道，神這救恩，如今傳給外邦人，他們也必聽受。”（28節）這節更證明保羅的引用，是為說明猶太人的不信，因而福音的重心移向外邦是無可避免的，可見使徒保羅對以賽亞書第六章九至十節的話，也應領會為人方面的不肯明不要信，而不是神那方面恐怕人信。

四．門徒的眼與耳為甚麼有福﹖

    “但你們的眼睛是有福的，因為看見了。你們的耳朵也是有福的，因為聽見了。我實在告訴你們，從前有許多先知和義人，要看你們所看的，卻沒有看見，要聽你們所聽的，卻沒有聽見。”（一三：16-17）

    “但”表明門徒與上文那些人的情形相反。他們不但肉眼與肉耳看見聽見主耶穌，並且從心靈中實在認識了祂。門徒們的福氣，不但大過那些在肉眼方面看見主而未信從祂的人，也大過古時許多先知們。他們雖然有信心，遙遠地相信那要來的彌賽亞，卻未得親眼看見他們所盼望的基督。西面因得在未死之先，看見嬰孩基督而大大歡樂稱頌神（路二：25-32），可見舊約許多有信心的人如何以能在肉身中看見基督為極大的福分。雖然他們不是要等到看見才信，卻也認為能親眼見基督是一種無限的光榮。但門徒們卻兼得這兩種別人所不能全得着的福氣──不但看見了，也信了。不但信了，也看見了，且親自跟祂一起生活過！不但一起生活過，且把親身所經歷的，不顧性命地向萬人作了見證！

（選自作者著作天國君王－－馬太福音講義，宣道出版社）


我喜悅你 / 陳終道

92.9
   第 41 期

我喜悅你

陳終道

    馬可記載基督受洗後，神見證祂是神所喜悅的愛子時，與路加福音第三章二十二節相同，都用了第二身的“你”，不像馬太福音第三章十七節“這是我的愛子”的第三身，大概馬可與路加是照錄，馬太則按自己領會寫出來，故有此別。但最重要的是這句話神是直接對主耶穌說的，不是為旁人說的。但旁邊的約翰既是要為主作見證，證明祂是用聖靈施洗的，祂也讓他聽見。但基本上，“你是我的愛子，我喜悅你”是向為人子的耶穌本人作的見證。

    所以，在此神注重主耶穌自己聽見祂的印證，更重於別人聽見，對於住在肉身的基督是很大激勵和安慰，在基督開始傳道後，這類的印證還有幾次，例如馬可福音第九章七節；路加福音第二十二章四十三節；約翰福音第十二章二十八至二十九節等。

    這時主耶穌還沒有開始傳道。這樣，這句話不會是為印證祂的傳道工作蒙神喜悅而說的。是則，為甚麼而說﹖只有兩種可能：(1) 印證祂已往三十年為人子的生活。(2) 印證祂到施洗約翰跟前受洗那作事是神所喜悅的。

    主耶穌是怎樣在拿撒勒過了三十年﹖沒有人知道，但從祂出來傳道時人們所說那樣輕視祂的話，如：

    “這不是木匠的兒子麼﹖他母親不是叫馬利亞麼﹖…”（太一三：55-56）

    “拿撒勒還能出甚麼好的麼﹖”（約一：46）

    “基督豈是從加利利出來的麼﹖”（約七：41-42）

    可見祂那三十年中並沒有做過或說過甚麼似祂出來傳道之後那麼轟動人，令人驚奇的大事，或令人歎服的言論。

    一位全能全知的神，無聲無息的在木匠的家中過了三十年人子的生活，單單這一樣，已經足夠說明祂如何順服等候神的時候，如何甘心作了一個平凡的人了！祂並沒有怨神把祂放在這樣一個小鄉鎮，浪費了祂寶貴的三十年時光。祂是真的倒空了自己，不以自己與神同等為強奪的，反倒虛己，取了奴僕的形像。三十年來，祂做了十足的凡人，窮人。像奴僕般的人，祂沒有帶着絲毫權貴階級的氣味或傲色做人。

    對於某些曾在世上任過高職，信主以後要在神的家中屈居人下，學習事奉的人，一定能更深入的明白主耶穌所作，多麼值得稱讚，是多麼好的見證啊！

    注意，祂要求約翰為祂施洗時說：“我們理當這樣盡諸般的義”這句話，其中：

    1. “義”指由基督的先鋒施洗約翰所開始的水禮儀式，現由基督親自印證，並留下榜樣。

    “義”在聖經中除了用於道德方面的公正之外，也用於一切神所給某一時代人應遵守的禮儀。從廣義說，所有神認為應做的事就是“義”。但因信稱義卻只能憑信基督而得。所以使徒保羅告訴我們，單有禮儀之義不能得救，要有因信基督，從神而來之義才可以得救（腓三：9）。

    2. “我們”。祂自己一人來受洗，為何說“我們”﹖約翰的洗禮是“從天上來”的（太二一：25）。主耶穌自己率先領受這洗禮。但祂雖然自己來受水禮，卻說“我們”理當盡諸般的義。到祂復活後，又把這種水禮儀式列入大使命中（太二八：9-20），成為日後歸信基督的人應行的禮儀。當時所有已在猶太教中的人歸信基督教，也都要受這水禮，包括教會初期三千悔改的人（徒二：41），以及後來悔改的使徒保羅（徒九：18）。

    這證明基督順服神的旨意降世為人是甘心樂意的。若祂有少許不甘心，對於一些小節方面的事，就不覺得需要由祂自己降尊就屈的為人作個榜樣了。

    “你是我的愛子，我喜悅你”。這句話也為下文耶穌受試探而說的。有了神自己的印證，祂還需要把石頭變成餅來證明祂是神的兒子嗎﹖雖然祂還未出來傳道，還未作過甚麼驚天動地的大奇事。但祂卻無須聽從魔鬼的建議，把石頭變成餅來證明祂是神的兒子。因為已經有神為祂證明祂是神的愛子了！

    世人是否認為我們是個好基督徒或忠心的神僕，都不重要。最重要的是，神會否印證我們是祂的僕人﹖祂會否也對我們說：“你是我所愛的孩子，我喜悅你”﹖


在家裏的基督徒 / 周非比

92.9
   第 41 期

在家裏的基督徒

周非比

    有一首兒童詩歌詞曰：“來作禮拜像羊，回到家裏變成狼，羊皮披在狼身上…”

    你曾否聽這一些在教會資深之基督徒，開口閉口“阿們”感謝主，讚美主，站立禱告，坐下與人交通，滿口屬靈術語，在教會熱心活動，使初進教會之慕道友，或新受洗之弟兄姊妹們，由衷感佩，欣賞及羨慕之餘，不禁脫口而讚美，或向牧師說：“某弟兄（或姊妹）真愛主，真屬靈”。牧師心裏清楚，口裏不便說甚麼。有時連牧師也如此以為，而那位弟兄或姊妹之家人，卻在那裏吃吃偷笑，或在心中叫苦或控訴。

    一位主內的僕人說：“人最不能隱藏他本來面目的地方，就是在他的家裏，當我們在交際場所，可能顯得彬彬有禮。在禮拜堂內，在眾人留意之處，可能顯得十分敬虔。在同事，同學之間，可能得到稱讚。可是當你回到自己的家庭，便是你自己的王國，丈夫妻子，兒女或用人，都是你的臣民。在那裏你沒有禮貌上的顧慮，沒有言語上的避諱，要說就說，要罵就罵，要發脾氣就發脾氣，毌需矯飾，偽裝。因此你我真實的面目，往往在家裏顯露無遺。

    一個基督徒，無論在教會表現得多麼虔誠屬靈，但他的另一半若不“阿們”，一切都等於零。因為最確切考驗一個人之信仰，乃是看他在家裏怎樣活出所信的。除非一個人在家裏是基督徒，否則他不能算是真基督徒。

    一個人可能在頭腦及知識上對基督教之道理很精通，然而在應用基督教之原則，以及主的教訓去與人相處，尤其是朝夕相處，利害相關時，卻表現出驕傲，冷酷，自以為是，固執和自私。可知他只不過是一個披羊皮的假基督徒了，因為他沒有耶穌基督的生命。或許他雖出入教會多年，卻仍是一個未重生的人。難怪他一切所作所為沒有主生命之表現，難怪他的另一半，他家裏的人會在那人被稱讚時暗笑，或內心叫苦。難怪他家裏的人遲遲不肯接受福音。

    在家作基督徒之意，乃是在家中實踐耶穌基督的愛，見證你的信仰和生命，並對主所存的盼望。基督徒所有的生活，和一切屬靈的美德，都不是裝出來的，乃是很自然地隨着生命生長出來的。因此，徒然帶些宗教意味或情感，不是真正的基督徒。徒然領受洗禮或聖餐，不一定是得救。徒然繞着窄門外兜圈子，並不能進入天國。當知，我主耶穌親口教訓，“凡稱呼我主啊，主啊的人，不能都進天國。惟獨遵行我天父旨意的人纔能進去。”（太七：21）。因此，當將心歸給神。並遵神教訓。

    有人把教會的事奉歸類為做“聖工”，而其他例如上班，上學，家庭生活，歸類為做“俗工”，這是極大的錯誤觀念。當知，一個人只要是接受了耶穌為“救主”，蒙赦罪，得救主寶血所救贖了的，理當也是讓耶穌為他“生命之主”的人，他當是一個分別為聖的人。因此，無論在教會，在家裏，在任何工作場合裏，他都該是為主而活的人。

    當我們的家高掛“基督為我家之主”的鏡框或牌子為裝飾品時，不是掛給客人看，乃是提醒我們這蒙寶血重價所買贖回來的人，有否真正地降服在祂大能手下﹖有否凡事尊主為首﹖有否真正建立基督化家庭﹖

    我們確信一個基督化家庭與教會具有相同使命，因兩者均藉着傳福音及為主作見證而存在着。正如印度薩迪克牧師所云：“基督化家庭不僅為其本身而存在，它也必須被‘差遣’而踏進這個世界裏”。

    是的，基督化家庭是世上宣揚福音最有力的機構。婚姻專家謀司博士（Dr. Mace）說：“如果我們有足夠的基督化家庭，世界不久就能成為一個基督教的世界。因為世界生活 的水平線，只隨它的家庭的水平線而升降。”

    可惜，今天在教會出入的基督徒，真正能在家也作好基督徒的不多。今天的基督徒家庭能成為神所差遣到世界為光為鹽的太少。可怕可慮的是，相反地把世界帶進家庭，與世人毫無分別。許多基督徒，容許世界的價值觀，人生觀來侵蝕我們的家庭生活而毫不自覺。

    如果有人說：“家人有了基督徒應有的信仰，做基督徒應做的事，便是基督化家庭”，那是不夠的。因為那裏有基督教的信仰和教規的實踐，卻沒有能榮耀神的基督徒生活與精神。

    保羅說：“所以你們或吃或喝，無論作甚麼，都要為榮耀神而行。”（林前一○：31）基督徒一生目的乃是要榮耀神。我們的家若是榮耀神的家，它必是一充滿幸福，喜樂與愛，並且存着盼望的家。我們能享受在其中，別人也因此蒙福。

    何謂榮耀神﹖乃是使神能因此得光彩，喜悅，神的旨意，計劃因此得成全，使神的心得滿足之意。因此，要家庭成為基督化乃要看家人彼此間建立怎樣的關係，以及他們有否全接受基督為主，所降服於基督到甚麼程度。

    例如一位未曾領略人間溫暖的人，很難體會上帝的愛。例如一個女人殷勤儉樸，不打牌，不奢侈，種種美德都有，只是性情凶暴，不能自約，便把她的家庭陷在吵鬧中，永無平安的日子。只此一端，就能攔阻全家人，連同左鄰右里，親朋好友都不信耶穌。常常發脾氣使一個稱為基督徒的家庭中，產生一些不信神的人。一位不負責任，對妻子對兒女沒有愛心的丈夫或父親，很難讓家人相信上帝的慈悲與憐憫。

    哥德說：“不管是國王或農夫，他若能在家庭中尋到和平，他將是世界上最快樂的人。”是的，今天有許多家庭所以失和，夫妻所以反目，都是因為缺少基督的容忍和愛心。

    一個丈夫若能忍耐體貼，他的妻子那能不賢良呢﹖一個妻子若能完全忍耐，順服，她的丈夫那能不愛她呢﹖我曾見過有脾氣很壞的丈夫，因他的妻子溫柔忍耐而悔改得救。可見有生命流露的見證，才有力量。

    愛的空虛，婚姻的痛若，實在多由自私而來。在悲劇叢生的現代社會裏，作為基督徒的我們，對於你的妻子，或是你的丈夫，或是兒女，總要有寬容，忍耐和犧牲。除非使基督教對於家庭生活產生真實的意義，實行在每一個基督徒家庭內，否則在教會高唱“哈利路亞”，大發熱心地帶親友同事到教會，結果被發現我們只能在教會做好基督徒，在家卻不能作基督徒時，所帶給他們的驚慌，懷疑及傷害將更大。


聖靈充滿經文表列分析（上） / 吳主光

92.9
   第 41 期

聖靈充滿經文表列分析（上）

吳主光

    關於聖靈充滿的經驗，在基督教各教派之中眾說紛云，各有不同的見解。有的注重神蹟奇事的現象，有的注重說方言的經驗，有的注重情緒上的感受。到底聖經所記載的事實是怎樣的﹖筆者認為最有效的解決方法，莫過於將聖經中全部“聖靈充滿”的經文列出，並且加以仔細的比較和分析，這樣看個究竟就必然知道最準確的答案了。本來筆者打算將這些經文詳細印出，但因為篇幅所限，只能點出經文的特徵，所以讀者如果對以下列出的經文不太熟悉的話，最好先自行翻閱這些經文一次。

經文與事件 | 經文作者 | 被充滿者 | 被充滿者職位 | 被充滿的場合 | 得充滿原因 | 被充滿目的 | 得着甚麼能力 | 被充滿時情緒 | 被充滿時心中注意點
(出二八：3) 為製會幕與聖衣 | 摩西 | 一切有智慧的 | 製聖衣工人 | 製聖衣工場 | 神主動 | 製聖衣聖物 | 智慧和技巧 | 不詳 | 相信是如何能造得好
(出三一：3) 為製會幕與聖衣 | 摩西 | 比撒列 | 製聖物工人 | 製聖物工場 | 神主動 | 製聖衣聖物 | 智慧和技巧 | 不詳 | 相信是如何能造得好
(出三五：31) 為製會幕與聖衣 | 摩西 | 比撒列 | 製聖物技師 | 製聖物工場 | 神主動 | 製聖衣聖物 | 智慧和技巧 | 不詳 | 相信是如何能造得好
(申三四：9) 為立約書亞作領袖 | 摩西 | 約書亞 | 元帥 | 迦南戰場之前 | 摩西按手 | 領百姓入迦南 | 領導的智慧 | 不懼怕得壯膽 | 相信是入迦南的興奮
(路一：15) 天使啟示生約翰 | 路加 | 施洗約翰 | 先知 | 母腹 | 神主動 | 分別作主先鋒 | 生活傳道能力 | 不詳 | 不詳
(路一：41) 馬利亞問安 | 路加 | 以利沙伯 | 婦女 | 懷孕被問安 | 神主動 | 指馬利亞有福 | 得喜樂感動 | 喜樂與感動 | 對馬利亞所蒙的福極度羨慕
(路一：67) 撒迦利亞舌頭結得開 | 路加 | 撒迦利亞 | 祭司 | 在眾人前見證 | 神主動 | 為預言救贖 | 得預言感動 | 喜樂與感動 | 神救贖的計劃
(路四：1) 耶穌受浸後受試探前 | 路加 | 耶穌 | 基督 | 可能在曠野 | 神主動 | 為對付魔鬼 | 勝敵智慧能力 | 得勝的把握 | 神子身分與勝敵的決心
(徒二：4) 五旬節聖靈降臨 | 路加 | 十二使徒 | 使徒 | 五旬節聚集中 | 神主動 | 為得能力傳道 | 得能力傳道 | 奮興 | 主復活的道
(徒四：8) 彼得大膽駁斥公會 | 路加 | 彼得 | 使徒 | 在公會前受審 | 神主動 | 為勇敢作見證 | 得智慧膽量 | 膽量 | 主復活的事實
(徒四：31) 彼得獲釋會眾讚美 | 路加 | 聚會中的所有人 | 使徒與信徒 | 迎接的會眾中 | 神主動 | 為放膽講道 | 得智慧膽量 | 膽量與奮興 | 主為受膏者世人休想攻擊
(徒六：3) 提選管飯食者的資格 | 路加 | 七管飯食執事 | 執事 | 在平日 | 不詳 | 為事奉的資格 | 得智慧服事 | 不詳 | 使教會混亂問題得解決
(徒六：5) 介紹七人中的司提反 | 路加 | 司提反 | 執事 | 在平日 | 不詳 | 為事奉的資格 | 得智慧服事 | 不詳 | 使教會混亂問題得解決
(徒七：55) 司提反殉道 | 路加 | 司提反 | 執事 | 在殉道前 | 神主動 | 為見天開了 | 得安慰 | 興奮與無懼 | 天上的榮耀與得見主面
(徒九：17) 亞拿尼亞為掃羅求 | 路加 | 保羅 | 使徒 | 在悔改禱告中 | 亞拿尼亞代求 | 為一生的事奉 | 得醫治並受差 | 悔改與感激 | 如何向復活的主悔改和報答
(徒一一：24) 介紹巴拿巴的為人 | 路加 | 巴拿巴 | 使徒 | 在平日 | 不詳 | 為生活與事奉 | 得生活見證力 | 平易近人 | 服事主得人神喜悅
(徒一三：9) 保羅使以呂馬瞎眼 | 路加 | 保羅 | 使徒 | 在為道爭辯前 | 不詳 | 使以呂馬眼瞎 | 得斥責能力 | 憤怒 | 攻擊魔鬼的兒子證明真道
(徒一三：52) 保羅被趕出安提阿 | 路加 | 安提阿門徒 | 使徒 | 在使徒被趕後 | 神主動 | 激勵門徒信心 | 得安慰和激勵 | 滿心喜樂 | 為保羅和為所信的道快樂
(弗五：18) 勸人不要醉酒 | 保羅 | 任何人 | 基督徒 | 在平日 | 神主動 | 得生活見證力 | 得生活見證力 | 與醉酒相反 | 經文沒有交代
短評： | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

“短評”內容：

    (1)：摩西是舊約唯一用“聖靈充滿”這詞的作者，而且他所提的“充滿”，只強調“智慧的靈充滿”，並不是聖靈全部恩賜和功能的充滿。這樣說來，聖靈全面性的充滿在舊約就從未發生過了。在新約十五次的聖靈充滿記載中，路加這個外邦人的醫生就應用了十四次，而保羅只輕輕地應用過一次。這現象似乎顯示“聖靈充滿”這詞只不過是一種個人喜好的筆法而已。因為馬太，馬可，約翰所記載的福音書完全沒有用過這詞。再者，以馬太福音第七章十一節為例，馬太的寫法是“何況你們在天上的父，豈不更把‘好東西’給求祂的人麼﹖”可見，路加醫生喜愛注重“聖靈”的用詞。因為嚴格來說，如果舊約的四次不算為被聖靈完全充滿的話，那麼全部聖經所有“聖靈充滿”的用詞差不多全部都是路加醫生一個人用的，聖經的其餘所有作者都沒有用過，而保羅亦只不過輕輕地用過一次。

    (2)：舊約許多較比撒列和約書亞更偉大的人物都沒有“被智慧的靈充滿”的經驗，可見這詞只不過是許多形容被神大大使用的用詞之一吧了。在舊約我們看見“與神同行”，“被神的靈大大感動”，“神與那人同在”等用詞都是用來形容被神大大使用和靈性達到至高超境界的，而且完全不下於“被智慧的靈充滿”。

    (3)：不論新舊約，肯定被聖靈充滿的人都是得救屬神的人，其中有神的僕人，也有平信徒；這表示每一個屬主的人都有被充滿的機會。

    (4)：被聖靈充滿的場合似乎沒有限制，也不一定在某一些似乎特別神聖的地方才可以。因此，強調在祈禱山更易得聖靈充滿的說法與聖經不合。

    (5)：被聖靈充滿的原因，“神主動”佔了十三次，“需要求”才得聖靈充滿的只有兩次，另四次不詳。可見得聖靈充滿不一定需要求，聖靈願意主動地充滿任何有資格得到充滿的人，這與聖經所說，神沒有留下一樣好處不給我們的教訓吻合。

    (6)：被聖靈充滿的目的有十六次是為生活，事奉，傳道作見證；只有一次是為得預言，一次為得見天開了，一次得能力斥責行邪術的。而且全部十九次都是為了與“真理”有關係，表明聖靈是真理的聖靈。

    (7)：被聖靈充滿所得到的能力，絕大部分都是屬於智慧，事奉，傳道，安慰等方面的能力，只有一次得神蹟的能力使以呂馬眼瞎。可見聖靈充滿所得到的能力，不一定是超自然的能力，聖靈能力的彰顯，大部分都是藉着真理而帶出來的。

    (8)：被聖靈充滿的情緒，多為喜樂，興奮，膽量等，沒有一次是倒地，抽搐，失控的大哭，大笑，或是瘋狂的表現。

    (9)：被聖靈充滿者當時內心所特別注意的事物，全部都是所託付的事工，或所傳講的真道，或主耶穌復活的事實等；估計十九次聖靈充滿的記載裏面，沒有一人是在注意自己被聖靈充滿的“異感”。從各種跡象看來，被充滿者似乎沒有注意到自己是在被聖靈充滿，這只是作者在敘述歷史時以第三者的觀察力所注意到的事而已。


超覺靜坐之真相 / 區應毓

92.9
   第 41 期

超覺靜坐之真相

區應毓

    “超覺靜坐是促進你更高的快樂，能力和創意之法門。它的好處在於減低你的壓力，緊張和疲勞，使你更健康…”

    “學生們，要成績好嗎﹖來作超覺靜坐吧！商家們，要事業成功嗎﹖來作超覺靜坐吧！”

    如此響亮吸引的廣告口號，經常可以在世界各大城市的報章或電視上看得到。此道財雄勢大，常以雷霆萬鈞之勢，在一個城市中開展其工作（註一）。“超覺靜坐”原文（Transcendental Meditation），全名為“瑪哈力殊一統理場科技會”（Maharishi Technology of the Unified Field）。

歷史淵源

    此道之創始人瑪哈力殊生於印度（約公元一九一一年），屬於印度的武士階層，早歲攻讀物理於亞拉赫巴大學，繼後放棄科學而追求宗教哲學，跟從一位印度教大師斯奧米（Swami Brahmananda Saraswati）學道，這宗師又名神聖先師（Guru Dev），乃屬古典印度教派維單系（Vedantie）珊康拿教門之傳統（Shankara）。瑪哈力殊學道十二年，於其師死後，則退隱於喜瑪拉雅山之洞穴內，潛修苦練兩年，期滿後逐下山自稱為 Maharishi（至聖）Mahesh（族名）Yogi（成道者），並開始教授自創之超覺靜坐（Transcendental Meditation），以此術來救世。惟因印度梵國已盛行瑜珈，靜坐功夫傳達數千年，故此術未見嶄新脫穎，未為印度人看重接納。

    瑪氏深感失意於印度，逐決心向外國發展，特意挑選了美國。因瑪氏認為美國人單純幼稚，於是動身赴洋，於一九五九年抵美。同年七月在加州成立一個宗教組織名為“屬靈更新運動”，但此運動恰巧遇到美國世俗人文主義的衝激，反對一切宗教與屬靈的意識。經過五年之失敗考驗，瑪氏遂另創一組織，名為“國際學生靜坐協會”。但靜坐一詞尚有宗教的意味，美國人仍不能接納，於是瑪氏在一九六九年改名為“創新智慧科學會”，至此他完全將所有的宗教成分刪去，美國人立刻接受這種道理。一九七五年瑪氏接受美國著名電視訪問者傑溫（Griffin）之電視採訪。同年，時代雜誌以封面整版刊登其照片，此時瑪氏之超覺靜坐則如水銀瀉地無孔不入地滲透美國各階層人士，上至參議員，律師，下至庶民，都爭先恐後來作靜坐默想。

    瑪氏之道理甚得人心，在繁亂之都市的人，生活緊張，他卻以這法來安靜人心；在刻板式的現代生活中的人，都失去了創新力，他卻以此來提高人的創新智力；在此功利社會中的人，他卻以此來謀成功。再者，美國社會充滿毒品，縱酒，性等問題，瑪氏則以超覺靜坐為口號來對抗社會之問題，故此向美國社會賺取了數以百萬計納稅人的錢，來推廣其道。（註二）

    一九七六至一九七八年間，一群美國的基督徒，深感此道之本質乃是印度教的泛神論，故此向美國政府控告瑪氏之訛騙，以科學之外貌來遮蔽其宗教面孔，先後在加州與新澤西州上訴成功，州法院判定超覺靜坐實乃印度教而非科學；及後瑪氏上訴於最高法院，其判斷亦支持以前之決案。故此，瑪氏於不得已中，將他的中心往外遷移。先去歐洲之瑞典，後至德國，然後再擴張至亞洲，菲律賓等地。

信仰作風

    瑪哈力殊－－統理場科技會，又名超覺靜坐，乃是一套哲學和形而上學的把戲；其立論之根據乃是印度婆羅門教的古代經典吠陀（Vedas）。吠陀是公元前一千五百年之印度經典，其內容包括印度之眾神論，泛神論，輪迴，無我，因明，靜坐修身等理論。至公元七百八十八年珊康拿闡譯吠陀經致成宗立派。瑪氏先師斯奧米就是此宗的繼承者，而瑪氏的任務只是將此古舊宗教哲學現代化，以簡易方法入門，並用上近代科學術語；故他稱此道為一統理場。理場（Field Theory）乃二十世記物理學的理論，時下有四大基本理場：力場，電磁場，弱性核能場，和強性核能場。近年有兩位歐洲物理學家以理論與實驗來綜合力場和弱核能場，而榮獲全球之諾貝爾物理學獎。瑪氏宣稱他能一統此四大理場，故謂之一統理場 ，他的立論並非來自科學，乃是以吠陀之形而上學為本。（註三）

    吠陀之形而上學乃是泛神論或一元論。泛神論就是說世界的本質與神是相同的。世界就是神，而這位神並非有位格，意識，理性的上帝，它只是一個無有的狀態。瑪氏稱它為一統理場，創新智力，純意識，一元，萬有等不同之名稱。只有它才是真實的，其他的現象世界都屬虛假的。故此瑪氏之說與所有泛神教合流。佛教，印度教，新柏拉圖主義，瑜珈，禪宗，聖光會等都一致倡導幻相人生，浮生塵世，曇花春夢來形容此世界之虛假，梵文稱為“瑪氏”（Maya）；人就是受自己的知覺感官所欺騙，認為此變幻世間是真實的，故此陷於苦孽中。瑪氏來就是要啟蒙世人，使人自明此理，超越知覺，以溶合於一統理場，與萬物齊一，人成則理成，人的潛質與無量的潛質匯合；其法乃是藉着靜坐，故中文翻譯為超覺靜坐，藉靜法以超越知覺，與神合而為一，人成則神成。

    靜坐之法乃是此道修身的功夫。學者先要行入門之禮，宗師要每一位入道者攜帶一條白手帕，六朵鮮花和六個水果，在一間幽暗的內室行禮。此室中心擺設神聖先師的遺像，宗師會頌讀梵文頌詞（Puja），其內容隱秘不顯於人道者，但經翻譯出來，乃是向印度教之諸神歌頌敬拜，此梵文頌詞簡譯如下：

    “向主哪拉燕那，向蓮花出生之創世者婆羅門…向哈維德──成道者之主…並諸成道者之傳統，我下拜。

    “向道成肉身之主珊康拿──世界之解脫者，我下拜。

    “向教主沙康拿康拉──那稱為貴士哪和巴打拿燕拿，我下拜…向神聖先師，我下拜…”

    入道者就是跟着老師在神聖宗師之像前下拜多次，並獻上所帶來之鮮花，水果和手帕。最後，老師與入道者一齊俯身下拜於聖像前。突然間，從老師的口中唸唸有詞，發出一些音調來，此乃是所謂之隱語（Mantra），通常是單音或兩音語，譬如：絲華（Shira），或瑪拿（Mara），據言此音調乃是根據入道者體內的神經系統與心理結構而施與的。但實際上，這些隱語乃是印度教諸神的名稱。入道者領受了隱語後，逐被引進另一個房間，在那裏他就學習靜坐的功夫──雙腿交坐，兩手垂在屈膝之處，姆指與第一指交合，眼微閉合，縮腰靜坐；然後口中唸唸有詞，微聲頌讀此隱語。每早晚用二十分鐘來練習，藉着重複唸頌此隱語，以達至無知覺境界。瑪氏宣稱一個人若久練此功，就能飄浮在空中神遊，隱形遁蹤，全知全能。據說學此道者能醫百病，甚至癌症和愛滋病都能根治。自一九八四年，此道更強調生命的內調（Ayurveda），以心性克服體病。（註五）

    由上觀之，此道的本相乃是印度教，卻以近代之科學術語來遮隱其真相，以動聽聳人的口號來訛騙人心，據言能返老還童，去疾除害，復甦經濟，改革社會，造福人群，開拓潛能，興旺國家。但究竟此道是否真如其宣傳所言，能帶進人類如此美善境界呢﹖下文以形上哲學，科學物理，實用常識並聖言真道，來剖折批評此瑪哈力殊一統理場科技會──超覺靜坐。（註六）

註釋：

一．一九八三年時，來勢洶湧地入侵菲律賓，以銀彈掛帥，於菲國面臨經濟危機時，帶着一千五百萬美元，收購東方大學的控制權，並羅置了兩間酒店，一間別墅；且介入了一千八百位的師博，前來教授此術。

二．參考”Who is this man and what does he want﹖”Spiritual Counterfeits Project，1976。

三．參閱瑪哈力殊國際大學的課程介紹，此所大學的正校位於 Fairfield，lowa，宣稱能夠提供卓越的教育水準和理想的生活質素，但是整套綜合性的教育方案乃是建立在瑪哈力殊的一統理場之一理論上。

四．此梵文頌詞（puja）譯自 The Holy Tradition，英文全文可參閱 Spiritual Counterfeits Project。

五．此術可參閱 Chopra，Perfect Health：The Complete Mind/Body Guide，Harmony Books，1990。

六．有關瑪哈力殊的著作，可參考：
    Science of Being and Art of Living，Signet，1968。
    On the Bhagavad-Gita，Penguin Books，1969。
    Meditations of maharishi mahesh Yogi，Bontam Books，1968。


審判主視動機如動作 / 寇世遠

92.9
   第 41 期

審判主視動機如動作

寇世遠

    我們教會有許多高級知識分子，他們喜歡聽道，但一提到認罪，便採取保留態度，他們以為行為不要犯六法全書就夠了。我說，將來神審判我們，不是根據六法全書，乃是根據聖經。後者標準高過前者，前者看人外貌，後者看人內心；前者看動作，後者看動機。舉例說，有一位大法官黃正銘是法學博士，聽我講道兩年後，要求受洗，但有一個要求，他聽說受洗之前必須接受信仰考問，他要求免了這一關吧！因為他為人公正，法官只能定別人的罪。我說教會必須了解會友信仰問題，無人能例外。我就翻開聖經，請他唸兩遍詩篇一百三十九篇二十三至二十四節。我說你看出這奇妙的經文嗎﹖“看我裏面有甚麼惡行沒有﹖”人裏面怎能有惡行﹖照說，裏面只能有思想，外面才能有行為。但聖經指出：神看人的動機就是動作，思想就是行為。所以主說，男人看女人，一動惡念，就是犯姦淫，這只是“意淫”，沒有動作行為，但已被神定罪了。人恨弟兄就是殺弟兄，恨是思想，殺是行為，基此認識，人怎能說自己無犯罪，不是問犯罪多寡，犯一個罪與犯一萬個罪，同樣被判下地獄。這就是世界與聖經標準不同之別。把這罪的問題解釋明白，才能真正帶領人認罪悔改信主。於是正牌大法官不得不承認內心也有罪行的時候，我才為他施浸。基督徒待人接物，可以忍讓，但對持守真理，絕不可妥協，否則即對主不忠心。


使徒的講章 / 楊濬哲

92.9
   第 41 期

使徒的講章

楊濬哲

    注意，使徒們的講道，原本很多，但清楚記載在使徒行傳中的卻不多，茲選用彼得與保羅的若干篇講道，在此與讀者分享作為我們講道的模範。

    首先是彼得在五旬節日講道（徒二：14-36）。

    此次彼得講道的動機有兩方面：一方面是因為當時猶太人從天下各國來耶路撒冷守節，人數極擁擠，正是講道的好機會，一方面又因他被聖靈充滿，心中如焚，不能把靈恩隱藏起來（耶二○：9）。

一．講道的態度（徒二：14上）

    彼得所講的道至為感人，聖靈感動路加醫生，將這教會歷史上的一篇信息和後果記載了下來，作為後世眾聖徒為主作見證的借鏡。

    1. 同心：“彼得和十一個使徒”當時雖然只有彼得一人講道，但其餘十一個使徒都同他在一起，證明其餘十一個使徒和他很同心事主（摩三：3；腓一：5）。

    2. 謙恭：“站起”他們十二人都一同站起來，證明他們是何等謙卑恭敬，完全沒有一點驕傲的態度，他們如果沒有謙卑恭敬的態度，必然影響他們的講道的。

    3. 迫切：“高聲”彼得覺得來赴會聽道的人，他們的靈魂是非常寶貴，所以高聲講道表明他心是非常迫切，盼望他們得救（羅一○：1；九：1-3）。

    前不久，彼得還是一個膽怯懼怕的人。他曾三次不認主名。現在卻敢在殺害耶穌者的大本營，耶路撒冷的通衢大道，廣大群眾面前高聲指責他們的罪。這是何等大的改變，若不是神的工作，誰能促成這事呢﹖

二．講道的分段（徒二：14下-36）

    1. 解釋群眾的誤會（14下-21節）

    他們被聖靈充滿，用各人之鄉談說話，群眾卻以為他們無非是新酒灌滿的（13節），所以彼得藉此機會向群眾解釋誤會。

      a. 消極方面（14下-15節）

    解釋他們誤會門徒是醉了，其實不是醉了，因為時候剛到已初，原來以色列人飲酒，皆在晚間（帖前五：7），但當時卻是剛到已初，即午前九時，斷非飲酒之時。

      b.積極方面（16-21節）

    彼得又接着在積極方面解釋門徒並非醉酒，而是聖靈使他們用各人的鄉談，講說神的作為。彼得的解釋，是引用先知約珥的話（珥二：21-32），證明神將祂充滿的靈恩，澆灌祂的眾兒女，使少年人得見異象，老年人得見異夢，而且在天上也要顯出奇事，地下也要顯出神蹟等等。這都是主的日子（即彌賽亞的日子）未到以前的事，現在聖靈降臨，正是表明就是求告主名而得救的時候。

    2. 證明耶穌是基督（22-36節）

    彼得講道的第二段，也是彼得講道的第二特點，就是以耶穌為中心，證明祂就是彌賽亞。彼得根據幾個事實，反覆證明耶穌是基督。甚麼事實呢﹖就是：

      a. 耶穌的受死（22-23節）

    主耶穌的受死並非偶然，一方面是“按着神的定旨和先見”。因為聖經對於耶穌的死，早已清楚預言，所以基督的死，實在由於神的慈愛和耶穌的順服，為要成為我們的贖罪祭。另一方面是他們昧着良心殺害了祂。耶穌曾在他們中間“施以異能奇事，神蹟”，這就是神與祂同在的明證。這是他們所知道的，但是他們卻藉無法人之手，把祂釘在十字架上殺了！他們的罪孽，真是何等深重！

      b. 耶穌的復活（24-32節）

    他們雖然把耶穌釘在十字架上，但那公義的神卻把死的痛苦解釋了，叫祂復活，有甚麼憑據呢﹖

    第一，大衛的預言為證（25-28節）

    關於耶穌復活的事，大衛早已有預言，在詩篇裏預先說到神必不叫祂的聖者朽壞（詩十六：8-11）。

    第二，以大衛的墳墓為證（29節）

    大衛在詩篇說：“你必不將我的靈魂撇在陰間”，他說了這話以後便死了，也埋葬了，這墳墓還在。可見他所說的並未應驗在他本身，乃是指耶穌的復活而言。

    第三，以大衛的職份為證（30-31節）

    大衛的職份是先知，曉得神的旨意，也有先見之明，知道基督必要復活，末了神也已經叫耶穌復活，彼得和其餘的門徒都為此事作見證（32節）。可見耶穌就是基督了。

    總而言之，彼得要以色列人明白，他們所殺的是大衛所仰望的生命之主，神已經叫祂復活了。這位耶穌正是最偉大的大衛王所預言的，所日夜仰望的那位救他脫離死亡和陰間權柄的主。

    3. 耶穌的升天（33-36節）

    彼得要他們知道，他們所殺害的耶穌，神不單使祂復活，且已升天，坐在神的右邊，有甚麼根據呢﹖

    第一，以真神的能力為證（33節上）

    這裏記載神叫基督升天，是用“神的右手高舉”。我們知道右手是有力的。神用右手高舉耶穌使祂升天，證明神是用大能大力叫耶穌升天（弗二：20）。聖經論及神創造天地萬物，只說祂用口說話（創一：3，6，9，14，20，24，26）。但是聖經記載神使基督復活，卻是運行大能大力（弗一：19-20）。聖經論神叫 基督升天，是用“神的右手高舉”！

    第二，以聖靈的澆灌為證（33下）

    因神曾應許將聖靈澆灌下來（路二十四：49，徒一：4），主耶穌根據父神的應許，也曾對門徒說：“然而我將實情告訴你們，我去是與你們有益的。我若不去，保惠師就不到你們那裏來；我若去，就差祂來（約十六：7）。現在聖靈 既已降下，可知主耶穌已經升天了。

    第三，以大衛的預言為證（34-35節）

    大衛在詩篇曾預言主耶穌要坐在神的右邊等神使仇敵作祂的腳凳，可知祂是基督無疑了，“坐”字是顯明祂已被神設立為主為基督的意思。彼得最後警告他們說：“所以以色列全家，都當確實知道，你們釘在十字架上的耶穌，神已經立他為基督了。”這是給他們看見，人們與神為敵，後果將不堪設想哩！

    彼得這次講道的結果，使聽眾覺得扎心，悔改受洗歸主的約有三千人。有人說：彼得在五旬節前後有兩把不同的刀：一是屬血氣的刀，削掉大祭司僕人的一個耳朵；一把是屬靈的刀，卻能刺透許多聽眾的心，使人悔改信主。


馬賽克之城米底巴 / 李志光

92.9
   第 41 期

馬賽克之城米底巴

李志光

    在約旦安曼以南三十三公里處的米底巴 MADABA ，值得考察的原因有三：首先，米底巴人在聖經中與以色列人有密切往來；其次，拜占庭遺留大量馬賽克（碎磚砌畫）於米底巴，使之成了著名的“馬賽克之城”；最後，米底巴離尼波山只不過十公里之遙，成了遊人考察尼波山的旅遊前哨點。

一．聖經中的米底巴

    民數記二十一章記載了以色列人的“得勝之歌”，三十節透露：“希實本直到底本盡皆毀滅。我們使地變為荒場直到挪法，這挪法直延到米底巴”。摩西攻取河東之地後，清楚將“靠近米底巴的全平原”分給流便支派作產業（書一三：16）。大衛時代，亞捫在對抗以色列的戰爭中，亞捫人用一千他連得銀子重金禮聘亞蘭王瑪迦，並雇了他的三萬二千輛戰役，亞蘭至少七千輛戰車的人，四萬步兵被殲滅，於是亞蘭人不敢再幫助亞捫人了。（代上一九：6-19）

    王國分立時代，摩押王米沙誇耀他自己從以色列人手中奪回米底巴。而先知以賽亞不客氣地預言摩押人的命運說：“摩押人因尼波和米底巴哀號，各人頭上光禿，鬍鬚剃淨。”（賽一五：2）米沙王表揚自己戰功之事銘刻於著名的“摩押碑記”上，此碑記現存放於米底巴博物館中。

二．馬賽克之城

    主前二世記中葉，米底巴在亞捫人手中。主前一一零年，馬加比的軍隊兵臨城下。再過半世記，米底巴變成羅馬一個省會，建有長廊街道，聖殿及市集，十分昌盛。拜占庭時代，米底巴更是波斯拉省主教的牧區行政中心。主後四五一年迦克墩大公會議的文件之內有提及米底巴在宗教上的地位。大部分米底巴的馬賽克都是於這段時間完成。今日的米底巴，整個城市下面都充滿馬賽克。許多民居在重建過程中都發現有馬賽克地板的遺跡，數量之多，不可勝數，所以米底巴被稱為“馬賽克之城”。

    今日米底巴的希臘東正教聖佐治堂內有一幅馳譽國際的馬賽克地板地圖，地圖由二百三十萬塊各種色彩碎磚鑲嵌而成，圖案清楚顯示出拜占庭時代的巴勒斯坦，埃及，尼羅河，約但河，死海，皮待拉，耶利哥，耶路撒冷的位置。西至地中海，南至縵斐斯，東至安曼，北至西頓，巨細無遺。估計用了一萬一千五百小時的工夫去鑲嵌，假若主後五六零年開始工作的話，至少要到五六五年才能完成，所以不愧是拜占庭時代馬賽克（精嵌細工碎磚砌畫）的代表傑作。

    如日中天的米底巴，在主後六一四年波斯人入侵後漸走下坡，再經八世記的嚴重地震，全城幾乎盡毀，此後遭到荒廢。主後一八八零年，有二百名卡拉克的基督徒移居米底巴，並發現了許多埋藏於地底的馬賽克，因此展開發掘。一八八四年，米底巴一位修士寫信給耶路撒冷一位東正教主教尼哥底母，提及發現了一幅有六世紀時耶路撒冷地圖的馬賽克地板。尼哥底母並未採取行動，到他的繼承者基拉西摩大主教上任，便差派了一位建築師往米底巴建築一間新教堂，並將所發現的馬賽克地板巧妙地變成新教堂地板的一部分。起初原封未動的馬賽克地板約長二十五米，闊五米。但新教堂於一八九六年完成後，方發覺大部分馬賽克於施工期間遭損壞。尚幸有六世紀耶京地圖的主要部分保存完整，且位於教堂大堂的中央。從耶京地圖的細節，可區別出何處是聖墓教堂，何處是大馬色門。以色列人根據這幅地圖的提示而發掘出耶京舊城的羅馬長廊街道，因此現今在耶京古道 CARDO 之內展示出一幅“米底巴耶京地圖”，就是為了表揚米底巴地圖的貢獻。

三．旅遊前哨點

    米底巴地圖蜚聲國際，引來大批遊客，所以米底巴的旅遊局順理成章也設於聖佐治堂之處。局外有小巴往尼波山，十分方便。旅遊局不遠處有餐廳，提供午餐，小食及飲品。

    在市內小巷的盡頭，隱藏了一間米底巴博物館，除了展出摩押碑記之外，尚有展出一九六七年在米底巴市郊出土的鐵器一期墓塚的陶器，珠寶飾物，古代服裝。當然不會缺少展出米底巴周圍出土的馬賽克，極具考古學上的價值。

    米底巴共有十四間教堂，聖佐治堂之外，最出名要算使徒堂，在市內的東南角。堂內有一幅巨型的十二門徒馬賽克地板。聖以利亞堂離聖佐治堂不遠，四世紀時建於羅馬大道之旁，七世紀時曾經重修。童貞堂在聖以利亞堂斜對面，建於古時市集旁邊。

    遊客帶走米底巴的馬賽克地板是不可能的，但帶走米底巴的七彩掛氈卻是輕而易舉。那些掛氈是米底巴的著名手工藝。遊客甚至可以進入一些掛氈工場，欣賞米底巴的約旦人用人手操作大型織布機，示範編織羊毛掛氈的過程。


第 42 期 - 92.11

92.11
   第 42 期
作者
“異象”與啟示錄 | 陳終道
聖靈充滿經文表列分析（下） | 吳主光
從聖經看教牧待遇 | 于中旻
超覺靜坐之批判 | 區應毓
敬畏神的撒母耳 | 吳馮智妍
一節經文，化敵為友 | 寇世遠


“異象”與啟示錄 / 陳終道

92.11
   第 42 期

“異象”與啟示錄

陳終道

    不少信徒讀聖經時，特別覺得啟示錄很難明。因為許多解釋啟示錄的人有不同的見解。淺見認為解釋啟示錄應先對聖經中的異象之解釋，有原則性的認識。因為啟示錄是一本充滿異象的書，所以對於聖經中的“異象”如何解釋，必影響對啟示錄的解釋。

    按民數記第十二章六至八節：“耶和華說，你們且聽我的話，你們中間若有先知，我耶和華必在異象中向他顯現，在夢中與他說話。我的僕人摩西不是這樣，他是在我全家盡忠的。我要與他面對面說話，乃是明說，不用謎語，並且他必見我的形像。你們毀謗我的僕人摩西，為何不懼怕呢。”神的啟示可分為“異象”，“異夢”，“謎語”（包括比喻，寓意的暗語）與“明說”。其中神自己指出摩西所以比眾神僕更尊榮，因神是用明說的方式給他啟示。“明說”就是口對口說的明白話（"mouth to mouth"　N.A.S.B.），不是“謎語”。

    “異夢”指人在夢境中得着神的啟示。“異象”卻不是在睡夢中，乃是在醒着的狀態中，因神的超自然的能力被引進（或看見）奇異的境界，得着啟示。二者都不是憑人的構思或自然的力量能產生的效果。按舊約聖經多次的記載，“異象”概括一切超自然之狀態中從神領受啟示的經歷。所以雖然“異象”在舊約中用了好些不同的字，卻都是指用同性質之經歷。

    異象與異夢雖然是很相似的啟示方式，但啟示錄中，沒有異夢，全是異象。且與新舊約中，許多在醒着的狀態中，看見神的顯現，或得着神的啟示的經歷相同。

    異象與“謎語”絕不相同。謎語可能只按寓意領會，不一定逐字的按字意領會，如：(1) 米該雅豫言亞哈王戰死（王上一二：13-23），(2) 撒但出現在神眾子中的情形（伯一：6-12）。

    但異象並非文藝的誇大性的文字，乃是超自然經歷之實錄，不應把聖經中的異象當作一般文藝性虛構的寓言。

    在此讓我們選讀若干聖經中見異象的經歷，看看那些異象是否實事實錄，還是先知虛構的“謎語”（寓意性較濃，不明顯的啟示）﹖

一．第一次提“異象”

    聖經中首次用“異象”這個字是在創世記第十五章第一節──“這事以後，耶和華在異象中有話對亞伯蘭說…”雖然創世記第十二章一，七，十三至十四節早有記載神向亞伯蘭顯現的經歷，但只有創世記第十五章一節明指是在異象中與神對話的情形，與其他各次神向他顯現也都像是異象中的顯現。

    使徒保羅曾在大馬色路上，看見基督向他顯現（徒九：1-9）。那顯現也是異象性的經歷（見下文之“八”）。

    小心讀這些記載，可知神在異象中所說的話都是實話，不是虛構的象徵。其中有些是預言卻絕不是寓言（神話）。例如：

    創世記第十五章中 (1) 神安慰亞伯蘭“不要懼怕”；(2) 應許他的後裔像天上的星那麼多；(3) 又因亞伯蘭信神而“以此為他的義”；(4) 指導亞伯蘭如何準備牛羊為祭物，等待神降火焚燒，證明神的應許都是真的；(5) 日落時亞伯蘭沉睡，有大黑暗落在身上（注意他是在見異象中沉睡，不是在沉睡之夢中見異象）；(6) 神預言他後代將在埃及四百年；(7) 神降火焚燒他“擺列”着的祭物（一五：7）…全部都是史實之實錄。

    雖然他把祭物“擺列”等待神降火可有屬靈教訓，但絕不是為着某些教訓而虛構整個異象。

    其餘的每一次神向亞伯蘭顯現，如亞伯蘭與神立約，改名字，受割禮，接待“天使”，為所多瑪代求，獻以撒?也都是真實經歷，且為亞伯拉罕的子孫歷代謹守，其為歷史實事已無可置疑。

二．與天使摔跤

    創世記第三十二章二十二至三十二節──雅各在雅博渡口與天使摔跤，直到神摸了他一下大腿窩的筋，他便瘸了。此後改名以色列。整個經歷都是真實的。直到雅各臨終時，聖經說他“扶着扙頭敬拜神”（來一一：21）。“扶着扙頭”證明他的腿瘸了的經歷，使他畢生難忘，且有豐富的靈訓。卻是一項史事的記載，不是寓意的文學創世記作。

三．荊棘在火焰中

    神在荊棘與火焰的異象中向摩西顯現（出三章），也是這樣。雖然荊棘在火焰中焚燒卻沒有燒毀，有屬靈教訓，可以象徵經過如火的試煉卻蒙保守。但整個異象的重點在選召摩西。全章所記神與摩西的對話，都是“明說”的話，是口對口的明白話。荊棘在火焰中，只不過是一個開端，把摩西帶進異象的境界裏，領受神的選召而已！

四．耶和華軍隊的元帥

    約書亞記第五章十三至十五節──約書亞帶領以色列人進迦南之前，看見“耶和華軍隊的元帥”之異象，使他大得鼓勵。他與神之間的對話也都是實事實錄，不是象徵。

五．以賽亞蒙召

    以賽亞書第六章第一至十節──先知以賽亞看見神坐在高高的寶座上，聽見撒拉弗彼此呼喊“聖哉，聖哉，聖哉”，自覺是個嘴唇不潔的人。又得天使用火炭潔淨他的口，然後他接受神的差遣，去向硬心的百姓發出預言。前半見異象的經歷與後半受差遣的經歷同樣真實。若前半的異象被當作象徵，後半先知的受差遣也僅是象徵了！

六．以西結的異象

    以西結書第一章記錄以西結看見四活物（一：5）的形狀，行動?的情形，與啟示錄第四章的四活物相似。全章都是記錄性之文字，且沒有用象徵解釋（或領會）的理由。若以西結書第一章是象徵，必然要象徵出一個主題。寫書的必先十分明白他所想說明的事，才能故意不用明白的話，改用象徵。但以西結第一章完全看不出這種表達。以西結書第三十七章第一至十四節枯骨復活的異象，雖有象徵喻意，但：(1) 見異象之經歷仍是實有的。(2) 所象徵的意義聖經自己有解釋（見結三七：11-14）。至於那異象是否可應用或如何應用在今日信徒身上，則是從事實中如何取靈訓的問題。

七．人的指頭在牆上寫字

    但以理書第五章伯沙撒王與群臣用聖殿的器皿飲宴時，看見“…有人的指頭顯出，在王宮與燈臺相對之粉牆上寫字…”，驚惶到“雙膝彼此相碰”…終於由但以理按神的指示，解明牆上的字句意思就是：“神已數算你國的年日到此完畢”。而巴比倫果真亡國，無法虛構。整個異象都是實錄，不是文藝性的寓言，是神的預言。

八．大馬色路上的異象

    新約使徒行傳也記載了若干“異象”的經歷。如：使徒行傳第九章保羅在大馬色路上看見基督顯現；在他向亞基帕王作見證時，就可看出他把那一次的經歷看作是“天上來的異象”（徒二六：19）。在異象中之基督與保羅的對話，以及保羅眼睛不能看見，都是真實的經歷，沒有任何寓意的寫法。

    緊接着保羅見異象的經歷之後，大馬色的門徒亞拿尼亞也在異象中（徒九：10）受命去為保羅按手，使徒保羅重新能看見。在這同一事件中，兩個人共同的經歷都是史事，不是人的構思。

    保羅又在哥林多傳道時，在異象中得主的應許：“夜間主在異象中對保羅說，不要怕，只管講，不要閉口，有我與你同在…”（徒一八：9-10）他又在哥林多後書第十二章一至十四節見證他曾被提到三層天，聽見樂園隱秘的言語。

    聖經中這些個別的經歷，雖然是超自然的，卻不應為着解經者的信仰，把它們列為寓意的故事。

九．彼得到哥尼流家

    使徒行傳第十章九至十六節──使徒彼得也曾在禱告時見異象。看見一塊大布，裏面有各種不潔的物，有聲音吩咐他起來宰了吃，又說：“神所潔淨的，你不可當作俗物”。這異象是要指引彼得接受外邦人哥尼流的邀請，到他家裏去傳講福音。因緊接在他見異象之後，哥尼流派來的人就到了門外。下文第二十八節使徒彼得“就對他們說，你們知道猶太人，和別國的人親近來往，本是不合例的。但神已經指示我，無論甚麼人，都不可看作俗而不潔淨的。”這節經文就是上文異象的正意與正解。這也是異象中的象徵，由聖經自己解明之另一具體實例。

十．拔摩異象

    使徒約翰在拔摩海島所見之基督榮耀異象，對基督所穿的衣服，祂頭與髮，臉面，眼目，口，手，腳，逐一描述（啟一：12-27），一如以上所列喩的異象，都是親身經驗的記錄，且在：(1) 共上文第二節：“約翰便將神的道，和耶穌基督的見證，凡自己所看見的，都證明出來”，(2) 及其下文第十九節：“所以你要把所看見的，和現在的事，並將來必成的事，都寫出來”，都明說他是將所看見的事寫出來。他是在記錄，不是在創作。

    若他所寫的其實不是實有的經歷，乃是代表某種暗語式的信息，卻用了十分確定的話，使人誤以為他所看見的是真實的。且在書中一再重複這類話（一：2，19，二一：5，二二：8），則約翰難免被懷疑，他在傳講神的信息的職分上，並不誠實。至於他所看見基督的榮耀形像，有甚麼地方可顯出基督的威榮，聖潔…以及人的渺小，則是在正解以外，引伸為應用於信徒生活上的教訓的問題。

    此外，本書的異象，雖不只一個，但全書不斷用“此後”及“我又看見”，如第四章一節之“此後”，既顯示下文的啟示連續關聯於上文。不像但以理或以西結注明某年某月某日見異象（結一：1，三：16，八：1-4；但一：1，二：1，七：1…），明顯是另一次見異象。 而本書的“我看見”，及第五章二節的“我又看見”，與第六章一節的“我看見”都連續同一事件的異象。七：1，9，八：2，13，九：1，17，十：1，一三：1，11，一四：1，6，13，14，一五：1，2，5，一六：1，一七：1，一八：1，一九：1，二○：1，二一：1等，一再重複，這樣的每章重複用“此後”與“我又看見…”，顯示全書的異象是一連貫的信息。約翰極可能連續看見這些異象，並且隨即記錄下來。那些“此後”可能是他記錄中所須之停頓。或是神按約翰領受啟示所須吸收之時間，而分成的小片段停頓。所以全書的啟示一氣呵成。所見之異象，都是超自然性的經歷，同時又是連貫性的講述一個主題的信息。卻絕不可能是使徒約翰偽造一套超自然的經歷，作為向當時教會傳遞的某種暗語式的信息。

總結

    從以上十個提要的例解，可知：

    1. 異象雖然是具超自然的性質，卻都是實在的經歷。不應因啟示錄有較多涉及普世性之大災難，而把它的異象當作是暗語或寓言類的作品。

    2. 異象中若有象徵意義或有較字面所描述更深的意義，常由聖經的上下文自己解明，或是很容易按上下文領悟而明白的。

    3. 將啟示錄異象當作寓意的象徵，或虛構的寓言，與聖經中異象的一貫記錄相背。

    4. 啟示錄既是要給普世歷代信徒的預言，給所有念，聽，遵守的人，以及“凡有耳…”的人（啟一三：9）。若用了暗語式的異象，如何適用於歷代普世信徒﹖是否須有另一本說明暗語表號之意義的書，是歷代信徒都能明的，不然，就不算是揭開啟示，倒是隱藏奧秘了！這與啟示錄之性質相背。

    5. 若啟示錄中的異象是暗語，則所寓意的意義，也都必須與當時“七教會”預先約定，否則用異象作暗語，對當時教會也毫無作用。

    6. 所有把啟示錄的異象當作寓意解釋的，都是先行假設教會當時在大逼迫中，使徒約翰不敢明明傳達神託付他的信息。為免受羅馬政府的懷疑，所以用了許多帶神秘性的異象，作為暗語，以安慰，鼓勵，或警戒當時信徒。這種假設極不可靠。因教會在受逼害的困境中，若用了許多人難明神秘話語寫信給教會，可能更引起政府的疑惑，效果適得其反。

    7. 倘若本書四至二十二章的啟示是暗語寓言式的話語以避免引起政府的注意，為甚麼本書二，三章的信息卻不怕引起當時政府或逼迫教會者的注意﹖二，三章有許多資料可成為反對者的藉口，例如提及黨派，預言教會受逼迫，許多鼓勵得勝者的應許…等。

    8. 更重要的是這種假設與約翰彼得等在早期傳道工作所表現的勇敢直言的膽量，完全相反（徒四：13-14，23-31，五：29）。而在啟示錄第一章九節以及約翰晚年所寫的書信中的表現，可見約翰傳道始終忠心不渝，並未退後膽怯。

    所以解釋啟示錄，應按聖經對“異象”一貫實事實錄的性質領會而解釋，不應輕率的把這些異象當作比喻性的暗語，甚或寓言。


聖靈充滿經文表列分析（下） / 吳主光

92.11
   第 42 期

聖靈充滿經文表列分析（下）

吳主光

    上一期，我們分析了“聖靈充滿”的九方面，就是“作者”，“被充滿者”，“被充滿者職位”，“被充滿者的場合”，“得充滿的原因”，“被充滿的目的”，“得着甚麼能力”，“被充滿時情緒”和“被充滿時心中注意點”。今次讓我們再作進一步的分析和比較，好知道被聖靈充滿者的表現和背景等方面。讀者如果對這些經文不太熟悉的話，最好自己先行閱讀一次，好了解文中所比較和分析的是甚麼。

經文與事件 | 經文作者 | 被充滿者 | 正在作甚麼 | 需要按手? | 需要逼切求? | 有說方言? | 有說預言? | 有神蹟異象? | 其他特徵
(出二八：3) 為製會幕與聖衣 | 摩西 | 一切有智慧的 | 不詳 | 不 | 不 | 沒有 | 沒有 | 沒有 | 強調是“智慧的靈”
(出三一：3) 為製會幕與聖衣 | 摩西 | 比撒列 | 不詳 | 不 | 不 | 沒有 | 沒有 | 沒有 | 強調是“智慧的靈”
(出三五：31) 為製會幕與聖衣 | 摩西 | 比撒列 | 不詳 | 不 | 不 | 沒有 | 沒有 | 沒有 | 強調是“智慧的靈”
(申三四：9) 為立約書亞作領袖 | 摩西 | 約書亞 | 禱告按手 | 要 | 要 | 沒有 | 沒有 | 沒有 | 強調是“智慧的靈”
(路一：15) 天使啟示生約翰 | 路加 | 施洗約翰 | 母腹中 | 不 | 不 | 沒有 | 沒有 | 沒有 | 似乎表示一生受影響
(路一：41) 馬利亞問安 | 路加 | 以利莎伯 | 被問安中 | 不 | 不 | 沒有 | 沒有 | 沒有 | 這事似乎不算是重大的事
(路一：67) 撒迦利亞舌頭結得開 | 路加 | 撒迦利亞 | 被親友追問中 | 不 | 不 | 沒有 | 有 | 有 | 撒迦利亞的靈性不在高峰
(路四：1) 耶穌受浸後受試探前 | 路加 | 耶穌 | 受浸回來中 | 不 | 不 | 沒有 | 沒有 | 沒有 | 主只有這次被聖靈充滿?
(徒二：4) 五旬節聖靈降臨 | 路加 | 十二使徒 | 在等候聚集中 | 不 | 不 | 有 | 沒有 | 有 | 聖靈第一次普遍性降臨
(徒四：8) 彼得大膽駁斥公會 | 路加 | 彼得 | 在受審爭辯中 | 不 | 不 | 沒有 | 沒有 | 沒有 | (參太一○:20)
(徒四：31) 彼得獲釋會眾讚美 | 路加 | 聚會中的所有人 | 在禱告讚美後 | 不 | 不 | 沒有 | 沒有 | 有 | 禱告完了地震
(徒六：3) 提選管飯食者的資格 | 路加 | 七管飯食執事 | 不詳 | 不詳 | 不詳 | 不詳 | 不詳 | 沒有 | 成為事奉資格
(徒六：5) 介紹七人中的司提反 | 路加 | 司提反 | 不詳 | 不詳 | 不詳 | 不詳 | 不詳 | 沒有 | 成為事奉資格
(徒七：55) 司提反殉道 | 路加 | 司提反 | 在殉道前 | 不 | 不 | 沒有 | 沒有 | 有 | 成為事奉資格
(徒九：17) 亞拿尼亞為掃羅求 | 路加 | 保羅 | 在禱告認罪中 | 要 | 要 | 沒有 | 沒有 | 有 | 成為事奉資格
(徒一一：24) 介紹巴拿巴的為人 | 路加 | 巴拿巴 | 不詳 | 不詳 | 不詳 | 不詳 | 不詳 | 沒有 | 成為事奉資格
(徒一三：9) 保羅使以呂馬瞎眼 | 路加 | 保羅 | 在斥責爭辯中 | 不 | 不 | 沒有 | 有 | 有 | 唯一是在憤怒斥責中的經歷
(徒一三：52) 保羅被趕出安提阿 | 路加 | 安提阿門徒 | 在受逼迫後 | 不 | 不 | 沒有 | 沒有 | 沒有 | 使徒沒被充滿，門徒卻被充滿
(弗五：18) 勸人不要醉酒 | 保羅 | 任何人 | 不詳 | 不 | 不 | 沒有 | 沒有 | 沒有 | 保羅唯一而輕輕的勸勉
短評： | (1) | (2) | (10) | (11) | (12) | (13) | (14) | (15) | (16)

“短評”內容：

    (1)與(2)：已經在前文交代了，在此只供辨認表格內所列的資料是屬於哪一位被充滿者而用。

    (10)，(11)與(12)：研究被聖靈充滿者當時正在做甚麼﹖我們發現絕大部分都是在做與當時所發生的事件有關的事，除了兩次特別為得着聖靈充滿而禱告的事例外，被充滿者沒有一次在做一些為要得着聖靈充滿必須做的事。這即是說，十九次被聖靈充滿的事件中，有十七次是被充滿者事前不知道的，也是沒有準備好的。因此，我們同時看見，十七次沒有特地逼切祈求。這使我們得到一個很重要的結論，就是得着聖靈充滿是不一定需要求，不用方法，不用特別注意。神樂意將聖靈隨時賜給有這樣需要的人。

    (13)：被聖靈充滿的人有沒有說方言的經歷﹖可以肯定的，十九次之中，只有五旬節聖靈降臨那一次提及說方言。而且這次說方言的現象，極可能與被聖靈充滿無關，因為當時五旬節聖靈降臨有兩個可見的現象，就是“一陣大風充滿房子”──這暗示他們被聖靈充滿；“有火焰好像舌頭分開落在各人的頭上”──暗示他們得着說方言的恩賜，兩者不可以混淆。

    (14)與(15)：被聖靈充滿的人有沒有說預言﹖答案是十九次之中有兩次。而且第二次可能不算為預言，因為保羅當面斥責以呂馬，指他會眼瞎，他就立刻眼瞎了，也許這算為“捆綁的權能”更為適合。不過，因被聖靈充滿而帶有神蹟或異象發生的事例，十九次之中卻有六次，但仍有十三次是沒有任何超自然現象的。所以，聖經並沒有強調任何超自然現象，所強調的是“真理見證”。

    (16)：在“其他特徵”這一項中，我們注意到如下幾點：

    一．舊約四次充滿，都是“被智慧的靈充滿”，這一點解釋，請參考上文(1)的註解；

    二．施洗約翰“在母腹裏被聖靈充滿”十分特別，他的含意似乎有：“分別為聖”和“一生被神使用”。這與“聖靈充滿是一次短暫的靈性高超經歷”的觀念似乎有別，更與“聖靈充滿需要特別祈求”和“聖靈充滿必有某種異感”的觀念衝突。因此，聖靈充滿這詞的應用實在需要重新檢討。

    三．以利沙伯被聖靈充滿，而她所羡慕比她更蒙福的馬利亞卻沒有聖靈充滿；再者，以利沙伯被聖靈充滿只不過因為聽見馬利亞問安，因而受感稱讚馬利亞而已，在屬靈的意義上，這應該不算為一件十分重大的事吧，最低限度馬利亞得啟示生耶穌，西面得啟示預言嬰孩耶穌被立，叫以色列中許多人跌倒，許多人興起，甚至連馬利亞的心也將要被刀刺透（路二：25-35）等事例比以利沙伯的問安意義更重大吧。

    四．耶穌基督是神的兒子，理應一生經常被聖靈充滿，或被聖靈充滿的次數比任何人都多才對，但是經文只記載祂一生之中只有這一次被聖靈充滿。主被聖靈充滿是不是一次過永遠有效的呢﹖如果是這樣，祂未被聖靈充滿之前，是否表示祂的靈性不及被聖靈充滿之後呢﹖這對於耶穌為完全神又是完全人的教義，有甚麼矛盾衝突沒有﹖這是否表示，聖靈充滿這詞的一般解釋，必須重新修正﹖

    五．十九次被聖靈充滿之中，有五次是被認為參與事奉的必須資格。因為十九次之中，大部分事例都是發生在與當時的歷史事件有關的，只有這五次不是發生在歷史事件之中，而是發生在日常生活中。我們無法知道這五次是屬於被充滿者在過往日子一次過發生的經歷，還是屬於不斷發生的日常經歷，不過既然這成了他們事奉的資格，想聖靈充滿的經歷必定仍然可以成為他們日後事奉的影響力。

    六．保羅在斥責行邪術的以呂馬時被聖靈充滿，使他眼瞎，這一點使我們知道，聖靈充滿一定與恨神所恨，愛神所愛有關。準確地分辨異端真偽，和成功地對抗邪靈邪術就是聖靈充滿的結果。

    七．經文記載保羅和巴拿巴在安提阿傳道被趕出城外，二使徒對着眾人跺下腳上的塵土，就往以哥念去。奇怪的是，聖經沒有記載在以哥念二使徒因信主的門徒滿心喜樂而致被聖靈充滿。也許作者認為二使徒早已被聖靈充滿，或經常性的被聖靈充滿，因此不用再提吧。不過，無論如何我們看見以哥念剛信主的門徒也有被聖靈充滿的經歷，他們沒有特別的祈禱，也沒有特殊的現象。這種聖靈充滿分明是生活性的。

    八．保羅在以弗所唯一一次用“聖靈充滿”這詞，而且這詞用在這裏也是輕輕的，意思是他沒用這詞來形容更為重大的真理，只不過用來勸勉我們不要醉酒，而且前後文也再沒有提及與聖靈充滿有關的道理。反之，我們讀保羅的書信，看見他經常用“活着就是基督”，“叫基督在我身上照常顯大”，“認識基督為至寶”，“身上常帶着基督的香氣”，“長成基督的身量”等這一類的用詞來形容靈性更高的經歷。所以，我們推測保羅不像路加醫生習慣了運用“聖靈充滿”這詞來形容，乃以“基督充滿”這一類的詞句來形容。


從聖經看教牧待遇 / 于中旻

92.11
   第 42 期

從聖經看教牧待遇

于中旻

    有句普遍接受的話說：“朋友們在一起，不要談政治和宗教。”因為是容易引起爭論，結果會破壞感情。但那不是聖經的真理，也不應該當作真理。

    談到“教牧的待遇”問題，有人以為是說不得的話，是關於“教會政治”的敏感問題。先存主見認定不該談的，儘管就此為止，不必再看下去。但如果那樣作，問題不會就不存在。

    聖經對這個問題怎麼說﹖

舊約的規例

    舊約聖經記載，神吩咐以色列人供應祭司和利未人的需要，因為他們是代替全民服事神的。在獻平安祭的時候，搖祭的胸肉和舉祭的腿肉，歸亞倫子孫作永得的分（參出二九：27-28）。因為他們在以色列人中沒有產業，沒有收入可靠以養生，而單在神面前事奉，耶和華是他們的分（參民一八：20；申一○：9）。神顧念事奉祂的人的生活，為此諄諄告誡以色列人：“你要謹慎，在你所住的地方，永不可丟棄利未人。”（申一二：19）

    我們也看到，在尼希米率領被擄的以色列難民歸回的時候，人民敬畏神而有復興。“當日派人管理庫房，將舉祭，初熟之物，和所取的十分之一，就是按各城田地，照律法所定歸給祭司和利未人的分，都收在裏頭。猶太人因祭司和利未人供職，就都歡樂了。”（尼一二：14）在另一種完全不同的情形之下，事奉神的人離棄神的殿，是因“利未人所當得的分，無人供給他們，甚至供職的利未人與歌唱的，俱各奔回自己的田地去了。”（尼一三：10）用今天的話說，傳道人吃不飽，各自去打工了，教會荒涼是自然的結果。如果說，傳道人的思想都在胃裏面，自然是不應該的，是可悲的事。但誰都知道，傳道人吃不飽，或故意使他們吃不飽，而要盡心，盡性，盡意，盡力愛神，恐怕是有些不合宜吧！

待遇與效忠的問題

    初期教會是受苦的教會。教牧與信徒“共苦”的時候多，“同甘”的時候少；教牧與信徒之間，多有屬靈的“團契”（Koinonia），是關懷，分享，交通，也在物質上有愛心的供應。到教會漸漸具型，教牧也漸具權威，並享有一定的供應。

    到了羅馬帝國以基督教為國教，雖未成為以色列模式的神權政治國家，不同職級的教牧，卻納入了行政系統，成為與政府並行的體系，不用說也有比照的薪給制度。

    及至改教運動後，在理論上是信徒皆為祭司，但實際上是教牧常被視為祭司階級的人物，受到相當的尊敬。其中主要原因之一，是教育機構由教會管理，大學的功能，是造就教牧和文官，律師。在英國，今天為主教，明天可以拜相；在薪給之外，更可得君王的眷賞。例如：大主教烏爾錫（Cardinal Thomas Wolsey）的宅邸，獻贈給英王，成為漢浦頓宮（Hampton Court），可見教牧待遇並不都是命定的寒酸了。

    在西方基督教背景的國家，無論是羅馬教的，或抗羅宗的，都發展成一種教會系統，使教牧的生活可以得到照顧或保障。這原是好事。但同時難免產生一種副作用，就是“拿人錢財，與人消災”；發給工資的人，心理上有這種要求，接受工資的人，自然覺有這項義務。這樣，如果對主的事工沒有原則上衝突的時候，自然沒有問題；但遇到在“凱撒”與“上帝”之間利益不同的時候，誰是效忠的對象，就需要面臨抉擇了。

    為此，有獨立教會的興起，以保持“良心的自由”。這樣以來，似乎問題該可以解決了。但事實並不如此。跟着產生的現象是，人人自以為有“獨立”的標準，也可能成為沒有標準；脫離了一個教皇的轄制，可能代之而來的是人人皆為教皇，甚至是一群暴君，事奉誰﹖事奉之難可想而知了。

聖經原則與應用

    我們且不談事奉與效忠一方面，單論待遇問題。

    在我們的世代，教育已不單是教會的事，而以科技為重的專業教育，卻多控制在政府手裏。於是，在西方的社會，教牧成了許多專業的一種，打理教區從出生到埋葬的事，包括在生與死中間一段的許多事務。教牧們受了“專業”訓練，提供專業服務，相對的，也受到對專業人士的尊敬，享受專業人士的待遇。

    但在有些教會，成員的思想還停留在農業社會階段；又因為其發展傳統不同，也把許多不同的沉留思想帶到教會裏。弟兄會和敬虔派的人，以為教會該單仰望神，教會不該有人為的“組織”，固定的薪給制度，是“不屬靈”的確證。有的人以為既不屬羅馬教體系，教牧該是苦行修士的模式。更不幸的，有的以為教牧等於另一種宗教裏面的和尚，尼姑，道士。與此相反的，有的是創宗立派的傳道人，包括電視講道家，表演家，以為我只向神負責，帶來另一種的待遇問題：歛財自肥的“神棍”！

    是不是談到教牧待遇就不屬靈呢﹖相反的，聖經說：“凡事都要規規距距的按着次序行。”（林前一四：40）有標準，有規律，才正是屬靈的表現，才可以建立見證。這樣，我們可以相信，聖經沒有對此避而不談。

    雖然，保羅傳福音的時候不取工價，但他不反對供應教牧，而且甚為關心。他說：“我們若把屬靈的種子撒在你們中間，就是從你們收割奉養肉身之物，這還算大事嗎﹖…你們豈不知為聖事勞碌的，就吃殿中的物嗎﹖伺候祭壇的，就分領壇上的物嗎﹖主也是這樣命定，叫傳福音的靠福音養生。”（參林前九：11-18）

    聖經又說：“‘牛在場上踹穀的時候，不可籠住它的嘴。’又說：‘工人得工價是應當的’。”（提前五：18）

    問題是，那“傳道人”是不是真的主的“工人”，是不是撒屬靈的種子，是不是“伺候祭壇”﹖如果真是事奉主的，就該為主的名的緣故接待，供應。

    如果問到待遇有甚麼標準﹖最簡單的答案是肢體的感覺；自己有需要，也想到肢體的需要，使肢體快樂。這是對教牧最低限度的關懷。我們誰都不會使部分肢體享受快樂，而使身體的另一部分去學習受苦。照此推想，甚麼是真理，甚麼是藉口，就可以自己審度了。

    在實際應用上，如果把信徒中高收入的平均數，加上低收入的平均數，再折半，就是適中合理的教牧待遇了。如果要更合於聖經，“那善於管理教會的長老，當以為配受加倍的敬奉；那勞苦傳道教導人的，更當如此。”（提前五：17）“加倍”就是乘二；不僅是精神上，也不妨適用於物質供應。任何在折中與加倍二點之間的決定，都是合理的。

    有一件事可以放心，如果世界上的貧苦人沒絕跡，教牧（主的真工人）就不會積財成為鉅富，就是把再鉅大的財物交託給他也是如此。教牧會有保羅的心志：“為你們的靈魂費財費力。”（林後一二：15）

教牧的警勉

    無論如何，教牧也該有堅定的心志，防備錢財的誘惑，像任何聖徒一樣。愛斯純（ Sir Roger L. Eshange）說：“為錢財事奉上帝的人，會為更高的薪水而服事魔鬼。”“先知為雇價施訓誨”（彌三：11），把神的話當作商品取利，也會在適當的時候，不惜出賣主，像巴蘭為工價而咒詛神的百姓（參民二二∼二四）。聖經也說到不堪的祭司，受神的斥責：“他們吃我的民的贖罪祭，滿心願意我的民犯罪。”以至使“我的民因無知識而滅亡”（何四：6）。這種人的問題是，比信仰偏差的人更差，因為他們是不信有信仰。在政治上，我們看見過不少這種隨風草，今天高呼擁護領袖，明天變節事敵去了。以肚腹為神的人（參腓三：19），時常混跡在教會中，是一項不幸的事實，也會給教會造成不幸。當然，教牧中不免有不稱職的，甚至有未曾得救蒙召的；但這與體制無關，是個別的問題。在各專業中，都不免有魚目混珠之事實，有名的“濫竽充數”的東郭先生，是假充的音樂家，並非教牧；但教牧總該時時警惕。

    馬克思（Karl Marx）的父親，本來是猶太教的拉比；到了德國以後，看看行情不對，就改行變為路德會的牧師。馬克思看透了父親信仰的價值是因“價格”而定的，就領悟出唯物史觀的理論，反對宗教。他真可說是“家學有自”了。

    教牧們，可以不小心嗎﹖我們是真的為主嗎﹖


超覺靜坐之批判 / 區應毓

92.11
   第 42 期

超覺靜坐之批判

區應毓

    按：上期區博士已對超覺靜坐之淵源有清楚的分析，本文續按聖經真理指出其錯誤。

一．宗教哲學之批判

    瑪哈力殊一統理場科技會或超覺靜坐的根源，實乃古典印度教的一元泛神論，此乃是種形而上的世界觀，則是以萬有為神來解釋一切。其論點可以簡化如下之命題：“我不是真實的，只有它才是真實。”或“我不存在，只有它才存在。”這個它就是空寂的境界，一統的理場。但是這命題本身卻不能夠被肯定：假如我不存在，那麼我怎樣能夠發出這個否定來呢﹖換句話說：“一個人必須先要存在，才能否定他的存在，那麼這就是自我摧毀。例如一個人說：“我一句中文都不講。”但是他就剛講了一句，或是：“一切都是相對的。”但是這句話是否相對的話呢﹖或是說：“萬有都在改變。”那麼這話是否也在改變中呢﹖以上各例都是自我摧毀，不能肯定的命題。再者，倘若我不是真實的，老師也不是真實；他又如何教導我懂得超覺靜坐的道理呢﹖倘若知覺都是欺騙人的，那麼為何我要藉着知覺去明白此道，然後卻要反對知覺呢﹖現象世界是否真的是幻相﹖瑪氏必須藉着現象界的文字，書藉，報章，電視來否定現象世界，此又是自我摧毀的。最後，非位格的神──一統理場，如何能產生意義，道德，真善美，意識來呢﹖以上各問題瑪氏都要回答的，從宗教哲學與形上學的角度來看，瑪氏的立論絕不能成立。

二．科學之批評

    首先瑪氏揚言能統一目前物理學之四大基本理場：力場，電磁場，弱性核能場與強性核能場，其統一過程乃是綜合定量物理的電磁場與弱性核能場，然後合併強性核能場，最後貫連力場而成一超力場之一統理場──則是泛神論中的一元，都自有永有的無限。但是，這個過程的理解與實驗根據尚無科學的考據，物理科學協會及世界各地的科學家尚未同意如何綜合，而瑪氏的學說並非物理科學，而是形上學科學，科學界並未接納。但他們卻以科學定律的姿態面世，這就是其欺騙不實之處。再者，瑪氏說這個自然定律中的一統理場就是“無限的自有”，或根據定量物理（Quantum Physics）之無常理論（Shrodinger's Principle）所言之“自我顯靈智力能源”，或指數學上範疇論（SET Theory）之“虛無範疇”，或指生物學上之去氧核酸（DNA）之“自身律”。以上所言之一切都沒有科學 根據，乃是一空泛之理論從印度教引伸出來的。

    再者，瑪氏宣稱此道能安靜鬆弛神經，增長智力，開拓潛能，發揮創新，返老還童，降低緊張之賀爾蒙（Plasma Cortisol），改善哮喘，失眠，或情諸低潮，但以上所應許的一切都缺乏醫學界，心理學，生態學各界權威的認同。一位美國神經生態學家樊膾（Dr. Feuwick）曾發表他對此道的結論：“以上所言之研究總不能草率地接納，因為甚少是有足夠的控制小組，據我所知，基本上沒有一個正常控制步驟…生理結果是會受許多特殊因素影響的”（London Time Educational Supplement, May 17, 1974）。至於菲律賓醫學協會會長迪遜醫生（Dr.Dizon）批評瑪氏之說並無科學證明，醫學界是以疾病之因果關係來判斷的，然而否認有肺病的存在並不能因此就醫治好肺病，心臟病或痲瘋毒並不能以靜坐來消除的。

三．實用常識之批評

    瑪哈力殊一統理場科技會緣於印度之泛神教，這種世界觀視世界萬物的本質與神相同；世界並非一個客觀的實在，故不能以科學的方法去研究，它乃是一個主觀的世界，只有藉此修身之道才可領會之。由此觀之，瑪氏之世界觀絕不能發展科學，更不要說甚麼科學之貢獻。再者，基本的人類物質需要也不能供應，印度深受類似的世界觀所控制幾千年，科技不發展，民生未改善，環境未克服；印度本土內充滿飢荒，人口膨脹，因為印度人視世界如神，不敢對付環境的改變。例如老鼠繁殖過多，印度人也不忍滅之致鼠輩橫行，日久成災，導致國家農業受害，百姓苦上加苦，民不聊生。由此可見，一個宗教的世界觀實在影響至深，不但印度人自古缺乏科學發展，民生且受其害。目前瑪氏之超覺靜坐高談闊論，藉默想以臻無病痛，無災害，無罪惡的至善社會，實乃不着邊際，經不起普通常識的鑑察，只要與印度對比，則可發現其虛實之處，此乃不攻自破的鐵證。

四．聖經之批評

    瑪氏之學說以一統理場，純意識，一元，萬有，圓寂或創新性智力來取代聖經所啟示的有位格全權的神，瑪氏的神只不過是一個“它”而已，不能思想，沒有意志，感情，故不能聽禱告，也不可能接受崇拜歌頌；它只是一個冷漠的理場罷了！試問一位有位格的人，富有思想，意志，感情，如何能夠與此個圓寂一元發生有意義的關係呢﹖一個一動之理場如何能夠感動滿有情，意，思的人呢﹖相反地，聖經所啟示的創造者，是一位有情，意，思的神（弗五：30；林前一二：11；弗一：4），祂是愛（約壹四：8，19），祂是信實的，公義的，滿有赦罪的恩典（約壹一：9），祂聽祈禱（太七：7-8），祂是救主（賽四五：20-22），祂顧念世上的困苦人（詩四○：17）。如此的神才是值得世人去敬拜事奉的，然而瑪氏的一統理場卻只是一個虛無的一元。

    再者，聖經啟示這位神從祂本身以外由無至有地創造了整個宇宙萬物；從神自由的意志而創造的（創一章；耶一○：6-16；賽四○：12-31）。但是瑪氏的宇宙論乃是神自身內的創造，則是宇宙萬有與神共享相同的本質與神性；這種的宇宙觀，使神與萬有相連，創造者與受造者齊一，無限與有限同等。其結果必然是敬拜受造物或自我敬拜，而客觀之科學研究皆一概抹煞。人只俯伏在大自然跟前，而不能探索並克服自然界。

    從以上之宇宙觀推廣而論，瑪氏認為人的基本問題乃是“無明”，深受自己的感官和思維所欺騙，而不知這一統理場之理；故此救恩乃是一個“因明”過程，使人超越一切知覺而領悟萬有之神性，並自我的神性。所以瑪氏之救恩乃是一種自救法，藉此默想靜坐功傳，使人的神靈與萬有的神靈融合，故人成則神成，人可成神。其實此乃撒但的詭計，叫人與神同等同質，從伊甸園至今，其詭計都是一樣（創三：4-5）。這種的解釋與聖經的啟示完全相違；聖經啟示人的根本問題在乎罪，罪乃是故意違背了神的旨意（創三：1-6；羅三：26），罪使全人類都陷於咒詛中，導致神與人隔離（羅五：12-21，六：23）。而救恩卻非藉自力之法，及是藉外力之幫助，神為人預備了救主耶穌，藉着耶穌，神與人再能和好（羅三：24-26；弗二：11-18）。耶穌基督之所以為拯救世人，並非如瑪氏所說：祂乃是其中一位已達因明並超渡之先師；祂實在乃是三位一體真神的第二位，道成了肉身的神，故此祂有能力去拯救世人的罪（約一：14，八：58，一○：30）。這個救恩乃是白白的施與給一切願意接受祂作救主的人，此乃是恩典，絕非是人的功勞或自力（弗二：8-9）。聖經要求人在道德及聖潔上像神，分享祂的聖潔，公義，仁愛，和平，喜樂。但聖經卻禁止人要與神同等同質，在形而上的本體上與神一樣，此乃撒但自古至今之詭計，而瑪氏之超覺靜坐亦是歷世歷代中的一項騙術而已。

    最後，瑪氏入道之門乃是偶像的崇拜，入道者必須在神聖先師的像前下拜，並以梵文頌揚印度的眾神。聖經中的十誡乃是非常清楚地禁止一切向受造物之敬拜（出二○：4-5）。再者，那個隱語乃是印度神明的名字，故此一位學道者必須每天以四十分鐘的時間，向那靈呼求，使那靈能夠進入他的裏面，充滿與控制他，以達致超渡之功。難怪學此道的人，亦常作交鬼邪術，降神附身，心靈感應，超然覺力，體外遊行，宇宙漫步等術；唯因其中乃是邪靈在人心內作工之故，導致一個人更換其正常的意識，甚至永久地被邪靈摧毀其思想及人格。聖經中的默想並非如是，乃是以悟性來思想主的話；詩人說：“惟喜愛耶和華之律法，晝夜思想，這人便為有福。”（詩一：2）又說：“我將你的話藏在心裏，免得我得罪你。”（詩一一九：11）耶穌教導門徒禱告時，非常反對以許多重複話來講，而是以簡明能懂的禱告文來思想：“我們在天上的父，願人都尊你的名為聖，願你的國降臨，願你的旨意，行在地上如同行在天上…”（太六：9-12）。故此聖經中的默想乃是有內容的，透過悟性和知覺來明白神的話。

結論

    瑪哈力殊一統理場科技會，並非科學或科技，實乃一種古典印度的宗教哲學，以萬有為神的泛神教；此宗教哲學既不能肯定，也不能救人，實乃撒但藉此來蒙蔽世人的一種工具。故此，基督徒絕不能與之同流合污，也不能受其欺騙。


敬畏神的撒母耳 / 吳馮智妍

92.11
   第 42 期

敬畏神的撒母耳

吳馮智妍

經文：撒母耳記上十二章

    撒母耳是一位特殊的人物，他擁有多重身分，他是以色列最後一位，又是最偉大的先知；他是自摩西以後第一位最偉大的先知，同時也是一位祭司。他曾把以色列人由士師時代領入王朝時代。

    當他晚年的時候，為應百姓的要求，按着神的指示膏掃羅王。他當着眾百姓面前，把掃羅介紹出來，同時也宣告自己士師職責的結束。在這公開引退的時刻，他作了一個非常美好的表白：

    首先，他在眾人面前交代了自己一生事奉的廉潔，正真，從不貪贓枉法，沒有虧待任何一個人。他指出：他的廉潔正直是有許多人可以證明的。他邀請當時在場的聽眾為證，他也指出那平日叛逆他教訓的百姓也可以作證。雖然這些百姓平常不肯聽從他的話，但他們也看出他平日的為人確實是敬虔，正直，無懈可擊的。不但如此，他還能以耶和華的受膏者和神自己為證。他能公開表白自己的廉潔，已經是難能可貴的了。試問一個人若不是對神對人問心無愧，他怎可能當眾說出這樣的話。

    能公開表白並不是一種驕傲，而是一種大公無私的正直氣質。當他邀請當時在場的全國代表和領袖們為他作證的時候，眾人中無一人能出來反證，大家都對他產生一種敬畏的心，因為能這樣公開作證的人實在是值得眾人敬佩的。何況，撒母耳也邀請那些一向反對他的人也可以出來作證，這更是叫人佩服的。試想，支持他的人不難證明他的正直，但一向反對他的人也不敢出來誣掐他，這更是難得。為甚麼連反對他的人也不敢出來反證呢﹖這不是別的，而是他的正直和敬虔已經達到了叫人對他產生一種懼怕的地步了。不但如此，他還可以公開指出，有哪位鑑察人心肺腑的耶和華為他作證。人只能證明他的外表，神卻能證明他的內心。這表示了他裏外一致都是正直無邪的，他的社交生活和私生活都是光明正大的。神的工人應學像撒母耳，要做到對神對人都是無愧於心，這樣才能夠成為 時代的工人。

    撒母耳的正直廉潔不是由於他的性格而產生的。人的本性受到了亞當罪性的影嚮，絕不可能產生如此完美的正直廉潔。從撒母耳的童年生活，成年的事奉，中年的屬靈能力，老年的與神合一表現，我們可以清楚地指出，他的正直廉潔完全是由於他對神的敬虔和順服所致。

    我們試從五方面去看撒母耳對神的敬虔：

一．從小到老恆久不變地跟從神

    “我從幼年直到今日（我已年老髮白）都在你們面前行”（2節）。一個人能自小事奉主，一直持守到老都不變，真不是一件容易的事。俗語說得好：“路遙知馬力，日久見人心”。時間常是一個最好的考驗，許多人年少時很單純，很熱心地事奉主，但當他長大了，學會了賺錢，享受，又成家立室的時候，他會很容易受不住世界名利的引誘，家庭的纏累，就把信仰丟淡甚至放棄。那個曾經與偉大的使徒保羅一同事奉主多年的底馬，也受不住世界榮華的吸引，結果竟變節離開了主的道，往帖撒羅尼迦享受世界去了。

二．不論環境順逆仍然敬畏神

    撒母耳在這群叛逆的以色列人當中工作了大半生，經歷了不少困難的時刻。尤其是在他晚年退休的時候，全體百姓都不肯行神的道，不要神作他們的王，卻要效法那些拜偶像的憐國去立一個人代替神作王。他一定心裏十分傷痛。表面上看來，他過往的一切辛勞，似乎全部失敗了。可是他並沒有怨天尤人，憤世嫉俗，依然忠心守着他的崗位，繼續過敬畏神的生活，不住勸勉百姓繼續行神的路（23節）。

三．他不與世界罪惡妥協

    他之所以過敬虔的生活，是因為他怕得罪神（參15-18節）。當時的社會，無論在政治的圈子或宗教的圈子，都十分盛行貪污行賄，連他的兒子也受到不良的感染，“不行他的道，貪圖財利，收受賄賂，屈枉正直”（撒上八：3）。但他仍持守他對神的立場，不跟風，不妥協。我們可以想像得到，當旁邊所有人都隨俗行惡的時候，自己一個人單獨行神的路是何等的難。所謂天下烏鴉一樣黑，不肯“黑”的人一定受到群眾的排擠，其感受一定是不好過的。

四．他作了神的代言人

    他的生活敬虔，無可指摘。所以他有屬靈的權柄和能力為神說話。當人忘記神的時候，他可以將神的同在和威嚴彰顯出來，以致百姓看見他的時候，就感到如同看見神一樣。百姓受到他的責備，就立即懼怕，並且表示悔改。因為他的禱告促使神在收割沒有雨水的時候打雷降雨，百姓認為是神的忿怒臨到他們。撒母耳在百姓的心目中成了神的代表和執法者，這完全是因為他的敬虔使他受到百姓如此尊重和敬畏（18）。

五．他成了百姓的中保

    他的敬虔並不是為了獨善其身，自鳴清高，孤芳自賞。他與神同心，他了解神十分愛祂的選民，不會撇棄他們。他愛神所愛，不因百姓離棄神而幸災樂禍，也不因百姓虧負他而放棄他們，不為他們祈求神的赦罪。他依然苦口婆心地引導他們悔改，指示他們走正直的路。他對百姓說：“不要懼怕，你們雖然行了這惡，卻不要偏離耶和華，只要盡心事奉祂…耶和華既喜悅選你們作祂的子民，就必因祂的大名不撇棄你們?我必以善道正路指教你們。”（20，22，23節）百姓要求撒母耳為他們祈禱，免得他們因犯罪死亡。他們看出撒母耳是一個十分有屬靈能力的人。他的虔誠會使他的禱告必蒙神的應允。撒母耳自己也說：“至於我，斷不停止為你們禱告，以致得罪耶和華”（23節）。似乎他的敬虔是完全不為自己的，乃是為百姓的好處，他確實活像神和人中間的中保一樣。


一節經文，化敵為友 / 寇世遠

92.11
   第 42 期

一節經文，化敵為友

寇世遠

    提到“生命之道”，我有一位同工，叫王桐聲，為我整理講稿多年，他的得救，也是聖靈作工的結果。有一個主日崇拜，我們正在唱詩，開始聚會，突然來了一個面目不善的人，坐在最後一排，拿出教會預備的聖經翻看，當天我本來預備好講一篇有關聖潔的道，但臨時主在裏面有攔阻，有新的啟示，要我重講愛的信息，那就是哥林多前書十三章四至八節，我極不願意，但主非常堅持，到時我只好向會眾說明，我要重講愛的信息。我不知道這是為甚麼﹖散會後，這位面目有點兇惡的人向我走來，要我幫他找到哥林多前書的經文，當他談到“愛是不計算人的惡”時，突然流淚，他說，他是第一次上教堂，第一次翻聖經，他翻到的經文是馬太福音二十四章十三節：“惟有忍耐到底的，必然得救。”他告訴我，他是個現役軍人，官拜陸軍中校，年底前該輪到他升官上校，但被一個同窗同事，用計謀奪去這機會，使他痛恨萬狀，準備好一枝手槍（他打開衣服給我看一把左輪），他今天準備去殺死這位已成仇敵的好友，然後自殺了事。但一進教堂，一讀聖經，就叫他忍耐，我講的道也勸他“愛是恆久忍耐”，當場我就向他介紹耶穌在十架上流血救贖的恩典和死後復活的道理，他立刻接受主，與我一同跪禱。這位弟兄真得救了，他第一件事就是寫信與他仇敵和好，我指聖經給他看：從前希律和彼拉多彼此有仇，那一天卻成了朋友（路二○：12），“那一天”就是耶穌被送往這兩人之間一來一往的結果，所以，有主在中間斡旋，仇敵都變朋友了。可是王弟兄這位“仇人”收信之後，不敢輕信，觀察許久，認定王弟兄確有改變，才到附近教會聚會，但他不到我們教堂，免得上當，半年之後，兩人在教會中作見證，主愛維繫和好如初，主得榮耀！

（獲准選用自被恩待與被憐憫的）


第 43 期 - 93.1

93.1
   第 43 期
作者
豈止十天 | 陳終道
我們需要批評！ | 寇世遠
統一教是基督教嗎? | 區應毓
十一奉獻的再思 | 潘國華
大開眼界 | 吳獻章
耶穌是和平的君 | 曾式中
聖地見聞錄 | 何衛中


豈止十天 / 陳終道

93.1
   第 43 期

豈止十天

陳終道

    “求你試試僕人們十天，給我們素菜吃，白水喝，然後看看我們的面貌，和用王膳那少年人的面貌,就照你所看的待僕人吧！”（但一：12-13）

    但以理和他的三個朋友，受巴比倫王的厚待到了令人驚奇的地步，連他們每日的飯食都有特派的“委辦”照顧安排（但一：11）。按上文十節當但以理請求吃素菜飲白水時，太監長惟恐他們的食物缺乏營養，萬一顯出比別的少年人消瘦或蒼白，就會使他的性命難保。可見他們的待遇受到一定程度的保障，就算官員中有人不喜歡他們或暗中減少他們應有的厚待，必難免受重罰。雖然如此，但以理和他的三個朋友，為保持對神的忠誠，不肯接受巴比倫王特別厚待的飲食（以色列人不吃舊約律法所認為不潔的食物或祭過偶像的食物）。

    他們對太監長說：“求你試試僕人十天”，但他們信心和面對的考驗，絕不僅停止在十天。十天只不過使太監長所派管理他們飯食的委辦們同意他們的要求而已！跟在十天後面的，還有相當長的日子。他們繼續拒受王膳，繼續吃素菜喝白水。他們在十天以後的日子會不會漸漸消瘦，甚至健康崩潰呢﹖若是那樣，他們的見證終歸是失敗的。他們拒受王膳之後，所跟着來的問題，已經不單是他們個人是否向神忠誠而不吃不潔淨的食物的問題；而是他們信靠神祝福的食物，是否可使他們健康勝過當時人認為富有營養的食物的問題了。這樣的信心果真是能兌現的麼﹖

    從下文可知他們的信心不止十天乃是整整三年，甚至一生之久，是真正兌現的。因下文他們受訓時期滿足，被帶到尼布甲尼撒王跟前考問時，聖經這樣記載：“王與他們談論，見少年人中，無一人能比但以理…王考問他們一切的事，就見他們的智慧聰明，比通國的術士和用法術的勝過十倍。”（但一：19-20）可見三年來他們的飲食全無影響他們健康，精神思想都很健全。

    現今許多人只注意那已公開讓人知道的“十天”，只要十天一過，似乎信心已到了高峰，屬靈的爭戰已打了勝仗。豈知十天一過就變得一蹶不振，全軍盡墨！這是個喊口號的時代，口號與運動像一陣狂風吹過。但是狂風之後，剩下的是甚麼呢﹖但以理和他的同伴的信心不是十天的信心，是整個受訓的三年，甚至一生之久的信心。他們對神信賴所表現的勇敢與敬畏是一生之久，不是一時的衝動。飲白水，吃素菜只不過是信心得勝的開端，不是終點。他們成為時代的信心偉人，在極惡劣的信仰環境中繼續站住。絕不限於飲食方面倚靠神。但飲食確是具體的考驗。

    我們曾否因貧窮，甚至只能吃素菜飲白水﹖曾否因此埋怨弟兄姊妹沒有愛心，天上的父神忘記了照顧我們﹖為甚麼不看看但以理和他的三個少年朋友﹖他們深信經過神的祝福的食物能產生特殊的功效，使他們身體健康，一如吃豐富食物的人那樣俊美。當日恩助但以理的神，也正是我們今日所信的神啊！

    主耶穌說：“人活着不是單靠食物，乃是靠神口裏所出的一切話。”（太四：4）基督徒應在每日的飲食上誠心禱告信靠神的祝福。那為五餅二魚望天祝福的主耶穌，今天也要賜福你我每天所吃的食物呢！讓我們每逢為飲食謝恩禱告時，也有這樣的信心。

    “所以你們或吃或喝，無論作甚麼，都要為榮耀神而行。”（林前一○：31）


我們需要批評！ / 寇世遠

93.1
   第 43 期

我們需要批評！

寇世遠

    這題目可能先給自己招來一個批評：不合經訓。

    因為雅各書第四章十一節明明警戒我們：“你們不可彼此批評。人若批評弟兄，論斷弟兄，就是批評律法，論斷律法；你若論斷律法，就不是遵行律法，乃是判斷人的。”

    一節經文中三次提到“批評”，意思都是否定的：不可批評！據此看來，我這題目縱不離經叛道，怕也難以自圓其說。其實不然，這是中文的誤譯。

    此處中譯“批評”一詞，原文 KATALALEO，後者在新約中一共出現了五次：三次在雅各書第四章十一節，中譯均作“批評”（英譯如：RSV作 Speak evil against，NASB作 Speak against， NIV作 Slander，均較近原意），還有兩次在彼得前書第二章十二節及二章十六節，中譯改作“毀謗”，較之“批評”正確多了。

    KATALALEO 含有“低下”及“惡意講論”二意，對照雅各書第四章十一節上下文義加以引伸，它可以意譯為：擅居立法地位，自設標準，以輕看或低估他人，並惡意說人壞話，捏造事實，損人名譽。

    這和我們所需要的“批評”，迴然不同，絕對不可混為一談。

    我們需要批評，因為我們需要長進。沒有批評，教會不能有實質的增長；沒有批評，信徒不能有靈性的興盛（約參：2）；沒有批評，聖工也不能有落實的效果。

    聖經有沒有鼓勵批評呢﹖有，而且很多。

    主耶穌曾經教導我們要“當面指出他的錯來！”（太一八：15），這個“指出錯來”，就是需要批評的主要理由。今天教會通病，有錯不肯承認，人也不敢指責，一味濫用“愛心”，遮蓋一切惡毒有害的過錯，忘了神的原則乃是“愛必管教”，也不接受使徒保羅：“用愛心說誠實話”的勉勵，難怪服膺真理的信徒們不禁嘆息：“愛心，愛心，多少罪惡假汝之名以行！”

    主耶穌又曾賜給門徒一個命令：“彼此相愛！”（約一三：34），祂也留下一個榜樣：“彼此洗腳”（約一三：14-15）作為實踐相愛的示範。按靈意解釋，彼此洗腳便是相互糾正錯誤，使之聖潔沒有瑕疵，合乎聖徒的體統。

    所羅門王用神賜智慧寫出警世箴言：“當面的責備強如背地的愛情”（箴二七：5）。他又勸人要“磨朋友的臉”（箴二七：17）朋友的臉怎麼磨呢﹖我想到孔子交友之道，恰對這經文提出了一個註腳。孔子所謂益友有三：

    友直──忠言逆耳，磨損臉面。（加二：8-16）

    友諒──虛懷若谷，被磨不怨。（彼後三：15-16）

    友多聞──相互切磋，磨出智慧的火花（呂振中譯：“容光煥發”，亦含此意）。這些，直接間接都指出批評的好處和重要，因此：

    末底改敢於指責王后以斯帖貪生怕死──雖然按常例說：她也無可厚非（斯四：9-17）。

    先知拿單敢於指責大衛王：“你就是那人！”──大衛曾指着神起誓說，這種人是該死的（撒下一二：5-7）！

    使徒保羅敢於指責教會柱石彼得“行的不正，與福音的真理不合！”──因彼得有可責之處（加二：11-14）。

    但批評也不能漫無標準，如同主所形容的“這世代”：“不吃不喝被鬼附，也吃也喝是貪食”（太一一：16-19），我們所需要的批評，是有下列原則可循的：

    批評不是怨天尤人。在背十架走窄路時，我們應當默默無聲，專等候神，絕不可心懷不平，口出怨言。

    批評不是嘩眾取寵。我們為的是討主喜悅，不是討人歡喜，人多也並不一定代表真理，有主同在才是多數（王下六：15-17）。

    批評不是借題發揮，轉嫁責任。我們反對以“原因”當“理由”，來苛責他人，寬諒自己（被路旁香蕉皮滑倒，是原因，但不能據為理由。可以痛罵路人無公德心，而絕不自審為甚麼不小心走路）。

    批評不是基於個人恩怨，乃是為了顯明真理。說“真理不辯自明”是對的，然而人不都有智慧，難免被“異教之風搖動，隨從各樣的異端”（弗四：14），因此說“真理愈辯愈明”，毋寧是更合乎今日需要。

    批評是對真理的絕對肯定；對虛偽，虛謊，虛妄，虛榮的無情否定。

    批評是當面的責備，不是背後的論斷。只能就事論事，不能加油加醬。

    批評是負責的，善意的，有建設性的據理直陳，期其允當；不是謾罵式的人身攻擊，和冷嘲熱諷的意氣用事。

    批評是為着對方的好處，助其改過遷善，出黑暗入光明，不是揭露瘡疤，使之成為“笑談”，甚至成為眾矢之的。宅心仁厚，永遠有其必要。

    沒有愛心，不配批評。批評者須與被批評者有同負一軛之感。

    不經禱告，不敢批評；沒有聖靈引導，批評必動肉體，不能榮神益人。

    批評的言詞不一定說得合適，批評的態度也並不一定恰到好處，只要符合上述原則，我們就不能反對批評，就不能說不要批評。

    親愛的弟兄姊妹，我們是有君尊的祭司，聖潔的國度，屬神的子民，焉知你我得了神兒女的位分，不是為了現今的機會嗎﹖此時你我若閉口不言…那麼，當年末底改對以斯帖的警告，遲早也可能臨到我們身上，因此我們堅持──

    我們需要批評！

1986-2006©Golden Lampstand Publishing Society (HK) Ltd


統一教是基督教嗎? / 區應毓

93.1
   第 43 期

統一教是基督教嗎﹖

區應毓

導言

    一位信主約二年半之留美攻讀石油工程的大學生，於寂寞孤單，思家懷鄉中，被邀請赴筵於某一家庭，他被那些歡笑與熱情所吸引；遂參加了他們的退修會，首先是為期一天的退修會，進而是三天，再後而是一星期。最後他正式加入了此運動中，搬進了這個“家庭”內，住在他們中間，並脫離了基督教會的朋友，甚至自己的親人。此運動乃是源於韓國，盛行於美國，繼而傳遍天下的“統一教”，其全名為“統一全球基督教之聖靈協會”（The Holy Spirit Association for the Unification of World Christianity ），簡稱為統一教（The Unification Church）或“瞞利”（Moonies）。

    上述之青年，擺脫一切，離家棄友，加入了統一教的運動中，只不過是數以千萬計的青年中的一位；尚有不少的家庭為着離失的孩子或妻子而感到苦惱。在美國有不少的父母親以刑事上訴或心理治療，希望自己的孩子能脫離此運動；在香港更有些父母耗盡不少金錢心血，幫助孩子重新享到自由。然而此道正活躍於菲律濱各大學內，藉着年青人對社會，家庭之不滿，以歡笑及愛來吸引他們入教。故此，作父母的絕不能等閒視之，作教會的領袖們更不能視若無睹而加以姑息！

歷史淵源

    統一教之始創人名文鮮明（SUN MYUNG MOON），統一教徒們稱他為父親或主。生於一九二零年一月六日，原藉北韓北海道省（PYUNGAN BLIKEDO PROVINCE）；其父為一農夫，家有一兄六妹，文氏年十歲，全家歸主入長老宗。文氏約十五歲年間得一天啟，深覺世人陷於苦海中，逐立志要解救世人；於一九三六年間，當文氏在韓國山丘中禱告時，他看見一個異象，並宣稱耶穌向他顯現，屢次的請求文氏去完成耶穌二千年前尚未成就的救贖工作（註一）。及後文氏屢經掙扎，於一九四五年間，正式公布他所領受的啟示，但韓國長老會在一九四八年，將文氏開除會藉。在這些年間，文氏跟隨了一位自稱為彌賽亞與救主的南韓人金百文，文鮮明日後的著作主要是從其師金百文那裏獲取來的。於一九四六年八月十一日，文氏被共產黨所囚約十五個月，這經歷逐成為了他日後反共的決心。文氏的思想逐漸成熟，於一九五四年五月，他正式成立了“統一全球基督教之聖靈協會”，並於一九五七年出版神聖天書（DIVINE PRINCIPLE）。文氏的異象與野心並沒有局限於韓國，他要將此救世之道舉薦全球，於是宣稱神命令他去美國，以美國為基地傳揚此道。一九七二年正月，文氏抵達紐約，呼籲美國人放棄狹窄的宗派與民族主義，並仰望再臨的主之來臨在地上建立天國。翌年文氏再臨美國，巧逢水門事件，文氏逐孤注一擲，以“赦免，仁愛，團結”為口號來支持尼克遜，並召聚三百五十多名統一教徒禁食禱告七十二小時；他們在白宮門外呼喊；“願神祝福尼克遜。”尼氏親身出門以淚水迎接他們，且與他們談話十五分鐘。次日，尼氏接見文鮮明，互相擁抱，文氏且為尼克遜禱告甚久。

    文鮮明藉此大事宣傳，廣獲眾人注目，並將其在韓國風槍生意所賺的錢，在美國投資作業，每年之利潤為一億五百萬。故此，他能在紐約建立二百二十五畝之神學院，二十二畝之住宅，並在加洲購地六百五十畝地作為教會發展之用。自一九七二年至七七年，其會眾已接近一百至二百五十萬之多；且不斷派出宣教士往歐洲及亞洲邁進，菲律濱更是一個成熟的時機，不少統一教徒及宣教士竭力推揚此道。亟盼各界人士及父母長輩們，必要提高警惕，以防子女們受其迷惑。

信仰批判

    1. 聖經權威與神聖天書

    a. 統一教的權威

    統一教信仰的根據乃是來自文鮮明的著作神聖天書（DIVINE PRINCIPLE）。此書開宗明義地直言其目的在於建立一系列嶄新的，終極的及最後的真理（神聖天書15頁），而文氏則是神所差派來的使者，以解開人生和宇宙基本問題的癥結；此嶄新的真理能完全解答一切宗教及科學的問題（神聖天書16，121頁）。文氏將人類歷史分成三個階段：舊約時代，新約時代和全約時代；神以漸進方式啟示世人，首先以舊約啟示基督以前的人，現在文鮮明之神聖天書啟示末後的世代，故稱之為全約書（COMPLETED TESTAMENT）。新舊約之聖經並非絕對的啟示，文氏宣稱：“聖經並非真理的本身，只是教導真理的教科書而矣。為因不同時代的人擁有不同的屬靈及智力程度，故此自然地真理教授的質素，方法和幅度亦因時而施。所以我們絕不能以此教科書在各項細節上都是絕對的”（神聖天書9頁）。由此推之，其門生沙朗（Salonen）斷言說：“普世並無別的基督徒像文牧師一般地探切瞭解耶穌基督?無人像文牧師般有相等的權威去宣講。”（註二）

    b. 聖經的權威

    文鮮明眨低聖經的權威，以聖經的啟示為非絕對性，非真理性，非完整性；進而強調神秘與暗昧之知識，異象，異夢等啟示（14-16，88，100頁），以神聖天書為全約之完成及闡明聖經之金鑰匙，且說文氏為闡釋耶穌基督之最高權威。以上這些宣稱都直接地向聖經的權威來挑戰，聖經強調其本身之絕對性，真理性及完整性。“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的，叫屬神的人得以完全，預備行各樣的善事。”（提後三：16）再者，耶穌基督親自指出舊約之絕對性：“莫想我來要廢掉律法和先知，我來不是要廢掉，乃是要成全。”（馬太五：17-18）由此觀之，聖經是絕對性及真理性的，而耶穌基督來乃是成全完整了啟示。當新約完成後則神要人類明白的創世及救恩計劃，已經彰顯啟示出來了，故無須另外的啟示來彌補遺缺。故此文氏所言神聖天書乃是末後之啟示成為全約書，實乃估低了聖經之完整及權威性。

    2. 三位一體與神統二元論

    a. 統一教的神統二元論

    從神聖天書去觀看文鮮明的神統立論，可意會其將二元論之透徹應用──萬有皆二元兩性：陰陽，正負，內外，明暗，因果，主客，縱橫等相關的因素（神聖天書21頁）；神亦不在此定律以外。他的門生甘博士簡明地直言：“此基本之正負，陰陽對立乃是存在物結構的本源；因此我們也可以如此斷言：神的本身亦是存在於此對立之中。”（註三）由此引伸，創世乃是神內在主體的倒空，逐形成外在客體的世界；則創世乃是必然的，神的內在主體必須倚靠外在客體的世界來補足。

    以此二元論來解釋神學之三位一體，神聖天書有以下之特見：“神乃屬三號之本體…神是絕對的本體，存在於兩極要素之中點。”（53頁）以上所言之兩極要素乃是指着男女二性，則是亞當與夏娃，而神即居於其中，逐形成三位──神，亞當和夏娃，並一體──主客之二元真體。以下之圖表頗能將此相互作用及關係闡明出來神是主而男女是客，再者男女為主而子女是客，此乃所謂之四位本源，文鮮明之救恩論就是建築在這個觀念上。

    b. 聖經的三位一體論

    統一教從二元論的出發點來闡釋神的本性，將神的本性劃分為正負，陰陽，內外等性；但是聖經有關神之神性的啟示，卻與文氏之神統二元論分道揚鑣。聖經宣稱神是合一的，“耶和華我們上帝是獨一的主”（申六：4），祂獨一的神性是合一性，純一性的（ONE，SIMPLE），則是說祂的神性絕不能被分離的，也不能有分門別類的，更不能朽壞及改變的。“神是個靈”（約四：24）故此，“不當以為神的神性像人用手藝，心思所雕刻的金，銀，石”（徒一七：29），因祂乃是“那可稱頌獨有權能的，萬王之王，萬主之主，就是那獨一不死，住在人不能靠近的光裏，是人未曾看見，也不能看見的。”（提前六：15-16）奧古斯丁直言神的本質乃是合一的，純一的：“在神的裏面，生存，認知，祝福都是合一的，與祂的存在一致。”（神的國8頁）

    由以上之二元推演之三位一體教義，將神指為男女兩極之中性，而形成三位一體的理論，實在與聖經之啟示大有天淵之別。聖經之三位一體乃是指着父，子，聖靈三個位格共存於一個神性本體內，三者共享有完全相同的神性（參太二八：19；林後一三：14）。三位與一體本身並沒有衝突，神的本體只有一個神性，擁有之屬性如：主權，無限，自存，不變，永恆，合一，純一，偉大，全能，全知，超然，臨在等。這個神性本體上卻共存有三個不同之位格，各擁有本身的意志，思想與感情。奧古斯丁簡明地說：“聖靈是在父與子之外，因為祂既不是父也不是子。我沒有用‘不同’及用‘之外’（Not “different from”，but “other than”），因為祂們都是相同的。神是純一，不變，永恆的至善。此三位乃是一體之真神。雖是三位，卻也是純一的。故此，我們並沒有說：因為父獨有，或子獨有，或聖靈獨有，所以此至善之本性就是純一。我們也不像撒比利安異端（Sabellion heretics）所指名義上之三位一體而矣，而非共存之位格，我們稱神之本性為純一的理由乃是因為祂是如此。”（神的國11，10頁）

    文鮮明之神統二元論及三位一體的解釋，都不是聖經及歷史之基督教神學的正統教義。

    3. 道德與人性二元論

    a. 統一教的人生性二元論

    文氏之人性論基本上也是引伸自其一貫之二元論，上文經已提及神是內在之主體，而人是祂外在的客體，並且是按照祂的形像所造的，但此形像乃是非道德性，而是二元性的；甘博士清楚的闡明：“亞當本身並不能組成完整神的形像，但亞當與夏娃聯合就能完成神的形像。祂造了男女…故此創世乃是表彰此神統二元論之基本法則。”（註四）根據上文所言之四位本源，則神，人，物會透過這內外主客之二元關係，來形成一個完美的世界，也就是天國在地上被建立起來。因此，人的責任乃是生養眾多，遍滿全地，治理這地（創一：28）；而文氏之解釋生養眾多乃是與神和好，遍滿全地則是與人和好，治理全地就是與大自然和好。如此和好昇平的境界乃是最完美之天國了。此乃文氏之二元一統理論：一統之神擁有內外主客之二元，男女之二元卻有一統之思想──則是屬靈與屬地，父母與子女之合一，以建立神心意中之理想天國。以下之圖表足以表達其論點：

    至於人的本性，文氏之二元論亦是貫徹地運用出來，他以人為萬有之主體，世界為客觀；此主體的人性則化分為屬靈與屬體，屬靈為主，屬體為客，則人有兩性：屬靈人性及屬物人性，屬靈之人性是永恆不滅的，而屬體之人性則是有限制，而這成長之過程則受其神秘之數字“三號”所約束。文氏直言說：“萬物之能臻至完美，它必須依循以下之三個規律步驟來成長至成熟──形成，生長，完滿。”（神聖天書，52，53頁）。按此類推，屬靈之人性亦須經過此三個階段，文氏稱之為“屬靈形態，屬靈生態，屬靈神性”（FORMSPIRIT，LIFESPIRIT，DIVINESPIRIT ）人類最終的目的依歸乃是成為“屬靈神性”，然後進到天堂享永福。不過這個過程因罪的介入而中斷，未能達至“屬靈神性”的境界，只屬“屬靈生態”，則進到次籌的樂園裏；至於“屬靈形態”者，則進入更低一次等地方（文氏沒有註明此名稱）。最後則是那些根本沒有成為屬靈形態者，則去地獄。當一個人成為完滿之屬靈神性後，神就會直接地控制管理他；但是尚未成完滿時，神只是間接地去管理一個人。至於導至完滿之階段乃是人自己的責任，甘氏闡譯說：“人被挑戰與神成為共同之創造者，並攝取成為創造物之主宰的權利。”（註六）

    b. 聖經的人性道德論

    統一教對人性本質的解釋，仍脫離不了二元論的範疇。文氏以亞當與夏娃的二元性來解釋神的形像，此說並不能成立。形像（Selem）此字在聖經中出現過十六次，五次是指着人是按神的形像造的，其餘是指偶像。此字的涵意乃是神的代表，替代神管理全地（創一：26；詩八：5-8）。神的形像並非指人的屬體方面，乃是人的屬靈，道德方面像神。聖經禁止人在形而上學像神，因為有限的人絕不能在神性上與神同等，這是撒旦的詭計，以欺騙人類（創三：1-5）；但聖經卻教導我們要在道德上像神，祂是聖潔的，故此我們也要聖潔（利一一：44；一九：2．彼前一：16）（註七）。再者，新約作者保羅很明顯地指出神的形像乃是道德性的，他說：“又要將你們的心志改換一新，並且穿上新人，這新照着神的形像造的，有真理的仁義和聖潔。”（弗四：23-24）雖然在以弗所書內“形像”並不在原文裏面，但在類同的經文中，則出現在歌羅西書內：“穿上了新人，這新人在知識上漸漸更新，正如造他主的形像（eifona）”（西三：10）。

    文氏以創世記第一章二十八節來解釋神創世的目的，則亞當，夏娃及眾子女組成四位之本源，來建立神心意中的天國；故此創世乃是必須的，以完全神的神性。但是聖經卻啟示神是自有永有的，祂不需要依靠創世來完全祂的神性，“創造宇宙和其中萬物的神，既是天地的主，就不住人手所造的殿；也不用人手服事，好像缺少其麼。自己倒將生命氣息，萬物賜給萬人。”（徒一七：24-25）保羅進一步說：“誰是先給了祂，使祂後來償還呢﹖因為萬有都是本於祂，倚靠祂，歸於祂。”（羅一一：35-36）

結論

    筆者數年前遇上引子中所述之留美攻讀石油工程之大學生，那時他剛加入了統一教，其兄與我竭力把他帶出來，屢經保羅所寫的屬靈爭戰：“因為我們雖然在血氣中行事，卻不憑着血氣爭戰。我們爭戰的兵器，本不是屬血氣的，乃是神面前有能力，可以攻破堅固的營壘，將各樣的計謀，各樣攔阻人認識神的，那些自高的事，一概攻破了，又將人所有的心意奪回，使他都順服基督”（林後一○：3-5）。終於，我們成功地把他搬離那大本營，安置他歸回一間純正信仰的中國教會內。以上所寫的一切都是由那次經驗中引發出來，經多年之研究，累積而來的結晶，盼望能夠幫助在失迷中的年青人，使他們能夠歸回救主耶穌基督裏，仰望這位真正的再臨的主──耶穌基督。

    統一教並非基督教，它實在是撒旦自古至今所用的詭計，首先是懷疑神的話語，以神聖天書來解釋聖經。然後，用利誘惑人，應許人可以成為神，與神同等。這種信仰在聖經真理的對照下，顯明是澈頭澈尾的屬靈膺品，偽造假冒，訛騙人心，擾亂視聽而已！

註釋

一．參統一教出版小冊子文鮮明傳，加三十版，第一頁

二．參統一教的著作，Judy Shuler，Anchorage Daily Times，（17 April，1974），New Hope，p.386.

三．甘愛容（Young Oon Kim）為統一教神學院系統神學系教授，她的言論為統一教信仰的發言代表。此引言引伸自她的重要著作統一教神學與基督教思想（1976），第七至八頁。

四．同上，第八至九頁。

五．附圖直接從參加統一教訓練營的人手抄筆記中取錄的。參 Divine Principle and Its Application 與 120-Day Training Manual。

六．甘氏，同上，第二十九頁；甘愛容之近作，統一教神學（1987），第五七至六二頁。

七．有關新舊約中所提及神之形像的觀念，可參考：Harris，Archer，Waltke，Theologi cal Wordbook of OT，Vol.II，Moody Press，1980，pp．1923-24


十一奉獻的再思 / 潘國華

93.1
   第 43 期

十一奉獻的再思

潘國華

    一次一位部落酋長在森林中散步，突然他看到離他不遠處有一隻兇猛的老虎正朝着他的方向走來。酋長頓時心裏打顫，因為自知已經年老，而手裏又沒有武器，旁邊又沒有人幫助，意料必定凶多吉少。但他仍然要鼓起勇氣去對抗這頭猛虎。那隻老虎似乎看到獵物，牠發足飛撲過來，酋長心知不妙。正在千鈞一髮之際，突然槍聲一響，那頭淩空飛撲的猛虎中槍倒地，在痛苦嘶叫聲中死去。原來是一位在這部落中傳教的西教士經過那裏，見到這情景而拔槍救了酋長。

    過了幾天後的一個大清早，宣教士被很嘈吵的聲音弄醒過來，於是他走到窗前向外看，見到很多部落的土人趕着他們的牲口而來。宣教士不明究竟。他走出屋子想查詢一下。突然在人群中走出一個人來，原來是酋長。他走到宣教士面前跪下，然後對他說：“主人，你既然救了我的性命，我的一切都是你的，連我的生命也是你的。我將一切財產，僕婢，妻妾帶來，全送給你。我自己甘願作你的奴僕。”

    今天，神從罪惡的深淵中將我們救拔出來，耶穌基督捨命在十架上將我們買贖過來。誠如保羅說：“你們是重價買來的…”（林前六：20上）我們有否將一切全交在主手中呢﹖今天，神只要求我們將一部份奉獻給祂，但我們竟還不願意！雖然我們口裏稱耶穌為主，但到底有否以祂作主宰呢﹖我們往往只曉求福，求恩典，但一說到金錢奉獻就有很多藉口。

    難怪一位印度教徒遊覽北美以後，對基督教有以下的評語：“基督教是眾宗教中最便宜的一個。我們印度教徒及其他宗教的教徒，會將自己大部份的錢財及收入，捐獻給所信奉的宗教。但美國的基督徒消耗在娛樂，運動上的金錢比捐獻給耶穌的更多；他們捐給教會的奉獻還比不上買汽油所用的錢！基督教真是最便宜的了。”

    神並沒有要求我們將所有奉獻給祂，只要求我們將十一奉獻給祂，但我們並不願意。

主前四世紀的猶大人

    在瑪拉基先知時代的猶大人也是不願意遵守十一奉獻的。故此神吩咐瑪拉基向他們表明祂的心意。這一番說話記載在瑪拉基書第三章六至十二節。在此，先知呼籲猶大百姓去遵守神的典章，履行“十一奉獻”。

    十一奉獻可追溯至摩西時代。神藉摩西吩咐以色列人說：“地上所有的，無論是地上的種子，是樹上的果子，十分之一是耶和華的，是歸給耶和華為聖的。”（利二七：30）換言之，這十分之一是當納的供物。若我們將當納的十一呈獻給神，就表示我們承認祂的擁有權。因為事實上，地上一切萬物都是神的。若我們不將十一獻上，就是否定神的擁有一切的權柄，亦即不以神為神（註一）。

    故此，瑪拉基質問當時的猶大人：“人豈可奪取神之物呢﹖”（8節）從道德方面來說，搶奪別人的物件，甚至偷竊父母，都是很嚴重的罪（利一九：13；箴二八：24）。奪取神之物更是無法想像。

    究竟猶大人怎樣奪取神呢﹖先知指出他們忽略了十一奉獻的條例，他們沒有十足奉上當納的十分之一和當獻的供物。由此得知原來不將當納的什一獻上給神就等於奪取神！

    很多時候我們到餐館去，很自然在結賬時“加一小賬”，但我們所當納的什一，卻不肯呈獻給神。難道我們怕對人不好意思，多過怕對神不好意思嗎﹖

    為甚麼猶大人不遵守十一奉獻的定例呢﹖原來他們正在經濟困境中，加上農作物失收。故此，他們不再盡責奉獻。似乎他們具有充份的理由不奉獻，但這些理由其實是他們的問題的癥結。他們得不到豐收，在經濟上窘迫，是由於他們不奉獻，所以遭受咒詛：有旱災，蝗蟲之災，和一切農作物霉爛受損的情形（參哈一：5-11）。瑪拉基先知亦指出這原因：“因你們通國的人，都奪取我的供物，咒詛就臨到你們身上。”（9節）既然他們集體犯罪，奪取神的供物，故此他們也集體受神的咒詛（註二）。

不奉獻的託詞

    同樣，今天我們是否用很多藉口去推卻十一奉獻的責任呢﹖這樣做其實是自欺欺人，甚至欺神！今天不肯奉獻的人總有諸多託詞。窮有窮的藉口，富有富的託詞。窮的說：“我所賺得的金錢，就算不奉獻還不夠開支。”富的說：“我雖然有錢，但手上沒有現金，錢已放在房屋，股票的投資上，或已作了定期存款。”即使生活過得去的也說：“我要儲蓄多一些錢留作發展生意之用，等到有利潤時才奉獻吧！”這些人的藉口表達出他們對神缺乏信心和愛心。

    又有些信徒會認為十一奉獻是舊約律法時代的標準，今日是恩典時代，不須履行十一奉獻的條例。這藉口聽起來好像很屬靈，其實並沒有聖經根據。唐佑之牧師在“教會與我”一書指出：“其實恩典的標準必須高過律法，因為恩典之下是在律法之上，應超越律法。”原來在舊約的律法中，除了當納的什一外，還有捐給利未人的什一（民一八：21）與及三年一次額外的什一。故此，當納的什一是最低限度的標準。新約恩典時代的奉獻，不但是十一奉獻而更是“將身體獻上當作活祭”的奉獻，是全所有的奉獻。

聖經中之十一奉獻

    在舊約中記載有關十一奉獻的經文。除了摩西五經外，有四次在歷史書（代下三○：4- 6，11-12；尼一○：32，12，44），兩次在先知書（摩四：4；瑪三：7-12）。而在五經中有兩段提及十一奉獻的經文，均在神頒佈律法之前。亞伯拉罕將什一獻上給祂（創二八：20-22）。由此可知，“十一奉獻”並非從神頒發律法給摩西才開始有的條例，而是從起初的時候已實行。不過在律法被頒佈後，這才成為一條定例。

    故此，信徒千萬不要以十一奉獻作為律法時代的條例而託詞不加遵守。其實律法和恩典兩者並不衝突，不過在新約聖經時代的猶大黨人高舉律法主義，強調人要遵守律法才能得救。故此，保羅抨擊律法主義，但他並不否定律法的價值（參羅七：7，12；一三：8-10；比較雅二：8）。

    今天一些信徒過份標榜恩典和愛，以為律法是無用的，信徒不須遵守律法，故亦不須履行十一奉獻，只要有愛就夠了。其實保羅在（羅一三：8-10）也提及愛和律法的關係，他並不以律法為無用的。當然，以得救的條件來說，不能靠遵行律法而被稱義，我們是因信稱義；但以成聖生活來說，聖靈會帶領我們遵照律法的原則去過成聖的生活。主耶穌曾對試探祂的人說：“你要盡心，盡性，盡意，盡力，愛主你的神，這是誡命中的第一，且是最大的…”（可一二：30；太二二：37-38）這個“盡力”是否也包括盡奉獻的力量呢﹖因此，讓我們服在神的主權下，憑愛心，信心去獻上當納的什一。

十一奉獻的實踐

    對於有定期收入的信徒來說，十一奉獻是指總收入的十分之一，這是屬神的，其餘的十分之九是神委託我們為祂忠心地運用和照管。

    對於留學生來說，筆者亦曾作過留學生，可以用這方式作奉獻：以一月的總開支作為你的收入，就可以習以為常，樂意奉獻了。

    無論學生，工作的，退休的，我們都不要低估神的作為。只要我們願意順服神的教訓，遵從聖靈的感動而樂意奉獻，神必成就奇事。

    昔日，神邀請猶大百姓以遵守十一奉獻來試驗神的信實和恩典。今天，神同樣邀請我們去以此來試驗祂。神說：“你們要將當納的十分之一，全然送入倉庫，使我家有糧，以此試試我，是否為你們敝開天上的窗戶，傾福與你們，甚至無處可容。”（瑪三：10）這是神肯定的命令，要求我們將十一奉獻送入倉庫，不是部份的，而是全然的，不可有甚麼保留。這吩咐是帶有應許的，神自己保證要將福份傾下。敝開天上的窗戶，是合時將甘霖降下。充分的雨水，才可確保豐盛的收成。”（註三）當猶大人向神回轉履行十一奉獻時，祂也恢復祂的賜福。

    我們願否遵守十一奉獻而得神的喜悅呢﹖神要賜福給我們，但祂找不到機會，只因我們對祂的心不是敝開的。主耶穌說：“你的財寶在那裏，你的心也在那裏。”（太六：21）十一奉獻是蒙福的責任，筆者從家父身上學習十一奉獻，也見到神賜福他。神是信實的，祂必看顧祂的兒女。

    在一八九三年期間，美國正值經濟大蕭條時。在景沙市（Kansas）的一間教會正面臨很嚴重的經濟問題。一位教會執事海地先生（Arthur Hyde）與其他幾位執事正在考慮應如何繼續支持教會，抑或讓教會關閉而送他們的牧師離開。在考慮中，一位執事建議呼籲會眾十一奉獻，眼看着這辦法行不通時才決定將教會關閉。這個建議得到海地先生及其餘的執事支持，結果教會在經濟蕭條的社會中仍然繼續發展。神賜福這教會。後來他們購買一座龐大的建築物作教會。神也賜福海地先生，叫他除了奉獻支持自己的教會外，還有力量去支持幾間醫院部份的經費及支持很多宣教士。神大大賜福給他，甚至他以十分之一作生活費，其他十分之九作奉獻（註四）。

結語

    神擁有一切，祂能成就超過我們所求所想的事。為甚麼我們沒有經歷神的豐富。是否因為我們沒有將當納的十一獻上給神﹖求神親自教導我們這個蒙福的責任！

註譯

一．Weyne Watts, The Gift of Giving Nav Press, 1983, pp.21-27。
二．唐佑之，愛與責，基道書樓，1982，81頁。
三．同上引書，83頁。
四．Earl H. Fife Tithing/Stewardship Illustrations Standard Publishing 1967, pp.22-23。


大開眼界 / 吳獻章

93.1
   第 43 期

大開眼界

吳獻章

    當歌利亞來向以色列軍隊討戰時，以色列人眼中看到的是可怕的巨人，大衛看到的卻是一個未受割禮的非利士人來攻打耶和華的軍隊（撒上一七：26）。同樣的，當亞蘭王軍隊來捉拿神人時，僕人眼中看到的是車馬軍兵圍困了城，以利沙看到的卻是比敵人更多的火車火馬保護着他們（王下六：15-17）。今天多少信徒灰心喪膽，眼中只見困難，而看不到神，原因就是沒有屬靈的眼睛。我們將從列王紀下第二章一至十四節思考以利沙得屬靈洞察力的秘訣，好叫我們遇困難時，眼界得開。

一．專一，緊緊地跟隨

    以利沙自蒙召後，即起身跟隨服事他的老師以利亞（王上一九：19-21），親眼看老師執行神的公義（責備亞哈王貪心，王上二一章）及神蹟（王下一章），一直到以利亞要結束世人的旅程時，他更是緊緊地跟（王下二：1-10），從吉甲跟到伯特利及耶利哥！以利沙不是以利亞的唯一學生，其實這三個地方都是先知學校所地，以利亞奉差遣（二：4）往這三個地方去，無非是要堅固這些學生，在自己離世後，繼續成為以色列這黑暗時代的見證人！但是從以利沙對以利亞三次的回答：“我指着永生的耶和華，又敢在你面前起誓，我必不離開你。”（2，4，6節）及兩次“你們不要作聲”（3，5節）來回答先知門徒，我們看出以利沙不容許任何聲音，事情來影響他專一的跟隨！就是在第一至十八節中我們就找到了六次二人同行的記載，我們看出以利沙和其他先知門徒不同之處，就是他緊緊地跟，沒有一點距離！

    以利沙緊緊地跟隨，眼界就開了。(1) 他看到約但河分開了（8節），經歷到那領以色列人過紅海和約但河的神，仍是信實有能力的主！(2) 得到格外的恩典──聖靈的恩膏（9節），(3) 從以利亞的升天，不見死地，看到人可以不死的真理（約一一：26）！我們是否讓肉體的情慾，眼目的情慾，今生的驕傲，來蒙蔽我們的眼目，還是願意成為清心的人，來瞻仰神的榮美（太五：8）﹖

二．渴慕，切切地求

    在靈性黑暗的時代如以色列國，要見證神所最需要的，恐怕是能力！今天教會的困難，不單是不願見證主，而是沒有能力來見證主！見證主所需要的能力那裏來的﹖聖靈（徒一：8）！

    以利沙自緊緊地跟從後，看到以利亞身上的能力，必是很渴慕！過了約但河，片刻間一代先知就要離世歸主，以利沙在老師給他最後一次求的機會，不求別的，只求能力的源頭──“感動你的靈加倍的感動我”（9節）！這裏的“加倍”，原文不是指一般的雙倍，而是求長子雙分的財產（申二一：17），從第十二節以利沙稱以利亞為“我父，我父，以色列的戰車馬兵”看出，承續以利亞靠聖靈能力的事奉，喚醒以色列人遠離偶像，歸回真神！

    當以利亞升天後，以利沙哀傷地將自己的衣服撕成兩半，但以利亞的見證和能力，卻繼續存留在這位內心渴慕神，懂得切切地求的以利沙身上！以利亞如何打水過河，他也照樣使約但河分開（14節），以致於那些遠遠看的先知門徒都說以利亞的靈感動以利沙了（15節）！以利亞曾使西頓寡婦的油，麵不減少（王上一七：8-16），他則使一寡婦油滿器皿去還債（王下四：1- 7），以利亞能死人復活，他也能（王上一七：17-24；王下四：32-37）！兩個人都被稱為以色列的戰車馬兵（王下一三：21），事實上以利亞共行八個神蹟，以利沙則是十六個！甚至以利亞沒做完成的事，是在以利沙手中完成的（膏了耶戶去滅絕亞哈，耶洗別這拜巴力的皇室）！只因為以利沙懂得像鹿渴慕溪水一樣，切切地求！

    多少時候，我們只是奢想像以利亞屬靈的地位，卻用人為的方法去爭那地位！妄想以利沙行十六個神蹟的權能，卻不看看以利沙在跟從渴慕上所付的代價，及背十架所付的工夫！親愛的朋友，如今，以利沙所渴慕的加倍的聖靈，已在主耶穌受死復活昇天後賜下來了！信的人要作比主在世上所作的事更大（約一四：12）！你的眼界開了嗎﹖


耶穌是和平的君 / 曾式中

93.1
   第 43 期

耶穌是和平的君

曾式中

    “祂名稱為奇妙，策士，全能的神，永在的父，和平的君”。（賽九：6）

    耶穌是和平的君，根據聖經，看見祂的生平，祂的行為與影響，在歷史上真是為萬世開太平。耶穌在世，僅三十三年，但祂從降生，直到釘十字架，都是為和平為救人而努力。祂不用責備，只用溫柔，安慰，體貼，愛心，和平處世待人。祂實實在在，做到任從人相負，決不以負人，因為祂降世的目的，為要尋找拯救失喪的罪人。

    有一次，一班文士和法利賽人，故意帶了犯罪的婦人，要求為難耶穌。當時他們的不良之心，與兇狠的態度，可以想見。但耶穌只說了一句話：“你們中間誰是沒有罪的，誰就可以先拿石頭打她”，想不到那班自以為義，假冒為善的文士與法利賽人，良心上都知道自己是罪人，不敢打她，竟作鳥獸散，這就是耶穌有無比的智慧，用和平的方法得到了勝利。

    兇惡的羅馬兵丁，來捉耶穌，激怒了西門彼得，似可忍孰不可忍﹖拔刀將大祭司的僕人削掉了一個耳朵，耶穌即刻制止說：“收刀入鞘吧，凡動刀的，必死在刀下”。這是和平之君，主耶穌基督，對世上的好戰份子，特別提出有力的警告，但願人能真正的體會到“凡動刀的，必死在刀下”，永以為戒，務求和平。

    耶穌釘在十字架上的時候，第一句話說：“父啊！赦免他們，因為他們所作的，他們不曉得”。這話充分顯明耶穌就是愛，但亦可看見耶穌是何等的和平，從有生而到死，完全無我，一心愛世人，救人離罪悔改，以得永生，而達和平。

    今天世界，最需要的就是和平。人也正在設法以謀和平，然而真正之和平何在﹖若要得到真正之和平，就要福音傳遍地極，萬民認罪，徹底悔改，相信和平的君，耶穌基督，才能達到化干戈為玉帛，永享和平無疆之福。


聖地見聞錄 / 何衛中

93.1
   第 43 期

聖地見聞錄

何衛中

充滿指望

    以色列航空公司七四七巨無霸機於清晨五時三十五分將我們帶到首都泰拉維夫。在機場大廳見到一幅巨畫。是聖城耶路撒冷，上面寫着一節聖經：“耶和華說，你末後必有指望，你的兒女必回到自己的境界。”（耶三一：17）可見以色列民對神的話仍充滿着指望。

全民皆兵

    細小的以色列國，四面受着強大的阿拉伯國家包圍，北面的黎巴嫩，敘利亞，約旦王國，南面的埃及等國仍對以色列虎視眈眈，故以色列目前全國皆兵，街上到處可見荷鎗實彈全副武裝的士兵在巡邏，好像如臨大敵一般。據說，即使士兵休假看電影，仍然身帶武器以防萬一。

滿山石頭

    聖地所有的山都是滿佈石頭，因此建築物及道路無不用石頭建造。難怪魔鬼在試探耶穌的時候：“你若是神的兒子，可以吩咐這些石頭變成食物。”又主耶穌在為耶路撒冷歎惜的時候說：“耶路撒冷，耶路撒冷阿！你常殺害先知，又用石頭打死那奉差遣到你這裏來的人”。可見當地石頭俯拾皆是。

滿海鹽水

    死海又稱鹽海，是世界上最低的海，低於海平面一千二百多呎。據說死海的水比普通的海水鹹十倍至十三倍，因此浮力甚大。我們在死海游泳，可以整個身體平睡在水面上而不致下沉。只是水太鹹，沾上嘴唇及眼睛可不好受。死海沒有任何生物，真是名副其實的“死海”，死海沒有任何般隻停留，有小汽艇在海面作業之後即要移上岸用淡水洗船身，否則很快銹壞。死海也是一般傳道人講道時用來形容那些不肯奉獻，不肯事奉主的信徒，他們有入無出，就變成死海的樣子了。真是妙到毫顛的比喻。

四面環山

    記得讀神學時，老師說加利利海四面都是高山，很容易引起風暴。但這次來到加利利海，發現它四面環山倒是不錯，但卻不是高山，而是很矮的山，可見耳聞不如一見。

滿街驢駒

    以色列國自一九四八年五月十四日復國以來，一直在發展中，現在已十分現代化了，可是仍有些地方看來相當滑稽，例如在馬路上各種不同的交通工具：有開着最現代的德國製賓士豪華汽車，也有人騎着又小又瘦的小驢駒，甚至有人騎着駱駝慢慢地走着，更有人趕着一群山羊在馬路中橫過，汽車都得停下來讓牠們，真是現代城市少見現象。

漫天開價

    耶路撒冷的舊街市窄得不得了，商店也是又矮又小，比香港從前的摩囉街還窄小，但裏面卻是甚麼東西都有，特別是那些專做遊客生意的商店，店主會盡力拉你進去，拼命介紹他們的貨品。他們漫天開價，如果你不懂竅門和他們講價，那可做了冤大頭而不自知呢。我想基督徒傳福音若有如這班猶太人做生意這般起勁的話，那麼福音傳遍世界可期。

充滿偶像

    許多聖經中記載的名城名地，現在差不多都被天主教或希臘東正教所佔，他們在那裏建了教堂，將這些地方攪得神秘兮兮，而且多數充滿偶像，已經離經萬丈了。

滿園清幽

    惟有一處地方可堪告慰，就是花園空墓。那裏環境清靜幽美，為基督教所有。耶穌的空墓裏面空無一物，只有一塊牌子掛在那裏，上面寫着：“祂不在這裏，已經復活了。”


第 44 期 - 93.3

93.3
   第 44 期
作者
像是被殺過的 | 陳終道
兩把刀 | 于中旻
救主與罪人 | 陳終道
從聖經看文宣 | 于中旻
保我“晚節” | 寇何荔璇
晚節不保的亞瑪謝 | 李志光


像是被殺過的 / 陳終道

93.3
   第 44 期

像是被殺過的

陳終道

    “我又看見寶座與四活物並長老之中，有羔羊站立，像是被殺過的，有七角七眼，就是神有七靈，奉差遣往普天下去的。”（啟五：6）

    使徒約翰是十二使徒中最愛主的使徒，在最後晚餐之夜，他是唯一側身挨近耶穌懷裏，靠着耶穌的胸膛的門徒（約一三：24-25）。主耶穌特別告訴他誰將出賣祂（約一三：25-26），在十二使徒中他也是唯一跟到十字架下，並遵從主的託付，把主的母親接到自己家裏奉養的門徒。主耶穌在加利利海邊顯現時，最先聽出是主說話聲音的正是約翰。所以，他對主耶穌的認識比其他門徒更多更深。

    但在以上所引經文中，約翰當時在見異像的經歷中被提到天上，他看見主耶穌在寶座與四活物並長老之中站立時，卻說祂像是被殺過的。他為甚麼不說羔羊是曾被殺過的？他豈不是親自跟到十字架底下，看見祂被釘死，又親自照着主的託付，把馬利亞接到自己家裏的嗎？為甚麼他說得不夠明確？

    約翰在異像中看到的基督，當然不是釘十架時的基督，乃是復活而進入榮耀裏的基督。他說祂像是被殺過的，並非懷疑祂曾被殺的事實，而是按他異像中所看見的羔羊的樣貌實事實錄而己！基督確曾被釘在十字架上受死，又確曾從死裏復活。這些事雖然都是他所確知無疑的；但他在天上所見的異象中，發現了一些他從沒領受過的啟示，就是在這復活的“神的羔羊”(約一：29）。就如一個曾被人在臉上刺了一刀的人，雖然已痊癒，卻似乎曾被刀傷過的那樣。

    當主耶穌榮耀再降臨時，所有重生得救的信徒也都要復活，得着榮耀的身體。那樣的身體絕不會再帶着世上活着時的任何缺陷，不再會瘸腿，駝背，滿臉皺紋，或仍要戴深度的近視或老花眼鏡的了！但復活的主耶穌身上卻帶着十字架的釘痕與槍傷的記號。祂在復活顯現時曾一再把手上的釘痕和肋旁的槍傷指給門徒看（路二四：38-40；約二○：20，27）。這是祂曾為人的罪被掛在木頭上的記號，隨着祂的復活一同成為榮耀身體的特別印記。這不是說在榮耀裏，祂還須為人受苦受辱，而是證明祂曾為人受死贖罪的事實，將必存留到永遠，不再是羞辱痛苦的記號，反而變成永遠可紀念榮耀的記號，不斷的向永世宣告：祂如何降世為人，如何為人成為罪（林後五：21），如何被升為至高，叫一切在天上的，地上的，和地底下的，因耶穌的名，無不屈膝，無不口稱耶穌基督為主，使榮耀歸與父神（腓二：10-11）。

    這位深愛主耶穌又認識主最深的使徒約翰，上到天上的境界時，特別吸引他注意的，不是天上的榮華，而是站在寶座中之羔羊那像是被殺過的傷痕，記錄了十字架的愛多麼長闊高深。看見基督十字架的釘痕與槍傷，使這為基督受患難的老約翰大得安慰與能力，他的大哭（啟五：4）變成歌頌與敬拜。

    現今為基督的國度，在世上捨棄金錢，時間，感情，青春…或是身心飽受各種創傷與委屈的人，雖或在今世忍受了彷彿已無可伸雪的冤情，但在復活的榮耀裏，或許也像主耶穌那樣，身上帶着可以向永世宣示是神忠心僕人之印記，像保羅在世上時，身上已帶着許多為基督受苦的印記那樣（林後一一：23-29；加六：17）

    每當我們為神的道忍受患難時，我們心靈的眼睛所看見的僅僅是人間的險惡，冷酷，奸詐與不法嗎？還是像使徒約翰那樣，看見天上站在寶座中像是被殺過的羔羊的傷痕？充滿忌恨的罪人，在無罪的主身上造成槍傷與釘痕；但慈愛的救主，卻藉那有釘痕的手，把罪人造成“新造的”人，又把這槍傷和釘痕，變成永遠可紀念之愛的記號。這像是被殺過的羔羊是多麼值得一看再看，想了又想的畫像啊！有誰在事奉永生神的路上飽受了創傷呢？趕快思想那忍受罪人頂撞的耶穌吧！只要思想耶穌，定睛看那像是被殺過的羔羊，就不至於疲倦灰心，可以重新得力了！


兩把刀 / 于中旻

93.3
   第 44 期

兩把刀

于中旻

    那是祂在世的最後一個晚上，十字架的陰影重壓在心頭。主耶穌必須到客西馬尼園去禱告。祂與門徒有這樣的一段最後的話。（路二二：35-38）

    耶穌又對他們說：“我差你們出去的時候，沒有錢囊，沒有口袋，沒有鞋，你們缺少甚麼沒有？”

    他們說：“沒有。”

    耶穌說：“但如今有錢囊的可以帶着，有口袋的也可以帶着，沒有刀的要賣衣服買刀。我告訴你們，經上寫着說：‘他被列在罪犯之中。’這話必應驗在我身上；因為那關係我的事，必然成就。”

    他們說：“主啊，請看，這裏有兩把刀！”

    耶穌說：“夠了。”

    這似乎是主耶穌“和平的君”的另一面，沒有人經驗過的。他們記得祂在山上的教導：“溫柔的人有福了，因為他們必承受地土。”“為義受逼迫的人有福了，因為天國是他們的。”（太五：5，10）記得祂說過：“只是我告訴你們，不要與惡人作對。”（太五：39）既然不與惡人作對，還用刀作甚麼？難道是只對好人？他們又記得，是這位主說過：“我心裏柔和謙卑。”（太一一：28）“賣衣服買刀”似乎不是“柔和謙卑”的表現，不柔和又待怎的？祂這最後的命令似乎是不平常的。

    再看祂的說法：“賣衣服買刀”，表明緊急和重要。我們一般以為食與衣是生活中最重要的。人生活的需要是有次序的，武器總說不上最急需，為甚麼要放在衣服的前頭？

    既然要武裝，就充分武裝吧！可是當門徒說：“主啊，請看，這裏有兩把刀！”主卻說：“夠了！”顯然的，那是不夠的；因為無論是十一個或十二個門徒，兩把刀如何分配法？這使我們難以思解。

    如果再看以後事情發展，就更叫我們不明白。在幾個小時之後，賣主耶穌的猶大領人到客西馬尼去捉拿耶穌；在跟從耶穌的門徒中，彼得挺身而起，拔刀自衛，砍掉了大祭司僕人馬勒古的一個耳朵（見約一八：10，11）。主耶穌不但不嘉許彼得的勇敢護衛主，卻在危急中行了在世最後的一件神蹟，醫好了敵人耳朵的外傷。（見路二二：54）甚至祂還責備彼得說：“收刀入鞘吧！凡動刀的，必死在刀下。”（見太二六：52）既然主的國不屬這個世界，不是用屬血氣的兵器爭戰（約一八：36，參林後一○：3，4）。那麼，為甚麼買刀而不用刀呢？既然決定不用刀，買刀何用？

    對於這困難的問題，有人提出了簡單的解答：耶穌向門徒說的“夠了”，實在是“算了”的意思（有不耐煩的意味），因為他們不領會“兩把刀”屬靈的意義。不過這似乎不是主耶穌教學的態度，至少跟我們從聖經所看見的主耶穌的態度不同。同時，到底“兩把刀”屬靈的意義是甚麼呢？

    一種解釋是“刀”指的是權柄。聖經說：“在上有權柄的，人人當順服他，因為沒有權柄不是出於神的。凡掌權的都是神所命的…他不是空空的佩劍。”（羅一三：1，4）“兩把刀”表明屬世的權柄－－國家政府，和屬靈的權柄－－教會。從歷史可以看見，羅馬教傳統的接受這項解釋，而且不止一位教皇在馬上打天下，揮劍爭戰，主張權柄；至於十字軍東征的使用刀劍，也死在刀劍之下，就不用說了。

    一種解釋是“刀”指神的話。“聖靈的寶劍，就是神的道。”（弗六：17）“神的道是活潑的，是有功效的，比一切兩刃的劍更快，甚至魂與靈，骨節與骨髓，都能刺入剖開，連心中的思念和主意，都能辨明。”（來四：12） “兩把刀”就可以指舊約與新約。

    當然，這些說法都頗有意義；而且推衍下去，還有別種可能，有很多事是兩方面的，如恩典與真理，信心與行為，但很不容易與“刀”連繫上，而且在語意上也說不過去。我們必須注意，正確的“以經解經”，不僅要字詞相同，也要語意相通。

    我們再看這段經文，就可以發現其基本的正意是主警告門徒們，如何面對將來。意思是說，祂離世之後，門徒要準備受更嚴重的逼迫，經更艱苦的試煉，過更刻苦的生活，走更遙遠的路，打更激烈的仗。再從另一方面看，真正動過刀的是彼得，受主斥責的也是彼得；他行動最果敢，誤意最深，這事件給他留下的印象也必然最深。後來被聖靈感動，他寫道：

    基督既在肉身受苦，你們也當將這樣的心志作為兵器，因為在肉身受過苦的，就已經與罪斷絕了。你們存這樣的心，從今以後就可以不從人的情慾，只從神的旨意，在世度餘下的光陰。（彼得四：1-2）

    在這裏，他知道屬靈的爭戰是要用屬靈的兵器－－刀，不是屬血氣的兵器。為基督爭戰，必須用基督的兵器裝備自己，就是受苦的心志，才可以克勝自己，打美好的仗。歷史上很多名人，甚至於教皇，他們用屬世的兵器打仗，甚至似乎是勝利了，但實在是失敗了，徹底的失敗！可見用武之道有多麼重要。

    那麼，“兩把刀”有甚麼屬靈的意義呢？在古時軍人的裝備，確實是有兩把刀的。我們可以看到雅歌所記所羅門的武士：“手都持刀，善於爭戰；腰間佩刀，防備夜間有驚慌。”(歌三：8）這樣，長刀是攻敵可以及遠的兵器；短佩刀是為了夜色黑暗中的猝變生於肘腋，需要近身博鬥。我們必須用聖靈的寶劍，就是神的道，克勝魔鬼，但更要對付近敵，撒但的內間，邪道異端的侵擾，還有最近的是自我肉體。雖然希伯來文化傳統不鼓勵自殺，但屬靈的否定自己，捨己，對付自己，是很重要的。可惜許多人忽略了主耶穌這基本的要求（見太一六：24），而終於失敗了，而且失敗得很大。

    求主憐憫我們，使我們不濫用誤用血氣的兵器，而善用屬靈的武器。


救主與罪人 / 陳終道

93.3
   第 44 期

救主與罪人

陳終道

    馬太福音第二十七章是是馬太福音書最長的一章，共六十六節。全章記述基督為罪人受死的經過，顯出人心的險惡，苦毒，虛偽；與基督的慈愛，善良，真誠，成為極明顯的比例。在受苦節臨近的日子，值得我們細心研讀回味，領悟其中的信息。

一．商議治死耶穌（二七：12）

    “到了早晨，眾祭司長和民間的長老，大家商議要治死耶穌，就把他捆綁解去交給巡撫彼拉多。”（太二七：1-2）

    “到了早晨”路加福音第二十二章六十六節作“天一亮”可見這“早晨”是天剛亮的清早。這可能因為猶太人不在夜間定人死罪。但比較上文第二十六章五十七至六十八節的記載，長老與祭司長等人（即公會）早在深夜時已把耶穌定罪，並戲弄凌辱。但前一夜的定罪可能非正式的審訊程序，否則不可能那樣肆意凌辱。所以到天一亮公會才正式聚集追認昨夜的判罪。他們根據主耶穌說僭妄的話而要把祂治死。但當時猶太人並無執行死刑權力，而羅馬官長未必會按猶太人為宗教見解問題而把他們認為該死的人治死罪。“…猶太人說我們沒有殺人的權柄”（約一八：31）所以這些公會的領袖要商議怎樣使彼拉多治死耶穌。

二．猶大與祭司長（太二七：3-16）

    1. 猶大自殺

    “這時候，賣耶穌的猶大看見耶穌已經定了罪，就後悔，把那三十塊錢拿回來給祭司長和長老，說，我賣了無辜之人的血，是有罪了。他們說，那與我們有甚麼相干，你自己承當罷。”（二七：3-4）

    在此注意：

    A. “這時候”猶大見耶穌已經定了罪，是甚麼時候？按聖經記載，最自然是在他知道耶穌被公會定了罪還未交給彼拉多之前的時候。而下文祭司長等人把銀錢買了一塊田埋莽外鄉人則是補述。看來猶大賣主之後良心並不平安，一直暗中尾隨着留意那些宗教領袖怎樣處置耶穌，所以才會那麼快知道耶穌已被定罪。注意：他知道耶穌被定罪最遲也不會遲過主耶穌被釘死之後，否則聖經應說他知道耶穌被釘死而非“定罪”。

    B. 不少人對猶大的滅亡似乎太偏重於說猶大只“後悔”沒有“悔改”。這種見解必須倚賴對後悔與悔改這兩個字在意義上有輕微不同。這種要從一個單字中輕微不同去挖掘出理由，作為有關猶大的滅亡與得救的解釋是難有滿意答案的。不如按上下文整個小段的記載來評估猶大滅亡的原因。

    C. 把猶大所作的與撒該悔改所願作的比較（路一九：8）很難說猶大不是悔改：(1)他自已竟無假裝的認罪“出去吊死了”足以證明他的認罪不是偽裝。(2) 他把出賣主耶穌的錢歸還給祭司長等人，且清楚說明歸還之理由是因“我賣了無辜之人的血是有罪了”，這與撒該說我若訛詐了誰還他四倍，在原則上是相同的--認罪並準備賠償。

    但撒該接待了耶穌的救恩，猶大卻沒有信心讓耶穌為他承當他的罪。撒該悔改而歸信基督，猶大悔改卻沒有歸信基督。他從起初不信基督（約六：64），直到吊死仍沒有信靠基督。這是他滅亡的根本原因。能使人得救的是基督受死的贖罪功勞，不是人的悔改。悔改而接受祂代贖之恩，是得救主要關鍵，卻無使人得救之功效，基督的代贖才有功效。

    第二十七章五節：“猶大就把那銀錢丟在殿裏，出去吊死了”

    注意第四節末句，祭司長說“你自己承當吧”然後猶大出去吊死。他吊死顯然要為自己承當他的罪。他可以憑吊死得救嗎？不能。他的吊死不但不足以抵消他靈魂的罪，倒使他罪上加罪。因他沒有權殺害神給他的生命。

    猶大何以不能有信心接受耶穌？最可能是因為他已許多次撲滅聖靈的感動而硬心不信。至終變成不敢相信或不能產生信心的人。這實在是今日有許多聖經知識卻不虛心接受救恩的人的鑑戒。按使徒行傳第一章十八節可知猶大吊死時，可能因繩子鬆斷而跌下，甚至肚腸崩裂而死，悲慘下場令人歎息。

    2. 血價買血田

    第二十七章六節：“祭司長拾起銀錢來說，這是血價，不可放在庫裏。”

    這些祭司長們，雖是宗教領袖，卻比猶大還可惡。猶大尚且知罪後悔，但這些人連那一點的良知也都泯沒了。他們蒙蔽自己在虛偽宗教虔誠之下。他們說猶大還給他們的錢是血價，是污穢的錢，“不可放在庫裏”指聖殿的銀庫。可是這些污穢的血價正是他們自己給猶大的。他們心眼何竟昏花到這程度呢？像這樣瞎眼的人，竟站在宗教的領導地位上，他們能給信徒甚麼指引與教導呢？難怪耶穌一再看見他的同胞“如同羊沒有牧人一般”（太九：36，可六：34）。那由“莊稼的主”所打發來的牧人在哪裏呢？神家荒涼到何年呢？

    第二十七章七至八節：“他們商議，就用那銀錢買了窯戶的一塊田，為要埋葬外鄉人。所以那塊田，直到今日還叫作血田。”

    比較上文一節“…大家商議要治死耶穌”至七節之中，那些宗教領袖“商議”了兩次，都是做壞事。買一塊田葬外鄉人似乎是好事，在神看來與要治死耶穌，同樣可惡，除了惡毒之外還加上裝假。

    “要埋葬外鄉人”大概因猶太人多半葬在墓穴中，窮人才埋在田地裏。外鄉人原意是外邦人或陌生人。以弗所書第二章第十二，十六節之“外人”與此同字。在此可能指流落在猶太地，而無處安葬的外邦人。買一塊田作為安葬這樣的人的地方，原是一件善事。但所用的錢卻是害人的“血價”，整件事就是一項有力的諷刺，說明腐敗的宗教如何蒙蔽人的良知，用極表面的善事掩飾內心的險惡。

    “直到今日還叫作血田”本句話顯然是馬太寫福音書時補述的。這句話隱藏着猶大自認賣了無辜之人的血是有罪的悲痛的故事，以及假虔誠的祭司長們，用血價所做的“好事”。人們日漸都知道這塊埋葬外鄉人的田地，是血價所買的。因而被稱為“血田”“直到今日”。那一次可鄙的買賣一直留在人心中。“血田”這個被人的良知叫出來的名稱，簡要地把歷史性的一段醜惡故事濃縮起來，直到神審判人的大日，必要揭露出來，它證明基督的無罪，又證明人的不義。

    第二十七章九至十節：“這就應驗了先知耶利米的話說：‘他們用那三十塊錢，就是被估定之人的價錢，是以色列人中所估定的，買了窯戶的一塊田，這是照着主所吩咐我的。’”

    撒迦尼亞書第十一章十三節說過近似的話，“耶和華吩咐我說，要把眾人所估定美好的價值丟給窯戶，我便將這三十塊錢在耶和華殿中，丟給窯戶了。”窯戶在當時是窮苦人家。

    買窯戶的一塊田。本處所記與使徒行傳第一章十八節略異。馬太所記是那些祭司長們拾起猶大所丟的錢去買的；但使徒行傳第一章十八節則說是“這人”（猶大）買的。大概實際過程正如本段所記，祭司長拾猶大所丟的錢而買了窯戶的一塊田作為埋葬外人之地，但因那些錢究竟已是猶大的錢，祭司不收。彼得在使徒行傳第一章十八節撮要追述猶大與祭司長等人的故事，長話短說時，就說是“這人…用他作惡的工價買了一塊田。”

  “這就應驗先知耶利米的話說”本句尚未有完滿解釋。耶利米雖曾用窯匠為例喻告誡以色列人（耶一八：2-6），卻與本處所引用不相合。（太二：17也曾引用耶三一：15的話）但是否可能神確曾藉耶利米說過這些預言，卻被約雅敬王燒掉，先知的書記巴錄再寫時漏了本句。後來神藉撒迦利亞重述相似的預言。所以撒迦利亞所說的也可算為耶利米說的；但這只是暫時較滿意的推測而已！

三．被彼拉多定罪（太二七：11-26）

    （參可一四：1-15，路二三：1-26，約一八：33∼一九：16）

    本段事蹟四福音都有記載。馬可所記與馬太相似，但路加特別記載主耶穌被送到希律王那裏受審，後又送回彼拉多處。所以本段所記彼拉多把耶穌定罪之前，其中漏掉送到希律那裏的一段。約翰福音記載了主耶穌受審時與彼拉多的若干對話，是其他福音所未記的。以下在需要時會引用補充。

    1. 一言不答（11-14節）

    第二十七章十一至十四節：“耶穌站在巡撫面前，巡撫問他說，你是猶太人的王麼？耶穌說，你說的是。他被祭司長和長老控告的時候，甚麼都不回答，彼拉多就對他說，他們作見證，告你這麼多的事，你沒有聽見麼？耶穌仍不回答，連一句話也不說，以致巡撫甚覺希奇。”

    有些人懷疑主耶穌不答彼拉多的問題是否合法。這是完全按現代法庭的規矩批判聖經，在此注意；

    A. 主耶穌並非全都不答，只是不答那些毫無根據的誣告。例如第十一節彼拉多問祂說：“你是猶太人的王麼？耶穌說你說的是。”祂立即回答彼拉多的問題。祂是猶太人的王，就答是，且不是按人間的觀點答覆，乃是按神的旨意答覆。祂生下來是猶太人的王的。

    B. 無論是公會或巡撫彼拉多自己都沒有認為主耶穌不答辯是不合法。可見在當時的執法者都認為這沒有甚麼不對。反之，現今法庭的規例，使被告受律師盤問時必須作簡單的回答“是”或“不是”，這種法例是否確保不會製造冤獄，確保法律公正？事實上，不斷有人在這種法例下含冤入獄，又在這種法例下不斷有犯罪的人逍遙法外。

    C. 彼拉多因耶穌對人的誣告不回答感到希奇，暗示不回答人的指控，對被誣告者是不利的。但主耶穌仍是不答。因面對一群無論如何要加罪於祂的人，再加上明知祂無罪仍要定祂罪的審判官，所有的回答等於陪他們演戲。反之，主耶穌的緘默倒可能引起他們的不安，有難以定罪的感覺。但彼拉多的希奇，也可能誤以為耶穌已失敗，因為祂既是猶太人的王，何至於如此孤立無助？

    2. 徵詢民意？（15-18節）

    第二十七章十五至十六節：“巡撫有一個常例，每逢這節期，隨眾人所要的，釋放一個囚犯給他們，當時，有一個出名的囚犯叫巴拉巴。”

    按路加福音第二十三章五至十二節彼拉多知道耶穌是加利利人就把耶穌送到希律那裏。因希律那時正在耶路撒冷。希律聽見耶穌的事，指望祂行一件神蹟，問了耶穌許多話，耶穌卻一言不答。希律與彼拉多彼此原有仇恨，從此成了朋友。

    在此彼拉多按常例徵詢人民的意見，要釋放巴拉巴抑要釋放耶穌這是在希律再送耶穌回來之後的事。按他們的常例在逾越節可釋放一個囚犯。彼拉多這樣徵詢群眾意見似乎很順民意，其實他把一個無罪的人，與已定罪的巴拉巴放在一起由人民選擇呢？這是彼拉多取巧之處。馬可福音第十五章七節，路加福音第二十三章十九節明說巴拉巴是在城裏作亂殺人的囚犯，而耶穌則是彼拉多自己說：“我查不出祂有甚麼該死的罪來”的人（路二三：14，22）

    第二十七章十七至十八節：“眾人聚集的時候，彼拉多就對他們說，你們要我釋放那一個給你們，是巴拉巴呢？是稱為基督的耶穌呢？巡撫原知道，他們是因為嫉妒才把他解了來。”

    從下文第二十節可知這些眾人是受了祭司長等人的挑唆，甚至可能是被收買的“眾人”，第十八節明說巡撫原知道他們是因嫉妒才把祂帶到他跟前。既知道耶穌無罪，又知道是因嫉妒解到他面前，則他這樣徵詢民意，實屬虛偽的表演。若按公平審判應該把耶穌釋放，而不是把耶穌當作死罪的囚犯讓群眾選擇。所以彼拉多不能憑表現得彷彿無可奈何情形下“徇眾要求”而定案來掩飾他的罪過的。

    3. 彼拉多夫人與祭司長（19-20節）

    第二十七章至二十節：“正坐堂的時候，他的夫人打發人來說，這義人的事，你一點不可管。因為我今天在夢中，為他受了許多的苦。祭司長和長老，挑唆眾人，求釋放巴拉巴，除滅耶穌。”

    新約聖經除了基督降生時提及約瑟與博士在夢中得天使夢中指引之外，就只有這一次提到彼拉多夫人的夢了。神使彼拉多夫人在夢中受警誡，因而打發人勸他丈夫“這義人的事你一點不可管”，一方面是給彼拉多懸崖勒馬的機會；另一方面證明彼拉多夫人也承認耶穌是無罪的“義人”。但按下文可知彼拉多並未理會他夫人的警告，因祭司長等人極力要求釋放巴拉巴除滅耶穌。

    4. 洗手定罪（21-26節）

    第二十七章二十一至二十三節：“巡撫對眾人說，這兩個人，你們要我釋放那一個給你們呢？他們說，巴拉巴。彼拉多說，這樣，那稱為基督的耶穌我怎麼辦他呢？他們都說，把他釘十字架！巡撫說，為甚麼呢？他作了甚麼惡事呢？他們便極力的喊着說，把他釘十字架。”

    彼拉多夫人的警告似乎僅使彼拉多重複多問一次那稱為基督的耶穌，我怎麼辦他呢？為甚麼呢？如此而已！這類重複的話表露他內心的矛盾與缺乏可使耶穌被定死罪的理由。但為個人政治前途，不得不求眾人的喜悅，照眾人的要求把耶穌釘十字架。那是當時羅馬政府最重的刑罰，受刑者全身受力於手腳，痛苦難當，慢慢死去。

    今日好些人主張教會爭取政治權力和地位，好為教會取得左右社會較有利的影響力，這些人應把彼拉多的處境細心思量。除非教會不放棄為真理作見證的使命，否則難免像彼拉多那樣無法面對邪惡勢力而同流合污。

    第二十七章二十四節：“彼拉多見說也無濟事，反要生亂，就拿水在眾人面前洗手，說，流這義人的血，罪不在我，你們承當罷。”

    舊約以色列有藉洗手以示無辜的習慣（申二一：6-9，詩二六：6，七三：13），但彼拉多當着猶太人面前洗手以表示流耶穌之血，罪不在他，可能沿用猶太人的習慣。主審官既洗手，說“流這義人的血罪不在我”證明基督的確無罪，但這事卻不足以為彼拉多自己洗脫罪名。一個執法者將一個他自己明知是無罪的人處死是無可原諒的。

    主耶穌與彼拉多對話時也已表明他有罪－－“耶穌回答說，若不是從上頭賜給你的，你就毫無權柄辦我。所以把我交給你的那人罪更重了。”（約一九：11）本節說明了三要點：(1) 彼拉多雖是外邦君王下的巡撫，他的權柄仍是神允許下獲得的。(2) 他雖是執法者，卻誤用權力而有罪的。(c)那把耶穌交給他的人比他的罪更重。

    第二十七章二十五節：“眾人都回答說，他的血歸到我們和我們的子孫身上”

    猶太人的歷史證明，他們從主後七十年起，被分散到世界各地，受盡逼害，殺戮。到希特拉時代達到最高峰。不但個人犯罪有報應，整個國家民族作惡也難免神在今世的報應和懲治（申九：5，二五：62-68）。

    第二十七章二十六節：“於是彼拉多釋放巴拉巴給他們，把耶穌鞭打了，交給人釘十字架。”

    “鞭打”直到現代監獄中的鞭打仍是罪犯最怕受的刑罰。按 The Ryrie Study Bible，當時羅馬兵丁使用以鞭打兇殺犯之皮鞭，是嵌上鐵塊或硬骨，每鞭均足使受刑者皮開肉裂。

四．交付兵丁（太二十七：27-32）

    1. 戲弄凌辱（27-31節）

    第二十七章二十七至二十八節：“巡撫的兵就把耶穌帶進衙門，叫全營的兵都聚集在他那裏。他們給他脫了衣服，穿上一件朱紅色袍子。”

    “營”英譯作 Cohort 約等於馬太福音第二十六章第五十二節所說的“營” Legion 十分之一，即約三百至六百人。兵丁召齊全營的士兵為要戲弄凌辱基督，如此戲弄，證明這些士兵並非僅僅奉命行事，而是他們主動欺凌救主基督的。

    他們給祂“穿上一件朱紅色袍”，這些兵丁當然不會為祂定製一件朱紅色袍，必然是用他們現有的袍子。當時士兵中或有些人穿上朱紅色的披肩或外套一類的衣服，為祂穿上朱紅色的用意，按下句“恭喜猶太人的王”，可知是為譏諷祂在受審時承認自己是猶太人的王（太二七：11）。這袍未必認為適合臨時用作戲弄中之用而已！

    第二十七章二十九至三十節：“用荊棘編作冠冕，戴在他頭上，拿一根葦子放在他右手裏，跪在他面前，戲弄他說，恭喜猶太人的王啊！又吐唾沬在他臉上，拿葦子打他的頭。”

    “用荊棘編作冠冕”可助證穿上朱紅色袍也是為戲弄凌辱權宜之扮相。但荊棘編作冠冕戴在頭上，不但凌辱，且極疼痛。一旦戴上，任何方向輕微的碰撞，走動都會疼痛難當。不同方向的荊棘尖刺，插入不同深度的皮肉之間，不斷在同一傷口輕微刺插，其痛苦較一次刀砍或一輪鞭打更甚。這苦刑是那些兵丁“創新”的“刑具”，未見用於別的囚犯。

    “拿一根葦子放在祂右手裏”蘆葦的桿頗為粗硬。兵丁把葦子放在祂右手顯然是代替正式的王杖。真正的王杖多半包金嵌上鑽石或別的寶石。用葦子代替王杖含譏諷凌辱的意味。

    “恭喜猶太人的王啊”這是言語方面的譏諷。這短短時間內的幾個動作，兵丁已極盡其凌辱之能事。但祂經十字架而進入榮耀，為罪人受痛苦羞辱而成為萬人的救主，為贖罪而成為萬王之王，天國之君。這條道路正合神的定旨。這些人所作的雖然都是出於人性醜惡殘酷的表露，卻也成全了神的救贖的計劃。

    第二十七章三十一節：“戲弄完了，就給他脫去袍子，仍穿上他自己的衣服，帶他出去，要釘十字架。”

    有人以為人釘十字架上雙手不可能承擔全身的重量，因而認為主耶穌不是雙手掌被釘，是釘在雙臂上。這種推想過份用推想代替經歷。因：(1) 主耶穌復活顯現時是把手上的釘痕指給門徒看，不是臂上的釘痕（約二○：25，27）。(2) 羅馬兵丁在執行這種刑罰時遠較比現代人的推理有更實際的經歷。(3) 若人可以用雙掌握單槓翻動全身，在擺動中雙掌可承受全身力量，則若把雙腳釘了後，全身不能移動的情形下，何以不能承全身之重量？把物體釘緊的受重力程度理應遠大於任由物體搖動中受重力的程度。

    2. 古利奈人的西門（32節）

    第二十七章三十二節：“他們出來時候，遇見一個古利奈人，名叫西門，就勉強他同去，好背着耶穌的十字架。”

    古利奈 Cyrene 是北非洲近地中海的小城。他被兵丁“勉強”他背耶穌十字架。按理囚犯應自己背負他自己的十字架的。主耶穌既經整夜審問，戲弄，凌辱，鞭打…這時必定確實無法背着十字架前行了，所以兵丁才會勉強古利奈人西門為耶穌背十字架。

    這是全聖經唯一的例子。被人“勉強”為耶穌背十字架。西門可能初時覺得十分倒楣，無端受累但後來他必然省悟，只有他曾為這位萬人的救主背負過這沉重的十字架，無人可再有這機會。

    按馬可福音第十五章二十一節“有一個古利奈人西門，就是亞力山大和魯孚的父親…”魯孚（Rufus）使徒保羅在羅馬書第十六章十三節曾向魯孚和他母親問安，且說“他母親就是我的母親”極可能這古利奈西門事後全家信主，其妻子成為保羅所敬重的姊妹。

（選自作者著作天國君王－－馬太福音講義）


從聖經看文宣 / 于中旻

93.3
   第 44 期

從聖經看文宣

于中旻

    一五一六年，德國有一位修道士名叫馬丁路德在新成立不久的威登堡（Wittenberg）大學講聖經。當他讀到羅馬書的時候，“因信稱義”的真理在他心裏燃起得救的火花。以後幾年，改教運動的火燄燃遍了歐洲各地。馬丁路德說：“信道是從聽道來的”（羅一○：17），因此，耳朵是得救恩最重要的器官。

    但改教運動遭遇到反對，幾乎是步步荊棘。一五二一年，在沃木斯（Worms）的國會和皇帝面前聽審之後，路德被定為非法之人，他只得蟄居在瓦特堡（Waetburg）和威登堡，從事寫作並把聖經譯成德文。那時，谷騰堡（Johnnes Gutenberg）已於一四五○年發明了活字印刷機，德國在宗教改革時已有約五十處印刷廠設立，歐洲則約有一百所。德國印刷廠的生意，有三分之一是出於路德筆下的文宣作品，所以改教運動得以傳播，而至風起雲湧。馬丁路德說：“上帝所賜給人的恩賜，除了救恩之外，就數印刷機。”甚至有人說，如果沒有印刷機。就沒有改教運動。

    其實，在羅馬書第十章十七節說：“信道是從聽道來的，聽道是從基督的話來的。”“基督的話”是文字寫的道。在這裏，我不是指摘路德釋經不顧下半節，只是說到文宣在傳播上帝的道上的重要。

    到今天，識字和文字傳播更是普遍的多了。但還是有人問說：“聖經在哪裏說到文字宣道？”這是很難以叫聽者不發笑的話。雖然也許是多餘的，我還是指出可笑在哪裏：想想看，如果人懷疑文宣的重要，為甚麼還去從“聖經”找根據？聖經，正是文字宣道重要的證據！不信文字宣道，怎能信文字的道－－聖經？這不是顯示自我矛盾最妙的方法嗎？

    雖然如此，聖經裏還是有好多地方論到文字宣道。

文宣與宗教教育

    中國人在一般談話中，往往把“讀書”當作受教育的代用詞。實際上也是如此，教育總是離不開文字。聖經中的命令，聖經中的記載，都是這個原則。

    這宗教教育，是全面性的，普及各階層，而且是由王以身作則。聖經說：

    “他（王）登了國位，就要將祭司利未人面前的這律法書，為自己抄錄一本，存在他那裏，要平生誦讀，好學習敬畏耶和華他的神，謹守遵行這律法書上的一切言語和這些律例。”（申一七：18，19）

    一般相信這是要王親手抄的，只有幼王例外（參王下一一：12），而且要經常一生誦讀。這是說，以色列的王照律法必須注重文字事工。這是作合神心意領袖的榜樣。

    在家庭中，也是用文字教育子女的地方。聖經說：

    “我今日所吩咐你的話，都要記在心上，也要殷勤教訓你的兒女，無論你坐在家裏，行在路上，躺下，起來，都要談論。也要繫在手上為記號，戴在額上為經文。也要寫在你房屋的門框上，並你的城門上。”（申六：5-9）。

    這裏神在聖經的吩咐是不但要有言語的教導，更重要用文字的傳播，以推行宗教教育。今天在以色列的猶太人家，還可以到處見到釘在門框上的經文小匣子（Mezuzot），但那只能作為記號，有提示的作用。但實施的方法，也許是該像華人門框上的對聯，或寫在城門的榜示和大字報，因為城門是會聚，交易，出入的地方，使人民照神的話行。

    神的訓誨法度寫成文字，就成為道德的標準。雖然人可悲的情形是為原罪所影響，如果缺乏聖靈的能力，往往“我所願意的我並不作，我所恨惡的我倒去作”（羅七：15，19），但是神的話確定了善惡標準，叫他立志為善，為得救蒙恩作了心境上的準備。這就顯出了文宣的功能。

文宣與救恩福音

    保羅寫信給提摩太說：“你們從小明白聖經；這聖經能使你因信基督耶穌有得救的智慧。”（提後三：15）無疑的，提摩太是保羅傳福音所結的果子，因信主作他真兒子；但是他從小在敬虔的母親友尼基和外祖母羅以膝上，得他們以神話文字的道教訓他（參提後一：5），這“無偽之信”的種子，到時候結出果實。

    信而得救的福音，是與文字宣道最有關係的：

    第一，就是基督照聖經所說，為我們的罪死了，而且埋葬了；又照聖經所說，第三天復活了（林前一五：3，4）。

    誠然，基督的死而復活，是榮耀的事實，為我們成就了救恩，是福音信息的內容。但這不只是“奇怪的事”，叫人當作“新聞說說聽聽”（見徒一七：19，21），而是與救恩有關的好消息。

    福音不是偶然發生的事件，而是“照聖經所說”。換句話說，福音是神在永恒中的計劃，藉着先知，隨聖靈的感動，用文字寫在書上；是“在他們心裏基督的靈，預先證明基督受苦難，後來得榮耀，是指着甚麼時候，並怎樣的時候”（彼前一：10，11）。

    照聖經所說，基督的降生與受死都預先說明了。“那時我說：‘神啊，我來了，為要照你的旨意行；我的事在經卷上已經記載了。’”(來一○：7）藉着文字宣道，聖經為基督的永遠神性作見證。

    照聖經所說，基督是為我們的罪而受死，不是因祂自己的罪，是“神叫那無罪的替我們成為罪”（林後五：21）；因為基督是完全無罪的，所以祂的死是代贖的死。這是文宣的見證。而且照聖經所說，祂在第三天復活了，顯明祂是永生神的兒子。因為人的始祖犯了罪，死是從罪來的，全人類都在罪和死的權勢之下。但基督復活了，勝過了死亡，使我們因信祂而稱義，可以有永生的盼望。這也是文字的見證。

    再從新約聖經我們看見，福音書的功能，就是文字宣道，說明福音的事實，使人讀了受聖靈感動，可以信而得救。路加特別說明這目的。（路一：4）

    在一千五百年之後，羅馬書記着說：“神的義正在這福音上顯明出來；這就是本於信以致於信。如經上所記：‘義人必因信得生’。”（羅一：17）是這文字的見證，使馬丁路德相信而得着福音的喜樂，並引起以後的改教運動，使後代萬萬的人得着救恩。

文宣與建立聖徒

    耶利米如果依今天的標準，可算是先知中最不“成功”的一名。他沒有像約拿一樣，一天的宣告，使尼尼微舉國悔改，他沒有看到“教會增長”，沒有人聽他以至受人反對，以至繫身牢獄。但他被聖靈感動，寫了耶利米書！

    耶利米死了；死在異邦。兩代人過去了。巴比倫王朝過去了。耶利米所寫神話沒有廢去！在波斯，“但以理從書上得知耶和華的話臨到先知耶利米，論耶路撒冷荒涼的年數，七十年為滿。”（但九：2）“從書上得知”是說到文宣的效果。

    但以理為國人向神祈禱懇求。以斯拉，尼希米返國建城修殿。神藉先知用文字寫下的話，終於成就。是聖靈感動的文字，使人得造就。

    在初期教會，沒有教階制度，使徒和傳福音的，施教沒有固定薪給，有的只是受信徒愛心接待和分享供應，這樣事奉的人很短缺，所以旅行游動很多。根據使徒行傳記載，保羅工作最久的地方是在以弗所，約有三年；其次是在哥林多，約有一年半；至於帖撒羅尼迦，停留了三個安息日，大概是半個月到一個月。其餘的傳道人也差不多是這樣。教導的人有限，教導的時間受限制，必須應付莊稼多工人少的境況。唯一有效而可行的辦法，是用文字宣道。保羅寫道：“你們念了這書信。便交給老底嘉的教會，叫他們也念；你們也要念從老底嘉來的書信。”（西四：16）在啟示錄中，主更吩咐在拔摩孤島上的使徒約翰：“你所看見的，當寫在書上”，達與小亞西亞的七個教會（見啟一：11）。文字宣道是造就建立聖徒的方法。

    保羅又寫道：“弟兄們，你們要站立得穩，凡所領受的教訓，不拘是我們口傳的，是信上寫的，都要堅守。”（帖後二：15）

    今天，這命令仍然該有效。如果初期教會不聽他這一套，新約聖經就會減薄了許多；如果今天的教會忽略這命令，教會事工就要受許多虧損，教會不會真的有長進。

    願教會同心興起，作好文字宣道聖工。


保我“晚節” / 寇何荔璇

93.3
   第 44 期

保我“晚節”

寇何荔璇

    十八年前，我第一次來到美國。當時，雖然都已五十出頭，並且是祖母級的人物了，但初來乍到，樣樣新奇，出盡“土包子”洋相。尤其玩“狄士尼”樂園時，簡直令人眼花撩亂，目不暇給，就怕漏掉任何勝景奇觀。熱鬧非凡的洋娃娃表演，吸住我差點沒賴在“娃娃館”裏面不肯出來，直樂得我跌回童年的光景；三百六十度的電影，天旋地轉，幸虧有人扶住，不然，非五體投地不可了；“鬼屋”裏，鬼影幢幢，硬是把人嚇得半死；“海盜”出沒，猶如經歷一場劫難。唯有“飛車”不敢領教，因為上次在菲律賓，在毫無心理準備的狀況下，貿貿然上了車，快速的空中盤旋，雲霄滑落直下的各種險狀，還能勉強忍住，最可怕的是從上急瀉落地剎那，來個急轉彎，整個人真被彈出去，這“死裏逃生”的經歷，一輩子忘不了。

    其中，印象最深的，還是迴旋舞台的幾幕狄士尼夫妻家庭生活的寫照蠟像，特別是那位做妻子的，從年輕到年老時的每一階段的過程，描繪得極其生動。結婚，生子，成家立業，一路胼手胝足，忙得不亦樂乎。及至兒女學成，各自婚嫁，老太太坐下來，大大的鬆一口氣，卻已老態畢露，無復當年氣象了。這過程中除了相夫教子，忙進忙出，就沒看見她說一句話！只盡本份地忙着付出自己，沒有多餘的時間來發表高論了！

    到了最後一幕，狄士尼年老事業成功後，老夫妻悠閒的坐在搖椅上．身邊圍着一群青年記者，在請教狄士尼的成功秘訣，老先生還沒開口說話，老太太居然滔滔不絕的代為發言了，為甚麼這老女人會有這樣一百八十度轉變？那光景，使我感觸良多，也體會出老太太們為甚麼總愛絮絮叨叨，喋喋不休。

    我無意替女人辯解，就事論事，一般說來女人的耐力比較強，尤其在家庭中，母愛一發揮，會忘其所以的卯足全力，如果還想有得“賢妻良母”虛名的話，那就非得把個人得失全然拋卻。一般婦女在家庭中所付出的長年艱辛，實不足為外人道。當然，也有歡樂的一面，不必等到“夫榮子貴”，單憑自己親手所建立的“窩”的溫暖，就夠有成就感了，所以雖苦無怨，至於箴言第三十一章，最後一段的“才德婦人”雖不可多得，但我認為女人之所以肯付出辛勞，那是天性使然。一路披荊斬棘，默默耕耘，都是心甘情願，絕不是為了博得幾句讚美，幾許掌聲而來賣力的，純然是上帝給女人特別預備一顆“母愛”的心，這一顆心概括的範圍應該也涵蓋了一家之主的那一半在內。

    難過的是，等到結實纍纍，綠野成蔭的時候，眼看着一個個展翅飛去。彷彿大功告成，肩頭可以稍卸了，多少時候的慘澹經營，剎間停鑼息鼓，驀然地,忙碌一生的老太太失業了。儘管不肯服老認輸，時代不興再接管第三代了，只得心不甘，情不願地退居幕後，終日裏無所事事。於是乎，只好打開塵封已久，許多時日忙得沒有時間啟用的“尊嘴”，開始它的洋洋灑灑的功用了。

    一生的經驗，幾十年的經歷，就算沒修得“才德婦女”與相夫教子的功德，即使雞毛蒜皮，累積起來也不下一籮筐，裏面包含了多少血，淚，汗。成功的事固然要說，失敗的見證更要傳遞，免得後生晚輩重蹈覆轍。同樣的，仍然是為了“愛”與“關懷”，不過是改個工具，用“說”來表達罷了，如果再加上想當年的丈夫“刻苦奮鬥”，以及周圍人物的變遷遭遇，這故事就說也說不完了。何況老太太健忘，說了再說唯恐忘了言猶未盡的，趁着思緒未斷，必須搶嘴先講，免得把最精彩的一段漏了，讓聽的人失去接受教訓與鑑戒的機會。然而，過份的關愛，一如“雨漏連朝”，使人不易消受，徒生反感。

    我以這推理來做結論說明為甚麼狄士尼的妻子老來多言，也代表一般老婦喜歡多言多語的嘮叨不停的其中原因。

    往昔已矣！來日雖不多，年長的婦女，其實還有很多事可做，大可不必把自己圈在小框框裏，應將愛心擴展給更多的人。但在言語的表達上，必須多下功夫。正如聖經啟示：“一句話說得合宜，就如金蘋果在銀網裏。”（箴二五：11）但願聖靈勒住我的舌頭，使我懂得如何節制，不被責為“老婦荒渺的話”（提前四：7），保住晚節，如能臨老立功，不亦樂乎！


晚節不保的亞瑪謝 / 李志光

93.3
   第 44 期

晚節不保的亞瑪謝

李志光

    聖經中許多失敗者，不是一開始便失敗的；有些在生命的早期相當成功：行為有好的表現，得人嘉許，甚至蒙神喜悅，可惜晚節不保，以致悲慘收場猶大王亞瑪謝便是其中一個例子。亞瑪謝的事蹟載於列王紀下第十四章與歷代志下第二十五章。以下就歷代志下第二十五章探討亞瑪謝的一生。

得天獨厚的成功

    “亞瑪謝登基的時候，年二十五歲，在耶路撒冷作王二十九年。他母親名叫約耶但，是耶路撒冷人。亞瑪謝行耶和華眼中看為正的事…”（代下二五：1-2上）

    常言道：“好的開始，是成功的一半”。亞瑪謝有好的開始，從三方面可以看到：

    1. 他是二十五歲登基作猶大王，是正當青年有為之時，可以為國家獻上年輕的力量。他的大好青春實在是得天獨厚。

    2. 亞瑪謝的家世也是得天獨厚。他母親約耶但是耶路撒冷人，由祭司耶何耶大撮合婚事而嫁給他父親約阿施王，相信她若非敬虔後代，也至少是名門望族（代下二四：3）。亞瑪謝有好的母親提攜，理應在靈性上出眾過人。相對而言，亞瑪謝的祖父亞哈謝則沒有那麼優越的家世，因為亞哈謝的母親亞他利雅是亞哈家的人，暗利的孫女。亞哈謝也行亞哈家的道，因為他母親給他主謀使他行惡（代下二二：2-3）。

    3. 亞瑪謝登基後國家形勢很快便堅定了下來（三節）。這比起他的祖父亞哈謝幸福得多。亞哈謝登基後，他聽從亞哈家的計謀，同以色列王亞哈的兒子約蘭往基列的拉末去，與亞蘭王哈薛爭戰；亞蘭人打傷了約蘭，亞哈謝也不免吃了虧。後來亞哈謝去探約蘭的病就被耶戶所殺。亞哈謝根本未好好做過王。聖經作者的評語是“亞哈謝的家無力保守國權”（代下二○：19）。反觀亞瑪謝能得國堅定，真可謂天時，地利，人和了。

    4. 亞瑪謝雖一如列王登基後誅除異己，但願有節制，沒有濫殺無辜，也顯出了對律法原則的尊重。所以嬴得了“行耶和華眼中看為正的事”的嘉許。

    亞瑪謝若能貫徹行走屬靈的路線，可謂前途無可限量。但可惜他只有一半的成功，而後來的失敗簡直駭人聽聞！

駭人聽聞的失敗

    “自從亞瑪謝離棄耶和華之後，在耶路撒冷有人背叛他，他就逃到拉吉；叛黨卻打發人到拉吉，把他殺了。”（代下二五：27）

    亞瑪謝難逃亞哈謝的命運慘遭殺害，有以下主要原因：

    1. 心不專誠－－第二節記載：“亞瑪謝行耶和華看為正的事，只是心不專誠”。亞瑪謝心的方向與腳的方向不一致。試問“二人若不同心，豈能（與神）”同行呢？（摩三：3）

    從第五至六節更證實了亞瑪謝心不專誠：“亞瑪謝招聚猶大人…共有三十萬。又用銀子一百他連得，從以色列招募了十萬大能的勇士。”亞瑪謝數點人數後，發覺明顯比先祖亞撒王時代有五十八萬大能的勇士少了許多（參代下一四：8）。於是不顧冒犯耶和華，從北國以色列請了十萬神不喜悅的雇傭兵。證明他的心靠人多過靠主。

    2. “錢”途至上－－第七至十節記載，當先知來規勸亞瑪謝勿用以色列雇傭兵時，亞瑪謝最關心的是他付與雇傭兵的一百他連得銀子。神人保證耶和華能把更多的賜給他後，他才肯放棄他的計劃。在他的步履上，好像走回正途，但實質心被“更多的銀子”充塞着，而不是心存對神的敬畏。

    3. 放縱己心－－第十一至十二節：“亞瑪謝壯起膽來，率領他的民到鹽谷，殺了西珥人一萬。猶大人又生擒了一萬帶到山崖上，從那裏把他們扔下去，以致他們都摔破碎了。”

    亞瑪謝摔碎一萬人的山崖，很可能指西拉，後改名叫約帖。傳說在今日皮特拉古城裏面，那處四圍崖壁筆直。人一經從崖頂拋下，必粉身碎骨。亞瑪謝在宮廷之中可忍手不殺無辜，大概是為順應母親的管教。但出到國外則大肆殺戮，不存憐憫，這反映了他放縱己心的可怕後果。

    4. 心高氣傲－－第十六節，當先知又來進諫之時，王竟對先知說：“誰立你作王的謀士呢？你住口罷！為何找打呢？”亞瑪謝聽到先知的忠告，不單沒有悔意，反而變本加厲，證明他並不相信他的得勝是由於神，乃是由於自己的手。

    亞瑪謝既不肯聽從，結果害至兵敗如山倒，自己成了俘擄，耶京城牆被拆毀，神殿乃宮中寶物與不少人質都遭擄劫而去。許多年後，亞瑪謝逃離耶京，最後慘死於拉吉（20-28節）。

萬用錦囊保晚節

    從以上事例的鑑戒，主的兒女可得幾點重要提示，幫助自己不致重蹈亞瑪謝的覆徹：

    1. 專心靠主－－除非不決志信主，一旦信主，便棄絕偶像，歸向真神，一生信靠，至死忠心，義無反顧。

    2. 輕看物質－－一個人不能事奉兩個主。在事奉神的同時不能又事奉瑪門（太六：24）。不如效法保羅糞土萬事，到頭來主的路會更易走。

    3. 約束己心－－正如彼得的勸勉“要約束你們的心”（彼前一ｌ：13）。主的兒女一旦蒙主恩召參與事奉，便得預備“別人要把你約束，帶你到不願意去的地方”，被約束不一定人人願意，卻是榮耀神的不二法門（約二一：18-19）。

    4. 謙卑束腰－－“約束你們的心”原文作“束上你們心中的腰”（彼前一：13小字註）。用甚麼束腰呢？彼得在彼得前書第五章五節說：“就是你們眾人，也都要謙卑束腰；彼此順服。因為神阻擋驕傲的人，賜恩給謙卑的人。”對照亞瑪謝的生平事蹟，新約的真理不辯自明！


第 45 期 - 93.5

93.5
   第 45 期
作者
怎樣孝敬父母 | 陳終道
不孝父母的人看看 | 王明道
你我之間 | 吳獻章
靈恩運動答客問 | 寇世遠
作一個真正被神用的人 | 呂國佑
薈萃都城格拉森（上） | 李志光


怎樣孝敬父母 / 陳終道

93.5
   第 45 期

怎樣孝敬父母

陳終道

經文：提摩太前書第五章四節；
      以弗所書第六章一至四節

    許多人誤會基督徒不注重孝道，以上幾處經文是最好的答覆。因為十誡裏面有一誡是關乎孝敬父母的，以弗所書這樣引用：“要孝敬父母，使你得福，在世長壽。這是第一條帶應許的誡命。”（弗六：2）十誡中每一誡都吩咐人不可作甚麼。唯有“孝敬父母”可以得福，所以保羅說這是第一條帶應許的誡命。可見聖經很注重孝道。今天我們從五方面思想如何孝敬父母：

一．應記念父母生育之恩

    父母生育我們，十月懷胎，劬勞養育，是一項恩典，提摩太前書第五章四節說作兒孫的在家裏學習行孝，“報答親恩”。顯然聖經認為父母對兒女有生育的恩典。現代青年受新思潮影響，以為父母本不想生育兒女，所以談不上甚麼功勞。這不單不合聖經真理，也不合中國的孝道。“身體髮膚，受之父母，不敢毀傷”，這是中國人的教訓。因為父母最掛念的是兒女身體，從孩子出生到成長，每一天都關注他們的健康。所以父母生養我們，單單身體方面已有恩典。這正是聖經的教訓。聖經說我們的身體是聖靈的殿，是重價買來的，所以要在身子上榮耀神。意思是說基督徒要照顧自己的身體，因為是神的殿。當然這話不是給那些整天只顧着自己身體的人的，但有些人卻太不顧自己的身體，縱慾損身，既不孝敬父母，也不尊重神的恩賜。

    我們的生命是神藉着父母給我們的，所以我們要記念父母生育之恩。

二．要奉養父母

    “奉養父母”是聖經中在孝道上的用法，也是“孝”字本身的意義。中國人講孝包括報答親恩，供奉他們的需要。聖經裏有沒有說奉養父母是孝道？有，耶穌責備法利賽人藉着古人的遺傳，廢了神的律法，因為它們說已把金錢奉獻給神，所以不須奉養父母。這是一種取巧。可能曾經有過這樣的例子：有一個人只有一點錢，給了父母就沒有錢奉獻給神；奉獻了給神就沒有錢給父母，所以在這情形下他就把金錢奉獻給了神。但法利賽人用這個為藉口說人如果奉獻給神，就可以不給父母了。說這話的人可能既沒有奉獻給神，也不奉養父母。所以從耶穌責備法利賽人的話裏可以看見，基督徒孝敬父母，應供給父母肉身上的需要，在父母在生的時候，盡兒女的責任奉養他們。

    剛才提到有許多非基督徒認為我們不注重孝道，其中一個原因是基督徒不祭祀和拜祖先，其實中國到西周時代才開始有祭祖的事，周公制禮作樂，後人逐漸加添。祭祖並不代表孝順，若在生時不孝順，到死後才孝順就太遲了！二十四孝中雖然不少“愚孝”的故事，甚至有孝感動天的傳說。但那些例子都是父母在生時的孝順。有人父母在生時不孝順，甚至把父母氣死，死後卻大事鋪張，其實都是為傳揚自己的名聲，並不是真正孝順。

三．要聽從父母

    以弗所書告訴我們：“你們作兒女的，要在主裏聽從父母，這是理所當然的。要孝敬父母，使你得福…”“孝順”是孝敬兼順從。耶穌童年時順從祂父母，離開聖殿回家。雖然祂以天父的事為念，仍然聽從肉身父母之命。

    從前在封建家庭中，有時父權太大，做父親的不善用權柄，或所發命令不合情理，但一般來說，聖經要我們“在主裏”聽從父母，不是說父母必須是基督徒我們才聽從。“在主裏”的意思是要在真理裏聽從。父母不是完全人，未必所作的都對，也有叫兒女作壞事的父母，我們不能都聽從。若在惡事上聽從，等於陷父母於不義了，不算是孝。

    古人論孝包括勸諫父母。當然父母常為兒女的好處籌算，只有少數本身為非作歹的，會叫兒女作壞事，真孝包括勸諫。提摩太前書第五章一節說：不可嚴責老人，只要勸他如同父親。不是不可勸責，但不可“嚴責”，要在勸中有愛有敬。古聖教我們勸諫父母要“下氣”，“怡色”，“柔聲”。“諫而不入，起敬起孝，悅而復諫。”意即勸諫父母時，要沒有氣怒的臉色，聲音柔和。若父母不聽，要格外敬愛他們，有機會再勸諫他們。這種溫柔而不斷的勸諫，與聖經的教訓相合。聖經沒有說要包庇做壞事的父母，而是要站在真理立場，不陷父母於不義。所以應該聽從父母，也應該勸諫。

四．讓父母分享你的成就

    約翰福音第十七章中，當主耶穌快要上十字架的時候，為門徒最後的禱詞中說：“父啊…願你榮耀你的兒子，使兒子也榮耀你”，然後又說：“我在地上已經榮耀你，你所託付我的事，我已成全了”。主耶穌在世上榮耀了天父，我們作兒女的要榮耀父母。英文聖經常將孝譯作“honour”，即尊敬。其實孝順不止尊敬，還包括感恩，聽從，奉養和榮耀的意思。曾子論孝說：“大孝尊親，其次不辱，共下奉養。”

    “尊親”即尊榮父母像主耶穌已經榮耀了天父那樣。我們極可能將一切成功歸功給自己，因為每人的成功都經過一番努力，我們對自己的奮鬥有很深的印象，卻很容易忽略了我們現在的成就一半是父母辛勞的結果。但因為前一半不是自己的辛勞，所以印象不深。當你看見你的父母親動作越來越遲鈍，臉上越來越多皺紋，人也越來越老，健康也逐漸退步，你應該知道這些都是她為你辛勞的結果，我們應該欣賞父母曾為我們勞苦，將我們的成功與他們分享，這就是對他們最大的安慰。

    父母把期望放在兒女身上，到晚年才大失所望，是非常痛苦的。

    林肯總統當選時，第一件事通知他的母親與他分享成就。華盛頓參加海軍訓練前，向母親道別，看見母親流淚，他便吩咐僕人將行李搬回，但他母親說：“我知道神會賜福給孝敬父母的兒女。”這正是以弗所書所講的“帶應許的誡命”。華盛頓明白他母親贊成他去，接受海軍訓練，終於成為美國總統。可見西方國家早期也注重孝道。

    基督徒應照聖經教訓盡孝，並且使父母得尊榮。

五．要帶領父母信主

    如果我們今天得到我們認為最好的福音，卻不將這最好的給父母，怎算得是孝敬呢？所有做母親的，也會將最好的留給兒女。就算不是真正最好，卻是她所認為最好的。我們今天肯不肯將最好的給父母呢？

    帶父母信主，要為父母的靈魂“受生產之苦”。父母曾為我們的肉身受劬勞，現在我們是否願意為他們靈魂劬勞呢？為着帶領他們信主，可能有許多艱難，但你付的代價即如母親生他的時候有許多痛苦艱難。我們孝敬父母，必須冒着困難領他們得救。

    我不算是一個孝順的兒子，因為我在十多歲的時候已離家流蕩，而且對家庭有很大的成見，到我懂得欣賞我父母親的時候，可以說已經很遲了。有時在我們的人生中必須到了某一年紀才能領悟父母之愛。但可惜常領悟得太遲。“樹欲靜而風不息，子欲養而親不待”，有一天你認為應該孝敬他的父母的時候，他們已經離開世界了！或者到你的兒女輕忽你的時候，你才醒悟過來，原來自己輕忽了父母！

    你已把最好的福分給了父母了嗎？已趁他們在生時領他信主了嗎？


不孝父母的人看看 / 王明道

93.5
   第 45 期

不孝父母的人看看

王明道

    “押沙龍偶然遇見大衛的僕人，押沙龍騎着騾子，從大橡樹密枝底下經過，他的頭髮被樹枝繞住，就懸掛起來；所騎的騾子便離去了。有個人看見，就告訴約押說，‘我看見押沙龍掛在橡樹上了。’約押對報信的人說，‘你既看見他，為甚麼不將他打死落到地上呢？你若打死他，我就賞你十舍客勒銀子，一條帶子。’那人對約押說，‘我就是得你的一千舍客勒銀子，我也不敢伸手害王的兒子。因為我們聽王囑咐你和亞比篩並以太說，你們要謹慎，不可害那少年人押沙龍。我若要為害了他的性命，就是你自己也必與我為敵，原來無論何事都瞞不過王。’約押說，‘我不能與他流連。’約押手拿三杆短槍，趁押沙龍在橡樹上還活着，就刺透他的心。給約押拿兵器的十個少年人圍繞押沙龍，將他殺死。”（撒下一八：9-15）

    在聖經中所記載死得最慘的幾個人當中，有一個就算押沙龍了。請想生龍活虎般的一個青年人，忽然頭髮被繞在樹枝上，所騎的騾子又跑開了，他腳不着地被掛在樹枝上，這是多麼痛苦的一件事。在這種情形中他必是滿心渴望有他部下的一個人從這裏經過，把他救下來。過一些時候，果然有人來了。不過來的人並不是他的部下，乃是他的敵人－－約押和給他拿兵器的十個少年人。押沙龍看見約押到他這裏來，便知道他的盡頭已經來到了。但他現在頭髮繞在樹上，身體懸在空中，想抵抗無法抵抗，要逃脫不能逃脫。除了等候約押來殺他以外，是一點辦法也沒有。我們可以設想一下押沙龍當時的心情如何了。約押越走越近，押沙龍的恐懼和悲痛也越加增多，乃至約押走到押沙龍的面前，那最悲慘的一幕也就揭開了－－“約押手拿三杆短槍。趁押沙龍在橡樹上還活着，就刺透他的心。給約押拿兵器的十個少年圍繞押沙龍，將他殺死。”請想一想頭髮繞在樹上，身體懸在空中，活活的被人用短槍刺入心中。這要苦痛到甚麼地步！這要悲慘到甚麼地步！身為王的兒子，面貌又長得異常俊美（撒下一四：25），前程遠大，地位尊高，這樣貴重的一位青年人，竟能遇了這樣的一種後果，那能不令人扼腕長嘆呢！

    我們為押沙龍惋惜麼？我們覺得押沙龍死得太悲慘麼？容我們念念下面的一段記載，再想一想押沙龍的遭遇究竟可惜不可惜。

    “亞希多弗又對押沙龍說，‘求他准我挑選一萬二千人，今夜我就起身追趕大衛，趁他疲乏手軟，我忽然追上他，使他驚惶；跟隨他的民必都逃跑，我就單殺王一人，使眾民都歸順你，你所尋找的人既然死了，眾民就如已經歸順你，這樣也都平安無事了。’押沙龍和以色列的長老，都以這話為美。”（撒下一七：1-4）

    身為人子，不知道對生身父母盡孝，反倒舉兵謀叛，奪取父親的王位，以致使父親逃避出走，亡命流離，押沙龍的心狠到甚麼地步！押沙龍的罪大到甚麼地步！押沙龍行惡到這種地步，還以為不足，他竟接納亞希多弗的計謀，必要把他的父親置於死地然後甘心。這種存心大約連蛇蠍也不會比他毒罷，當亞希多弗對押沙龍自告奮勇，請求押沙龍容他帶一萬二千人去殺害大衛的時候，押沙龍假使稍有人心，他就當說，“我的父親已經逃跑出亡了，無論如何，他是我生身的父親，總不可傷害他的性命。別的事我都可以允許你們，只有我父親的性命，你們決不可傷害絲毫。”誰想到這萬惡滔天的逆子竟會以亞希多弗的話為美。忍心害理背義無良心到這種地步，末後害父親不成，反倒害了自己。押沙龍死得這樣悽慘，究竟可惜不可惜呢？這個人若不當這樣死，還有誰應當這樣死呢？聖經上記載陣亡的人還有幾個，但其中沒有一個死得像押沙龍這樣悲慘可憐。神真是輕慢不得的啊！

    讀者中間有沒有不孝敬父母的呢？雖然今日不會找着許多完全像押沙龍一樣舉兵謀叛，蓄意殺戮父親的逆子，可是真能按着神的命令孝敬父母的人究竟有幾個呢？不是有許多人使自己的父母傷心難過，終日以淚洗面麼？不是有許多人使自己的父母因自己的劣行惡蹟擔驚受怕，掛慮憂愁麼？不是有許多人對父母常常疾言厲色，大聲叱喝，像對待奴僕牛馬一樣麼？不是有許多人重財物，輕忽父母，為爭奪金錢財產，使父母痛苦飲泣麼？不是有許多人聽從妻子朋友的挑撥，與父母生疏，對父母起惡感麼？不是有許多人與自己的弟兄姊妹分爭不和，使父母心如刀割麼？不是有許多人對父母任意侮罵麼？不是有許多人自己和自己的妻子兒女吃喝享用，養尊處優，卻使自己的父母敝衣粗食，勞碌疲憊麼？不是有許多人放任自己的兒女，輕慢凌虐自己的父母麼？不是有許多說謊言，行欺詐，瞞哄自己的父母麼？不是有許多人希冀得父母的財產，盼望父母快些死去麼？不是有許多人為了自己的利益，不惜戕害父母麼？不是有許多人把父母氣得生了病，喪了命麼？這一切的行為加在朋友鄰舍身上尚且不可，何況加在生養自己，撫育自己，愛護自己的父母身上呢？世上的人類中待我們恩情最重最深的，還有誰超過我們的父母呢？為我們受苦勞碌，費心費力，流淚出汗，擔驚受怕最多的，不是我們的父母麼？為我們的緣故多次吃不飽，睡不足，多次縮衣節食，忍飢受凍的，不是我們的父母麼？愛護我們過於愛護自己的性命，甘心犧牲自己的好處，為我們待我們的恩情像天高，父母對我們的愛心如地厚。我們不能用他們的愛我們的心去愛他們，已經虧負他們很多了。如今不但不那樣愛他們，反倒以怨報德，用這種忘恩負義的態度和心情對待他們，忍心殘暴到了甚麼地步！請問這種人當受的刑罰該有多重呢？

    不孝父母的人就是背叛神的，因為神吩咐我們要孝敬父母。一個不孝敬父母的人就是一個不忠不信的人，因為連那愛他最深，待他最好的父母，他尚且不知道孝敬，待別人更不會好了。不孝父母的人不可任用。不孝父母的人不可結交。不孝父母的當受咒詛。不孝父母的人的眼睛被烏鴉啄出來，為鷹雛所吃（箴三○：17）。不孝父母的人應當被懸掛在橡樹上，活活的被人用槍刺死。押沙龍遭遇這種悲慘的結局固然是罪有應得。我們中間那些不孝父母的人能夠安安然然的活到今天，並不是我們應當活着，也不是我們配活着，乃是神特別寬容我們，恩待我們，等待我們悔改。如果我們看見了押沙龍的結局仍然不知道醒悟悔改，說不定甚麼時候我們也許會像押沙龍一樣的受了神的咒詛。

    世界上充滿了罪惡和悖逆神的事，不孝父母也是其中的一樣。有知識的和沒有知識的；富的和貧的；貴的和賤的；城市的和鄉間的；男的和女的；老的和幼的；教會外邊和教會裏面的，如果你想尋找幾個遵着神的命令孝敬父母的人，簡直像早晨的星辰那樣稀少，像吉光的片羽那樣珍貴。如果有一個人愛他的父母能趕上他的父母愛他的心十分之一二。這個人簡直就是世間難得的大孝子。只看看一件事，就不希奇世上受神咒詛的人這樣多，悲慘痛心的事這樣層出不窮了。

    神知道我們的心剛硬，也知道我們最會忘恩負義，所以他三令五申的他告誡我們，叫我們孝敬我們的父母，他把孝敬父母的人所要得的福告訴我們，同時他也把那不孝的兒子所遭遇的悲慘的結局記在聖經上，使我們生在後來世代的信徒讀了以後，心中可以大受警戒，再不敢忤逆不孝，恐怕自己也遭遇神的咒詛。讀者，無論甚麼時候，你要對父母存不孝的心意，說不孝的話語，有不孝的行為，請你舉目看看那頭髮繞在橡樹上，身體懸在半空中，心被三杆短槍所刺透的，那個忤逆不孝的青年押沙龍。

（選自看這些人）


你我之間 / 吳獻章

93.5
   第 45 期

你我之間

吳獻章

    曾聽過一故事，提到一個迷路深山的人，正在日暮黃昏中焦急問津之際，喜見山腳下有一家燈火，於是一邊急忙趕下山，一邊也思量求助之道：“此家人會不會幫助我？”“主人必會樂於幫助像我這樣善良的迷路者的！”“若他不願助我，我該怎麼辦…”“他怎麼可以這麼無情？”他越想越氣，趕到了門口，叩門後主人應聲開門，這位仁兄竟然破口大罵：“你為何這樣絕情，不願幫助我！”留着這位陌生家主－－愣愣的！

    這個故事的情景我們不陌生，主角可能就是正在衝突中的他和我！經驗告訴我們：人與人間的衝突，就好像火山口噴出岩漿，可以滅盡所有的親情，友情，婚姻，讓人心生仳離，相咬相吞！而教會充斥着這些東西就會殺傷教會合一性，使教會不增長，甚至分裂。

    造成衝突的來源有四種：(1)實質上的（Substantive）；(2)態度上的（Attitudinal）；(3)感情上的（Emotional）；(4)溝通上的（Communicative）！

    上面的故事就是因缺乏溝通而產生的誤解和衝突的。在衝突時，必須分析了解其來源，而產生衝突的最基本原因，則是那帶罪性的自我中心。聖經上明明指出：“他們中間的爭戰鬥毆，是從那裏來的呢？不是從你們百體中戰鬥之私慾來的麼？”（雅四：1），耶穌也強調，一切的敗壞皆來自內心：“從人裏面出來的，那才能污穢人，因為從裏面，就是從人心裏發出惡念，苟合，偷盜，兇殺，姦淫，貪婪，詭詐，淫蕩，嫉妒，謗讟，驕傲，狂妄，這一切的惡，都是從裏面出來的，且能污穢人”（可七：20-23）。原來，不論是家庭裏，同事間，教會和國家裏的紛爭衝突，戰場就是介於你我之間！

    早期教會也曾面臨你我之間的衝突，在使徒行傳第六章，使徒面臨供養寡婦的內政問題，在第十五章面臨的，卻是行割禮守摩西律法是否為得救恩的神學問題。衝突若處理得妥當，衝突本身是恩典的工具，使徒們在提拔更多合神心意的人當管理飯食的同工，教會因此經歷大復興（六：7）！你我之間的衝突若能因此使我們更認識自己及彼此，並曉得用聖經的方法去溝通澄清，衝突常是使你我生命更豐盛的助手，沒有一個深淵深過神的。

    內政的衝突較易處理，使徒行傳第十五章的衝突更難處理，原因是衝突的四種來源猙獰地出現在耶路撒冷大公會議桌上：(1)實質上的，割禮是否是救恩的必須元素。像保羅巴拿巴傳福音給外邦人正當嗎？是否該維持猶太人的洗手禮？更嚴肅的問題是：摩西的律法是該遵守還是廢除？(2)態度上，隨着保羅第一次旅行佈道的成功（徒一三∼一四章），外邦人信主人數驟增，在教會中的猶太人，外邦人社交生活該以何種形態出現？保羅憑甚麼資格當面指責因猶太人的出現而隔開外邦人的彼得（加二：11-14）？(3)感情上，對猶太人來說，守摩西律法，行割禮，甚至只到聖殿及會堂去朝拜獨一的神已是傳統的感情表徵，如今教會的地位要全然取代舊約的一切？(4)溝通上，如同上面故事中的那位老兄，從猶太來的幾個人教訓弟兄們，和保羅，巴拿巴分爭辯論（徒一五：1，2），就連法利賽教門的信徒，也“吩咐”使徒及長老遵守摩西律法，行割禮（徒一五：5）這個錯綜複雜的衝突若處理得不好，以猶太人為首的耶路撒冷教會，注定要和代表外邦人的安提阿教會，走上分裂的道路！

    這些曾在他們的老師臨死刑前爭論大小的使徒（路二二：24），在主復活升天及聖靈降臨後，搖身一變成為處理衝突的好手，留下我們在今日教會中事奉的榜樣！首先，他們有合適的代表：保羅和巴拿巴代表安提阿教會（徒一五：2），使徒和長老代表耶路撒冷教會（徒一五：6）；其次，他們有足夠的溝通，在長時間的討論後，各方代表踴躍發言（徒一五：7），先是彼得，巴拿巴，保羅及雅各。而且，他們有彼此順服的靈，當持“相反”意見的巴拿巴和保羅發言時，“眾人都默默無聲”地聽（徒一五：12）。最要緊的，是此次歷史性的大公會議，使徒們懂得把握住下面三個原則，終化衝突的危機為轉機，實是今日華人教會在處理你我之間衝突的典範！

一．記念主的恩

    猶太人素常就瞧不起不受割禮的外邦人，就連那和外邦人混血出來的撒瑪利亞人也看不起眼，主的門徒也持這種觀念（約四：20；路九：54）。主升天前所頒發的大使命（太二八：19，徒一：8），面對的第一個阻擋不是別人，就是教會的領袖（當領袖的要留心）！彼得就曾是福音的阻力，要他傳福音給外邦人，就如要他吃不潔淨的食物一樣困難，若不是主三次在異像中向他顯現，並藉着哥尼流一家的請求，彼得也難說出那超越他內心種族優越感的話來：我真看出神不偏待人（徒一○：34）！彼得在傳講十字架的救恩給該撒利亞渴慕的外邦人時，親眼看到因着信心的外邦人，在沒有摩西律法，割禮下，竟也領受聖靈的恩，因此就在這個關鍵性的大公會議上，挺身而出，以親身經歷見證“我們得救乃是因主耶穌的恩，和他們一樣”（徒一五：11）！

    當衝突介於你我之間時，我們是否能放個十字架在中間，來照亮我們那有色的眼光？主在十字架上不僅拆去我們與神之間的障礙（來一○：20），更拆毀了你我間因文化，種族，政治，及自我所築起的牆（弗二：14-18），因此是否願意以信心並順服，走過十字架那邊受傷的對方，建立更親近甜蜜的你我之間的關係？

二．遵守主的話

    在人際衝突時有一特色，就是雙方都在爭執最後發言權！在耶路撒冷的大公會議中，最後發言，因此決定了整個會議的，不是那曾是五旬節時期的教會領袖彼得（他的領導地位似乎消失於使徒行傳第十二章十七節），而是當時最被尊重的雅各！這位膝蓋成繭的禱告名將，並不是因和主耶穌有血緣而得眾望（就是主在世時，他都不服那道成肉身的哥哥，參約七：３）。屬靈的權柄來自謙和的生命，雅各不僅謙和，不排擠同工彼得的使徒身份及其看法（徒一五：14），而且是大有愛心的人，他支持外邦人不受割禮，只因信就可蒙恩，也不忘提醒外邦人不要因基督裏的自由，觸犯猶太人敏感的課題－－偶像的污穢和姦淫並勒死的牲畜和血（徒一五：20）。最要緊的，雅各引用阿摩司書第九章的話來印證彼得和保羅的神學觀（徒一五：16-18），整個會議就因為他肯遵行主的話中，由衝突轉為同一，在沒有任何投票或抽籤的情況下，完滿收場！

    當面臨衝突時，要想別人聽你的話，你必須先聽主的話，譬如“愛人如己”“當丈夫的當愛自己的妻子…”，我們若不遵守主的話，我們就不能期望我們的配偶，兒女，同事，同工聽從我們的話！原來你我之間的金科玉律，就是律法和先知的道理－－你們願意人怎樣待你們，你們也要怎樣待人（太七：21）！

三．建立主的民

    這個歷史性的會議在雅各的話中結束，同時也是耶路撒冷教會感人行動的開始，他們不僅支持保羅，巴拿巴的神學立場，並揀選他們作首領，而且寫信給外邦教會，稱呼他們為“外邦眾弟兄”（徒一五：23）。絲毫不以上級老大自居，對保羅，巴拿巴第一次旅行佈道所作的果效不僅不嫉妒，還稱他們為“親愛的”，讚賞他們“是為我主耶穌基督的名，不顧性命”（徒一五：26）。寫信的動機，就是為了建立扶持在焦慮不安的外邦教會！結果，安提阿的教會“因為信上安慰的話，就歡喜了”（徒一五：31），雙方關係因着此次衝突，反而更加堅固！保羅也因此可以放心地作外邦的宣教士，開始他的第二次旅行佈道！

    在你我之間的衝突中，若我們存心以記念主的恩，遵行主的道，建立主的民為溝通澄清的原則，我們也必從衝突中得到建立。耶路撒冷的教會因着在此次衝突中遵守這三原則，因此得以從法利賽教門中的律法主義（legalism，加一：6，三：2）中走出來－－並在神永世計畫中的大使命中有份。常常硬心，拒絕以聖經的原則來面對日夜圍繞我們的你我之間的衝突的人，不僅羞辱那賜我們兒子名份的神（太五：9），失去體驗神同在的權柄（太一八：18-20），更是把自己隔絕在神的國度計劃之外！為神兒女的你我，不可不慎呀！


靈恩運動答客問 / 寇世遠

93.5
   第 45 期

靈恩運動答客問

寇世遠

    客有以從台灣教會現況看靈恩運動發展為題，徵詢我的看法，我因： 其一，近十五年一直在北美牧會，人不在台灣，缺少台灣教會第一手資料，評估恐難確當。其二，最近一年來養病期間，醫生不准我多用頭腦思想，心理，生理皆受約束，諸多不便。其三，但來自台灣，我所敬重的傳道人（包括吳勇長老，林道亮牧師等）常來探望及為我代禱，順也提到台灣教會的走向，認為目前靈恩派大行其道，不少教會一窩蜂追求說方言，改變敬拜方式，以熱鬧譁眾取勝，忽略屬靈實際，已形成台灣教會信仰偏頗的危險趨勢。因此，我心靈深處，有所感動，願意簡要陳明個人看法如次：

    一．我認為有關靈恩問題，拙作研經集（共十五冊），第一冊認識聖靈中已就聖經原則性啟示和個人事主的經歷加以分析詮釋，似可加以參考。

    二．我一向尊重靈恩，人若沒有聖靈的恩賜，如何事奉神，服事人呢？但我不喜歡在“靈恩”之下，加一“派”字，（或“運動”之類），顯出分門別類與眾不同的味道，這是不對的，（雖然我們持守基要信仰，傳揚福音的人，有時也被人加上“福音派”的頭銜，其實，我從來不承認教會屬於甚麼“派”的。）靈恩一成派，就必須有所強調，有所論斷，這一派所強調的是“聖靈充滿是以說方言為憑證”，這一派所論斷的是“福音派”的聚會死氣沉沉，墨守成規，於是靈恩派便把死氣沉沉，變成活潑生動，甚至為了達成目的，不惜改變聚會方式，連主日崇拜也以詩歌教唱，大家鼓掌唱和，甚至扭動身體，使莊嚴崇拜出現一片混亂，美其名為“聖靈感動”的敬拜，他們忘了先知哈巴谷的警告：“惟耶和華在祂聖殿中，全地的人都當在祂面前肅敬靜默。”（哈二：20），及舊約詩人受神的靈感動留下的勉勵：“你們要休息（原文作“安靜”），要知道我是神，我必在外邦中被尊崇。”（詩四六：10）。靈恩派自以為教會人數較多，就誇口只有他們的敬拜方式才是正確的敬拜，別的教會只要不採取與他們相同的方式便不算敬拜。當然，教會人數增加固然是好的，但他們聚會，除了一些表面的興旺，多的是“小子們”（約壹二：12），“少年們”及“父老們”不多，只能吃奶，不能吃乾糧，屬靈的成分，實在說是很稀薄的，我無意論斷甚麼，只是根據參加他們聚會的傳道人說法。我要鄭重指出的，這種走向偏激不以真道來平衡的教會，再發展下去，很容易走向極端，而極端再發展下去，就可能變成異端，那是何等危險的事！

    三．講到敬拜，主耶穌給我們一個最高的指導原則：“神是靈，所以拜祂的要用心靈和誠實拜祂”（約四：24），這裏所謂心靈，指聖靈說的；所謂誠實指真道說的，換句話說，主要我們持守平衡，讓心靈與誠實（真道）齊頭並進，成為我們敬拜的真正內容，這才合乎主旨。

    四．根據聖經啟示，我可以把靈與道的關係濃縮為四句話：

    1. 信道受靈

    “你們既聽見真理的道，就是那叫你們得救的福音，也信了基督，既然信祂，就受了所應許的聖靈為印記。”（弗一：13）彼得說：“你們各人要悔改，奉耶穌基督的名受洗，叫你們的罪得赦，就必領受所賜的聖靈。”（徒二：38）這兩節經文清楚指出受聖靈的正確方法，並非亂叫亂喊亂滾，敲敲打打，所能得到，那是拜巴力的先知所為，不應該由我們基督徒來效法的。

    2. 靠靈守道

    “從前所交托你們的善道，你要靠那位住在我們裏面的聖靈，牢牢的守着”（提後一：14），“聖靈就是神藉着耶穌基督我們的救主，厚厚澆灌在我們身上的”（多三：6）。這兩節經文，清楚指出，靈與道關係密切，連在一起，不可分割，相互需要，不可單獨高舉一面，忽略一面，這就失去平衡，可能走向偏途。

    3. 聖道充滿

    “當用各樣的智慧，把基督的道理（聖靈）豐豐富富的存在心裏，用詩章，頌詞，靈歌，彼此教導，互相勸戒，心被恩感，歌頌神。”（西三：16）

    4. 聖靈充滿

    “不要醉酒，酒能使人放蕩，乃要被聖靈充滿，當用詩章，頌詞，靈歌，彼此對說，口唱心和的讚美主。”（弗五：18-19）。這以上兩節經文一是關乎聖道充滿，一是關乎聖靈充滿，兩者不可偏失，必須相輔相成，方能有助於建造基督的身體。這兩種充滿之後，聖經着重指出，被兩者充滿的信徒，必須盡責：一是讚美神；一是盡本分，前者關乎敬拜與事奉，後者關乎在人際關係上盡其自我，顯出兩者充滿的果效，何其實際，並非為許多靈恩派者所聲言，被聖靈充滿之後，人就大有喜樂，也有能力，但卻在事奉上顯不出能力，不能持續，一陣風就過去，家庭中擺不出見證，這種充滿合乎經訓嗎？

    五．至於信徒受洗與受聖靈的關係，根據使徒行傳所記載，起初的教會有二種不同的型態存在，我想神故意要顯出不同的型態，免得有人尋求一致的榜樣，漸漸形成一種新的宗派，增加教會的困擾和紛亂。聖經指出，受聖靈的三種基本型態是各自不同的：

    1. 該撒利亞型（徒一○章）：受洗前受聖靈（徒一○：44）說方言，有按手。

    2. 以弗所型（徒一九章）：受洗時受聖靈（徒一九：6）說方言，有按手。

    3. 撒瑪利亞型（徒八章）：受洗後受聖靈（徒八：14-17）有按手，沒有說方言。 所以，每一信徒受洗時，或受洗後，或受洗前，有無說方言和按手都不一樣。不可參考別人或勉強自己與他人一樣，屬靈經歷是人人不盡相同的。

    六．關於方言問題，聖經的明訓是十分平衡的：

    1. 不可禁止說方言（林前一四：39），下面緊接着：“凡事都要規規矩矩，按着次序行”（林前一四：40），你可以揣摩神的暗示。

    2. 豈都是說方言的（林前一二：30）？方言只是恩賜的一種，而且列在最末後，其重要性為何，可以窺知，保羅也教導我們：說方言是造就自己，惟有先知講道是造就教會，所以更要切慕的恩賜就是先知講道〈林前一四：1-5〉，不單說方言。聖靈隨己意行作萬事（林前一二：21），我們不可強求，但願神旨成就。

    以駕車為例，聖靈為油，聖道為剎車，有剎車無油，固然不行，至少還不至傷人但靈恩派如同駕着一部沒有剎車的汽車橫衝直闖，何等危險？但願藉此文幫助端正台灣的教會風氣，靠主憐憫，都能走向制衡，健康的復興之路。阿門！

（選自作者著作被恩待與被憐憫的）


作一個真正被神用的人 / 呂國佑

93.5
   第 45 期

作一個真正被神用的人

呂國佑

    基督徒渴望被神用，但原來被神用不難，被神真正用才難。因為神總能找到人的一些優點去加以使用，但神卻希望尋找一個整個生命能被祂使用的人。以下我按着層次，由下而上，列出四種被神用的人，看那些是真正被神用的人。

一．被神借用的人

    有些人雖然被神用，卻根本沒有生命，只是被神借用。

    1. 刑罰的工具——僕人尼布甲尼撒（耶二七：6-7）

    神派尼布甲尼撒代表祂刑罰列國和猶大國，在借用完了他之後就刑罰他。使他歸於滅亡。雖然他曾經承認耶和華是至高的真神，但他始終沒有堅心信靠，沒有真正的生命。他雖被稱為神的僕人，卻只是被神借用而已。

    2. 施恩的工具——牧人古列（賽四四：28）

    神派古列釋放猶太人回國重建聖殿，在借用完了他之後就嘉許他，可惜他是尊重耶和華，像對其神祗一樣，以為“拜得神多自有神庇佑”，至終沒有專一相信神而歸於沉淪。他也是被神借用的人。所以弟兄姊妹，事奉前先察驗自己有無生命！

二．被神使用的人

    有些人雖然被神用，只是僅有生命而靈性品格卻差勁，我們只能說他們是被神使用，卻不是真正被神用。

    1. 為己不為主——士師參孫

    參孫蒙神恩賜令他天生力大無窮，本應可以被神大用。然而他的品格差劣，放縱情慾，雖有顯赫的成就，卻只是為着一己的私慾去殺那些非利士人，而不是為着主去施行拯救。第一次殺了三十個人為着償還賭債（士一四：18-19）；第二次殺了一千人為着尋仇殺人（士一五：1-5，14-16）；第三次殺了三千人為着報仇（士一六：28-30）。參孫可以算在士師中單獨殺人最多的一個，但三次都是因為女人和情慾去殺外邦人，所以他不是真正被神用的人，只是被神使用的人。有恩賜的弟兄姊妹啊，你們要小心運用恩賜，恩賜若被運用不當，就會變成恩賜越大，殺傷力越大。有一位“弟兄”很善於彈結他，甚得姊妹歡心，結果與多位姊妹發生關係，後來東窗事發，被逐出教會。他重蹈了參孫的覆轍。

    2. 憑己不憑主——君王掃羅

    掃羅蒙神恩典令他外表高大威猛，本應可以被神大用。然而他的靈性奇差，被鬼騷擾，走上交鬼之途，雖有輝煌成就（撒上一四：47-52），卻只是憑着自己的喜好行事，而不是憑着主的心意。第一次私自獻祭，沒有等候神（撒上一三：8-15）；第二次不准吃蜜，沒有求問神（撒上一四：24）；第三次不殺亞甲，沒有順服神（撒上一五：17-19）。有些人熱心事奉並不是因為愛慕上帝，愛慕聖工，乃因為個人喜好和野心。所以弟兄姊妹事奉主必須憑主的心意去作。

三．被神大用的人

    有些人為主不為己，憑主不憑己，恩賜和品格並重，而外表又和靈性並重，這些人才是真正被神用。

    1. 三重職分者——大人物撒母耳（撒上七：3-4）

    撒母耳身兼士師，祭司，先知，自年幼開始被神大用至到年老髮白，曾用了二十年時間到處講道，令以色列人全家一心歸向神，帶來莫大的復興。他自始順服神，不貪財，忠心事主。

    2. 看守約櫃者——小人物以利亞撒（撒上七：1-2）

    一提到以利亞撒，可能使大家想起大祭司亞倫之子，大發熱心非尼哈之父以利亞撒，又有多少人認識這一位看守約櫃的以利亞撒。竟然肯承擔一樣既危險又隱藏的事奉。危險，是因為有七十個伯示麥人擅觀神的約櫃而被擊殺，以利亞一不小心也會被擊殺；隱藏，是因為要默默看守約櫃而撒母耳卻周遊講道，帶領以色列人復興，又有多少人想起他的功勞呢？今天我們何嘗不是羨慕作領袖，站講台，又有多少人肯甘於卑微作僕人，做台下的工作呢？若你是圖書管理員，因着你忠心的事奉，努力地清理書櫃，包裝書本，使人看書不生厭煩反被吸引，讀後靈性復興，你真是功不可沒。

四．被神全用的人

    撒母耳不能列於這範疇，是因為想到他一生有一個較大的污點，就是生了兩個不肖子，而他們的敗壞可能因他太忙碌以致疏忽管教所造成。

    1. 全人被用者——使徒保羅

    保羅前半生離棄上帝，逼迫教會，自悔改後，其後半生全然擺上，燒盡為主。他將自己的學問，恩賜，名譽，婚姻都獻給，任主帶領。他為主可以放棄名譽和婚姻，也可以發揮學問和恩賜。他像癲狂（林後五：13）和瘟疫（徒二四：5），既攪亂天下（徒一七：6）又鼓動天下（徒二四：5）。

    2. 全生被用者——先知但以理

    但以理優勝於保羅之處在於他一生都被主全用，近乎沒有瑕疵。少年時在巴比倫王尼布甲尼撒面前服事神，年老時仍在瑪代王大利烏面前服事神。

結論

    不要以恩賜，外表，成就，名氣去衡量一個人是否真正被神用，乃要以品格，靈性，動機，影響去度量。不要追求世俗看為有用的指標，乃要追求上帝看為有用的標準﹐有人說，一個人未成名前被神用，在成名後反被棄，我想這句話的意思是指一個人未成名前，謙卑，單純，為主，勤奮，而成名後放棄這些追求。這番話雖非絕對真理，也可奉為金科玉律，引以為鑑﹐我們好好裝備自己，切忌不擇手段，爭取高升，因深信到了時候，神必使自卑的人升高。 被神借用和被神使用的人不算真正被神用，只有被神大用和被神全用的人才算真正被神用。我們務要作一個真正被神用的人。


薈萃都城格拉森（上） / 李志光

93.5
   第 45 期

薈萃都城格拉森(上)

李志光

    筆者曾於一年內五次到訪格拉森。格拉森值得考察有下列原因：

    1. 交通方便——格拉森在約旦首都安曼以北約二十哩，位於王道KING'S HIGHWAY中途，因道路經過迂迴曲折之山野去到海拔1870呎，故車程長達三十哩。雖然行車時間約需45分，但比起往皮特拉需時三個多小時則短很多。況且由安曼駛往格拉森之公共車輛絡繹不絕，故交通極為方便。

    2. 景色壯麗——格拉森擁有保存得最好的古代羅馬殖民地城市典型規模。遊人行於城中，無不被宏偉的建築所吸引而動容，所以格拉森被譽為約旦境內僅次於皮特拉的最壯麗景色。

    3. 旅遊發展——格拉森曾經由1928年開始由英美等多國考古學家加以發掘。近年（1982年)約旦當局發起一個為期五年的大型發掘計劃，最後邀得美國，法國，英國，澳洲，意大利，波蘭及西班牙的隊伍參與發掘。因多國曾大力及長時間支援格拉森，格拉森與國際的聯繫頗為頻密，眼界亦開廣很多，所以接納仿效西方的推動旅遊業方式，每晚於廢墟“聲光晚會”，每年七，八月期間有為期兩週的“格拉森文化藝術節”。因此各方到此遊客常年絡繹不絕！

    4. 大名鼎鼎——格拉森現在的英文名稱是JERASH，一些中文書籍稱之為傑拉西或渣華殊，都將它的鋒芒大大掩蓋，使人怎麼也聯想不到它便是聖經中提及過大名鼎鼎的格拉森。此外，格拉森所在之基列地，以出產乳香聞名。格拉森以南二哩處之雅博河，就是雅各回歸故土所經過之河谷。雅各在雅博渡口與天使摔跤，從而改變了他的一生的故事，信徒耳熟能詳。格拉森是低加波利（十城區）之其中一城。被耶穌趕出污鬼醫治好的兩個人蒙主差遣回家作見證後，便在低加波利傳揚耶穌為他作了何等大的事，使眾人都希奇（可五：20）。大有可能那蒙恩的人曾進過格拉森城傳講耶穌。

    5. 教堂特多——格拉森發掘出十三間教堂，是鄰近地區比例上掘出最多教堂的城市。主後四世紀，格拉森一位主教出席了教會史上著名的迦克墩大公會議。格拉森人為此引以為榮。可見格拉森在七世紀回教興起前實乃一個名重一時的基督教中心。今日基督徒考察那些如出一轍的拜占庭教堂，不當等閒視為“多此不多，少此不少”，實應為基督教會曾經有如此長期及深廣的影響而感恩。反觀回教勢力興起之後，那些教會盪然無存，真令人感受到“傳道機會，稍縱即逝”，並且“幸福不是必然的”。

一些遊人的錯覺

    考察格拉森，是到訪約旦不可錯失的項目。但抱着極高期望的遊客，時常於考察後有一點啼笑皆非的感覺，這因為他們去的時候，帶有一些錯覺，茲列述最常見數項如下：

    1. 格拉森是一個薈萃都城，在希臘文獻中被稱為“金河上的安提阿”，ANTIOCH-ON-THE CHRYSORHOAS。在今日的格拉森古城中，確實有一道河名為“金河”，使人聯想到它必定是壯闊波瀾，金光閃閃，在河邊有亭臺樓閣，在河上有玉帶拱橋。誰知遊客一去到，便發覺連自己家鄉任何一條河也比它體面。

    2. 格拉森既稱是旅遊發展之地，遊客想必那處有四星或五星級的大酒店罷！原來也是欠奉。大概因為約旦是一個頗為貧窮的國家，平均國民月薪是一百美元，所以有體面的大酒店都設於首都安曼不遠，即日可以往返，商人便索性不加以投資了。現在格拉森只有一些賓館設施。不怕簡陋的人，可以投宿，但要求好一點的人，則不必嘗試了！

    3. 格拉森的名字載於新約聖經馬可福音第五章一節及路加福音第八章二十六節中。那兩處經文使許多往格拉森的遊客錯覺地以為自己到了耶穌為被鬼附的人趕出污鬼的地方。其實不然！因為格拉森在加利利海東南方，離開加利利海最南端至少35哩。馬可福音記載耶穌一下船，就有一個被污鬼附着的人，從墳墓裏出來迎着祂（可五：2），路加福音的記載也相若，“耶穌上了岸，就有城裏一個被鬼附着的人，迎面而來（路八：27）由於地理上的距遙遠，格拉森斷不會是耶穌趕逐污鬼的地方。然而福音書兩處明明寫着耶穌到了“格拉森人的地方”。可是答案正是在“格拉森人”和“地方”兩個名詞上。“地方”原來的意思是地區REGION或國家COUNTRY。在耶穌時代仍盛行舊約時代類似邑國CITY-STATE的觀念。一個強大的城市便可算為一個國家，領袖可自封為王。格拉森既是低加波利其中一個最強大的城市，故此其勢力範圍亦伸展至數十哩外的加利利海東岸，所以那被稱為“格拉森人的地方”不辯自明。不過，在低加波利仍有一個城市是可以和格拉森分庭抗禮的，那個便是“加大拉”，它雖沒有格拉森那樣強大，但優勢在離加利利海最南端只有六哩，所謂近廚得食，因此馬太福音作者稱耶穌上岸的地方為“加大拉人的地方”（太八：28）也是沒有錯的。因為邑國勢力範圍重疊是可以想像和接受的。

    至於耶穌真正為被鬼附的人趕出污鬼和引致豬群衝下海的地方又叫甚麼名稱呢？這可要感謝考古學家的努力了！他們在加利利海東岸，離今日隱已乎EN GEV以北5公里的地方，找到一處有陡峭坡度的山崖在海旁，也有洞穴與墳墓在山邊，四周環境極符合福音書的記載。考古學家於1970-1972年在附近發掘出一間非常大的修道院和教堂遺址，整座綜合性的建築群佔地4.5畝，由一幅很堅固的外牆圍着。沿岸有古代船隻停泊之遺址，另有一條長150呎，闊15呎的火成岩鋪石路一直延伸至一間長135呎，闊70呎的教會。從希臘文石刻可知來自主後585-6年，而教堂的建築更可追溯至主後五世紀。但存在不夠二百年，當主後614年波斯人入侵巴勒斯坦，教堂便遭毀壞而不復使用。

    相信是耶穌驅逐活鬼並使群豬衝下海淹斃之處今日為KURSI是哈拿尼的兒子雅各拉比的故鄉，在伯賽大與SUSITA兩個地點中，靠近ES-MAMAK乾河谷。古代又此為GERGESA，教父俄利根與優西比烏曾提及提比利亞湖旁有一個叫GERGESAI的村落，串法只是很小差別，相信是指同一個地點。但無論KURSI，GERGESA與GERGESAI均不可與GERASA或JARASH混淆，因為肯定是不同地點！（下期續）


第 46 期 - 93.7

93.7
   第 46 期
作者
親筵與恩筵 | 陳終道
“我豈是看守我兄弟的麼？” | 潘國華
迦南美地 | 何衛中
失去聽眾的見證人 | 吳獻章
如何面對命運 | 呂國佑


親筵與恩筵 / 陳終道

93.7
   第 46 期

親筵與恩筵

陳終道

經文：馬太福音二十二章一至十四節

    馬太福音二十二章主耶穌講了一個比喻：天國好像一個王為他的兒子擺設娶親的筵席，打發人去請被召的人赴席，有些不肯來，有些不理會，有些甚至將僕人凌辱，殺死。於是王對僕人說，那些被召的人既是不配，你們到岔路口上去，凡遇見的都請來。坐席的時候，王進來，看見有一個人沒有穿禮服，就問：“朋友，你到這裏來，怎麼不穿禮服呢。”那人無言可答，王就將這人捆綁，丟在外面黑暗裏，在那裏哀哭切齒。最後一節：“因為被召的人多，選上的人少。”

    這裏所指的被召的人是甚麼人呢？是被召來聽福音，享受福音筵席，而又穿上禮服的人。耶穌講這比喻的主要用意是讓我看見神國的筵席好像一個娶親的筵席，也讓我們看見，神是願意萬人得救的神，無論是猶太人或外邦人，神都願意他們得救，但並不是所有人都得救，只有那些肯接受基督的人才能得救。

一．天國是甚麼？

    主耶穌說：“天國好比一個王為他兒子擺設娶親的筵席”，可見這是主所講天國的比喻之一。在這比喻中天國的應用，是將屬神的永遠與滅亡的永遠作對比而說的。娶親筵席與外邊黑暗是一個很強烈的對比，在天國裏的意思是在神那一面，可以進入神榮耀的永遠的國度，所有屬神的都算是天國範圍之內，不在天國裏，就是在黑暗裏哀哭切齒的地方。

    人最缺乏的是安全感，安全感又與時間久暫有密切的關聯，有許多人從香港到這裏來，是因為在可見的將來，加拿大比香港可有較長久的安全。可見安全感其實就是暫時抑長短的問題。人人都喜歡被愛，只是不知道愛我的人能愛多久。能長久的被愛就有安全感，若只愛一年，就感到不安全了！因為那愛沒有永恆。為甚麼世人的心靈虛空？因為所有的都是暫時的，隨時會改變，所以人有了還不夠，還要保證長時間擁有。

    天國就是神永恆的國。今日人尋求地上比較可以安居樂業的地方，為了獲取一個國籍，要付很大的代價，天國福音的筵席卻是叫我們得到天國的國籍，只要來領受神為祂兒子所擺設的娶親筵席，接受耶穌基督所成就的救恩，我們就可以成為天國的子民了。

二．親筵喻意甚麼？

    為甚麼不用普通的筵席作比喻而特別用娶親的筵席呢？因為娶親的筵席是人間喜事中最大的喜事。信耶穌接受福音根本上是大喜事，且按照聖經一貫的觀念，信徒重生得救，成為教會的一分子，教會是基督的新婦，那是一個屬靈的奧秘。所以天國好比一個王為他兒子擺設娶親的筵席，教會與基督屬靈的關係就如新郎與新婦一樣。

    信耶穌不是一件差事。許多人以為信了耶穌許多事都不能作，有許多的限制和束縛。其實福音給我們的是更大的自由，是在罪裏面得釋放的自由。一個人信了耶穌之後，離了某些壞事，不是被人限制不能作，乃是自願的不要作。這就是救恩與普通道理不同之點。不同生命有不同的喜好，小孩子喜歡吃糖，是他裏面的喜好，不讓他吃，是外面的轄制。怎能改變他不愛吃糖呢？到他成長了，生命改變了，喜好自然也改變，那就是由於外面的轄制了。所以福音是一個喜筵，對我們來說，是生命的改變，給我們新的傾向，傾向於神所喜的事，不再在罪的慾望裏面被捆綁。

三．喜筵由誰預備？

    第四節：“我的筵席已經預備好了，牛和肥畜已經宰了，各樣都齊備，請你們來赴席。”這救恩的筵席是神為人預備，人不須預備甚麼。不像今天的自助聚餐，各人帶一款菜式一齊用飯。壴筵是家主預備好一切，比喻神為人預備的救恩，不用人加上甚麼。人所以得救，完全出於神的恩典。我們通常說做人要有好品德與善行，這是完全對的。但若講到一個人要得救時，那“好”必須達到神標準才能得救，那就不會有人得救了。神是絕對聖潔的，祂所要求於人的，不是“比較好”，乃是“完全好”，一點瑕疵都沒有。誰能完全聖潔，沒有瑕疵？所以世人需要神為我們預備救恩，打發祂完全聖潔的兒子耶穌基督來救贖我們，使我們得到神的生命。這筵席是神所預備的，祂所要求於人的是虛心的接受這福音的筵席。

四．被摒於筵席外的是誰？

    筵席預備好了，神打發人去請人赴席。在這比喻中有兩大類的人受請赴席：首先是被召的人，但那些人不肯來。第二類是“所有的人”，從街上遇到的都請了來，把筵席坐滿了。這兩種人代表猶太人與非猶太人，先被請不等於優越，是按救恩推行的層次而言，先臨到猶太人，後臨到外邦人，先有起點後有終點，任何事件都是這樣。

五．被請無分享受筵席的誰？

    1. “不肯”的：“他們卻不肯來”（3節）

    2. “不理”的：“那些人不理就走了”（5節）。不理是一輕忽的態度。

    3. 忙於世事：“一個到自己田裏去，一個作買賣去”。單注重肉身的需要，不注靈魂的需要。

    4. 凌辱殺害邀請他的使者：“其餘的拿住僕人，凌辱他們，把他們殺了”（16節）。這等人不單拒絕受請，且是敵擋神的人。

    5. “不配”的人：“喜筵已經齊備，只是所召的人不配。”（8節）他們是不肯信而成為不配的人。

    在神對萬有的旨意上，神不容許任何人干預。對於個人是否接受救恩，神不禁止人運用自由意志。耶穌基督的救恩已預備好了，人要不要接受，神不干預。所以人可以不肯來，可以不理，可以反對，這些人是不配的人，他們的不配不是根據他們的學識，資歷，社會背景，地位，智慧，才幹…是根據他們對恩筵的態度如何。看使徒行傳第十三章四十六節：“保羅和巴拿巴放膽說，神的道先講給你們，原是應當的，只因你們棄絕這道，斷定自己配得不永生，我們就轉向外邦人去。”這話剛好與這比喻吻合。最重要的誰“斷定”他們不配？是他們自己，他們棄絕這道，等於斷定自己不配得永生了。其實主人再三打發人去請，卻一再受到抗拒與反對，所以這些不接受的人不配得生了。

六．為何要穿禮服？

    這比喻令人不明白的兩點：第一，被請的人不來也罷，為甚麼要把僕人凌辱殺害？第二，那個沒有穿禮服的人被丟在黑暗裏，是甚麼原因？注意：(1)耶穌講這比喻時，並不講究比喻結構的完美，只注重這比喻要出的信息。那些拒絕邀請而且把僕人殺死的人，是根據猶太人的歷史事實，神多次打發先知到他們中間，把神要救贖人的恩典預先告訴他們，猶太人不聽從神，屢次把先知殺死，就像比喻中的人把王所打發來的僕人殺死一樣。這比喻故意強調這點，為要指出猶太人以及有些人先聽到福音而拒絕的情形。最終他們自己成為不配得永生的人。

    (2)預先請的人不來，在十字路口請來的人怎會都穿上禮服呢？不穿禮服的人為甚麼要受處罰呢？讀經時要注要，那人被主問他為甚麼不穿禮服時，“那人無言可答”。可見在這比喻裏省略了一件我們可以理解的事，就是赴會者的禮服是主人為赴筵者預備了的。既單挑這個沒有穿禮服的人，足以證明其他的人都穿上禮服了。主人為客人預備禮服，可能是當時高貴大戶的風尚。在此比喻中卻象徵耶穌基督是神為我們預備的義袍。我們的義好像破爛的衣服，必須承受主耶穌的聖潔完美作為我們的義，然後存感恩的心活在世上，行神所喜歡的事。

    這不穿禮服的人，無言可答，因為他沒有接受主人為他預備的禮服。

    這比喻描寫兩種人，一是以自己的律法為驕傲，以致拒絕救恩的猶太人；一種是自以為義，要憑自己得救而拒絕救恩的外邦人。他們雖都受邀請，但都同樣的沒有份享受筵席。

七．幾點要訓

    1. 福音喜筵並不永遠等候人接受。我們常常說神是慈愛的，是等候人悔改的，但神不是永遠等候人的。祂一再給人許多機會，但終有一天這機會的門要關閉，機會一去不再來。正如我們剛才讀的使徒行傳，保羅因猶太人斷定自己不配得永生，福音便轉向外邦人。換言之，保羅沒有把機會一直留給他們。福音喜筵不是永遠等待人的，所以我們要趁機會接受救恩。

    2. 我們不要顧念所見的物質世界，而輕忽了永恆的生命。因為我們所追求的永恆的生命，包括了肉身方面蒙神眷佑，而只顧為肉身籌算的，卻無法包括永恆福份。所以我們要顧念神所給我們的恩典。

    3. 在這比喻裏有一種人是被忽略的，就是被差遣去請人赴席的人。他們一次，兩次的被差去，有些勞而無功；有些被凌辱逼迫，有些把人請來了，那人不肯穿禮服。在這比喻裏，不是坐席的人算是得救，是有份享受筵席的才算是得救，沒有穿禮服的縱然受請仍會被挑出來。

    這個比喻顯明了主再來時，會有一次分別的審判，將只有外表沒有真正信仰的人分別出來（參太一三：49），所以我們應該趁着今日，去邀請人來赴席。許多奉差遣去請人的。他們的工夫雖似落空了，但注意那筵席坐滿了人，這些僕人已盡了本份，受邀者是否可享受筵席就不是他們的事了。僕人們其實是新舊約的眾僕人，眾先知，眾使徒，以及今日的眾信徒。這些奉命去邀請客人的僕人們，在比喻中容易被忽略了，卻是比喻中不可少的人。今日教會正需要許多願意提供實際貢獻不大被人注意的人。


“我豈是看守我兄弟的麼？” / 潘國華

93.7
   第 46 期

“我豈是看守我兄弟的麼？”

潘國華

    當始祖亞當，夏娃不聽神的話，吃了分別善惡樹上的果子後，正如保羅所說，罪就從一人進入了世界。人類自此就與神隔離了，因為罪成了神與人中間的藩籬。雖然如此，神不斷地主動去尋找人。

    創世記第四章描述罪怎樣蔓延在人類生命裏。人類歷史中第一個謀殺案件竟發生在第一對兄弟身上。該隱和亞伯兩兄弟分別都將供物獻祭給神。但神看中了亞伯和他的供物，卻不欣賞該隱和他的供物。原因可從希伯來書的記載而得知：“亞伯因着信獻祭與神，比該隱所獻的更美，因此便得了稱義的見證…”（來一一：4）由此可見，亞伯之所以被神看中是因為信心，而該隱內心卻是不信服神。

    該隱因着神只看中亞伯和他的供物而大大發怒，甚至臉色也變了。事實上該隱之所以大發雷霆，並非神惹動他的，而是他內心的惡叫他發怒。這惡不但惹動該隱發怒，甚至令他不聽從神的忠告，更驅使他將亞伯殺死。後來當神問該隱亞伯在那裏時，該隱還不趁機向神認罪求赦免，還強嘴說:“我豈是看守我兄弟的麼？”（創四：9）

    “我豈是看守我兄弟的麼？”這句話充分表露出人的不負責任。該隱殺了自己的弟弟，還對神說出這番話，可見他完全不負責任。反觀信徒今日豈不也說類似的話？我們對失喪的同胞豈不也是不負責任，對他們的失落無動於衷？

    本文試列出三個原因說明信徒的責任：

一． 神喜悅屬祂的人對其家人負責，尤其是有關福音方面

    在保羅向提摩太談論教會中信徒如何照料寡婦的問題時，他說：“人若不看顧親屬，就是背了真道，比不信的人還不好，不看顧自己家裏的人，更是如此。”（提前五：8）無疑保羅的意思是提醒信徒要照顧家人肉身上之需要，但難道信徒不更應照顧家人靈魂得救的需要嗎？曾子大孝篇裏有云：“大孝尊親，其次能養。”意即：真正的孝道在於尊敬父母，並加以照顧他肉身上的需要。信徒已嘗到主恩滋味，豈不更應將福音與家人分享呢？這是信徒的首要任務，如此我們的孝就更有價值了。

    使徒行傳十六章記載保羅，西拉在牢獄中夜間歌唱，讚美神。這個歌聲帶來了天上的回音。忽然地大震動，甚至牢獄的門也大開。這種情況使禁卒想到神，故此他問保羅，西拉怎樣才可得救。保羅回答說：“當信主耶穌，你和你一家都必得救。”（徒一六：31）這句話給予信徒很大的把握和責任——必須把福音傳與家人叫他們相信而得救。

    在“中國信徒月刊”第二十一卷第四期中，記載一篇以“你和你一家”為題的文章。作者在文中分析神對家庭的心意：“起初造亞當，夏娃，使二人成為一體。可見神從造人的開始，便定意以‘家’為單位，‘家’成為神賜福的地方。”由此得知神喜悅人能享受家庭幸福，信必須以“全家歸主”為己任，使整家人都能享受主的恩典。這位作者更認為：“當信主耶穌，你和你一家都必得救”這話，事實上是我們“傳福音的路線”。意即：傳福音當以自己家人做着眼點，這並不是說信徒只顧自己的家人，不理會他人。而事實告訴我們，一個“人若不為自己全家歸主禱告，那麼為中華歸主，世界歸主的禱告便是虛空而不實際的。”故此，信徒要靠着主的恩典，在生活上為神發光，好好地在家人中過屬神的生活，對家人盡我們的本分，為他們向神提名代禱，直到他們相信的一天。

    向家人傳福音無疑不是一件容易事，但神的心意喜悅我們照顧家人，為他們代禱。奧古斯丁的母親曾為自己的兒子代禱和流淚多年，終於神聽了她的禱告。衛斯理約翰的母親也同樣為家人代禱而得到神的應允。在歷史上真有不少為家人代禱的人，得到神的賜福。在同一期的“中信月刊”中，有另外一篇文章記載着一位陳姊妹的見證，她在家庭中靠着主的恩典，慢慢地將家人一個，一個的帶到主面前，以致全家連父母十一人歸主！在陳姊妹的經歷中看到：當一位信徒注重“全家歸主”的時候，他必然會關心其他人靈魂得救的。因為這位陳姊妹後來進了神學院受造就被神使用。

    保羅對同胞的愛心堪作今日信徒的榜樣：“我在基督裏說真話，並不謊言，有我良心被聖靈感動，給我作見證，我是大有憂愁，心裏時常傷痛，為我弟兄，我骨肉之親，就是自己被咒詛，與基督分離，我也願意。”（羅九：1-3）

    故此，信要體貼神的心意，好好照顧家人，為他們靈魂得救的問題代禱。

二．神願意萬人得救明白真道

    除了注重“全家歸主”外，信徒更要明白神對世人的心意。彼得在其書中明言：“神不願有一人沉淪，乃願人人都悔改。”（彼後三：9）因這緣故，神將廣傳福音的使命交託給每一位信徒：“惟有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民；要叫你們宣揚那召你出黑暗入奇妙光明者的美德。”（彼前二：9）

    明白神對世人的心意，不但激勵我們去奮力傳福音，救靈魂；更叫我們知道應向未信者作甚麼。既然神對世人的心意是“願意萬人得救明白真道，”（提前二：4）故此，我們不單將完整的福音傳給未信者，更要教導他明白真道。因此，扶立，栽培工作是十分重的。在耶穌基督頒佈給教會的大使命中，我們往往側重了“去”字，而忽略了整個大使命的句子中，動詞是“使…作門徒”，而其他被譯為“去”，“教訓”及“施洗”等字，都是分詞，即是輔助性的。故此，大使命的意思着重無論信徒去那裏，都要以“使萬民作主的門徒”為首要任務，甚至為人施洗，教導他們，都要以使他們能“作門徒”最大目的，那麼，主就會常與信徒同在，直到世界的末了。

    由此得知大使命着重兩方面。而這兩點亦是教會存在的目的和使命：(1)使萬民作主的門徒，亦即傳福音EVANGELISM；(2)教訓信徒遵守主的吩咐，亦即造就信徒EDIFICATION。這是教會存在的雙重任務——對外，傳福音，搶救靈魂；而對內，教導信徒敬拜神，又以神的話語造就他們。

    若一間教會只談傳福音，但不看重教導，栽培信徒的話，神的心意未能得到完全的滿足，亦未能完成整個主的使命。這所教會是一間根的教會，信徒很易被人引誘，誤信異端邪教。而相反的，一所只談造就而不談傳福音的教會，是“死海式”的教會，因為沒有新血加入教會，信徒頭腦大，而手腳短少，是典型的怪人，因為他們不懂得分享基督的愛。惟有一所看重傳福音，又提倡教導，造就信的教會，是神喜悅的教會，是有活力的教會。唯盼今日的教會都能實踐她存在的任務和目的——這亦是神的心意——願意萬人得救，明白真道。

三．神必向信徒追討非信者喪命的罪

    信徒的責任未必是要使所相識的人，個個都信主；但我們的責任卻要將基督介紹給每一位相識的人。並非每個人都願意相信耶穌，但耶穌卻願意得着每一個人；故此，我們的責任就是要將“耶穌愛每一個人”這好消息告訴他人。

    正如以西結先知一樣，信徒是神所立的“守望者”（結三三：1-9）。神委派我們作守望者，要我們警戒惡人離罪歸神，這是我們的任務。我們不應推捨這責任，否則當審判時，我們未信主的家人會控訴我們：為甚麼不將福音傳給他們？若我們忠於這託付，向他們傳了完整的福音，即或他們不信而淪亡，這罪也不歸於我們。

    使徒保羅福音的心志和責任感應作為我們的激勵：“我傳福音原沒有可誇的，因為我是不得已的，若不傳福音，我便有禍了…”（林前九：16）唯願我們都效法保羅，以一種欠債的心情，努力向親友傳福音（羅一：14-15）。


迦南美地 / 何衛中

93.7
   第 46 期

迦南美地

何衛中

    “迦南美地”這名稱在聖經中常被提到，被稱為流奶與蜜之地（出三：17），單就這名稱就堪當為“美地”而無愧。筆者有幸，於一九八四年冬到聖地旅行兩週，親眼見到聖經所述迦南地之情況，雖是走馬看花，但也印象深刻，且發現迦南美地有七種之榮美，今就手中存有資料，經整理之後撰此文，以饗讀者：

一．迦南美地位置之美

    1. 五海區域為世界中心

    迦南美地位於五海區域中心，而五海正處於世界中心。西方人士一向稱此區域為中東或近東，界限不明，劃分不清，迄第一次世界大戰後，軍事家即主張改稱此區域為五海區域，包括裏海，黑海，地中海，亞拉伯海，愛琴海的範圍，介乎歐，亞，非三大洲之間。無論就地理，歷史，宗教，文化，五海域實處於世界中心位置。

    2. 迦南美地為五海區中心

    權衡地理形勢及交通路線，迦南美地適處於五海區域之中心位置。如欲自五海區域衡量世界，則以迦南美地為中心地帶。這是不容否認的事實。

    3. 耶路撒冷為迦南美地之中心

    大衛王為以色列王國最偉大之王，他在希伯崙作王七年至第八年時，即遷都耶路撒冷（撒下五：5）在那裏作王三十三年，以後他的兒子所羅門在耶路撒冷建造聖殿。因此，早在二千年以前，耶路撒冷已成為迦南美地政治，宗教，文化，經濟的中心，從此益加顯明迦南位置之美。

二．迦南美地天候之美

    1. 溫帶天候爽朗晴和

    迦南美地位於亞洲西陲，濱地中海東岸，黑門山之南，亞拉伯曠野之北，適為東經三十四度與三十七度之間，北緯三十點七度與三十三點度之間，屬溫帶氣候，四季如春，冷暖宜人。雖每年四月至十一月為旱季，但氣候溫和，林木茂盛。筆者八四年十一月份訪問，竟還能在死海游泳兩次，在約但河為四位弟兄姊妹浸禮，可見氣候之宜人。

    2. 天因信仰而轉變

    摩西時代神吩咐選民要遵守誡命，專心敬拜耶和華神。可惜選民不遵守吩咐，離棄真神，敬拜巴力，放僻邪恥，偶像充斥。因他們如此違律背神，不蒙神佑，天候因而轉變，雨水不調，旱風霉爛，天變為銅，地變為鐵，瘟疫交加（申廿八２０－２１）。到主前第八世紀，天候轉變益劣，政治益形窳敗。北國以色列於主前七百廿年滅於亞述，南國猶大於主前五八五年滅於巴比倫，全境就此荒涼。“迦南美地”已成過去名詞，無復美景可言。到主釘十字架時，全境荒涼益甚。選民被放逐，飄流異邦，浪跡天涯，近兩千年之久，迦南地已不再被記憶了。

    3. 復興氣象端倪

    據專家考證，近五百年來，迦南氣候已漸見好轉，每年雨量逐漸增加。選民回歸心情與日俱增，自第二次世界大戰結束後，五海區域為全世界交通最擁擠繁忙地區。因為散居各國猶太人紛紛回歸故土，終於一九四八年五月十四日，以色列國正式宣告復國了，這誠然是迦南美地復興與氣象的端倪。

三．迦南美地風景之美

    1. 迦南美地山明水秀

    聖地依主在世時的疆域，南北約二百九十英里，東西寬約一百二十英哩，其面積稍大於中華民國臺灣省，東有約但河，有地中海，四境多山，北方塞外敘利亞之黑門山，海拔九千二百三十二呎，終年積雪。黎巴嫩山高七千呎，境內南部希伯崙山高三千五百四十六呎，伯利恆山高三千二百六十呎，耶路撒冷的橄欖山高二千五百呎。南有死海為世界最低之海，低於海平面一千三百呎，北有加利利海，盛產三十七種魚，其中一種最著名叫“聖彼得魚”，筆者當年在耶利哥就吃到那種魚，類似白立魚，味道鮮美。約但河溝通南北三海，全境山岳綿綿，江海滔滔，天然美景華麗壯觀，美不勝收。

    2. 迦南美地花木茂盛

    因天氣晴和，四季如春，花草樹木不容易生長，鬱鬱蒼蒼令人響往。聞名世界者，五榖百果外，北疆有香柏木，四野桑樹橄欖，鳳仙花，玫瑰花，百合花，滿山遍野，馨香華美，引人留戀。（歌一：14；二：1）

    3. 迦南美地宮殿華麗

    以色列蕞爾小國，郤是名都堅城遍佈南北。希伯崙城為世界最古老城之一，埃及巴比倫亦難比擬。所羅門在耶路撒冷所建聖殿王宮（王上六：38∼八：21）名傳遐邇，吸引各國王公千里尋訪，無不欽慕讚佩，歎為觀止。甚且因威服而甘心朝貢，古今罕見，有如不戰而屈人之兵（王上一○：23，25）於此可見迦南美地城邑宮殿具有莊嚴肅穆之榮美。

四．迦南地出產之美

    1. 生產適合需要

    詳查迦南美地的出產，包括其名產在內無不切合民生需要，因這是神為祂的子民所豫備的，一切皆各適其用。聖地的出產多為小麥，豆類，牛羊奶，蜂蜜，蕃茄蔬菜，葡萄（筆者當年在耶路撒冷見到的葡萄竟大至如我國的荔枝，是淺綠色的，難怪當年探子要兩個大漢抬一掛葡萄去向以色列人見證迦南美地出產之豐），無花果，石榴，蕃石榴，香料，油類椰欖，橘子，仙人掌果，香瓜（與美國香瓜同，但有大至十多磅者，甘嫩鮮美多汁），牛羊，驢，駱駝，雞鴨，鳩鴿，魚類，麻布，皮革，各種石材和礦產，是死海礦物質的出產，就是國家的資產。

    2. 出產都是美好

    迦南美地的一切出產不但美好，且甚出名。若詳細比較無論五榖，白果，花草，樹木，大都比較其他地區的出產品質格外美好。這就應了神在傳道書三章１１節所說：神造萬物，各按其時成為美好。特別是對祂的子民。

    3. 世界第四軍火出產國

    以色列是一小國，十幾個亞拉伯國包圍着她，時時虎視眈眈要吞掉她，故以色列必需全國軍事裝備。國家不但要供應本身防衛的軍火，她還輸出軍火，目前她竟成為世界第四軍火的出產國，這不能說不是奇蹟。過去廿多年來幾次的以阿戰爭，以色列軍事防衛之堅強，火力之威猛，已經將近幾個阿拉伯國家打得落花流水，再也不敢擅越雷池半步，她的國勢聲威更是日益壯大，令到世界各國刮目相看。

五．迦南美地名勝之美

    1. 神曾在迦南美地向列祖們作多次顯現，如：

    (1)幔利（Manrre）乃能力肥沃之意。是神向亞伯拉罕顯現地方。他聽神呼召離開迦勒底的吾珥經哈蘭遷往迦南地，最先住摩利橡樹下，以後向南遷到幔利橡樹下（創一三：18），神在此地最少曾三次向亞伯拉罕顯現（一七：1，一八：1，二二：1）幔利就是希伯崙（創二三：19），亞伯拉罕在這裏買了赫人以弗崙的麥比拉洞，為埋葬他妻子撒拉，以後他自己，以撒，利百加，雅各，利亞，共六人皆葬於此。筆者當年也曾到該地參觀亞伯拉罕的墳墓，現今成了遊客必遊之地。已經被利用為商業化了。此地後為回教佔領，將當年十字軍東征時所建的大禮堂改為回教清真寺，沿用至今。幔利的那株橡樹，迄今已四千多年依然活着。為免被人攀折，四週圍上鐵欄加以保護。筆者當年遊歷至此。徘徊不離，深感享有大名，蒙大福，大年，大國之亞伯拉罕，連這株樹也受其蔭澤也。

    (2)伯特利（Bethel）乃神的殿，天之門之意。（創二八：13，17，19）是神向以色列第三代祖先雅各顯現的地方。正當雅各離家躲避他哥哥以掃而遠走他鄉，飄流荒野時，神就向他顯現，使他絕處逢生，並應許他承受迦南美地，伯特利在耶路撒冷以北約三十里許，古今遊人不絕。

    (3)耶利哥（Jerieho）乃芬芳之意，古稱棕樹城，曾受咒詛（申三四：3，書六：20，26，王上一六：34）。是神向約書亞顯現的地方（民一一：28）；書一：2，五：13）。為以色列人過約但河首先佔領之名城，在耶路撒冷東北五十餘里，約旦河西約十六里，死海北約十八里。前後四次建造耶利哥；原來的古城在主前一四零七年為約書亞所毀，第二耶利哥為希伊勒所建，（王上一六：34）第三耶利哥為希律所建，他不敢在原址廢墟上重建，改在距二里之外另建一美城。第四耶利哥在被毀之後由希律王所建之荒坵毗連處，今已有居民十數萬人。

    2. 作過京都的名城（有三座名城，曾作過首都）：

    (1)希伯崙（Hebron）乃同盟及朋友之意，（撒下五：1-5）位於耶路撒冷南約六十里之山谷間，高於海約三零四零呎，大衛曾在此作王七年。亞伯拉罕曾在此支搭帳棚，古跡至今猶在。

    (2)耶路撒冷（Jerusalem）乃平安基礎之意，古都名撒冷，（創一四：18）大衛王他一生兼任牧人，詩人，勇士，祭司，先知，君王（撒上一六：1-18；撒下六：14；詩二三篇）在作王第八年即建都於此。以後所羅門王在此建造聖殿和王宮（王上六：38；七：1∼九：10）此處原屬耶布斯人之地，城建錫安山，週圍環溪，四面環山，天險固守。聖殿建於城內摩利亞山上（乃選上及耶和華看見之意，亦為亞伯拉罕獻以撒之地）。另有一山名錫安山，與郇山同名（郇乃光耀愉快之意），為古今遊客到聖地訪問的中心，為將來由天而降的新耶路撒冷之豫表（啟二一：2）

    (3)撒瑪利亞（Samaria）乃守望塔之意。（王上一三：32）為北國以色列的首都，由暗利王約在主前九一零地主撒瑪購買以建首都而名為撒瑪利亞（王上一六：24）。近代已發掘此城舊址及亞哈王的象牙宮。約在主前七二零年被擄於亞述國，北國以色列逐告滅亡。

    3. 救主生長及受難的地方

    (1)伯利恆（Bethlehem）乃糧倉之意，大衛王的祖家，救主降生的地方。（太二：1-12；彌五：2）雅各妻拉結葬於北郊路旁（創三五：19；四八：7）。對山坡乃廣大牧場（路二：8）相傳重在牧放祭牲。伯利恆城在耶路撒冷南約十五里。

    (2)拿撒勒（Nazareth）乃叢林及隔離之意，（太二：23）在加利利省中南部之小鎮，是主耶穌長大之地，自幼兒時期一直住到三十歲出來傳道，（路三：23）相傳主耶穌成長於木匠家庭，在家時常幫助養父約瑟做木工，（可六：3）以後出來傳道，曾三次周遊加利利佈道，常到迦百農傳道，或往返停留那裏。先知那鴻出自加利利，當為基督來自加利利之豫表。主後一一八三年為回教佔領。

    (3)加略山（Mt. Calvary）名各各他（Colgatha），也名髑髏地，三名皆為骷髏頭之意，乃亞蘭文及希伯來文之不同。此係小山丘，形似人之骷髏（筆者當年在此遊歷，親眼見到一大石所顯示出來形像極似之骷髏頭，深感聖經之命名何其確切）。距耶路撒冷大馬色門外不遠，為我主被釘十字架之受難處（太二七：33-60；約一九：17-41），因迭遭兵燹，年久淹沒地下，一直到一八八八年，始由英人戈登將軍（Gen. Gordan）發現掘出了。以證明主後第四世紀初葉康士坦丁大帝母后派人在城區所勘訂之另一主受難處為不確。

六．迦南美地選民之美

    1. 是神揀選之民族

    以色列人稱為“選民”，不是出乎自己的選擇，乃是蒙了神的揀選（申九：4；詩一○五：43；賽六五：9），選民的信仰和美德，當應表彰在世人面前，既為神的選民，則與世人有別而為獨居之民（民二三：9），雅各的帳棚何等華美，以色列的帳棚何其華麗。“如接連的山谷，如河旁的園子，如水邊的香柏木。我看他不在現時，我望他郤不在近日，有星要出於雅各，有杖要興於以色列”（民二四：5，6，17）美哉！神的選民。

    2. 是得天獨厚的人民

    看申命記第八章七至十節；第十一章十二節；第二十八章一至六節，神賜選民迦南美地，有山有水，有泉有源，五榖百果，鳥畜禽魚，花草樹木，銅石鐵山，應有盡有，一應俱全，毫無所缺，綽綽有餘，時時蒙神看顧，處處蒙神祝福。福哉，神的選民！

    3. 是有信仰美德之民族

    選民自被擄至巴比倫七十年回歸以後，對於神的信仰，極其堅定審慎。連稱呼神聖名，亦不敢隨便，當聽主耶穌在受審之夜向大祭司說一聲“我是”（I AM）（可一四：62）即認為冒瀆神名。其次選民愛心極強，流亡國外，浪跡天涯近兩千年，任建何屋，頂內必不完工，以誌在外無家，死葬必面向耶路撒冷，頭必枕少許國土，表示至死不忘祖國。此外，選民勤儉節約可風。惜乎基督早已降世，他們至今猶仰望彌賽亞降臨，其情可憫，其志可嘉。詩人大衛說他們又美又善，為神所喜愛（詩一六：3）榮哉，神的選民！

七．迦南美地神的應許之美

    1. 神所應許之美地

    神應許賜給以色列民之流奶與蜜之地，是取之不盡，用之不竭（申一：25；八：7-10），若不犯罪，就必承受這永遠之基業，誠然是善哉奇哉之地。

    2. 神所應許之美福

    選民雖被拋散天下（申二八：25），但其個人財富至今猶甲於天下（申二八：12），美國號稱今日世界黃金國，其全國金融財富全握於猶太人之手。但神應許選民和信徒更美之屬靈福氣（詩六五：4；路一○：42），從主直接領受是不能奪去的。誠然是美哉奇哉之福。

    3. 神所應許之美名

    選民是屬神的子民，這是何等的名位，萬不可失去。但選民的美德，更是超越財富的美名（箴二二：1）神所賜選民這超乎萬民之上的美名（申二六：19）確屬寶貴難得，誠然是美哉奇哉之名。

    綜觀以上七項，迦南美地顧名思義，確是美好無比，但這不過是將來天上迦南的豫表，意思乃是叫我們響往天上的迦南，地上的迦南美地再好也會成為過去，終究也是屬物質的，而且也是暫時的，我們所要追求的，乃是天上屬靈的迦南美地，因那是永恆的，屬靈的，榮耀的。

    後記：如有機會，信徒們不妨去聖地一遊，瀏覽聖經所記載的地理名勝。山川河海，歷史文物，先知們，耶穌基督，使徒們所經歷的腳蹤，一生將會永誌不忘。


失去聽眾的見證人 / 吳獻章

93.7
   第 46 期

失去聽眾的見證人

吳獻章

    在世界名人錄中，一定可以找到許多對人類的物理，醫藥，化學，文學，和平有貢獻的人物，像居禮夫人，愛因斯坦，海明威等，他們因一年一度的諾貝爾獎而聞名於世的。諾貝爾是瑞典人，自己也是科學家，但人們已不記得他是發明炸藥的，他的成就——提拔比他更傑出的人才——卻不被歷史的軌跡所淹沒。原來一個人的偉大，不在他本身，而是透過他本人（The greatness of a man is not in him, but through him）！

    施洗約翰的偉大，就像諾貝爾，見證一位比他更偉大的人子。通過了兩約之間四百年的沉默，突然猶太各階層包括祭司，利未人，法利賽人，稅吏，罪人，甚至羅馬兵丁都到約但河受他的洗（太三：5-7），他的講道深深影響民心，以致於耶路撒冷的宗教領袖特地派人調查他的身份，想了解他是否是舊約所盼望的彌賽亞（約一：19-22）！從施洗約翰身上，我們可以學習到一個成功見證人的三個秘訣：

一．認識自己

    當被問到最簡單卻最不容易回答的問題：“你是誰”時（約一：19），約翰絲毫沒有被聲望地位沖昏頭腦，他認識自己，明白自己的本相：不過是點着的明燈（約五：35），不是世的光（約八：12），不是成為肉身的道，只是曠野裏吶喊的人聲（約一：23）。他說：“我是約翰，不是耶穌，我是人，不是神！”在約翰福音序言，以優美深奧的字敘述主耶穌乃是自有永有的道中（一：1-18），穿插一位偉大的見證者約翰，就證明約翰是個“人”（一：6-7）！一個人成功的起點，就在認識自己，並接受自己！

    約翰是個怎樣的人？

    1. 勇敢的人

    他雖比不上摩西，以利亞，連一個神蹟也沒行過（約一○：41），卻被主稱讚說：“凡婦人所生的，沒有一個興起來大過施洗約翰的。”（太一一：11）原因之一，就是他敢指責假宗教人士乃至稅吏，羅馬兵丁的罪過（路三：1-14），他甚至冒着生命危險指責希律王不該娶兄弟之妻，以致下了囚，以自己的頭見證所傳的道（可六：14-29）！

    2. 誠實的人

    約翰在順境沒有意氣高昂乃至忘了自己不過是人。在逆境時是派人向主承認自己的軟弱，說：“你真是基督嗎？你知道我在監獄裏嗎？”（太一一：2-3）

    3. 最難的是約翰認識自己是罪人

    他指出所有人罪，卻指不出耶穌的罪，因此當主為了盡諸般的義，到他那裏領洗時，他戰戰兢兢地說：“我當受你的洗，你反倒上我這裏來嗎”（約一：27），約翰見證成功的地方，就是他的講道得聽者共鳴，不唱高調！他把自己盼望主救恩的心向他的慕道友傳講！他不只認識他的會眾，他更認識自己的本相！以自己親身的經歷，勇敢地見證，誠實地傳揚，實在是我們在這彎曲悖謬的世代該如何見證主的好榜樣。

二．領人歸主

    施洗約翰不僅認識自己的本相，他也認識自己的任務，幾句話就勾畫出他一生的目標：“這人來，為要作見證，就是為光作見證，叫眾人因他可以信。”（約一：7）當世人在人生道上悵惘時（如約翰福音第三章所記的尼哥底母及第四章的撒瑪利亞婦人），施洗約翰不僅認識自己的主，“這就是我曾說，那在我以後來的，反成了在我以前的，因他本來在我以前”（約一：15），他更是把自己擺上，盡心竭力地見證主，他那吶喊式的聲音，震撼人心中空寂的曠野：“看哪，神的羔羊，除去世人罪孽的”（約一：29）！當這位約但河外穿駱駝毛衣服，吃蝗蟲野蜜的約翰，親身看到他施洗後的耶穌，“天忽然為他開了，他就看見神的靈彷彿鴿子降下，落在祂身上，從天上有聲音說，這是我的愛子，我所喜悅的。”（太三：16-17）他的見證更具體有力：“這是神的兒子！”（約一：34）

    施洗約翰的見證有幾個特色——目的都是要領人歸主：

    1. 急迫性，“天國近了，你們應當悔改”（太三：2）；

    2. 權威性，“現在斧子已經放在樹根上，凡不結好果子的樹，就砍下來，丟在火裏”（太三：10）；

    3. 清一性，就連被責備的希律王，也都“敬畏他，保護他，聽他講論，就多照着行，並且樂意聽他”（可六：20）；

    4. 可靠性，“我曾看見聖靈彷彿鴿子，從天降下，住在他的身上…就證明這是神的兒子”（約一：32，34）；

    5. 準確性，“約翰指着這人所說的話都真的，在那裏信耶穌的人就多了！”（約一○：41-42）以門徒造就的角度看，約翰對罪惡不妥協的態度，對生命真理的執着，熱烈，門徒自然渴慕他所信的，因此他把自己的門徒指向耶穌時，他的“兩個門徒聽見他的話，就跟從了耶穌”（約一：37），他們的心不僅渴慕與主同住（“拉比，在哪裏住”，約一：38），門徒之一安德烈，更是在嘗過主恩滋味後，立即去找自己的哥哥彼得，帶他去見自己所愛慕的主，並加上他自己的見證：“我們遇見彌賽亞了”（約一：40-42），這種門徒造就加倍的實踐，就是建立在施洗約翰深知所信的是誰，並竭力領人歸主上的了！華人教會何等需要這樣的見證人啊！

三．藏身主後

    施洗約翰的事奉有兩個時期。當兩約之間四百年的沉默，沒有先知傳揚神的信息之際，突然在曠野有人聲喊着說：“預備主的道，修直他的路”的，就是出身敬虔利未人家的施洗約翰（路一章），當比他小幾個月的耶穌尚未出來傳道前，他在以色列人面前扮演的角色，是盼望彌賽亞之人的發言人，是以色列人靈性上的領袖及燈塔！但當耶穌出來傳道，他的角色完全改變，盡力領人歸主！當主尚未受洗受試探前，他的責任是修直預備主的路，叫人在神面謙卑等待，但他的主一出現，他的角色卻是完全的讓路，原來施洗約翰成功的地方，不僅認識自己，領人歸主，更重要的，就是藏身主後！

    施洗約翰領人歸主，並且也把自己的門徒送走，有關心他的人告訴他說：“拉比！從前同你在約但河外，你所見證的那位，現在施洗，眾人都往他那裏去了。”（約三：26）！一個人是否謙卑，是否有屬靈的生命力，最簡單的試驗方法，就看他如何面對同輩或晚輩被人稱讚！我們不也常常承受不了別人有才幹，有美貌嗎？不也常常不知欣賞別人的長處，不會為別人感恩嗎？電影莫札特傳〈Amadeus〉就是描述一位音樂家如何嫉妒莫札特在音樂上的天份，終身怨天尤人而悲劇收埸！那麼，事奉主的人會不會嫉妒？就連亞倫，米利暗都會因嫉妒而誹謗比自己好的親弟弟摩西，因此百姓沒有行路往應許地，白白等待受神審判，而米利暗生大痲瘋，被鎖營外七天（民一二章）。神的家不也常有因不知藏身主後，耽延主工羞愧主名的事嗎？無怪乎大佈道家慕迪曾感嘆說：“我的敵人，就是慕迪！”

    施洗約翰偉大之處，就是他肯成為失去聽眾的見證人，樂意看見神的手施恩給別人，甚至為奪走他一切榮耀的主辯護：“若不是從天上來的，人就不能得甚麼”，他沒有忘記自己的身分：“我不是基督，是奉差遣在他前面的”，他清楚自己不過是新郎的朋友，娶新婦——教會——的，是主耶穌，他的喜樂滿足不在於有多少門徒，不在乎事奉有多大果效，而是“聽見新郎的聲音”。就因他知藏身主後，因此認定“他必興旺，我必衰微”（約三：21-30），只要主名得榮耀，願意一生成為失去聽眾的見證人！

    親愛的，上帝已用最艱難的方式把祂的獨生子賜給人類，在十字架完成了救贖的工作，卻用最簡單的方式把祂的救恩賜給人類，就是心裏相信，口裏承認就可以得救。祂在尋找認識自己，全心領人歸主，樂意藏身主後的見證人，你是否願意呢？


如何面對命運 / 呂國佑

93.7
   第 46 期

如何面對命運

呂國佑

    現代科技雖然發達，但不少人卻相信命運，認為人在冥冥間受命運支配。有些人批評基督教主張宿論，令信徒不正視問題，只會怨天尤人。究竟基督徒是否相信命運？我想一半對，一半不對。對的地方基於神的預知，祂預定了計劃給每一個人，又向那人顯明祂的旨意，讓他知道。不對的地方在於我們所相信的命運不是一般人所相信的命運，不是一般人所認為的宿命論，更不是由一個無位格，無感情的力量控制。以下我們藉兩組人（每組兩個），看他們如何面對命運？從中觀察那個是正確，那個是錯誤。

一． 雅各與約瑟

    1. 創造命運的雅各

    雅各從他母親利百加口中知道神的命定：“大的要服事小的。”（創二五：23）他以為神自他年幼開始，就會顯明這個命運，那知他父親以撒竟愛他的兄長以掃。（創二五：29-34）於是他展開陰謀，企圖創造他的命運。首先，他欺騙兄長，奪長子的名份。因他以父親一直愛以掃而神沒有改變這件事，於是他先下手為強，“助”神一臂之力。

    其次，他欺騙父親，奪長子的福份。因他以父親快祝福以掃而神沒有制止這件事，於是，再先下手為強，“助”神完成計劃。

    往往人相信可以“創造命運”，認為“命運未畏懼，掌握手裏。”追求做“人中龍，人中之鳳”，對阻擋者“見人殺人，見佛殺佛，見神殺神”。有人明知不是神的心意仍移民，結婚，甚至假離婚，假結婚為博一張綠咭，不接受神安排的命運。

    2. 順服命運的約瑟

    約瑟自小得父親雅各歡心，他理應爭取優越的地位，然而他卻順服父親去探望哥哥（創三七：13-14），甚至迷了途仍去（創三七：15-17）。因而落在惡運中。

    他被哥哥出賣，被主母陷害，被酒政忘記，但他卻沒有自暴自棄自艾，反而默默忍受，默默耕耘。他毋論遭遇甚麼事情，都能看出神的美意（創四五：4-8，五○：16-20）。

    有人喪父令他有機會接觸福音而信主，亦有人入不到大學而避免跌倒，都因為他們順服才能蒙恩。

    小結：雖雅各和約瑟是兩父子，但他們面對命運的方法卻不同，而結果亦不同。雅各經歷平生的年日又少又苦（創四七：9）而約瑟得見兒子以法蓮第三代的子孫，神的旨意是好的。

二． 猶大與彼得

    1. 毀滅命運的猶大

    耶穌曾經宣告跟隨祂的人當中有一個是魔鬼，祂的目的一方面是預言猶大背叛，另一方面是希望猶大悔改。可惜他錯失多次可以悔改的機會（約六：70-71，一三：18-26，一八：4-8），反而起來賣主，走上自殺之途。為何他毀滅了自己的命運？

    首先，他放棄主權，讓撒但進入他內心，成為魔鬼的工具（路二二：3，約一三：2，26-27）。其次，他放棄主言，讓主的提醒，輕輕溜走。他不但沒有悔改，反而心靈越來越剛硬，仍然自殺，不敢面對上帝，別人和自己（太二七：3-5，徒一：8） 。

    搖滾歌劇“萬世巨星”（Jesus Christ superstar）中的猶大問：“Why me？”明顯編劇視神安排了“歹角”給猶大飾演，令他不能逃避，好使神的救恩得以成就。正如一首流行曲“愛在深秋”中的歌詞：“如果命裏早註定分手…”難怪現代人對戀愛，婚姻缺乏期望和承擔。其實婚姻的好壞需要人去努力，絕不能訴諸命運而放棄。

    2. 扭轉命運的彼得

    耶穌曾經宣告彼得會三次不認主，祂的目的是希望他回頭以後堅固弟兄：也曾經以彼得為撒但，因阻擋祂上耶京（太二六：31-34，一六：22-23）。但彼得並不以為自己一世都是撒但的工具；在公會門前被主慈祥的眼神一望後，想起主的話而痛哭，他沒有效法猶大出去吊死，反而努力悔改，重新做人。

    正如一首流行曲中的歌詞：“命運是對手，我永不低頭…”，這雖不是絕對真理，但也很有道理。就算猶大沒有賣主，神的救贖計劃一樣可以成功。同樣，你無需要“飾演”敵基督，神也不會有這的要求。除非我們自甘墮落，甘願作魔鬼之子，將靈魂賣給魔鬼則作別論。從來沒有人生下來就是魔鬼之子，亦沒有人一生下來就是天生的失敗者（Bornloser），人若努力靠着神的恩典總會發現自己在神計劃中的用途。有人自小失去求學的機會，但自修成為一代文學家。其實除了神之外，又有誰知道神在我身上整個的計劃，我怎知道現在失敗代表一世都失敗呢？

    小結：雖然彼得與猶大是師兄弟，但他們對命運的方法卻不同，而結果也不同，而結果也不同。猶大毀滅了自己而彼得扭轉了人生。一個遺臭萬年，另一個則流芳百世，全在乎一念之差。

總結

    這四個人面對命運的方法，有兩個是錯誤，有兩個是正確。創造命運的錯誤在於不順從神的旨意，表現過於“侵略性”；毀滅命運的錯誤在於不接受神的提醒，表現過於“宿命性”順服命運的正確在肯順從神的旨意，表現充滿“順服性”；扭轉命運的正確在於肯接受神的提醒，表現充滿“樂天性”。至於你選擇扭轉命運，或順服命運，就在乎你是否知道神在你身上的計劃。若你軟弱跌倒，你準知道這不是神的心意，那麼你必須扭轉命運；你遭遇苦難，你求問神知道這是神的心意，那麼你必須順服命運。可以扭轉的就扭轉，不可以扭轉的就順服。

    “除非主命定，誰能說成就成呢？”（哀三：37）


第 47 期 - 93.9

93.9
   第 47 期
作者
基督的體恤 | 陳終道
教會與輔導 | 潘國華
雅各書作者的研究 | 楊濬哲
當代先鋒 | 吳振智
兩種人 | 于中旻


基督的體恤 / 陳終道

93.9
   第 47 期

基督的體恤

陳終道

經文：希伯來書第四章十五至十六節

    世上聰明的人很難體恤愚蠢的人，淺顯的事也要大費唇舌解釋才能明白，跟這樣的人講話不耐煩；有些人做事爽快俐落，就無法忍受那些遲鈍的人；身體強健的健步如飛，不能體恤軟弱跑不動的人。但耶穌基督雖然是完全智慧，最剛強，最有能力的，祂卻能體恤世上最軟弱的人。且從聖經看幾個例子：

一．體恤被遺棄的人（太八：1-3）

    在舊約時期，患大痳瘋的人是要被隔離的。如果被人碰見，他要先高聲呼叫：“不潔淨了”，意思是叫人不走近。這是古時避免痳瘋傳染的方法。所以這長大痳瘋的人除了肉體的痛苦之外，在心靈上是被遺棄被輕看的。他來到耶穌面前的時候，心裏想：像我這樣不潔淨的人，耶穌肯不肯接近我呢？他相信耶穌必能潔淨他的大痳瘋，只是不知道穌肯不肯。

    耶穌伸手摸他，說：“我肯，你潔淨了罷”。這“伸手摸他”證明耶穌不嫌他不潔淨。當然耶穌不會被大痳瘋傳染，但更重要的是，恐怕這人許久沒被人摸過了。現在耶穌伸手摸他，叫他喜出望外，可見耶穌是肯體恤人的主。

    我們有時好像在群體中被遺棄，或在家庭中被孤立，不知何故不被人接納。但主耶穌說“我肯”。祂握着我們的手，願意親近我們，也體恤我們的軟弱。

二．體恤受委屈的人（太二六：10）

    伯大尼的馬利亞用香膏膏耶穌，在她自己認為是很有意思的事，但門徒都說她枉費，她所面對的批評，會不會使她懷疑：我是否做錯了？這些批評比看得見的逼迫更叫人難堪。

    有人以為馬利亞是個富有的人，可以買三十兩銀子的香膏膏耶穌，其實這想法未必對，因為耶穌說：“他所作的，是盡他所能的。”（可一四：8）三十兩銀子可能是她半生的積蓄，這番心事做在耶穌身上，原來是做錯了，在她內心是何等的失望徬徨呢！今日基督徒熱心服事主，費財費力，到頭來卻被批評做錯了，是很叫人灰心的事。在此耶穌為受委屈的馬利亞伸冤，說：“為甚麼難為這女人呢？她在我身上所作的，是一件美事。”

    我們的主是體恤人的主。有時我們所做的被人誤會，甚至毀謗，但耶穌會為我們伸冤。

三．安慰焦慮的人（可五：36）

    本段經文講耶穌使睚魯的女兒復活。當管會堂的睚魯差人請耶穌治他的女兒的病的時候，耶穌答應了，卻在途中被一個患血漏的女人打了岔。結果耽延了時間，到睚魯家的時候，那女孩已經死了。眾人在哭泣哀號，甚至有人語帶諷刺：“何必還勞動先生呢！”此際睚魯的心情會不會埋怨耶穌呢？

    耶穌對他說：“不要怕，只要信。”主耶穌知道他內心的焦慮，所以這樣安慰他。雖然睚魯還未口出怨言，但耶穌知道一個父親處在這環境底下，當然會為他的女兒焦慮，所以祂沒有責備他。祂的安慰與能力來得很及時，在睚魯怨言未出之前，這句“不要怕，只要信”就進入他心中，在受考驗之後耶穌為他成就更大的事，使他的女兒復活。

四．體諒處境危急的人（可六：50）

    門徒夜間渡海，船遇風不能前進，耶穌在山上祈禱後，履海往他們那裏，門徒因黑暗認不出耶穌，以為是鬼怪，很是懼怕。耶穌馬上安慰他們說：“你們放心，是我，不要怕。”

    門徒跟隨耶穌已有一段日子，竟認不出祂，以為是鬼怪。耶穌並沒有說他們犯了褻瀆聖靈的罪，反而安慰他們不用害怕。換言之，祂體諒門徒在黑夜和驚慌之中，無法認出主來。祂明白門徒的處境，他們最需要的是安慰和力量，風浪既大，又有性命之虞，且在黑暗之中，認不出耶穌雖然不敬，但也值得原諒，所以主安慰他們：“放心，是我，不要怕。”

五．接納受鄙視的人（路七：50）

    這段經文記載耶穌在一個法利賽人家中吃飯，有一個女罪人站在耶穌背後哭，淚濕了耶穌的腳，用頭髮擦乾。法利賽人就批評耶穌，這人若是先知，必知道在祂後面的女人是怎樣的人。耶穌就講了一個比喻：有兩個欠債的人，一個欠五兩，一個欠五十兩。債主開恩免了他們的債。這兩個人那一個更愛他呢？法利賽人西門回答：“是那多得恩免的人。”

    耶穌接着說：“我進了你的家。你沒有給我水洗腳，但這女人用眼淚濕我的腳，用頭髮擦乾。”因為當時所穿的鞋子，用繩編織，好像今日的涼鞋，在沙泥路上走的時候，腳上會沾上塵土。按猶太人待客規矩，主人先命僕人為客人洗腳，然後入屋，這樣才算合禮節。可見法利賽人西門並非以上賓之禮待耶穌。

    耶穌為女罪人伸辯，她是被法利賽人鄙視的。但耶穌稱讚她做在祂身上的，比他們更好。所以最後祂對女人說：“你的信救了你，平平安安的去罷。”試想，這女人是一個不速之客，很可能還未到耶穌跟前就給人攆走，她委實需要一些膽色和信心。她帶着很重的感恩到耶穌腳前，為她的罪懺悔。所以耶穌對她說，你的信救了你。祂接納世上被鄙視的人。

六．赦免知罪悔改的人（約八：11）

    一個正在行淫的婦人被捉拿到耶穌面前，文士和法利賽人問耶穌應否用石頭打死她。耶穌回答說：“你們中間誰是沒有罪的，就可以先拿石頭打她。”他們就一個一個的走了，賸下婦人仍站在當中。她沒有乘機溜走，可見她有悔改的心，耶穌問她：“沒有人定你的罪麼？”她說：“主啊，沒有。”耶穌說：“我也不定你的罪，去罷，從此不要再犯罪了。”

    耶穌並非縱容犯罪，不過祂很能體諒這個女人。為甚麼只捉女人而把男人放走，會不會是一個圈套呢？她為甚麼會落到這個地步，是被陷害？誘惑？還是自甘墮落？沒有人知道，不過內中顯然有不公平的地方。為甚麼這女人不走？因為她真正有知罪的心，縱然人人都不定罪，她還要等耶穌的宣判。我們的主不是一個苛刻，不給人留一條活路的主。祂願意體恤人，饒恕人。當人落在罪裏不能自拔的時候，只要他願意出來，主一定扶持，鼓勵，幫助他勝過罪，祂無心窺伺人，然後審判定罪。祂乃是慈悲忠信的大祭司，凡事體恤我們。

七．維護跟隨祂的人（約一八：8）

    在客西馬尼園猶大領人來捉耶穌，耶穌對捉拿祂的兵丁說：“你們若找我，就讓這些人去罷。”若沒有耶穌這句話，當時的門徒恐怕難以逃脫。

    這句話有兩方面的意思：一方面針對捉拿祂的兵丁，因為兵丁很可能連門徒都一起拘捕。他們聽見耶穌這句話，知道祂沒有拒捕的意思，那就最好不過了。他們最害怕的是耶穌行起神蹟來，忽然消失無影無蹤，那就讓祂的門徒走好了。另一方面是讓門徒安心，因為他們心中作難，夫子被捕，要救祂沒本領，給捉了最少要捱一頓打。如何是好？耶穌這句話是叫門徒安心走，主不會怪責他們，祂是何等體恤門徒呢！祂護衛他們，像母雞用翅膀庇護每一個跟隨祂的人，一個也不丟棄。只是我們不常明白祂愛我們的方式，以致對祂的旨意看不清楚。

    “我們的大祭司，並非不能體恤我們的軟弱…所以我們只管坦然無懼地來到施恩的寶座前，為要得憐恤，蒙恩惠作隨時的幫助。”我們的軟弱祂完全知道。祂不是包庇我們的軟弱，祂的愛裏沒有縱容。但祂知道我們每一個難處。祂沒有把所有難處挪開，卻在試煉中幫助我們，叫我們運用信心，學習倚靠祂。今生我們如何為主而活，決定我們將來在神榮耀寶座前得甚麼賞賜。無論我們所遇的是鄙視，遺棄，徬徨，焦急，危險，無助，祂都明白，並且幫助我們。祂計劃我們一生路程，也引領我們走過。專心倚靠祂的人，就真正蒙福了。


教會與輔導 / 潘國華

93.9
   第 47 期

教會與輔導

潘國華

    一位三十餘歲的姊妹與一位弟兄結婚十一年之久。最近她發現丈夫竟然在過去五年裏，一直瞞着她在外收藏一位情婦。這位姊妹十分震驚和氣憤，她更不知應怎樣處理這事。很可惜她沒有勇氣與教會的弟兄姊妹討論這事，因為覺得太丟臉。於是她靜悄悄地去請教一位專業輔導員。這位婚姻專家並不是信徒。他鼓勵她提出與丈夫離婚。這個提議令這位姊妹倍感無所適從。

    一位讀大學二年班的女學生，向來是非常熱心教會事奉的。近期竟然與她的男朋友發生關係，這事令她內心感到十分自疚和痛苦。於是她找一位心理輔導員幫忙，由於這位輔導員受着人本主義心理的影響，故他勸導她說：“妳不必為那件事感到內疚，最重要還是妳和妳的男朋友同意和喜歡這樣做就是了。不過，千萬不要有身孕。”

    一位青年團契的團長憎恨他的繼父已經多年了。他知道憎恨是罪，但他又不願向團友傾訴，因怕他們的反應和指責，於是他拿起一條熱線電話想藉此得到一些輔導。那位輔導員竟然告訴他說：“你內心的憎恨是正常的感情。事實上所有的感情都是合理的，最重要的還是能抒發內心的情感。”（以上三個個案資料取自中信之挑戰者，一九八三年）

    上述個案是真實的事發生在三位基督徒身上，但他們所得到的輔導不符合聖經真理的。試問：他們可以從哪兒得到符合聖經原則的輔導呢？

    耶穌基督在世傳道三年後，祂非常關心醫治的工作。一節耳熟能詳的金句這樣描繪耶穌：“康健的人用不着醫生，有病的人才用得着。我來本不是召義人。乃是召罪人。”（可二：17）據計算，新約的前五卷書，即四福音及使徒行傳，記載很多有關耶穌醫病的事蹟，差不多佔了全部的五分之一的篇幅。耶穌關心全人的健康，無論靈性，心理及身體的健康。自從主耶穌升天後，祂的這個使命就交託給教會——所有屬於主的人——去關心全人的健康。本文所針對的是心理的輔導和健康。

    教會承擔了耶穌基督的使命。這個使命不但是去傳揚福音，更是要給予信徒一個有愛和溫暖的群體 COMMUNITY。在這種環境中信徒才能得到適當的栽培，教育和輔導。故此，教會與輔導是息息相關的。本文試就三方面去探討這關係：

一．認識教會之輔導潛能

    今日心理學家均承認小組輔助的功能。特別在一些神經病院裏，這種小組性群體的生活可以幫助病人加速痊癒。事實上，這種小組輔助的觀念早在新約經中已有記載。主耶穌與新約聖經的作者們提供了這個理想的護理群體 HEALING COMMUNITY。很可惜教會疏忽了這個教導，因而忽略了她應擔任起作為一個護理，輔助群體的角色。結果教會的輔導工作由教牧及導師全權辦理，以致有不少得不到指導的人。

    這種疏忽有時亦因為信徒對教會存有一種錯誤的觀念，而這可能是來自外界人士對教會的評論。今日一般人對教會的看法，認為教會是一個不合時宜的組織，裏面包含着一些敬虔或甚至是假冒為善的人，他們所關注的往往是想到更多會友，更大的教堂。這個評論未免有些誇張，但一般外界人士都對教會存有錯誤的思想。可惜一些不善分辨是非的信徒亦受到這些評論所影響。

    所以，若要明白教會之輔導潛能，必須對教會有正確的認識。簡言之，教會是由一群將生命委身於基督的男女所組成的；他們是各自作肢體，彼此配搭，彼此相助。神亦給予不同肢體，不同的恩賜和功用，為要使他們互相建立，彼此得着造就。保羅在其書信中亦指出教會存在其中一個主要目的：“免得身上分門別類，總要肢體彼此相顧，若一個肢體受苦，所有的肢體就一同受苦，若一個肢體得榮耀，所有的肢體就一同快樂。你們就是基督的身子，並且各自作肢體。”（林前一二：25-27）由此可見教會存在的其中個一主要目的，就是彼此幫助，彼此輔導。

    筆者年少時充任青年團契之靈修一職時，往往希望提倡團友間的互助，彼此關懷。我常常喜歡這樣：“若我突然有急事或需要，我第一位想找幫忙的人是團契內的弟兄姊妹呢，抑或是教外人呢？換言之，我喜歡得到團友的幫忙呢，還是教外人士的協助呢？”這問題的答案若是第一班人，即教會裏的人，這是何等美的事！信徒得到其他信徒的幫助和指導是一件最合理，最美的事。由是信徒應養成互助互愛的精神，彼此照應，彼此輔導。

    主耶穌並沒有撇下我們為孤兒，祂留下美好的教訓和原則給我們，祂更藉着聖靈住在我們當中。當我們履行聖經的真理，我們的教會就可以有良好的團契生活。須知今日不少人的需要，就是內心的孤單，他們需要深入的交往。這種需要可以藉着真正良好的團契生活而得到滿足。因此，教會要提倡更好的團契生活，因為這種正確的團契生活擁有很多潛在的好處：例如給予人一個被接納的感受，一個歸屬感與及安全感，而這些正是每一個人所需要的。

    除了藉着團契生活予人上述的感受外，主耶穌更吩咐信徒應互相順服，彼此服事。這種生活是以“他人為中心的”，而不是以“自我為中心的”。主耶穌的一句名言：“人子來，並不是要受人的服事，乃是要服事人，並且要捨命，作多人的贖價。”（可一○：45）有人說：“孔子的名句是：‘己所不欲，勿施於人’，而耶穌的名言是：‘非以役人，乃役於人’。”這種捨己，以“他人為中心”的生活方式是聖經吩咐信徒要遵守的。可惜，今天社會的口號是“唯我主義”。只是當我們以他人為中心，方才可以明白聖經中很多有關“彼此…”的教訓。例如：“各人的重擔要互相擔當”〈加六：2）；“與喜樂的人同樂，與哀哭的人同哭”（羅一二：15）；“你們要彼此認罪，互相代求”（雅五：16）。聖經非常強調信徒間的親密關係，在這種親密的關係中，信徒才可以履行聖經中很多“彼此…”的教訓。而在這些囑咐的背後，蘊藏着無比的愛；這愛可說是一切教訓的動力。在心理學上，愛是最好的心理治療藥。

    由此可見教會的輔導潛能，因為教會包含着同一生命的基督徒，他們過着融洽的團契生活，彼此照應，相愛相顧。不過信徒也要留意除去人際關係中的阻礙。一般來說，攔阻教會發揮她的輔導作用的最大阻力，就是“自我孤立”，“缺乏真誠”，“缺少參與”及人際關係中的個人主義等。這些阻力主要是因為我們太注重人的缺點，而忽略了神的大能。我們孤立自己因怕別人瞭解我們太多；我們又怕別人侵犯我們的私生活，久而久之，我們待人接物就缺乏真誠，故此教外人士往往指責教會充滿偽善的人，這並不是完全沒有理由的。結果就形成“缺少參與”，因為越少參與教會工作，就越少與人接觸；越少接觸，人心就更孤立自己。但是“沒有人是生活在一個孤島上”，我們需要愛和被愛，故此我們只得投靠教外人士了，這是一件十分可惜的事！固然在人生的經驗中我們受了不少冤屈氣，領教了不少肢體間的白眼，但總要曉得，大家始終是弟兄姊妹，將來還要永遠與主同在一起。因此，我們要排除障礙，同心合意建立美滿的團契生活，將教會之輔導能發揮至盡，榮神益人福己！

二．注意教會之預防輔導

    教會不但具有非常大的輔導潛能，而且她也是個容易實行預防輔導的群體。究竟預防輔導是甚麼？簡言之，預防輔導就是在困難或問題還未發生前所作的預防工作。要知道那惡者一定不甘心教會的長進；當弟兄姊妹融洽共處時，魔鬼必施計擾亂信徒。故必須時常儆醒，多作預防。聖經也有以下警語：“務要儆醒，謹守，因為你們的仇敵魔鬼，如同吼叫的獅子，遍地遊行，尋找可吃的人。你們要用堅固的信心抵擋牠。”〈彼前五：8）

    預防輔導有三個目的：

    1. 避免問題產生。今日家庭和婚姻的問題成為世界性的大難題。故此教會若想作預防輔導，就要多在這方面指導和教育。婚前輔導是一個最好的例子；同時教會亦須加設幸福家庭講座或退修營，促進信徒對婚姻及夫婦之道的認識。

    2. 遏止問題的惡化。一些不良的嗜好和習慣應盡快遏止，例如酗酒，揮霍無度等，務必及早清除陋習，免得問題惡化。

    3. 清除過去問題的影響。一些初信主的弟兄姊妹可能在一個被忽略，失去愛的環境長大，由此他們染上一些惡習，甚至酗酒，沉迷於色情之中。他們當中可能有些人曾與邪靈接觸，玩碟仙，神打之類的事。我們應怎樣幫助他們呢？最低限度我們要接納他們，如同主接納我們一樣。然後要為他們解決問題，幫助他們慢慢成長。

三．推行教會之整體的輔導

    教會整體的輔導可以從以下的經文中找到根據：加拉太書六章一節；歌羅西書三章十六節；羅馬書十五章十四節；帖撒羅尼迦前書五章十四節。

    今日多少時候我們疏忽了對弟兄姊妹的責任，我們寧願潔身自愛也懶得去扶助有需要，軟弱的肢體。我們忽略了聖經清楚的教訓，卻取了“各人自掃門前雪，不管他人瓦上霜”的作風。這，聖靈為我們而擔憂，因為我們沒有活出合一的生活。

    怎樣推行教會之整體輔導呢？當然要推行這工作不是三言兩語可以辦妥的事。除了提高教會弟兄姊妹相愛相顧的精神外，也要接受一些基本的輔導訓練，也應參閱一些有關這方面的書籍。

    一位基督徒心理學家 DR. LAWRENCE CRABB JR.提供了一個教會整體輔導的模式，他認為一般的輔導包括三個層面：(1)輔導有關情感上的問題。這個層面的輔導用“鼓勵”，“勸勉”的方法去幫助接受輔導的人養成符合聖經的情感。這方面的輔導的工作每一位弟兄姊妹都可以參與。(2)輔導有關態度上的問題。這個層面的輔導可以用訓勉，激勵的方法去幫助接受輔導的人去培養符合聖經的性格，態度。這層面適合教牧人員，導師及長者採用。(3)輔導有關思想上的問題。這個層面的輔導乃採用光照，啟蒙的方法去協助接受輔導的人重整他們思想架構，以符合聖經的思想模式。這項工作只限於那些受過專業訓練的基督徒輔導員或教牧同工採用。

結語

    因此信徒應放開眼界，看到他人的需要，並要關注教會的整體輔導，彼此關懷，彼此輔導。唯有如此，信徒才能活出肢體相顧的真理，世人才能看到教會之獨特和寶貴。教會只有這樣做才能防禦這個世界的潮流，抵擋邪風陋習侵蝕教會。教牧與輔導是息息相關的。唯盼主的信眾都一同投身，參與其中。


雅各書作者的研究 / 楊濬哲

93.9
   第 47 期

雅各書作者的研究

楊濬哲

一．雅各的所指

    本書的開端說：

    “作神和主耶穌基督僕人的雅各，請散住十二個支派之人的安。”（雅一：1上）

    著者論到他本身的事，只有這麼簡單的一句話，此外不再提說。雅各是猶太間極普通的名字，新約聖經中，名叫雅各而可能為本書著者的也不只一人，究竟誰是本書著者呢？我們知道新約聖經中有四個雅各，其中一個是十二使徒中猶大的父親雅各（路六：16；徒一：13）；其餘三個雅各就是西庇太的兒子雅各（太四：21），亞勒腓的兒子雅各（太一○：3）和主的兄弟雅各（可六：3）。到底這四個雅各中那一個是本書的著者呢？猶大（也就是達太，太一○：3）的父親雅各，是一個藉藉無名的人，當然本書不是他著的。西庇太的兒子雅各，也必然不是寫本書的人，因為他老早於主曆四十四年的時候，被希律亞基帕第一所殺（徒一二：2）。那時間甚早，本書的著者不能在那時間以前，也無任何有價值的遺傳，來證明本書是他的著作。至於亞勒腓的兒子雅各，只在馬太福音第十章三節和路加福音第六章十五節，十二使徒的名單上提到。此外，他可能是馬可福音第十五章四十節的“小雅各”。要是以一個在福音書中無聲無息的人，為本書的作者，是不可思議的事。而且本書若是亞勒腓的兒子雅各所寫的，那麼他怎能稱為主的兄弟呢？所以我們可以斷定，亞勒腓的兒子雅各，一定不是寫本書的。然而羅馬天主教都極其主張，亞勒腓的兒子雅各，就是主的弟兄雅各；天主教人士作此說，意在馬利亞終身是童身，沒有從約瑟生過兒女。 可是路加福音記載，主是馬利亞頭生的兒子（路二：７）。這就清楚的指明，馬利亞後來還有其他的兒子了。再看馬太福音也非常清楚的指出，馬利亞生了耶穌以後，她和約瑟有了正常婚姻的關係（太一：18，25）。所以我們可以斷定，本書的作者，是主的兄弟，也是約瑟和馬利亞所生的。我們從使徒行傳第十二章十七節和第十五章十三節所提的，雅各就是雅各書的作者；保羅在加拉太書第一章十九節也提起，雅各是耶穌的親兄弟的這件事。我們回頭看本書開端的自稱，雅各並沒有提他父親的名字（參太一○：2-3）。這是證明本書的作者雅各，是一個有權威而到處知名的人。這樣看來，更加證明本書的著者，非主的兄弟雅各莫屬了（猶：1）。作者雅各，被當時猶太信徒廣泛認識，因此，他沒有對自己作較詳細的介紹（雅一：1）。

二．雅各的出身

    福音書中，僅有兩次提及雅各的名字（太一三：55，可六：3）。如果我們留心考察他們四兄弟排列的次序，我們就發現雅各總是居於首位：“雅各，約西，西門，猶大”。這就是說，就年齡論，雅各是主耶穌第一個兄弟；馬利亞從聖靈懷孕生了主耶穌以後，不久就和約瑟生了雅各。雅各是主耶穌最大的弟弟（猶：1）。雅各與主耶穌既然是馬利亞所生的，他們的稟賦當然也相同，他們兩人所表現他們母親的遺傳性，也是一樣，自幼所受的家庭教育也是相同，而且根據馬太福音的記載，約瑟是一個義人（太一：3）。雅各既是約瑟所生的，當然也肖乎他的父親，在信主前，追求行律法的義；迨信主後，即以義行見證福音真理與神的救恩。無怪乎古時教會都稱他為“義人雅各”。雅各幼承父母之教，長受乃兄薰陶，未信主前，稟尊舊約教義；既信主後，奉行主道無替。他一生的思想和言論，都是效法基督。所以本書的要義，與主耶穌的登山寶訓甚為符合，那就是說：本書所顯示的，當是作者信主後所度毫無玷污聖潔敬虔的生活。不過主耶穌在世的時候，雅各始終沒有接受主。猶太人的住棚節近了，主的兄弟勸主往猶大守節，諒必雅各也在其中（約七：34）；當時雖然赴節，但還沒有信主（約七：5）。照聖經看來，當主耶穌在世時，雅各始終是攔阻主傳道（可三：21），又譏笑，又不信（約七：3-5）。直到主耶穌從死裏復活，向他顯現，他就信了（林前一五：7）。他也參加了五旬節前一百二十人的禱告（徒一：14）。以後成為教會的中堅分子。聖經有端倪給我們看見，雅各是已婚的人（林前九：5）。他為人慷慨，處處果斷，愛和平不愛紛爭，重精神而不重律法的儀文。據教會的遺傳，雅各像施洗約翰一樣，是何等尊主為聖，頭髮不曾剃過，也不敢在公眾地方洗浴。他生下來就作拿細耳人，為人虔誠，注重祈禱。讀本書首末兩章，便知他是如何注重祈禱了（雅一：5，8，五：13-18）。他因着不住的祈禱，兩個膝蓋的皮很厚，也很堅硬，好像駱駝皮一般，因此他又有“駝膝雅各”之稱。他終身持重舊約，愛敬新約，用舊約的精神，表顯在新約豐富的結果。次經的希伯來福音書說：耶穌死後，雅各立誓，要見到耶穌才肯吃喝，而耶穌果然向他顯現。很可能耶穌的生未能成就的，耶穌的死卻成就了，就是說雅各看到死而復活的主，他才明白耶穌到底是誰，而奉獻其生命去事奉祂。雅各的改變，是十字架改變人生命的大能的又一個偉大的例證。

三．雅各的位分

    主耶穌從死裏復活後，曾特向雅各顯現，可見他是主心目中的人。雅各既有靈性，有道德，又有才能，所以他的位分，不久就與使徒同列。雖然有人根據保羅在加拉太書所的話（加一：19），以為他是使徒；而且揣情度理，以為西庇太的兒子雅各遇難後，其餘的使徒就立他繼接為使徒的職分。然而查考使徒行傳第一章二十一至二十二節，可知他不能為使徒。雖然雅各沒有使徒的名義，卻有使徒的責任；甚至他與教會的關係，比較使徒還重哩！因為聖經給我們看見：

    第一，保羅重生後第三年，才上耶路撒冷去見彼得，與他同住；至於別的信徒，除了主的兄弟雅各，他都沒有看見（加一：18-19）。可見當時的雅各，已在教會中有權柄了。

    第二，當彼得被希律囚在監裏，天使用奇妙的方法使他出監，以後就吩咐人把這事告訴雅各，和眾弟兄（徒一二：17）這樣看來，可見那時雅各在教會裏，已經有相當的地位了。

    第三，主後五十一年，耶路撒冷大議會，討論外邦信徒應否守摩西律法的問題，雅各是首席長老。他在彼得，保羅，巴拿巴發言之後，把整個問題總結。他的提案被全會眾接納，於是陳述在一封信上，而得圓滿解決（徒一五：6-29）。可見雅各有屬靈的眼光，處事又果斷，足為議會的定評。

    第四，保羅另一次訪耶路撒冷的時候，接受那稱為教會柱石的雅各，磯法和約翰，用右手所行相交之禮（加二：9）。注意，這裏雅各不只與彼得，約翰同稱為教會的柱石，而且保羅還特提及雅各的名於彼得之前。他在教會中地位的重要，可想而知了。

    第五，彼得在安提阿所懼怕的緣故，對於外邦人在基督裏同等的立場遽然改變。因為彼得原本和外邦人一同吃飯；及至從雅各那裏的人來到，他就退去與外邦人隔開了。其餘的猶太人，也都隨着他裝假；甚至連巴拿巴也一同裝假（加二：11-13）；這就給我們看見，當時雅各在教會中的影響力，是如何的大了。

    第六，保羅最後上耶路撒冷，向雅各報告他工作的狀況，長老們也都在那裏（徒二一：18-19）。原來當時雅各是耶路撒冷首要的監督，凡信徒莫不以耶路撒冷為教會中央集權之地；所以各處同工同道，自然看他是教會中首要的人物，而向他報告了。

    第七，當保羅向雅各報告工作狀況之後，雅各曾勸保羅守律法儀式，行潔淨的禮；保羅聽了，就照着他的吩咐去行了（徒二一：18-26）。可見雅各素來的話語，受人尊重；連保羅聽了，也不輕於違背。

    第八，猶大書的著者，為要別人知道他是甚麼人，所以特地自稱為雅各的弟兄猶大（猶：1）。根據以上幾點看來，可見雅各在當時耶路撒冷總會中，是第一有聲望有權威的領袖；彼得，保羅等，幾乎在他以下，他的地位是非常崇高的了。

四．雅各的終局

    據猶太史家約瑟弗（Jossephus）所記載，雅各不但在教會受人尊重，且為猶太人所仰望所尊敬，特准他進入聖殿。後來在主曆六十二年，他因引起猶太首領的嫉妒，仇恨，趁着非斯都死了之後，時局紊亂之時，被大祭司亞那所殺。雅各之死，是在羅馬皇帝韋斯培先（主後70-79年）俘擄猶太之先。他死的經過，按猶太史家記述是這樣的：有一天，雅各和文士法利賽人辯論宗教問題，文士和法利賽人問他何以要脫離律法，不守摩西的律法，反去信耶穌呢？耶穌是誰等等問題；他們所問的都一一被雅各駁倒，雅各用許多真理去駁他們。因此就激了他們的怒氣。時逢逾越節，大家下手將他拿住，送到公會前受審；又要他當眾否認耶穌。咒詛耶穌，然而雅各卻有高尚品格，和率直的性情，所以始終不聽從，反倒當眾承認耶穌為救主，又高聲讚美主。於是他們越發惱怒，就把他從殿頂推下去，以為可以結束他的性命；那知他還未死，他們便用石頭打他；那知他還未死，最後他們中間，有一位硝皮匠用木棍將他打死，臨終的時候，還是跪在地上，為仇敵禱告說：“主啊！赦免他們，他們所作的他們不曉得。”到主後七十年，耶路撒冷為羅馬所滅。百姓後悔說：雅各不死，耶路撒冷必不至毀滅。

    從那時起，有許多聖徒，尤其是不少雅各，為主殉難的。例如那位到新畿內亞開荒佈道的察麥爾雅各（James Chamers），他是被土人殘忍地殺死。另外還有一位雅各，他是一位會督，名叫罕甯吞雅各（James Hannington），他在非洲殉道。正在槍矛還沒有穿進他的身體之前，他以一個為他的神而活，並且預備隨時為祂而死的基督徒所有高尚品格，對他們說：“告訴那王，我是為烏干達而死。我已經用我的生命買了這條路。”哦！雅各以及其他許多聖徒，為主殉道而終，在人看來，好像很不值得。那知這正是他換來極大榮耀的機會，因為主曾應許說：“你將要受的苦你不用怕，魔鬼要把你們中間幾個人下在監裏，叫你們被試煉，你們必要受患難十日。你務要至死忠心，我就賜給你那生命的冕”（啟二：10）。這樣寶貴的應許，豈不值得我們羨慕？（下期續）

（本文是作者著作雅各書講義 概論的一部分）


當代先鋒 / 吳振智

93.9
   第 47 期

當代先鋒

吳振智

一．引言

    施洗約翰說：“天國近了，你們當悔改。”（太三：3）

    耶穌基督說：“天國近了，你們應當悔改。”（太四：17）

    主的先鋒及自己在傳道之始，即以同一句話宣告了一個重大的信息，這不是偶然地不約而同，而是因同感一靈作了一致性的宣佈。

    施洗約翰按照先知以賽亞的預言及天使加百列的預告而出生（參賽四○：3，路一：5-25），觀其一生所作，真能圓滿上帝的旨意，成為了耶穌的開路先鋒（參瑪三：1，四：5-6；太一七：9-13），繼後耶穌所言所行，亦對約翰作了最大的肯定，甚至譽約翰為全人之最崇高者，因主親口說：“我實在告訴你們，凡婦人所生的，沒有一個興起來大過施洗約翰的。”（太一一：11上）

    為何約翰在主的心目中那麼重要？其實約翰出來傳道只比耶穌稍早一點，甚至可說是同時期的，耶穌真有需要約翰作先鋒嗎？答案當然是需要。一來是上帝的安排，為要滿足舊約的預言，二來藉此帶出了一個典範，一個模式，一個需要，就是任何世代均需要施洗約翰。

    其實為世人承擔罪債，在十架上捨身流血的是基督耶穌，除祂以外，別無拯救。今天任何傳道者均只是傳道，而非救主。我們能完成的不是救贖，而是傳揚救贖。換言之我們每個人都只能繼承施洗約翰的任務，作基督的先鋒。

    我應繼續傳講施洗約翰的信息，那是經耶穌親口認定，捨身確定的信息：

    “天國近了，你們應當悔改。”

二．信息的逼切與適切

    處身在九十年代，沒有信息比這句話更逼切及適切了，因為：

    1. 天國近了

    A. 因耶穌口再三肯定

    耶穌說：“看哪，我必快來”（啟二二：12上）

    耶穌說：“看哪，我必來。”（啟二二：20上）

    B. 因時代徵兆顯出主將再來

    耶穌說：“你們要謹慎，免得有人迷惑你們。因為將來有好些人冒我的名來，說：我是基督。並且要迷惑許多人。你們也要聽見打扙和打仗的風聲，總不要驚慌，因為這些事是必須有的；只是末期還沒有到。民要攻打民，國要攻打國；多處必有饑荒，地震。這都是災難的起頭。那時，人要把你們陷在患難裏，也要殺害他們，你們又要為我的名，被萬民恨惡。那時，必有許多人跌倒，也要彼此陷害，彼此恨惡。且有好些假先知起來，迷惑多人。只因不法的事增多，許多人的愛心，纔漸漸冷淡了。”（太二四：4-12）

    C. 越來越多人得嘗天國滋味

    近年的福音運動發展迅速，不少見證彰顯於人前，不論信徒及非信徒都可以經歷到生命改變所帶來的效應。我們可以說天國的本質在部分群體裏得着實現。這並不是說天國已在人間，而是上帝的恩典臨在，使更多人因信徒群體的生命見證，預先嘗到天國的滋味，從而促發更多人追求永恆的實在。

    2. 你們應當悔改

    A. 悔改的真義

    按悔改之詩（詩五一篇）的啟迪，悔改並非一個心態，而是一個具體的行動，包括了知罪（詩五一：3-5），懊悔（詩五一：17），求赦（詩五一：7-9），更新（詩五一：10上），行動（詩五一：13-15），堅守（詩五一：10下）。

    背向了上帝就是罪：停步，回轉，歸向上帝就是悔改。一般的哲理只幫助我在人生取向上作不同角度的調較，惟有一百八十度的轉向上帝才是一個徹底的悔改。

    B. 誰人應當悔改

    世人當中知罪而不懊悔者為壞人，一般人都是知罪而願懊悔。基督徒則是知罪，懊悔而向上帝求赦的人，惟基督徒的通病是曉得懊悔而作更新及行動，縱使能間中更新及有善行者，卻鮮有堅守至死。施洗約翰更指出一個已否悔改的人是可以覺察得出的，正如約翰說：“你們要結出果子來，與悔改的心相稱。”（路三：8上）所以未信主的當然要悔改，因為施洗約翰繼續說：“現在斧子已經放在樹根上，凡不結好果子的樹，就砍下來丟在火裏。”（路三：9）

    3. 我們當作甚麼呢

    我們應當悔改！是的，但我們當作甚麼以表示我們已悔改呢？這正如約翰所言，要結出果子與悔改的心相稱，但具體而言，這果子是指甚麼？

    昔日約翰傳道時，有三批人問了一個問題，第一批是要受他洗的眾人問：“我們當作甚麼呢？”（路三：7，10）第二批是要來受洗的稅吏問：“我們當作甚麼呢？”（路三：12）第三批是兵丁問：“我們當作甚麼呢？”（路三：14）。結果約翰教導他們要分享，施贈，誠實，節制，溫柔，知足…

    處身九十年代的香港信徒們，我可否學習昔日的群眾，稅吏及兵丁，勇敢的問上帝一句：“我們當作甚麼？”

    問這句說話，正代表着悔改的決心，要謙卑的將主權交出，因為我們不相信一個人問這問題時，只為了表現一時熱心，而不預期有何答案的。如果積極的問這問題，那意味着上帝有甚麼吩咐，有甚麼差遣時，我們也萬死不辭的。所以信徒應鼓起勇氣去問，應鼓起勇氣去接受差遣！

三．我們當作施洗約翰所要作的

    主耶穌說：“我實在告訴你，凡婦人所生的，沒有一個興起來大過施洗約翰的，然而天國裏最小的，比他還大。從施洗約翰的時候到如今，天國是努力進入的，努力的人就得着了。因為眾先知和律法說預言，到約翰為止。你們若肯領受，這人就是那應當來的以利亞。有耳可聽的，就應當聽。”（太一一：11-15）

    又說：“以利亞固然先來，並要復興萬事，只是我們告訴你們，以利亞已經來了，人不認識他，竟任意待他，人子也將要這樣受他們的害。門徒這才明白耶穌所說的，是指着施洗約翰。”（太一七：11-13）

    雖然以利亞與施洗約翰是不同時代的先知，但他們的使命是一脈相承的。昔日文士們不明白上帝的喻意，硬要等以利亞的復來，但天使加百列及主耶穌均先後承認施洗約翰就是上帝預期要差來的以利亞。

    按天使加百列向撒迦利亞預告有關約翰的使命是相當清楚的：“有以利亞的心志能力，行在主的前面。叫為父的心轉向兒女，叫悖逆的人轉從義人的智慧，又為主預備合用的百姓。”（路一：17）

    生命是個別而獨特的，誰也不能取代誰。但使命可以繼承，正如約翰繼承了以利亞，因此今天也讓我們起來，繼承約翰的使命。

    按照約翰的使命，有三個的層面：復興家庭；整全佈道；裝備信徒。

    1. 叫為父的心轉向兒女——家庭復興

    時移勢易，家庭為重的觀念不復存在。倫常缺裂，關係失和，親情脆弱等等日益嚴重，導致婚姻破裂，禍延下輩。代溝漸大，水火不融。社會的最基本單位不穩固，一切也顯得不平衡。然而在上帝的心裏。家庭本來就是培養人際關係，培養下一代，敬拜上帝，彼此團契和服侍鄰舍的一個中心點。

    施洗約翰的首要使命是叫為父的心轉向兒女，我們莫不以此為佳模。因這異象不但對世深俱意義，亦繼承了舊約傳統。

    “看哪，耶和華大而可畏之日未到以前，我必差遣先知以利亞到你們那裏去。他必使父親的心轉向兒女，兒女的心轉向父親，免得我來咒詛遍地。”（瑪六：5-6）。

    天使加百列向撒加利亞預告施洗約翰的使命時說：

    “他必有以利亞的心志能力，行在主的前面，叫為父的心轉向兒女，叫悖逆的人轉從義人的智慧，又為主預備合用的百姓。”（路一：17）

    結果施洗約翰成就了先知瑪拉基先知及天使加百列的預言，繼承了以利亞的心志，作成上帝差派給他的工。

    今天，亦即“耶和華大而可畏之日未到以前”的日子，這世界更需要有人承擔以利亞及施洗約翰的使命，造福家庭，改善社會，免得咒詛遍滿地面。

    “叫為父的心轉向兒女”或“使父的心轉向兒女，兒女的心轉向父親。”都是代表性的說法。

    上帝豈不樂意叫－－

    母親的心轉向兒女？
    兒女的心轉向母親？
    丈夫的心轉向妻子？
    妻子的心轉向丈夫？
    兄長的心轉向弟弟？
    弟弟的心轉向兄長？
    姊姊的心轉向妹妹？
    妹妹的心轉向姊姊？
    兄弟的心轉向姊妹？
    姊妹的心轉向兄弟？
    媳婦的心轉向家姑？
    家姑的心轉向媳婦？
    女婿的心轉向外父？
    外父的心轉向女婿？
    孫兒的心轉向祖父？
    祖父的心轉向孫兒？

    總的來說，每一位家庭成員都應把他的心轉向家人，家庭！

    今天，基督徒的心有否轉向家人呢？今天，教牧的心有否轉向家人呢？今天，長執的心有否轉向家人呢？

    “天國近了，你們應當悔改。” 所以，兄姊們，讓我們率先向家庭悔改！

    2. 叫悖逆的人轉從義人的智慧——整全佈道

    悖逆的人就是背向上帝的人，傳福音就是叫他們停止邁向死亡，回轉歸向上帝。這裏提到叫悖逆的人轉從義人的智慧，其實是叫眾人轉從上帝。因為世人沒有義人，連一個也沒有，所以基督徒都因耶穌的拯救而白白稱義。唯有敬畏耶和華是智慧的開端，認識至聖者更是聰明，所以義人的智慧是指認識上帝。

    保羅為這個使命作了最佳的註腳：“我們傳揚他，是用諸般的智慧，勸戒各人，教導各人，要把各人在基督裏完完全全的引到上帝面前，我也為此勞苦，照着他在我裏面運用的大能，盡心竭力。”（西一：28-29）佈道的最終目的，是要把人完完全全的引到上帝面前，這就不能單靠一兩次佈道就可產生的果效，而是要事前的生命見證，適當時候講述福音並引導決志，之後還要悉心栽培，直至初信者的道種深入心靈，並穩固地扎根結果，這階段是以生命影響生命，是一個生命轉化的過程。

    3. 為預備合用的百姓——裝備信徒

    不單為主預備合用的傳道人，合用的長執，合用的導師，合用的詩班…而且是合用的“百姓”。百姓是所有子民，不論年齡，背景，學歷，職業，際遇等。這異象就是全民皆兵，人人都可以為主而活，教會總動員。每個人都擁有一千兩，二千兩或五千兩，每個人都要盡量發揮生命，不能將生命隱藏，把恩賜埋沒。

    我們不要忽略耶穌所說的。雖然祂說婦人所生的沒有人興起來大過施洗約翰，但祂隨即跟着說：“然而天國裏最小的比他還大。”（太一一：11下）究竟誰大？相信耶穌重視約翰的位份，既然沒有人比他大，我們也莊重地接受。但耶穌現在指天國裏最小的比他還大，這個“大”顯然不是位份問題，而是重要性的問題，天國最小的當然不單是小孩，更是初信者，與及在歷史上列在末後的信徒，相對今天而言，就是我們。面對九十年代，約翰不比我們重要，乃因我們現在有生命氣息。約翰已在主懷中，歷史上的偉人已止息他們的工作，他們作工的果效也隨着他們。今天要產生影響力的正正是存活的天國子民。相對九十年代傳福音的機會，每一個現代的子民比施洗約翰更為重要了。所以我們要全面為上帝預備合用的百姓。

    呂振中譯本把路加福音第一章十四至十七節譯為：“你必歡喜快樂；許多人必因他的出生而喜樂。因為他在主面前必成為大；淡酒濃酒他都不喝；自從出了母胎，他就被聖靈充滿；他必使許多以色列人回轉歸回主他們的上帝；他必行在主面前做先導，具有以利亞的精神和能力，使悖逆的人回轉，到義人明達中，為主預備準備好了的子民。”

    今天的施洗約翰不要問這些百姓要作甚麼。我們祗管為上帝預備那些預備好了的子民。他們預備好，我們預備好就夠了。因為上帝會叫百姓彼此效力，百節各按其職，唯有上帝才可調兵遣將，去達至全面勝利。

結語

    總而言之，施洗約翰的使命是關乎“人”，父與子，悖逆的人與義人，合用的百姓等，全部是人的工作，是生命的建立。因此這異象是一個關乎生命的異象，我們理當謹慎的去肩負，作個當代的基督先鋒。


兩種人 / 于中旻

93.9
   第 47 期

兩種人

于中旻

    華人喜歡自稱為“黃帝子孫”，也記念黃帝的墓，“黃陵”。

    猶太人也有類似的心態。他們以“我們是亞伯拉罕的後裔”自豪，自稱為“亞伯拉罕的子孫”。

    耶穌對信祂的猶太人說：“你們若常常遵守我的道，就真是我的門徒；你們必曉得真理，真理必叫你們得以自由。”（約八：31-32）

    很希奇，那些人“信”主耶穌是神所差來的救主，卻不願意承認自己在需要被救的境況。這是多麼矛盾的事！

    他們立即抓住話柄，竭力的防衛他們的自尊心，把老祖宗抬出來：“我們是亞伯拉罕的後裔，從來沒有作過誰的奴僕，你怎麼說：‘你們必得自由’呢？”

    主耶穌絕不重視人數，祂不管群眾的力量，特別從約翰福音給我們看出這點。這一段對辯的結果，是激使“信祂的猶太人”“拿石頭要打祂”（約八：59）

    是耶穌不懂群眾心理，不能控制環境？

    耶穌當然知道人的心性，造人心的難道自己不明白嗎？祂能控制自然環境，平靜風浪，豈不知道人心的風浪？

    主耶穌是要顯出人的本性，顯明人的生命：祂不講血統；祂是講“靈統”，要找出人的罪根來。

    主啊！教導我們，感動我們，使我們能注意根源，肯作有根有基的工作。

    主啊！使我們省察自己。求你光照我們，使我們的心對主。

    歸根結底，主耶穌說到這世界上有兩個不同的生命系統：亞伯拉罕的子孫，和魔鬼的子孫。

    亞伯拉罕是信心之父；他是信實的，也相信神是信實的，凡神所說的，都必然成就。亞伯拉罕的後裔，是那些效法亞伯拉罕之信，照他蹤跡去行的人（羅四：12，16）。這樣的人，是相信主耶穌基督，得神稱為義的人。神是不能說謊的，屬神的人也有神信實的性情。

    魔鬼是“說謊之人的父”（約八：44）；它本來就是說謊的。魔鬼的子孫，是慣於說謊。在說謊文化中，說謊是消極的防禦武器，在遇到困難時，最方便的逃避方法，是以說謊逃脫困境。但慣於說謊有一項極嚴重的後果，就是使他自己不能相信。說謊專家不能同時是信心偉人。不信是最大的悲劇。如果一個人生活在世界上，卻不能相信任何人是多麼的孤獨與不幸！如果不能相信神，是更大的不幸。

    亞伯拉罕是接受真理而有愛心的人。他愛侄子羅得；在自己蒙神呼召離開迦勒底的吾珥，就帶着羅得一同出來。後來因他們財物增多，牧人相爭，不能同居，亞伯拉罕讓羅得先選擇方向。羅得選取所多瑪的肥田沃野；四王與五王爭戰時，羅得也被擄去；亞伯拉罕率領生養精練的壯丁三百一十八人，奮勇追趕而爭戰得勝，冒死犯難的把羅得和財物奪回來，卻不肯受絲毫財物。所多瑪卻是罪惡重大，以至耶和華要毀滅那城；亞伯拉罕憑着信心，因愛而作代禱的工夫。亞伯拉罕也因愛心接待客旅，而不知不覺接待了天使。這樣有愛心的人，使主耶穌說，他不會作反對真理想要殺人的事（見約八：40）。莫怪亞伯拉罕被稱為是神的朋友。

    魔鬼“從起初是殺人的，不守真理。”（約八：44）兇殺的動念是由於恨。魔鬼是第一代的恨人主義者。它因為妒恨，不願意見到人相和洽，順服神，安居伊甸，而用詭計引誘亞當，夏娃，犯罪墜落離開神的面。它使該隱因妒生恨，殺了當時唯一的親兄弟亞伯，把第一件流血刑事案帶到人間。到現在魔鬼仍在繼續努力，散播仇恨的種子，使殺人流血在世上滋生不斷（參雅三：14-16）。人自我神化，要每個人都聽他的；如果不然，就必須給我讓路，其中包括凶殺的方法。幸而世上有法律，使人不敢也不能為所欲為；但沒有辨法禁止人“恨之欲其死”，那就是殺人的根源和動因。

    主耶穌不是要救所有的人，也不是要爭取多數的人。但祂既然救人，就要救得徹底，“救他們到底”。因此，祂要求人“真是我的門徒”。祂要人從根本作起；那就是要“常常遵守我的道…必曉得真理，真理必叫你們得以自由。” 如果不對付人裏面的魔根，就必然成為阻障，以至“不能聽”主的道（約八：43）。因為“出於神的，必聽神的話”（約八：47）。這是生命的問題。

    主耶穌到世上來，“道成了肉身，住在我們中間，充充滿滿的有恩典有真理。”“恩典和真理都是由耶穌基督來的”（約一：14-17）。我們如果相信祂，接待祂，有了神的生命，是神的兒女，就得以與神的性情有分，有“神的道『種』存在他心裏”（約壹三：9）。這樣的人，既然與神相交也就彼此相交，是地上的新種，也就是義的兒女，真理的兒女。

    聖經講到這兩種不同生命的人，用不同的對比名詞：善人和惡人，義人和不義的人，也就是信的人和不信的人。

    求主幫助我們活出屬主的義人的見證，有新生的樣式。願主“增添國民，得了榮耀，又擴張地的四境”（賽二六：15）。


第 48 期 - 93.11

93.11
   第 48 期
作者
財主與拉撒路 | 陳終道
記倪柝聲夫婦末後二三事 | 萬姊妹
認識雅各書 | 楊濬哲
信徒靈命健康的祕訣 | 何衛中
教會為何要作差傳 | 薛玉光


財主與拉撒路 / 陳終道

93.11
   第 48 期

財主與拉撒路

陳終道

經文：路加福音第十六章十九至三十一節

    本段經文，主耶穌用實有的事情來作個比喻，講到兩種典型的人：一種是很有錢的財主，穿紫色袍子，天天奢華宴樂；另外一種人是窮到極點的拉撒路，窮到要被人放在財主的門口，等候吃他桌子上掉下零碎。不但是窮，而且滿身生瘡。後來拉撒路死了，財主也死，拉撒路被放在亞伯拉罕的懷裏，財主卻下到陰間。財主看見拉撒路在亞伯拉罕的懷裏，他就求他的祖宗亞伯拉罕說：求你打發拉撒路來，用指頭尖蘸點水，涼涼我的舌頭。他的祖宗亞伯拉罕說：我兒，你在世上享過福，拉撒路也受過苦。現在你我之間，有深淵限定，你不能到我這裏，我也不能到你那裏。所以，財主的禱告不蒙應允，他就想到家裏有五個兄弟，於是再求祖宗，說：“我祖阿，既是這樣，求你打發拉撒路到我父家去…可以對他們作見證，免得他們也來到這痛苦的地方。“亞伯拉罕說：“他們有摩西和先知的話可以聽。”財主說：“不是這樣的，如果有復活的拉撒路去跟他們講，他們一定會聽。”但是亞伯拉罕說：“若不聽從摩西和先知的話，就是有一個從死裏復活的，他們也是不聽勸。”

一．信與不信

    我們聽這故事的時候最易有的錯覺，就是財主之所以下陰間，是因為他有錢，因為他在世上享過福。拉撒路所以到天堂，是因為他在世界上受過窮。其實這不是原因。拉撒路能到亞伯拉罕的懷裏，是因為他有信心。亞伯拉罕是信心的祖宗，他是到這信心祖宗那裏去，與有信心的亞伯拉罕同一步伐。

    “在亞伯拉罕的懷裏”未必是說亞伯拉罕把他抱住，意即他是跟隨亞伯拉罕信心的腳蹤而行的人。亞伯拉罕不是受割禮之人的祖宗，而且是非受割禮之人的祖宗，就是那些照着亞伯拉罕信心的腳蹤去行的人的祖宗，若是單憑他窮就可以上天堂，那麼世上所有窮人都上天堂了！財主若單是因他富有所以下陰間，那麼陰間豈不都是有錢人麼？財主是因他不信和不悔改，所以下陰間的。何以見得呢？因為他自己對祖宗說，如果叫拉撒路復活，去對他兄弟作見證的話，“他們必要悔改”。可見他自己並沒有悔改。他卻希望他的兄弟信能悔改。所以亞伯拉罕就改正他的想法說，他的兄弟有神的話可以聽可以信，若不聽不信神的話，即使有死人復活的大神蹟，他們還是不信的。

    這個財主與拉撒路的故事，是要給我們看見兩個不同的永遠，擺在每一個人的面前。這兩個永遠是在我們活在世上的時候就決定的。在這裏我們思想這故事，讓我們作聰明的選擇。

二．富有不一定有福

    第一點我們看見，富有的人不定有福。財主穿着紫色的袍，天天奢華宴樂。從前的人穿衣服講穿顏色，皇帝一定穿黃色，若不是皇帝，不要穿黃色。紫色也是表示尊貴的。財主穿着紫袍，表明他很有地位權勢。

    “天天奢華宴樂”，有些人有錢不會享福，我到過東南亞和中國邊荒的地方，看見許多大財主，節省到不合理的程度，他的財產本夠他十代子孫用不完，但他自己卻捨不得用，可說是有錢不會享福，但這位財主很會享福，天天奢華宴樂。

    那麼是不是這個財主一定有福呢？為甚麼他會天天奢華宴樂？他一定有不少的客人。若是要我天天請客，我到那裏找這麼多客人呢？但作財主的朋友就多了，就算他不想和人做朋友，人家也會來找他做朋友。所以他天天請客。這樣是有福嗎？

    今天這世代誰不看重金錢？有錢能叫許多人來奉承你，但金錢不叫你真正的謙卑下來。雖然有許多人對你說好話，你卻感覺到空虛，因為在你內心深處知道那些都是假話，有錢可以換來名聲權勢，卻會叫你更加驕傲，更不約束自己。所以在地上有錢不一定有福。

    我看見有些有錢的人，活得比窮人更沒有平安。沒有錢的時候夫妻和氣，有了錢丈夫會去找女人，太太整天打麻將，家庭沒有平安。有錢人如果遇到節期諸多應酬，窮親戚上門怕他來借錢，股票下落心跳加速，又怕被勒索綁票等。有錢不能不運用，有些人做生意到一個地步，不是他願意做，是非做下去不可。做生意比做傳道還辛苦，因為他整天要注意貨物進出，價格升降，整個精神要投進去。不能說我做生意賺也可以，不賺也可以，那樣你一定虧本了。所以有錢並不一定有平安。錢可以買到許多笑臉，但買不到心靈的平安。耶穌說：“你們那一個能用思慮，使壽數多加一刻呢？”你說，現在醫學進步，有錢就可以了。到底醫學進步到甚麼地步？可以把你救到死不了，但也活得痛苦，甚至有人申請無痛苦自殺呢！你說有錢好不好？

    我不是說所有有錢人都不是有福。聖經說，“耶和華所賜的福，使人富足，並不加上憂慮。”（箴一○：22）最寶貝的是後面兩句：使人富足，並不加上憂慮。這才是真福。如果你有錢沒有耶穌，那麼你雖有錢卻有憂慮；如果你有錢又有耶和華的祝福，你的富足不會加上憂慮。這才是上好的福。

三．貧窮不一定是禍

    不但富有不一定有福，貧窮也不一定是禍。即使像拉撒路那麼窮，也不一定是禍。

    耶穌說“你們貧窮的人有福了”，因為窮人比較謙卑。窮人不會得到人奉承，以致被自己蒙蔽，不認識自己。既然許多人都說我有才幹，有眼光，我當然就是有才幹，有眼光了！其實人家說的是奉承話，未必是真的，一個人被自己蒙蔽才是真正有禍了，窮人可不會。窮人既然體會到世界的艱難，看到人的真正面目，當你有錢時被人歡迎，沒錢時人家立即換了一副臉孔，你就真正看見世界的虛空了！這種人生經歷可使你更會腳踏實地地做人，不貪無意義的虛榮。這樣的人比較容易明白永恆的真理。拉撒路雖窮，他相信他祖宗亞伯拉罕信的，卻因此得着耶穌基督作他的救主。雖然物質窮，靈性上富足，因為神叫貧窮的人在靈性上富足，這並不說貧窮的人一定不會驕傲，有些人是又窮又笨又驕傲。不過一般來說窮人比較容易謙卑，這樣就有福了！

    所以拉撒路在世上的時候，雖然過的日子很窮，但神還是養活他，當他離世以後，被接到亞伯拉罕的懷裏，跟有信心的名人一起。

四．貧富是暫時的

    不論是貧是富，都是暫時的。因為拉撒路死了，財主也死了。

    即使我們窮了一輩子，也不過幾十年而已。很少人一生下來就窮死的日子，大概都是窮一段時間。就算終身都窮，也不過幾十年，一死甚麼都過去了！所以窮是暫時的。

    富也是暫時的。雖然錢多到十代子孫都用不完，自己能用的有多少呢？年青時讀書，讀完書賺錢，後來發財了，兒女長大了，你以為可以享福了。接着來的是血壓高，糖尿病，風濕，氣喘…許多東西不能吃。真正能享受的時間也只是人生中一片段。就算一生享福享到死，也是幾十年！拉撒路死了，財主也死了。窮人與富人都要面對死亡。一旦離開了這物質世界，你將往何處去？

五．今世所有的不能帶到永世

    主耶穌在此讓我們看見，財主在世上所有的都過去了，都不能帶到永世。他在世上所期望的，以為有把握的，到了永世裏發現完全無用。他在世上時想：我的祖宗是信心之父亞伯拉罕，諒必不會讓我這子孫下到陰間？到他死了之後，才發現這位被人尊重的祖宗竟也不能救他。

    財主在世上有沒有做過好事？有。他讓拉撒路吃過他桌子下的零碎，那不是好事嗎？有人做好事也是這樣，把吃賸的骨頭拿出去給乞丐也算作好事。說起來這財主比今日的財主還好些。因為他讓人把乞丐搬到他門口。如果你是財主，恐怕不會允許乞丐在你門口吧！但這財主的善事不能救他，不能存到永世，因為不是出於信心。甚至亞伯拉罕也不能救他。

    我們想一想，我們在世上所作的好事，其實與財主相比，不過像桌子上掉下零碎而已！不能救人，也不能救自己。所以財主到了永世就發現，他今生所作的一切，沒有一點可以帶到永世。而且他死後作了一個很好的禱告，求亞伯拉罕打發拉撒路來蘸點水涼涼他的舌頭。他不是求一杯水，只求一滴。求得多麼謙卑！相信世上很少這樣懇切而且知足的禱告了。但是不蒙應允，亞伯拉罕不能答應他。雖是最謙卑的禱告，卻是不蒙應允的禱告。

六．死後再有機會

    陰間財主的故事告訴我們，死後再沒有悔改的機會。不但人死後沒有悔改機會，也沒有救人的機會。你說我現在不熱心，如果有一天離世界我一定會熱心。有沒有這樣的事呢？基督徒事奉主要趁着還活在世界上的時候。有些慕道朋友問：信耶穌可以得救上天堂，為甚麼還要留在世界上呢？世界上有這麼多的苦難和試探，有時叫我們跌倒。若信了耶穌馬上上天堂豈不是好麼？但如果是這樣的上天堂，是空手見主了。因為我們要在活的時候救人。寡婦的兩個小錢存到永恆，因為她是活着的時候投下的。這奉獻雖然數目很少，但是到天上變成很大。我常說，天國銀行的匯率不是照地上計算，你匯一分錢上去，變成千萬。你匯一千萬上去，變成一分錢。天使自有計算的方法。你在世上所作的有多少成分是為主而作，多少的忠心是為主，多少為自己？神都跟你算得清楚，然後存到永恆。有一天我們到永恆裏，發現原來我們有這麼多財富。也有人在永恆裏發現，原來我在世上所作的，存到永恆時只值那麼少！

七．太遲的悔恨

    在這比喻裏面，要大家特別注意：人死後真到陰間去，陰間裏有甚麼痛苦？耶穌說，陰間的蟲是不死的，火是不滅的。最近美國邪教縱火自焚，好幾十人都死了。其實所有的自殺方法中，燒死是最痛苦的。因為不是馬上死，燒而不死那就更苦了。地獄的蟲是甚麼蟲我們不知道，啟示錄第九章有一種蝗蟲，是從無底坑上來的。有蠍子的尾巴，咬人會叫人極其疼痛卻不會死。地獄的蟲可能屬於此。但財主在陰間最大的痛苦，恐怕不只是蟲咬火燒的苦。而是內心悔恨永遠失去機會的苦。為甚麼在生前不悔改信耶穌？現在希望兄弟不到這地方，這懇切謙卑的禱告神都不聽了。他在地獄最深的痛苦是悔恨，那正是聖經中描寫哀哭切齒的悔恨！

八．兩個可怕的例子

    從聖經中看見世上有兩種人，他們悔改得太遲。舉兩個例子：一是本文中的財主，他是到陰間才悔改，才禱告，才想到要帶人信主，可惜太遲了！

    另一個是猶大。他是活着的而沒有信耶穌的人。聖經說耶穌從起頭就知道，誰不信祂，誰要賣祂。到他要賣耶穌的時候，還是沒有信耶穌。有人說猶大賣耶穌後來後悔但沒有悔改。可是如果我們不存成見地把猶大所作的跟撒該所作的相比較，猶大承認他賣無辜人的血是有罪，這是認罪。他把賣耶穌所賺的錢拿回交給祭司長，這是賠償。祭司長不要這錢，猶大也不要，把錢丟在殿裏。看他所作的不能說不是悔改。犯罪而認罪，又把不該拿的都拿回來歸還原主，不算悔改嗎？但他沒有以信心信耶穌。猶大不是不知有罪，不是沒有把賣耶穌的錢拿回來。而是沒有信耶穌為主，他是一個活着而“不能”信耶穌的人。

    “肝硬化”是可怕的病症，沒有痊癒的希望。今天有人聽福音，受過多次感動，到得了“福音硬化症”的地步，那是絕症，一定下地獄的。猶大得到福音硬化症活着，不能產生信心。你想這人多麼可憐！

    主耶穌講這個比喻是要警誡我們。猶大下地獄不是因為他不認罪，不把錢拿回來，是因為他沒有信心接受耶穌基督作他的救主。是耶穌受死的功勞叫我們得救，不是我們的悔改有功勞使我們得救。只有耶穌的寶血可以救我們。趁着還有今天，我們要揀選耶穌基督，不要像那個財主，下陰間才悔改，太遲了！如果下陰間還可以悔改，所有傳道人都到陰間去作工，因為那時候傳福音一定有人悔改的。但人一死一切都成定局了，信與不信都在今天決定。你是否忠心事奉神，今天決定你將來賞賜﹐你要得一杯涼水的賞賜？今天決定。到離開世界時，一切都成定局了！親愛的讀者，不要坐失現今信主的機會啊！


記倪柝聲夫婦末後二三事 / 萬姊妹

93.11
   第 48 期

記倪柝聲夫婦末後二三事

萬姊妹

    在中國創立小群教會的多產作家倪柝聲於一九七二年六月一日死於勞改營中。他的死一向籠罩着神秘色彩。然而，倪柝聲夫人姊姊的孫女發表了一篇長文，揭露倪柝聲夫婦晚年受苦的情形。我們在此刊載全文，希望藉着提醒我們，六，七十年代文化大革命時許多基督徒經歷的浩劫，激勵我們儆醒，謹守，禱告！“仰望我信心創始成終的耶穌；他因那擺在前面的喜樂，就輕看羞辱，忍受了十字架的苦難，便坐在神寶座的右邊。”（來一二：2）

    “這些人是從大患難中出來的，曾用羔羊的血，把衣裳洗白淨了。”（啟七：14）

    一九六六年開始的文化大革命，是神為大陸弟兄姊妹預備的一爐煉金的火。我的姨婆倪師母（張品蕙姊妹）年輕時畢業於燕京大學生物系，她一直是倪弟兄的賢內助，公公（倪弟兄）入獄後，她曾一度入獄受審，出來後仍一直受監視。在文革中，她因信仰的緣故被打成“反革命分子”，受到許多非人的折磨。婆婆身體很不好，有非常嚴重的高血壓和心臟病，但她自始至終一直仰望主，“像羊羔被牽到宰殺之地，又像羊在剪毛的人手下無聲。”

    一九六六年夏的一天，她被紅衛兵關在一個小房間裏連續審拷整夜。我們在外面只聽得闊皮帶一聲聲的抽打，並夾雜漫罵恐嚇聲，一聲聲像是抽打在我們心上，但卻沒有聽見婆婆一聲言語。過了許久，婆婆被押出來，眼睛被打得像大饅頭，身上也多處傷痕。那期間她的眼鏡被打碎幾副，連最起碼的人格都得不到尊重。多次她被揪鬥，遊街。有一次，她同另兩位老姊妹一起被迫高舉雙手，手上套着鞋子，頭上戴着紙做的尖頂帽子，項上掛着牌子被責罵，凌辱，勒令她們這樣站着達數小時之久，目的是要她們放棄信仰不再信耶穌。但幾個鐘頭下來，她們三位都一聲不吭。紅衛兵最後忍不住分別一一喝問她們：“你們到底還信不信你們的耶穌？”她們個個都堅定地說：“信！”紅衛兵氣極了，拾起地上的皮鞋，一個個扔到她們身上，頭上，說：“帶着你們花崗岩的腦袋見上帝去吧！”感謝神，在所有的逼迫中，神與她們同在，祂的能力也堅固她們。後來當她們談到這次遭受的逼迫，都覺很喜樂，因為她們算是配為主的名受辱。

    紅衛兵把所有的聖經，詩歌都抄家抄走了，但婆婆還是千方百計地藏下幾本。有一次，外面小孩爬牆，發現屋簷下有兩本聖經，婆婆又被定罪一次。我信主之後，有一次偶然在大樹後面發現一本聖經，真是欣喜萬分，那也是婆婆藏的。在那些沒有聖經的年代裏，這一本小小的神的話於我實在太珍貴了。

    每天早晚兩次，婆婆被勒令要打掃弄堂，當時她雖在獄外，真是比在內的犯人還要慘遭凌辱和迫害。任何過路人，包括小孩子，都可以隨意過去打她，唾她，因為她是眾人所唾棄的“反革命份子”。有一次在鬥爭她的大會結束之後，婆婆對我說：“我們成了一臺戲，給世人和天使觀看（林前四：9），經上早就命定了。”在所有的逼迫中，她總是在批鬥她的台上一直不停地默默禱告，始終是靠主站住，沒有羞辱主的名。日復一日，年復一年，所有見過她的人都喊她“白頭髮”，人人都知道，那位滿頭銀髮的老太太，是為了她和她丈夫的信仰受監督，勞動和非人待遇的，為了主耶穌的名，成了一個眾目共睹的美好見證。

    一九七零年當我被送去農村插隊落戶時（當時所有初中畢業生都被送到農村當農民），婆婆每天都為我禱告。一九七一年春，我臨別上海前，婆婆流着淚對我說：“耶穌是我們最寶貴的主，你無論如何總要牢牢跟隨主。”我在農村蒙了主很奇妙的帶領和極大的恩典，我想這一定是與婆婆的代禱分不開的。

    公公（倪弟兄）於一九五二年被捕之前，有機會為教會事宜去香港，當時有許多人都勸公公不要再回大陸，但是他受神的呼召，要“回大陸去，與弟兄姊妹一同受苦”。他很清楚神為他定的道路——“我的結局，不是被提，就是殉道。”他回來後不久，即被逮捕，並關入上海提籃橋監獄。一九六七年，十五年刑期滿了，政府要他公開聲明放棄信仰，因為他們對外已經公開造謠說：“倪柝聲放棄信仰了！”但這個考驗對他又算得了甚麼？主對於他實在是太寶貴了！為了對主忠誠，他再一次放棄所謂的“人間自由”，在獄中十五年之後，甘心繼續為主作囚徒。這一次公開表態引來了更大的逼迫，公公與兩位流氓刑事犯被關在一起，小流氓的任務就是逼他放棄信仰，他們越狠地虐待他，自己就越立功。曾聽獄中難友說，公公的一件棉背心也被他們打爛了，可想而知，為了不放棄信仰的表態，他吃了許多苦。當他們的目的不能達到，而他的刑期又滿了，公公就被秘密押送去上海郊區的青浦縣青東勞改農場。此期間，婆婆還被批准去探望過他。

    婆婆去世後，我們不敢馬上報告公公，因為知道他的心臟很衰弱，恐怕一下難以承受如此地打擊。過了一個多月，才斷斷續續寫信告訴他。但是自從婆婆病危直至離世期間，他似乎已有預感，不斷來信詢問婆婆的身體情況。他信中十分迫切地想早點出來與婆婆團聚，好在病中服事她。當大姨婆（倪師母的大姊）與孫女一起於一九七二年初去安徽看公公時，知道的心臟極其衰弱，婆婆的去世是一樁使他萬分痛心的事，因婆婆是他唯一保持聯繫的親人。事後聽同房的難友說，公公一直有一個心願，想早一點結束他的刑期出來與婆婆團聚。他知婆婆的身體非常差，他曾說過：“我的刑期，像是與我妻子的生命在比賽跑，如果我能在她還在世的日子出去，就可以好好服侍她，她為我受了許多苦。”

    公公入獄前，為教會的事奉一直奔走於全國各地，入獄後一下又是二十年，他們兩夫婦在一起的日子實在屈指可數。當公公被捕時，他們捏造了許多駭人聽聞，莫須有的罪名，來誣陷他，當時蒙蔽了許多弟兄姊妹。但婆婆對他最瞭解，婆婆說：“他們說他的這些事，都是根本沒有的。”公公為主的緣故，承受了許多非人所能受的冤屈。公公關在提籃橋監獄時，婆婆可以每月一次帶去少量的食物及日用品，轉去青東農場後，婆婆也去看過他一次，以後就沒有見面的機會了。為婆婆的離世，公公非常難過。聽同牢的人說，他曾悲痛多日。四月二十二日從他大姨婆的信中，知道他“維持自己的喜樂”。這些年來，一個又一個重重壓迫，並沒有使他氣餒，因為他所仰望的，乃是這位叫我永不失望的神。

    一九七二年六月，我們接到農場的通知，說公公已去世。我和大婆趕去農場，但到了那裏才知道，他們已將他火化，只能看到他的骨灰了。他的難友告訴我們，當時他的心臟病發作非常厲害，他們在他垂危時，將他放在一台拖拉機上拖去四十里外的農場醫院。這四十里坎坷不平的山路，拖拉機載着顛簸，就是身體好的人也受不了，更何況是一個最忌震動的心臟病垂危病人？在途中公公就被主接去了。臨離去前，他留下一張紙在枕頭下面，那是用非常顫抖的手寫下的幾行大字，公公要用他一生的經歷，來證明這個他至死持守的真理——“基督是神的兒子，為人贖罪而死，三日復活，這是宇宙間最大的事實。我因信基督而死。倪柝聲”

    當農場幹部將這張紙給我們看時，我禱告主讓我快速將它背下來記在心裏。勞改農場幹部還說，他寫了許多筆記本的“反動日記”，那是他在獄中於真理的新的亮光，但這些珍貴的手稿都無法從獄中拿出來，除非神特別保存它。

    公公在獄中有一難友將他的一些情況告訴我，公公在世時一直為此人禱告，當公公去世後不久，他得歸主了。

    公公去了，他至死忠心地帶着他血染的冠冕被主接去了。雖然神沒有成就他最後的心願，能活着出來與妻子團聚，但主卻預備了更好的——他們團聚在主前。“這些人都是存着信心死的，並沒有得着所應許的，從遠處望見，且歡喜迎接。”（來一一：13）“所以神被稱為給他們預備了一座城。”（來一一：16）

    他們去了，如同許多的殉道者一樣，是神為祂自己的名呼召出來的一班得勝者，是這個世界所不配有的人。如今他們安息了，但是他們的禱告，他們的果子，一直在那裏蒙神悅納，在那裏起着不息的功效，他們的腳蹤也激勵我們更忠心向着主。

    倪柝聲夫婦為主犧牲，他們的死在文化大革命的政治洪流中如一縷輕煙般地無聲無息，他們的見證卻永遠存在，發人深省。當年逼迫他們的信條今日已信用掃地，許多國內外（特別是家庭教會）的信徒卻仍遵行倪柝聲的教導。一如本文作者所作的結語：“他們的腳蹤也激勵我們更忠心向着主。”

（蒙允准轉載自海外基督使團代禱通訊興旺中華福音，一九七三年四月，特此致謝）


認識雅各書 / 楊濬哲

93.11
   第 48 期

認識雅各書

楊濬哲

一．本書的歷史

    在主後第一世紀初葉的教會著作中，完全沒有提到雅各書。因為有人以為本書中猶太人的思想色彩太重，新的啟示不多；並以為與保羅因信稱義之道互相矛盾，所以對書常有意見。第二世紀末的馬言安（Marcion）正典中不列本書；特土良的老拉丁譯本中也沒有；但敘利亞譯本中卻有。一直到阿歷山大的教父俄利根（Origen）（主後一八零年至主後二零三年）是最早引用雅各書為聖經正典的一位作家；並且說是耶穌的弟兄雅各寫的。最低限度五次在他的羅馬書註釋中引證雅各書，都說是雅各所寫的，他確是指耶穌的弟兄說的。在他的約翰福音註釋中（一九：6）他說：“…正如我們念到最近的雅各書。”教會的歷史家猶西比（Eusebius）（約於主後三二五年）把本書列入聖經內，他說：多人對本書疑惑，是因為本書的猶太色彩太重，又是寫給猶太信徒的，所以外邦眾教會不太歡迎它。耶柔米（Jerome）也認本書是主的弟兄雅各所寫的，他的拉丁文譯本（Vugate）中，才正式把雅各書列入正典裏面。他說：“那稱呼主的弟兄雅各寫了教會公函之一。”（Catholic Epistles）此外，奧古士丁也認本書為聖經。直到主後三九七年在迦太基所開第三次會議上，才通過公認為聖經。

    宗教改革家路得馬丁反對本書，不過他並非反對本書是雅各本人作的，而是反對本書列在新約裏面：他認為本書不列入聖經裏面，因為太注重行為，而忽略了信心的功用。他認為本書是與保羅書信相反的，他說本書中的道理不過是草木禾楷。但是後來卻有多人對於路得馬丁的意見有所非議，他們認為保羅所講的，是有善行的信心；雅各所講的，是有信心善行，非但不相背馳，且是合而不分的。

二．著書的時地

    如果我們接受本書為主的弟兄雅各所寫，那麼毫無疑問，著書的地點一定在耶路撒冷。當時耶路冷教會正在大受逼迫之後，信徒都散住各地，雅各留在耶路撒冷；因為他是路撒冷教會的柱石（加二：9）；而且照我們所知道的，雅各從未出過門一步，終身住在耶路撒冷。從聖經的記載，雅各曾差人到安提阿，自己沒有去過（加二：11-12）。使徒行傳中，我們看見，別人向雅各報告工人的動態，以及雅各所發表的言論，卻從來沒有見過雅各往外地的腳蹤。因此我們可以斷定，耶路撒冷是雅各著書的地點。

    關於著書的日期，學者意見的分歧，比較對新約其他任何一卷為大。推斷著書的日期，第一自然以作者是誰為轉移。在不認為作者為雅各的人中，有人主張此著作於基督以前，他們說這是一部猶太人的書，其中耶穌的名字是以後加進去的。又有人說，此書作於主後一三零至主後二零零年，再加上一章一節的話。就是在認雅各為本書作者的人中，對於作者的日期，也因第二章信仰與行為的問題起於何時的問題未決，而各持一說。有一些解經家以為本書是雅各為要改正保羅因信稱義的道理誤解之處，在殉道之前不久寫的，大約主曆六十二年。然而大多研究聖經的權威人士，內證外證兩方面着眼，愈來愈相信，本書是新約書信中最早的一卷，大約是在主曆四十五年左右。因為雅各曾向保羅用右手行相交之禮，以表示他支持保羅作外邦使徒（加二：8-9）。本書未把會堂和教會分開（二：2，五：14），對恩典，對教會沒有提說，顯然寫在保羅書信以前。本書又沒有耶路撒冷大會決議的精神和色彩的跡象。查耶路撒冷會議，是在主後五十年，所討論的事件中有關於外邦人的事（徒一五：20）。本書卻始終沒有提及，可見本書必作於該會議之前，再者：本書是完全寫給分散的猶太信徒的，顯然外邦人信主的還不多；至於書中所指責的罪惡，也是猶太人普通易犯的罪；詳考書中所論，又未言及主後六十餘年，教會中有擾亂分爭的事，更未見有不信復活再來的事。因此可以斷定本書寫於主後四十五年左右，相當於使徒行傳第八章十二或十五之前，即耶路撒冷會議之前的時間，因此是新約書信中最早的一卷。換句話說：根據，第一章二至三節安慰信徒忍受試煉的話，我們可以看出，本書是當信徒遭遇試煉時寫的。

三．本書的對象

    本書的對象，按當時而論是寫於“散在十二個支派之人（一：1）；換句話說，是給分散在羅馬版圖的猶太籍基督徒。“十二支派”這詞是對猶太人的一種通稱，表明他們是神立約的子民（參太一九：28，徒二六：7）。這樣看來，可見本書的對象，比彼得書信的對象，範圍大得多了，因為彼得書信是寫給分散在小亞細亞一部分的猶太信徒的（彼前一：1）。本書的對象範圍為甚麼這麼廣呢？因為雅各在耶路撒冷母會的工作太多太忙碌；他常感覺沒有機會同彼得和保羅以及其他的同工一同出去各地，探望聖徒，堅固教會為憾。因此他就藉着書信來鼓勵，造就他們，他們是一群得到真道培育的人（一：21-22），也是有正確信仰對象的人（二：1）。這些猶太人基督徒在肉身上和靈性上，都是亞伯拉罕的子孫（二：21；加三：7）。雅各寫信給他們的目的一則是安慰遇難的信徒，他們是信仰受大試煉，而被迫遷居到各地去的。雅各這封信去安慰他們，鼓勵他們，造就他們。二則是改正錯誤的信徒，其中有教訓之語，如言何為真實的虔誠（一：26-27），真實的智慧（三：13-18）；並有斥責之言，斥責重視世物（二：1-13），倚靠死信（二：14-16），驕傲（二：3），分爭（四：1-12），愛世俗（四：13∼一五：8）等等的罪。

四．本書的要旨

    本書要旨，表明信靠耶穌基督，是必須在基督徒一切的經歷上付諸實行。我們知道保羅是注重信心的使徒，彼得是注重盼望的使徒，約翰是注重愛心的使徒，而雅各卻是注重行為的使徒，以本書的要旨，一言以蔽之，就是信徒的行為。此種精義在第二章十四至廿六節中說得最清楚，最透徹。那段經文中，“信心”或“信”出現達十四次“行為”達十次。這是關於倫理上的忠告，而非關於生活上的討論；是說到為道所化的信徒，在他的生活上，表現有信心的行為。當時猶太人散住十二支派的猶太信徒，在信仰上有一種危險，就是以為只要有信心就夠了，不必有好行為，因為一切都是出於神的恩典。他們由於剛剛從律法下脫出來，所以很容易走上另一極端，誤解了真信心的意義，以致他們的信心沒有與生活打成一片。但在雅各看來，信心和行為是分不開的，信心與行為是並重的，稱義固然因着信，但必然表現於行為。

    雅各這樣的教訓，驟然看來，似乎表明信徒有藐視信心的危險，以為這正是與保羅的教訓互相衝突。因為保羅是說，我們得救，是本乎恩，也因着信（弗二：8）；人稱義是因着信，不在乎遵行律法（羅三：28）；凡有血氣的，沒有一人因行律法稱義（加二：16）。義若是藉着律法得的，基督就是徒然死了（加二：21）。那知仔細查考，就可以看出，雅各所講的，與保羅所講的，似有矛盾，而實相符合，也互為表裏，而為信心生命中必有的結果。因為真信心必有善行，其善行必有信心。保羅所講的，是有善行的信心；雅各所講的，是有信心的善行。有善行而無信心，他的善行是死行。有信心而無善行，他們的信心乃是死信（雅二：17，20，26）。所以雅各所講的行為，就是保羅所講的信心，真信心與真行為，是一而二，二而一的。如果我們參考羅馬書第十四章十節，哥林多後書第五章十節，加拉太書第五章六節等處經文，就可以看出，保羅並不是不講行為，他所求於信徒的，也是行為。我們已經說過，路得，馬丁曾稱本書為“一卷禾楷的書信”。他的意思或係指保羅在哥林多書所講的“禾楷”而言（林前三：12），因他不滿於本書的不強調福音真道，與他所竭力擁護“因信稱義”的道理相違背，所以有這憤慨之詞。但是大有人認為路得稱雅各書為草之理，似與其五卷“金”書對比，“金”是高舉基督與信。無論如何過了幾年，他的看法就不同了，他經過詳細閱讀本書，已經看出本書實在可作羅馬書的補充，人得因信稱義，須有行為證明。

    雅各在本書裏，又進一步的指示我們，有信心的好行為的秘訣。原來他清楚知道，有許多人信了主，雖然知道應有好行為，都得不着門路。為此他在本書裏教訓我們兩個秘訣：

    頭一個秘訣就是從神而生。雅各書第一章十八節告訴我們說：“祂按自己的旨意，用真道生了我們，叫我們在祂所造的萬物中，好像初熟的果子。”我們要從神而生，有神生命，然後方有好行為。雅各在這裏是說：“神按自己的旨意，用真道生了我們。”這正彼得所說的一樣：“你們蒙了重生，不是由於能壞的種子，乃是由於不能壞的種子，是藉着上帝活潑常存的道”（彼前一：23）。就是主耶穌向尼哥底母論重生的道理。本書告訴我們說我是從神而生；主耶穌卻告訴我們說，我們是從聖靈而生（約三：5）。這是一而二二而一的，重生的工作，是神，也就是聖靈使人知罪（約一六：8），接受耶穌為救主（約三：16），聖靈是從神而來，住在我們裏頭（林前六：19）聖靈住在我們裏頭，一切不合神旨意，叫神不得榮耀的，聖靈都叫我們拒絕，聖靈在我們裏面叫我們活出好的行為來。

    第二個秘訣，就是與神親近。神既然藉着聖靈住在我們裏頭，與我們聯合，所以我們就需要和神交通，與神親近。雅各在本書說：“你們親近神，神就必親近你們。有罪的人哪，要清潔你們的手。心懷二意的人哪，要清潔你們的心”雅四：8）。基督徒的推動力在於神，我們如果不禱告親近神，要作好是不行的。一個實有善行的人，必是常常親近神的人。那些溫柔體貼別人，同情別人，待人有恩，公正無過，良心無虧，常常謙讓的人，就是親近神的人。

（本文是作者著作雅各書講義 概論的一部分）


信徒靈命健康的祕訣 / 何衛中

93.11
   第 48 期

信徒靈命健康的秘訣

何衛中

    由於科學發達，工業進步，人類社會日新月異，真有一日千里之勢。人類在這個時代中，物質生活的享受及方便是達到空前的地步，但在另一方面，科技及工業的進步卻帶來了無窮的禍患，就是環境的嚴重污染；例如：空氣的污染，水源的污染，山林的污染，已經造成對人類健康的嚴重威脅。根據一九九三年七月十八日紐約時報的報導：美國每年有五，六萬人因吸髒空氣喪生：奪命殺手煤煙微塵粒子，受害者多為呼吸道有病的小孩。這項報導是由聯邦環境保護署和哈佛大學公共衛生學院所做的幾項研究顯示：美國每年有五萬到六萬人因吸入污染空氣中煙微塵粒子而致死亡。這比其它任何污染所造成的死亡數字更大，甚至高於某些癌症所造成的死亡人數。這實在是一個觸目驚心的報導，使我們擔心現在的生活環境因着各種的污染，而導致我們的身體會遭遇各種危害，因此紛紛設法避免這些污染。這是人們在對身體方面的保養防患。但信徒在靈命方面的保養又如何呢？使徒保羅在提摩太前書第四章八節有一句非常精警的話：“操練身體，益處還少，惟獨敬虔，凡事都有益處，因有今生和來生的應許”。保羅的意思：我們注意靈命的健康，那就有更大的益處了，這個更大的益處不單是有關今生的，而且還有關來生的，因此益處就更大了。現在我們根據保養身體健康的秘訣付諸保養靈命健康的秘訣與讀者分享之：

一．每日食糧

    我們知道身體要保持健康一定要按時進餐，並且還要講究營養。營養專家指出人們現在健康不良是因為進食了許多垃圾食物，這些食物不單對身體毫無幫助，而且會危害健康。故勸導人們盡量少吃。信徒靈命的糧食就是每日的讀經，上帝的話語是信徒靈命的營養，維持每天讀經的習慣是靈命健康的動力。正如使徒彼得說：“要愛慕那純淨的靈奶（聖經），像才生的嬰孩愛慕奶一樣，叫你們因此漸長，以致得救”。（彼前二：2）

二．新鮮空氣

    除了糧食之外，信徒靈命需要呼吸就是我們的禱告。一個剛生下的嬰孩一定要學呼吸，如果他不會呼吸，那就注定是死的。信徒屬靈的呼吸就是向神禱告，主耶穌是神的兒子，祂在世時一直是以禱告維護祂的工作，祂也勸勉我們要常常禱告，不可灰心（路一八：1）。使徒保羅鼓勵我們要不住的禱告（帖前五：17），並說這是神在基督耶穌裏向我們所定的旨意。不住的禱告就是信徒一直呼吸屬靈新鮮的空氣以維持靈命的動力。

三．適當運動

    今天許多人身體有各種毛病，是因缺乏運動，飽食終日，無所事事，又不運動，難免百病叢生，現今醫生都勸病人要多運動，以避免患心臟病，血壓高，糖尿病等。信徒靈命也需要運動，才能保持健康。記得西門的岳母病了，有人告訴耶穌，耶穌就去醫治她，她病一好，就起來服事他們（可一：30-31）。我們屬靈的運動就是事奉。教會，機構，團契，文字工作，多多需要人手參與服事。一個服事的信徒，靈命一定健康，活潑長進。一個不事奉的信徒，就像死海一樣，死而又死，連原有生命都會枯萎了。保羅勸勉我們要竭力多作主工，並說這樣的勞苦不是徒然的（林前一五：58）。

四．合理休息

    吃得太多，固然不好；工作過勞，也為不善，身體一定要有合理的休息，才不會累垮身體。靈命也如此，在服事一段日子之後，我們需要休息。詩篇的作者說：“你們要休息，要知道我是神。”（詩四六：10）馬大在忙亂中服事，結果怨天尤人，服事出毛病來，反而不美。靈命的休息是退到主面前安靜：正如以賽亞書第四十章三十一節說：“但那等候耶和華的，必重新得力，他們必如鷹展翅上騰，他們奔跑卻不困倦，行走卻不疲乏”。主耶穌在世時，每逢忙碌工作之後，就必退到曠野或山上，單獨親近神，以期重新得力。上帝之子尚且如此地休息，何況你我乎？信徒要常退到主面前，學習馬利亞安靜主前，聆聽主的教誨。我們要有馬大的手，馬利亞的心，就不會發生“忙亂”了。參加退修會往曠野或山上歇一歇，都是平衡身心靈的好良方。

五．清潔環境

    上文提到現今許多污染問題，造成身體的危害。信徒靈命的環境也很需要清潔。我國先聖孔老夫子說：要遠小人而近益友。他說：益友有三：友直，友諒，友多聞。保羅也說：“你們務要從他們中間出來，與他們分別，不要沾不潔淨之物，我就收納你們。我要作你們的父，你們要作我的兒女，這是全能的主說的”。（林後六：17-18）保羅在哥林多前書第十五章三十三節也告訴我們：“你們不要自欺，濫交是敗壞善行”。主的兄弟雅各也說：“豈不知與世俗為友，就是與神為敵麼，所以凡想要與世俗為友的，就是與神為敵了。”（雅四：4）信徒要遠離罪惡環境，躲避損友，遠避世俗。保持屬靈環境清潔，就保持靈命健康。

六．愛心照顧

    保羅說：“從來沒有人恨惡自己的身子，總是保養顧惜，正像基督待教會一樣”（弗五：29）。我們的身體都要好好照顧，保養得好以致健康，靈命更是要愛心照顧。保羅在哥林多前書第六章十八至二十節勸勉信徒：“你們要逃避淫行。人所犯的，無論甚麼罪，都在身子以外，惟有行淫的是得罪自己的身子。豈不知你們的身子就是聖靈的殿麼？這聖靈是從神而來，住在你們裏頭的，並且你們不是自己的人，因為你們是重價買來的，所以要在你們的身子上榮耀神”。信徒要保養靈命健康，就要像有些人保養名貴的蘭花一樣，又像保養名貴汽車一樣。不讓它們受到任何的損害。

七．定期檢查

    許多人都作身體定期檢查，以維持身體良好健康狀況，即使有甚麼隱伏的病，也因定期的檢查而能找出病狀而及時醫治。就不會造成大患。信徒靈命的定期檢查就是主的聖餐。是我們的靈命在主面前作校正調整的時候。聖餐時，信徒要省察自己，然後才能喫餅飲杯。這個“人應當自己省察”。就是給我們定期到這位屬靈的大醫生主耶穌面前檢查的時候；在主的聖餐桌前，我們要認罪悔改，無論對神對人，若發現有虧欠的地方。我們就要認罪對付。我們要校正與主的關係是否正常。在“省察”的時候，我們就被聖靈光照，就發現許多罪污，就叫我們得到赦罪的平安。我們的罪病也得以解除。正如我們檢查身體，Ｘ光照出身體內部的毛病。而使醫生能及時開刀割除一樣。因此，信徒不可逃避聖餐，不可不守聖餐，這是防犯罪病的良方。以上七點，為信徒保持靈命健康的秘訣。但願讀者能照着遵行，必受益無窮。阿們！


教會為何要作差傳 / 薛玉光

93.11
   第 48 期

教會為何要作差傳

薛玉光

    據華福會的統計，在台灣及海外國家的華人教會不下五千間，其中從事差傳事奉的大約只有十分之一。大多數華人教會都沒有作差傳。是否因為沒有錢呢？是否沒有人可派呢？都不是。乃因一般教會至今還沒有看到這工作是教會必須作，是非作不可的。若是我們肯謙卑在神面前，恭敬查考祂的話，除去心中的成見，就能看出差傳的必要性。

一．差傳是基督的命令

    主耶穌自從祂由死復活，直到祂駕雲升天，向門徒多次顯現，在各次顯現之時，祂對門徒最重要的吩咐，一次又一次，至少聖經記載五次以上祂的吩咐與命令都是叫他們向萬民傳福音。此事清楚記載在約翰福音第二十章，馬太福音第二十八章，馬可福音第十六章，路加福音第二十四章和使徒行傳第一章。我們讀聖經若不存成見與不信之心，就能理解這是復活的主極重要的命令。我們既是祂的僕人，又是祂的門徒，豈可藐視祂的命令不理祂的吩咐呢？我們口口聲聲說愛主過於一切，但是生活與工作竟然違背祂的命令，我們怎能如此不斷地刺傷祂的心呢？

二．差傳是教會首要的工作

    教會是基督用寶血所買贖的，也是完全屬於祂的，祂是教會的元首。教會的元首交代教會惟一最重要的工作，不是建大教堂，不是開辦學校，也不是設立醫院。可是許多教會所盡心盡力去做的不是向萬民傳福音，而是建教堂及一些社會服務。大多數教會每年的工作報告看不到向人傳福音引人得救的數目。當那日我們站在基督台前受工作的審判時，我們如何向祂交賬呢？會不會像那領一千銀子的僕人受主斥責與處罰呢？

三．差傳是回應億萬失喪者的呼求

    現今全世界人口大約五十億，其中有三分之二以上的人未曾聽見福音。他們久受罪惡的捆綁，在異教的誤導下摸索受盡痛苦，天天巴望有人向他們傳講叫人得救的福音。他們質問宣教士說為甚麼不早幾十年到他們中間傳耶穌，害得他們的先代祖宗悲悲慘慘地走入滅亡。因為教會沒有派人去傳，給那些傳異端邪道的人有好機會去迷惑他們。這類事情天天出現在我的周圍，我們是慈愛天父的兒女，豈能一直硬着心充耳不聞，閉眼不看呢？

四．差傳使教會走上蒙恩蒙福之路

    基督頒佈的大使命（馬太福音第二十八章十八至二十節），是帶有寶貴應許的命令。祂說“凡我所吩咐你們的，都教訓他們遵守，我常與你們同在，直到世界的末了。”我們且看教會的歷史，自五旬節開始到如今，凡是謹遵主的命令廣傳福音的，必定有復活主同在，有神蹟奇事隨着主的恩道同作見證，有許多人因信福音生命改變加入教會事奉，教會必定興旺不斷增長，而不遵行主命令廣傳福音的則淪為衰微腐敗，像哥林多教會或老底嘉教會一般，沒有神榮耀的見證。簡直如同一般社團那樣沒有屬靈的氣氛，信徒生活也沒有聖潔的見證。

    簡單說來，差傳工作不單是失喪者蒙恩的管道，主耶穌救贖世人偉大事工的落實，同時亦是教會本身蒙恩蒙福的好機會，身為基督門徒的同工同道們，讓我們趕快為主奮起搶救萬千的靈魂吧！


第 49 期 - 94.1

94.1
   第 49 期
作者
萬事互相效力 | 陳終道
成功的危機 | 于中旻
神國與以色列國 | 陳終道
英雄本色 | 吳獻章
得見主的救恩 | 潘國華
雅各書的特點（上） | 楊濬哲


萬事互相效力 / 陳終道

94.1
   第 49 期

萬事互相效力

陳終道

經文：羅馬書第八章二十八節

    神是否真的使萬事互相效力而叫我們得着益處嗎？甚麼叫做萬事互相效力？得着益處的又是那一些人？讓我們從聖經的歷史事實，體驗這句話的真實。

一．約瑟被賣

    舊約約瑟被哥哥嫉恨，無辜被賣到埃及，只因他父親偏愛他生母拉結的緣故，並非他自己有甚麼囂張傲慢的態度，他先被賣給一批以實瑪利人，然後再轉賣到埃及為奴，在約瑟的生平來說，這是個很大的轉變，後來更因拒絕主的引誘，被主母誣告而下獄，可算禍不單行。但他勝過許多試煉，終於成為埃及的宰相。

    假如約瑟沒有被賣到埃及，一直住在父家，他的父親越來越老邁，就算能照顧，他也難免受到十個異母哥哥的逼害，縱使他能一生平安地在父家，整個以色列族的命運就可能完全不同了，但約瑟在神的許可下被賣到埃及，受冤下監，當時的約瑟一定看不到他前面的路程，即被賣為奴，還有甚麼前途可言呢？但結果神的時候到了，他一夜之間從囚犯成為宰相，成為歷史名人。他父兄全家也因他蒙福。

    其中一個重要的關鍵是：當他失去母親，又被哥哥們嫉妒，無辜被賣到陌生地方的時候，他對神的態度如何？按創世記第五十章第十九至二十節－－“約瑟對他們…從前你們的意思是要害我，但神的意思原是好的。要保全許多人的性命，成就今日的光景”，可見他對神的好意從來沒有懷疑，一生從沒發過任何怨言，這心態證明他對神完全信賴，所以神藉着萬事互相效力，叫愛祂的人得益處，在約瑟身上完全應驗了。

二．以色列人寄居埃及

    神呼召亞伯拉罕出吾珥進迦南，亞伯拉罕憑信心遠離本族父家到了迦南，當然留居迦南，等候神的時候把迦南賜他為業是最好的。但事實上，亞伯拉罕時已不止一次因遭饑荒而下埃及，到了雅各時，迦南又遭饑荒，終於全家下了埃及寄居，正應驗了神對亞伯拉罕所說的預言（創一五：13-16），卻同時成就了神的計畫。

    雅各家在埃及人口劇增是個大神蹟，約瑟把歌珊地給他們居住，有神的智慧，一方面那地很豐富，另一方面使雅各子孫與埃及人分開，神降十災的時候，沒有降在歌珊地。甚至太陽變黑，也與歌珊地無關，因為已將他們分出來，假如以色列人不被分別出來的話，試想七十人在一個埃及大國裏面，住了幾百年，還能不同化麼？可能不會再有以色列國的存在了，還用得着出埃及麼？現在教會中以為基督徒應與世人沒有分別才可以引人歸主的見解，與約瑟相比，就顯得十分短視而缺乏屬靈的遠見。

    另一方面，他們人口神蹟性的增長，招惹了埃及人的嫉恨，反而他們渴望神的應許地，向神求救（出三：7）。終於神選立摩西和約書亞，領他們出埃及，進迦南，神果然藉着萬事互相效力，使祂的百姓得益處。

三．約伯無故遭災

    約伯在一日之間失去所有兒女，牛羊，這事若發生在我們身上，可能要入神經病院了，但約伯竟能說：“我赤身出於母胎，也必赤身歸回，賞賜的是耶和華，收取的也是耶和華，耶和華的名是應當稱頌的。”但他的災難還未完，跟着他全身生瘡，他的朋友批評，他這樣遭災一定是受神責罰了，必定犯了人不知只有神知道的罪，瞞得過人，瞞不過神。連好朋友也不諒解他，所以約伯十分孤單。但結果使約伯從苦境轉回，大大蒙福。在靈性方面，他對神說：“我從前風聞有你，現在親眼見你，因此我厭惡自己，在塵土和爐灰中懊悔”（伯四二：5-6）。在肉身方面，神賜給他比從前加倍的產業和福分。有時神也許允許我們遭受近似約伯的不幸，除了外面的損失，還有招人非議，又百辭莫辯的痛苦。但神豈曾忘記約伯而不理會他呢？未經試煉的約伯雖蒙福，經試煉後的約伯卻蒙加倍的祝福，對神的認識有如親眼見你，這種屬靈“產業”更非金錢所能購買的。

    所以，神是藉着萬事互相效力，叫愛神的人得益處。“這話是可信的，是十分可佩服的”（提前一：15）。

四．耶路撒冷教會受逼迫

    耶路撒冷教會一開始就受逼迫，不過到了使徒行傳第八章所記載的那段歷史時期，逼迫更厲害，門徒因而分散，結果福音也隨之分散。有些門徒到撒瑪利亞，把福音傳到那裏；腓利有機會接觸非洲的太監，於是福音傳到非洲；還有聖經沒有明記，但從書信可以間接看到，門徒散開的結果，把信仰帶到各處去，福音自然跟着人的逃亡和移民而散開。例如羅馬教會，歌羅西教會都不是使徒保羅所建，極可能是那些分散到各處的信徒所建立的。

    中國人也有這經驗，政局的變動使國內教會經歷苦難中的神恩。部分離開國境的信徒，對今日東南亞與國外的華人教會影響殊深，東南亞華人教會與香港教會興旺情形，是五十年代國內人南渡的結果，當然神也興起許多新的人，但教會能成長到今日的程度，顯然受到另一批從大陸出來的人影響。另一方面國內的教會在大逼迫之下，雖然許多忠心神僕和使女飽受冤屈和苦難，但教會反而更純淨，得救人數以很大的倍數增加，雖然在物質上貧窮，靈性上富足，這是萬事互相效力的結果。

五．保羅在腓立比無辜下獄

    保羅在腓立比的時候，一個被鬼附的使女整天跟着他們後邊，呼喊說：“這些人是至高神的僕人，對你們傳說救人的道理。”這鬼似乎推介得很不錯，但保羅卻討厭他。其實他這種介紹，等於說他與保羅是同路人，所以保羅把附着使女的鬼趕出去，使女的主人知道不能再靠他圖利，於是誣告保羅。按使徒行傳十六章記載，保羅和西拉不但下監牢還被鞭打，兩腳上了木狗，但他們仍唱詩禱告，到半夜，結果監門震動，囚犯的鎖鏈全開了，禁卒見到這情形就想自殺，保羅阻止他說，我們都在這裏，囚犯竟然都沒逃走，可能他們被一種無形氣氛攝住了。結果保羅帶領了禁卒一家信主，如果不是保羅蒙冤坐牢，禁卒一家一定不能得救。

    禁卒一家得救，又加上呂底亞一家，成為腓立比教會建立的好開端，後來，腓立比教會就成為最能使保羅得安慰的教會，直到今日我們讀腓立比書，知道這教會很蒙恩，尤其在保羅初到馬其頓傳道時，唯一在金錢上支持保羅的正是這並不富有的腓立比教會。

    神藉着保羅無辜受苦，結果產生了使他常感喜樂的教會，這正是神的美意，神要使萬事為我們效力，使我們受益，但許多時候，不是神沒讓萬事使我們受益，而是我們不願接受神藉萬事之“效力”，以致白白受苦，卻沒受益。

六．王明道著作的暢銷

    王明道先生在多方面被神重用，在此僅以他的文字工作為例。王先生著作一如他的講台，大膽指責罪惡，字句簡明有力，但按他自己所寫的“五十年來”一書，記述其著作之出版數目及再版次數，可知他的著作在他未被反神主義拘捕之前，並不算暢銷（這可能與推銷網之建立有關），例如一本書初版一千冊，幾年才再版，以整個中國來說，是不算暢銷的，但在他被捕入獄之後，國內雖禁止出版他的書，但在海外甚至十倍百倍地超出國內出版的總數，而且又從海外回流到大陸，使國內的信徒也可讀到。正如使徒保羅所說的，“我為這福音受苦難，甚至被捆綁…然而神的道卻不被捆綁”（提後二：9）神容許祂的僕人受苦，卻使祂的道更加廣傳，這正是神藉萬事互相效力，使神眾教會受益的活見證。

總結

    神果真能使萬事互相效力，使愛祂的人受益，我們雖不知前面的路程，卻確知神掌管着我們的明天，讓我們像以上這些信心的人那樣，完全信任那不改變的神。祂必使我們所遭遇的一切事，變成我們的益處的，讓我們常存愛神的心種下善果，到了時候就必有收成了！


成功的危機 / 于中旻

94.1
   第 49 期

成功的危機

于中旻

    在歷史中，有些偉大的人物，作了轟轟烈烈的事業，而英年早逝，使我們覺得惋惜。也有些英雄，早年建立了豐功偉業，晚年的表現卻並不出色，甚至其所作，叫人很難認出是同一個人。我在這裏，不是要評論功過，而是該查索原因出在哪裏，甚麼是成功者的危機。

    如果要找一個這樣的聖經人物，那就是以利亞。

    提到以利亞我總會想到雄獅的形象。他對神的忠心，他的勇敢，他為道的熱誠，使他與摩西同列，為後世普遍崇敬，甚至在變像山上，在主耶穌的榮光中顯現，同主談論祂去世的事（太一七： 1-3，參路九：28-31）。這是聖經中唯一特出的事例。

    以利亞，這位信心的偉人，敢於孤身面對以色列的惡王亞哈，向亞哈針鋒相對的說：“使以色列遭災的不是我，乃是你，和你的父家，因為你們離棄耶和華的誡命，去隨從巴力！”（王上一八： 18）這是何等的正直敢言！在迦密山上，面對亞哈和他豢養的眾多宮廷巴力先知，是何等的豪氣英風！求神自天降火，燒盡壇上的祭牲，又是何等堅強的信心！在基順河邊，聚眾殺盡巴力的先知，更是何等的忌邪，何等的大快人心！

但幾天之後

    以利亞在我們眼前，變成了另外一個人，叫我們洩氣，叫我們失望。

    怕外國人又怕老婆的亞哈王，向他的王后耶洗別報告了在迦密所發生的事。“耶洗別就差遣人去見以利亞，告訴他說：‘明日約在這時候，我若不使你的性命像那些人的性命一樣，願神明重重的降罰與我’！”（王上一九：1-2）我們從來不知道，耶洗別的習慣是殺人要先訂“約會”的！其實，像現代政客一樣，色厲內荏，說狠話是逃難的先聲。耶洗別是個最沒有品德，沒有原則的女人，這樣的人哪會有勇氣，哪會為她的巴力先知“烈士”復仇！（參王下九：30-31）那個淫婦知道，人民現在站在以利亞一邊，所以她不派殺手而派信使；她說足了狠話之後，就作光榮撤退的打算。以 利亞若不逃難，耶洗別準會開溜，也許她已在王宮裏收拾細軟，準備逃回西頓娘家，必要時動用老家腓尼基人的航海術，作出洋的打算。以利亞如果善用這時機，未嘗不可徹底整肅偶像崇拜，帶來大復興，可惜，他見不及此，失去了乘勝進攻的良機，轉成失敗！

英雄逃命

    “以利亞見這光景，就起來逃命，到了猶大的別是巴。”（王上一九：3）

    可惜，只是淫婦耶洗別的幾句話，就使信心的英雄喪膽逃 難。耶洗別應該先是放心，再是高興。以利亞一逃就出了國境，進 了猶大國，還不夠安全；再到猶大最南邊的別是巴。他還信不過僕 人，怕走漏消息，遣走僕人，再走一天的路程，深入邊區無人的曠 野，然後在羅騰樹下求死。阿！何等一幅心灰意懶的形相，大約像摩西當年逃離埃及的情形相似。這彷彿是現代人所心力衰竭（Burn out）的現象，由於工作過勞，或營養不足，由體力虧損而影響心衰頹。

    滿有憐憫恩典的神，知道祂僕人的軟弱，差遣天使供應祂僕人的需要；天使送來水，與炭火烤餅，拍醒躺臥沉睡的以利亞，先後有二次，並且說：“起來吃吧！因為你當走的路甚遠。”（王上一 九：7）

    為甚麼二次供給以利亞食物呢？明顯的，第一次是因為他遠道奔跑，需要補充力量，因為回去的路程跟南奔的路程同樣的長，以利亞必須回去再度面臨困難，為真道爭戰。

    但以利亞吃喝了以後，力量恢復了；不過他沒有北上，卻再南下，到了何烈山。

    為甚麼到何烈山呢？以利亞可能想到了摩西逃離埃及的灰暗日子，要到何烈山見神，再度印證神的使命，重新得力；也可能是要到神堅固的避難所，而且鑽進了深幽的山洞裏，隱僻而安全。

    神的先知從迦密山頭的英勇，下到何烈山洞的畏怯，顯明人就是人。人會改變，人的環境和心情會改變，但神不改變。

    以利亞雖然有軟弱，但他到底是神的人，神的話臨到他。以利亞在“神的山”，就是何烈山，是跟神很近，也是跟神很遠的時候。但神體貼顧念人的軟弱。他沒有找到神。神找到了他。

病因與療法

    耶和華的話臨到他說：“以利亞啊，你在這裏作甚麼？”

    神問人的話，總是有深意的。可以譯作：“What doest thou here?” (K.J.V., J.N.Darey)“What are you doing here?”(N.I.V., R.S.V., N.A.S.B., J.B.)或譯：“Why are you here?”(N.E.B.) 這句話的原意，因為無法知道語氣，也就不能確知；除了當作一句普通的詰問句之外，還可能的意思是：“你怎麼來了這裏！”或“你怎到這地步！”甚至“不要在這裏！”神不是慣於費話多言的；但在這裏， 神問過了以後，以利亞回答了，卻似是因為沒有弄清語意而不對題。耶和華神似乎是為了增進傳播意義的效果，對以利亞說：“你出來站在山上，在我面前！”耶和華從那裏經過，顯示出烈風大作，崩山碎石，地震，地震後有火，火後有微小的聲音，神再說同樣的話。我們可以推想，神顯示祂是有大能的神，可以掌握環境，但也對祂的僕人溫柔關切。但以利亞兩次都說完全一樣的話：“我為耶和華萬軍之神大發熱心，因為以色列人背棄了你的約，毀壞了你的壇， 用刀殺了你的先知，只剩下我一個人，他們還要尋索我的命！”（王上一九：10，14，參羅一一：2-5）

    以利亞這一番話，羅馬書第十一章稱他為對以色列的控告辭， 大約已準備了七個禮拜之久。從這裏，我們看出英雄失去當年勇的原因。

    首先是：“我”字當頭。在迦密山上以利亞大有能力的禱告，是先講到神，是為了神的榮耀；“求你今日使人知你是以色列的神，也知道我是你的僕人，又是奉你的命行這一切事…使這民知道你耶和華是神，又知道是叫這民的心回轉。”（王上一八：36-37）但是到功成了，名就有了，他想到的是自己為神“大發熱心”。這差別有多麼大！今天有的人也是這樣。他們本來是為神所使用過的人，作出信心的事業；但到後來轉變成維護自己的事業，是“我” 在大發熱心。

    再看他對同工的態度。當然，以利亞曾是信心的領袖；但他忘記了是誰在迦密山上，與他一同重修耶和華已被毀壞的壇，是誰備柴獻祭，挖溝，澆水；他忘記了是誰在基順河邊，與他一同對付巴力四百五十位宮廷先知。領袖忘記了同工，就不是領袖，“只剩我一個人”是自我孤立的結果。今天有人以為只有自己對，別人都不對，他自己有獨得之祕，把全以色列人一筆勾銷，忘記了或否定了使徒信經所說的，聖靈在聖徒心中，使聖徒能相通，結果造成了自己的孤立。

    他也過於高估敵人。以利亞把全國都歸在撒但一派的麾下，認 為勢不可敵；其實即使有過，也只是在過去的時候的事。王宮裏的 家宰俄巴底，就曾營救暗藏一百位耶和華的先知，並且供應他們的 需要（見王上一八：3-4）。以後在耶戶革命的時候，很多軍民樂 於擁護跟隨他；耶洗別身旁就有三個現成的太監，樂於把那“被咒 詛的婦人”從樓上扔下街心摔碎，被馬踐踏（見王下九：30-33）。 敵人不是不可能擊敗的。

    最後，以利亞忘記了神的主權。哈巴谷先知在環境最黑暗的時候，知道向神哀訴；他沒有忘記神的主權，所以能用信心在夜間歌唱，因耶和華歡欣。以利亞給自己的黑影子嚇跑了，因為沒有仰望神的主權。到一個地步，只看見自己孤身一人；如果沒有我，真理會絕種，日月會無光，為真理保存一脈，是膽小獨裁者逃亡的邏緝，不幸以利亞也是如此。他全然忘記了神的同在！

    但神顯示祂自己的主權。祂告訴以利亞，祂有三股合成不能折斷的繩子，成全祂的旨意：在屬靈方面，有先知以利沙；在政治方面，有耶戶作以色列王；敵人方面，有哈薛作亞蘭王。神掌權安排人，安排環境；神有揀選的恩典，為自己留下了未向巴力屈膝，未與巴力親嘴的七千人；不是靠一個人，而是神有一批人，連外邦的古列王也為神效力，桀傲不馴的尼布甲尼撒王也是神的僕人，甚至祂能以風為使者，以火焰為僕役。祂是宇宙的主，在凡事上有主權，在 凡事上居首位。

    神的僕人應該留意學習這個功課，為榮耀神而生活，而事奉；特別是在成功的時候，更要小心，不要讓自我出頭，就導向失敗的惡果。要知道，神不是非用你不可，更不是單用你。這是以利亞所學的功課。


神國與以色列國 / 陳終道

94.1
   第 49 期

神國與以色列國

陳終道

    問：

    本人讀你新出版的馬太福音講義，在概論中提及天國與神國問題，受益不淺。但還有疑問敬請賜教，即：若神的國從舊約已開始，且包括新舊約信徒，則神為甚麼要揀選以色列人？以色列國在神國與神救贖計劃中扮演甚麼角色？

    答：

    拙作天國君王（即馬太福音講義）之概論提及以色列國的角色。僅在此分為兩點作答：

一．救贖與神國

    從亞當犯罪之後，神要藉祂的救贖完成祂的國度旨意已十分顯明。所以救贖主降世的應許，以及救主完成救贖，救道宣揚於歷代的列國，被萬人所接受…都顯明救贖神國度之擴展，有不可分割之關係。但在舊約時，神國的應許是隱藏在救贖的應許中。在新約時，神藉祂救贖之施行與擴展，而顯明了祂的國度的完美旨意。而救主會從以色列人中降生，是因神曾應許以色列祖宗亞伯拉罕的緣故。亞伯拉罕憑信心答應神呼召而寄居迦南地時，神憑祂的恩慈曾如此應許他說：

    “為你祝福的，我必賜福與他，那咒詛你的，我必咒詛他，地上的萬族都要因你得福。”（創一二：3）

    留意對照使徒保羅在加拉太書中的解釋：

    “並且聖經既然預先看明，神要叫外邦人因信稱義，就早已傳福音給亞伯拉罕說，‘萬國都必因你得福。’”（加三：8）

    為甚麼萬國會因亞伯拉罕得福？所得的是甚麼福？怎麼聖經竟稱它為“福音”？因為亞伯拉罕的後代中將有一位基督降生，使萬國的人可因信靠祂成為神的兒女。“凡接待他的，就是信他名的人，他就賜他們權柄，作神的兒女。這等人不是從血氣生的，不是從情慾生的，也不是從人意生的，乃是從神生的。”（約一：12-13）

    所以神的國度，在舊約時，隱藏在救贖的應許中。

    因此新約解釋舊約的應許時，就說：“這便叫亞伯拉罕的福，因基督耶穌可以臨到外邦人，使我們因信得着所應許的聖靈。”（加三：14）而所有因信得着同樣應許之福的外邦人，既領受同一位聖靈，也就歸為同一國度，同屬神家的人了－－“這樣，你們不再作外人和客旅，是與聖徒同國，是神家裏的人了。”（弗二：19）在神國裏的人，其實不是單憑肉身作以色列人，乃是照着亞伯拉罕信心的蹤跡而信神應許的人（羅四：11-12）。

二．以色列國與神國

    1. 神給以色列人的應許

    既然神在應許亞伯拉罕時，已經隱藏着使萬國的人，可以同蒙應許，同成為後嗣（弗三：5-6）的美意。這樣，舊約中的以色列國扮演怎樣的角色？神對亞伯拉罕和以色列人說：

    “為你祝福的，我必賜福與他，那咒詛你的，我必咒詛他，地上的萬族都因你得福。”（創一二：3）

    “我必使你的後裔極其繁多，國度從你而立，君王從你而出。我要與你並你世世代代的後裔立我的約，要作你和你後裔的神。我要將你現在寄居的地，就是迦南全地，賜給你和你的後裔，永遠為業。我也必作他們的神。” （創一七：6-9）

    “如今你們若實在聽從我的話，遵守我的約，就要在萬民中作屬我的子民，因為全地都是我的。你要歸我作祭司的國度，為聖潔的國民。這些話你要告訴以色列人。” （出一九：5-6）

    以上經文僅屬選讀的性質，以色列國在舊約中被當作一個屬神國度的樣本。他們是神的子民，神要作他們的神。既然這樣，凡敵對以色列國的被當作敵對神。這就是舊約聖經中會有咒詛敵人之類似記載的原因。神怎樣教導人認識看不見的神？藉看得見的以色列人（但以色列人並未成為好榜樣）。

    2. 教會也是個表樣

    就像今日神的教會是神在地上看得見的表樣那樣。在新約聖經中，也有近似的記載，如：

    A. 亞拿尼亞夫婦欺哄彼得，被當作欺哄神（徒五：1-11）。

    B. 掃羅逼迫教會，被看作逼迫基督（徒九：4）。

    C. 行邪術的以呂馬敵擋保羅，被看作敵擋神的“眾善的仇敵”（徒一三：8-11）。

    D. 主耶穌說：“凡你們在地上所捆綁的，在天上也要捆綁；凡你們在地上所要釋放的，在天上也要釋放。”（太一八：18）

    作為表樣的以色列國，並非全部人都是神的真子民，單單是那些像亞伯拉罕那樣信神的人才是神的子民。正如教會中的人，並非全部必然是神國的兒女，只有“從神生”的人，才是神的兒女（約一：13，弗二：19）。

    3. 以色列人的經歷是信徒的教訓

    另一方面，以色列人的經歷，從下埃及，生養眾多，到出埃及，走曠野路程，進迦南，得地業，建立王國，到被擄，回歸…許多選記在舊約中的史事，並非無意中偶然記下，乃是按神的旨意，藉不同的先知，選記不同時代的事故，作為今日信徒的安慰，鼓勵和鑑戒的。例如：他們守逾越節在抹血的門內吃羔羊肉，好比信徒在主的寶血內得救；吃嗎哪，喝磐石出的活水，好比信徒領受屬靈糧食，聖靈活水；他們走曠野路，邁向迦南，好比信徒走天路，在世寄居，盼望天家等（林前一○：1-3，11，來一一：13-16）。

    4. 聖經的見證

    新約聖經指明了這點：

    “從前所寫的聖經，都是為教訓我們寫的，叫我們因聖經所生的忍耐和安慰，可以得着盼望。”（羅馬書一五：4）

    “他們遭遇這些事，都要作為鑑戒。並且寫在經上，正是警戒我們這末世的人。” （林前一○：11）

    注意：這兩節經文中的“我們”，都是指新約下歸信主的基督徒。舊約以色列人的歷史被選記在聖經中，是要作今日信徒的安慰，盼望，鑑戒或警戒而記下來的。這是新約聖經自己說的，可見新舊約聖經關係十分密切。

（有關神的國度的問題，請參閱作者著作天國君王－－馬太福音講義 概論之二。）


英雄本色 / 吳獻章

94.1
   第 49 期

英雄本色

吳獻章

    影響美國建國歷史最深遠，奠定美國政治體系最徹底的，除了華盛頓以外，恐怕就是傑佛遜（Thomas Jefferson）了！他是美國繼華盛頓後的總統。他之所以偉大，就從下面的真實故事裏可以看出端倪！在他的總統任期內，有一次他輕騎簡裝，視察這個初創立的山河，整隊人馬來到一因豪雨而決堤的河流。橋斷，水急，過河的唯一辦法就是冒着生命危險縱馬橫流！當幾匹人馬過河後，這邊岸上有位陌生人問傑佛遜總統是否可以帶他一同過河，總統大人一口答應，因此該陌生人上了馬，二人單騎逐流，終於安抵彼岸，正要下馬之際，傑佛遜的侍從開口問陌生人，“告訴我，為何你選擇總統渡你過河？”陌生人大吃一驚，承認自己有眼不識泰山，“我所知道的，是你們大部分人的臉上寫着兩個字：‘NO’，只有他的臉上寫着三個大字：‘YES’！”原來傑佛總統的英雄本色是“肯”！

    聖經裏的英雄本色就是“肯”，挪亞“肯”聽從神的吩咐造方舟，叫義彰顯於敗壞世代（創六章），亞伯拉罕“肯”聽從神呼召離父家，開啟神為地上萬族所應許救恩的嶄新里程碑（創一二：1-3），摩西“肯”為基督和神百姓同受苦害（來一一：25-26），叫被捆綁中的得以認識全能的神（出六：2-7）。以斯帖“肯”以王后位分及自身性命為典當，為本族人存活求王恩（斯四：14），但以理及好友“肯”下獅子坑及火窯中，也不願對異國偶像屈身（但三，六章），保羅“肯”從主所領受的職事，昂首面對各處猶太人的捆鎖與患難（徒二○：23），在神眼目中，他們是各時代的見證人及器皿，都有英雄的本色！

馬利亞的順服及代價

    上帝為拯救人類，道成肉身，就是降臨在一個“肯”順服的約瑟及馬利亞家庭中長大的。當天使奉神的差遣，把道成肉身的奧秘告訴童女馬利亞時，馬利亞臉上就寫着“肯”字，“我是主的使女，情願照你的話成就在我身上”（路一：38），她的順服，卻可能帶來了極重的代價：

    1. 婚姻的壓力：未婚夫可以用民數記第五章十一至三十一節所記疑恨的素祭，及申命記第二十四章一節來處置甚至休了她！

    2. 社會的壓力：她將可能被視為行淫，而被劃為被咒詛之群類（民五：27），甚至有可能因而被石頭打死！

    3. 生產的壓力：在羅馬皇帝詔書下，大腹便便的馬利亞，需從拿撒勒起程，顛簸南下，回伯利恆報名上冊，甚至連生產的地方都找不到…（路二：1-7）！

    4. 政治的壓力：生下了嬰孩耶穌，還得逃避希律王的追殺，因而舉家往人生地不熟的埃及過“政治”流亡的生活（太二：13-15），就是希律王死後，這個壓力還在（太二：22）！

    5. 經濟的壓力：身為木匠的約瑟，連獻一隻羊羔的能力都沒有（利一二：8；路二：24），甚至嬰兒床都被馬槽取代（路二：7），還得張羅往埃及避難的過路費…

    6. 家庭的壓力：耶穌醫病趕鬼的權柄，似乎不能贏得弟弟們的信任，反得到冷嘲熱諷（約七：3-5），身為父母的約瑟馬利亞事先恐怕料想不到，順服聖靈的感孕（路一：35），竟得承受如此般的家庭壓力！

    7. 死亡的壓力：身為父母最痛苦的事，莫如親眼看見自己的兒子死而愛莫能助，叫馬利亞更加痛苦的，是看到自己的“大兒子”死在最羞辱的十字架上（約一九：5），她的心裏，必像三十多年前的西面所說，“你自己的心也要被刀刺透”（路二：35）！

    雖然做主門徒的你我，順服所要付的代價，不一定像馬利亞那麼大，但神家中的英雄本色卻和她身上流露的完全相同，這樣的肯順服，正是成為主門徒的唯一條件：“若有人要跟從我，就當捨己，背起他的十字架來跟從我”（可八：34），“人到我這裏來，若不愛我勝過愛自己的父母，妻子，兒女，弟兄，姐妹，和自己的性命，就不能作我的門徒”（路一四：26）！十字架的道路中，犧牲順服是英雄通路卡！

    馬利亞的第一個壓力——婚姻是單身姊妹常常遇見的十字架！她的未婚夫約瑟是個義人，光從他如何處理馬利亞事上就可看出他真是個義人。第一本福音書的作者馬太記載，約瑟還沒有迎娶馬利亞前，她就懷了孕，約瑟一方面不願得罪神的律法（未婚妻若犯了淫亂，他的婚姻會使他不潔淨，民五：11-31；參太一九：9），一方面又不願公開羞辱馬利亞，所以“想要暗暗的把她休了”（太一：19），這不願得罪神，又有憐憫心腸的義人，實在少見，馬利亞竟然願意冒着極可能的休書，把眼前看為美好的婚姻，全盤放在神手中，不高吭不低吟，只願主的意旨成就，她的順服實在是難能可貴！

    馬利亞的順服，叫我們看到一個真理：尊重主的，必為主所看重，順服主的，主必負全責。當約瑟正思想怎樣休馬利亞的時候，主超然地介入約瑟的生命中，“大衛的子孫約瑟不要怕，只管娶過你的妻子馬利亞來”（太一：20），馬利亞婚姻壓力解除了，她明白主是可靠的！“當將你的事交託耶和華，並倚靠他，他就必成全”（詩三七：5）。

約瑟的順服及特色

    一般人看到了馬利亞的順服，卻忽略了神用約瑟成為養育栽培主耶穌的器皿，原因也是順服，他也有神國英雄的本色。約瑟的順服表現在：

    1. 看重神旨意的成就：新約中，約瑟是馬利亞之外，第一位明白“道成肉身”的人！當主的使者告訴他“因她所懷的孕，是從聖靈來的”（原文直譯應為“因她從靈所懷的孕是聖的”，太一：20）並知主道成肉身，是“要將自己的百姓從罪惡裏救出來”（太一：21），看重神旨意的約瑟順服下來了！

    2. 看重主話語得應驗：看重神話語的約瑟，聽到“這一切的事成就，是要應驗主藉先知所說的話說：必有童女懷孕生子，人要稱他的名為以馬內利”（太一：22-23），約瑟的臉上就寫着“肯”字了！

    許多人是在管教或苦難中才學會順服的，但約瑟的順服卻值得效法：

    1. 立即的順服：“約瑟醒了，起來，就遵着主使者的吩咐，把妻子娶過來”（太一：24）。

    2. 常久的順服：約瑟放棄可以和新婚妻子享受婚姻生活的快樂，“只是沒有和她同房，等她生下了兒子，就給他起名叫耶穌”（太一：25），除了是因他深信道成肉身是神聖的外，更是流露出他的順服是多完全徹底啊！

順服者的結局

    因着約瑟的順服，馬利亞得以免去婚姻及社會的壓力！大隊天兵的讚美及牧羊人純真的見證（路二：8-19），叫生產後的馬利亞得安慰！政治上，主的顯現引導，使順服的家庭，得以脫離希律王兇惡的手〈太二：13-23）！經濟上的壓力，約瑟馬利亞斷不會料想到，是東方來的陌生博士所獻的禮物所解除的（太二：1-12）！最後，雖然馬利亞嚐過親眼見主耶穌釘死，心裏如刀割的苦，但她也親身經歷死裏復活救贖的大能——這位主的使女，不僅領受教會肢體愛（約二○：26-27），在主耶穌復活升天後，她更是把家庭的壓力也解決了：在馬可樓上預備並等待聖靈的聚會中，“耶穌的母親馬利亞，並耶穌的弟兄，都同心合意的恆切禱告”（徒一：14），把全家帶到她的救主面前，而且，用禱告來做她一生的註腳，從此消失於新約的記載中，她順服的榜樣，正如她那鏗鏘的讚美，“我心尊主為大，我靈以神我的救主為樂”（路一：46-47），激發着無數神國英雄肯順服的本色！

    親愛的單身弟兄姊妹，你的婚姻是否完全順服主呢？已婚的你我，是否學習“敬畏基督，立即並持久地”彼此順服呢？（弗五：21）還是怨天尤人呢？工作不順利時，是否心懷不平，對順境蒙福的人眼紅？教會同工事奉裏，是否執意冷漠抵擋或輕視你的人？還是視種種的壓力為學習順服功課的好學校？要記念我們如今能成為何等人，是基督受苦難，學了順從而救回來的（來五：8）！因此，我們當思念，真正的英雄本色是：

    “不要照我的意思，只要照你的意思”（太二六：39）！


得見主的救恩 / 潘國華

94.1
   第 49 期

得見主的救恩

潘國華

    很多人對聖誕節有很不同的看法。未信主的人會藉着這個節日互相餽送禮物，或甚至酗酒狂歡，放縱情慾，當然很多壞事也做出來了。而在信主的人中，有些可能因為無知或抱着“逢場作興”的心態，也在這節日中開狂歡舞會，任意妄為，根本就忘記了聖誕節的真義。也有一些父母，可能想取悅兒女們，故此給他們過多的禮物。更有另些父母想學時麾的玩意，便趁孩子們睡着時將禮物偷偷地放在“聖誕襪”裏，待孩子們醒來發現禮物時，便硬說是“聖誕老人”送來的。如此一來，便會使孩童們喜歡“聖誕老人”多過思想耶穌。他們也會以為聖誕是記念聖誕老人帶禮物給他們的日子，根本就不知道耶穌基督降生的日子和道理。

    筆者無意追究這種情況到底是撒但的迷惑，抑或是玩具出品商的手法——每當復活節期間，商人就以兔子作宣傳，又以朱古力蛋作裝飾，抹煞了復活節的真義；而到聖誕節期間就大事宣傳聖誕老人派發禮物，聖誕老人與小孩拍照等。家家戶戶都有聖誕節的陳設，但卻忘記了聖誕節真正的主人翁——耶穌基督。

    筆者意思並不是暗示信徒要拆掉所有聖誕節的陳設，或嚴禁兒女們談及聖誕老人，或不准許他們與商場內的聖誕老人拍照（某些程度的童真幻想是可以的）。但信徒必須以聖經真理教導兒女們去認識聖誕節的真義——紀念主耶穌的降生。

    雖然不少人忽略了聖誕真義，但亦有很多人守候這日子，而以路加福音第二章二十五至三十五節記載的西面為最典型例子。

    這段經文記載西面常常盼望以色列的安慰者來臨，換言之他常常盼望耶穌基督的降生。無疑他並不知道這位要來的以色列的安慰者名叫耶穌，但他卻深信在他有生之年，必能親眼看到這位要來的彌賽亞。為甚麼？聖經描寫西面是一位“又公義又虔誠”的人，他時常盼望彌賽亞的到來。而他亦是位被聖靈充滿的人，他得到聖靈的啟示，知道自己在未死以前，必定看見主所立的基督。於是在聖靈的感動帶領下，西面進入聖殿，正遇到約瑟和馬利亞抱着嬰孩耶穌進聖殿去獻祭。西面從神那裏得到指示，知道這位嬰孩就是他素常盼望的彌賽亞，於是他將嬰孩耶穌接過來抱着。然後稱頌神。西面對神稱頌的頌詞，成了日後教會的美麗頌詞。

    從這頌詞的內容看，更顯示西面的確是位虔誠人，他守望耶穌基督降生的日子。當他親眼“得見主的救恩”時，覺得心滿意足，亦甘願隨時離世。因他守候耶穌降生這事已成事實了，而更發生在他眼前，他不再需要守候，因他已經“得見主的救恩。”

    西面的頌詞重點指出主的救恩，有以下三個特徵：

一．這救恩是為萬民預備的（31節）

    歷世歷代以來，虔誠的猶太人盼望主的救恩來臨。以色列人的先祖雅各在臨終時如此祈禱說：“耶和華啊，我向來等候你的救恩。”（創四九：18）詩人中亦有一位這樣說：“耶和華發明了他的救恩，在列邦人眼前顯出公義。記念他向以色列家所發的慈愛，所憑的信實。地的四極，都看見我們神的救恩。”（詩九八：2-3）神的救恩不單為那些虔誠的猶太人而設，亦不單為以色列民而設，乃是為普天下萬民而設的。當天使報佳音給一班在野地裏牧羊的人聽的時候，也會提及這大喜的信息是關乎萬民的（路二：10）。

    “救恩是為萬民預備的”這觀念，是路加福音的特點之一。有兩個詞是必須小心分辨的：(1) universality 即是為萬民預備的，及 (2) universalism即是全人類都會可以得救；但這並不等於全人類都自然而然地得救。保羅說得很清楚：“這福音本是神的大能，要救一切相信的…”（羅一：16）雖然主的救恩是為萬民預備，但只有那些願意相信，接受耶穌的人才可以得救。即然這救恩是為普天下人類預備的，信徒就有責任去向人宣講主的救恩，使更多人聽聞主的救恩，以致相信得救。

    葛培理博士曾在“世界福音會議”World Congress of Evangelism中發言說，全世界人口每年增加四千萬人。若想信主人數趕得上人口增長的話，那麼全世界的基督徒每分鐘要帶領七十五人信主，即每小時四千七百人，或每天十一萬人信主，你有想到向家人，向朋友傳福音嗎？

    筆者以為聖誕節是最好傳福音的機會。我們可以藉着信件，聖誕咭去與人分享主的救恩。我們亦可以在拜訪親友時與他們談談聖誕的真義。

    耶穌的福音是為普天下人預備的，但唯有聽聞主福音而相信的人方可得救，那麼信徒傳揚主福音真可謂責無旁貸了！

二．這救恩是照亮外邦人的光〈32節〉

    “外邦人”即非以色列人的民族之統稱；“外邦人”亦代表不屬於耶和華的人，他們被黑暗籠罩着，因為他們不能見到真光。這個“黑暗”是“無知，罪惡與痛苦”的表徵。如今，因為耶穌基督的降生，耶穌成為照亮外邦人的光。馬太亦節錄以賽亞先知的說話，證實耶穌基督乃是照亮外邦人的光：“西布倫地，拿弗他利地，就是沿海的路，約但河外，外邦人的加利利地。那坐在黑暗裏的百姓，看見了大光，坐在死蔭之地的人，有光發現照着他們。”（太四：15-16）

    耶穌基督的救恩是照亮外邦人的光。這“光”是“生命，成長，知識和喜樂”的象徵。今日，我們這班本來不是屬神的外邦人，因信耶穌基督成為亞伯拉罕的子孫，與亞伯拉罕一同得福。保羅亦如何寫道：“你們要知道那以信為本的人，就是亞伯拉罕的子孫…可見那以信為本的人，和有信心的亞伯拉罕一同得福。”（加三：7，9）

    不過信徒須知道今日神拯救我們，不單要我們享受永生，祂更喜悅我們去效法祂兒子耶穌的模樣，過一個為主發光的生活，即聖潔，尊貴的生活。要知道我們被選召，原是叫我們成為一個聖潔的國度。彼得說得很清楚：“惟有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民，要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。”（彼前二：9）原來我們蒙召的目的，乃成為一群分別為聖的人，特特歸於神。若信徒甚至在紀念救主耶穌降生的大喜日子裏，亦不能與世人分別的話，將會何等得罪主。唯盼信徒能以討神喜悅的心態，去過一個有意義的聖誕節，又能教導子女們清楚明白聖誕節的真義。

三．這救恩是以色列民的榮耀（32節）

    對於以色列民來說，耶穌基督是他們所期望要來的彌賽亞，是大衛的苗裔，是以色列人的王。可惜以色列人錯解了舊約聖經，亦不明白以賽亞先知的話：“現在祂說：你作我的僕人，使雅各眾支派復興，使以色列中得保全的歸回，尚為小事。我還要使你作外邦人的光，叫你施行我的救恩，直到地極。”（賽四九：6）以上這番話是神向這位“受苦的僕人”——耶穌所說的預言，換言之，耶穌先以“僕人”的身分為人類的罪死，藉此成就神的救恩，然後才以“君王”的姿勢在末日再來（參路四：16及以下經文，比較賽六一：1及以下經文）。

    故此，就外邦人來說，我們是仰望從以色列所出的基督耶穌。保羅說：“按肉體說，基督也是從他們（以色列民）出來的…”（羅九：5）故此，基督耶穌是以色列民的榮耀，亦是外邦人的拯救。

結論

    在這個普天同慶，普世歡騰的日子裏，信徒要更思念主的救恩。耶穌基督乃為萬民預備的，更是照亮外邦人的光，以色列民的榮耀。今天，有否將這喜訊與我們的親友宣講？有否將聖誕真義教導兒女？有否與世俗分別出來，多去思念主的救恩？昔日西面守候主的來臨，今日我們亦應以敬虔之心去守候主的再臨。


雅各書的特點（上） / 楊濬哲

94.1
   第 49 期

雅各書的特點（上）

楊濬哲

一．極帶猶太的氣味

    本書在新約著述中，是極帶猶太氣味和希伯來思想的。所以本書中的言論，都是適合猶太信徒的需要。本書中所用的稱呼，名詞，引證以及喻言等等，都是足以引起猶太人回想祖國的景象。本書中所說的罪惡，也都是猶太人所易犯的，例如輕貧重富，沒有善行，不謹慎言語，嫉妒，分爭，偏見，假冒，貪愛世俗，注重錢財，驕傲自誇，剝削工人，沒有忍耐等等。所用的言詞，都是極有權威的；雅各在本書裏面，大多是責備和警誡的話，力竭聲嘶地吩咐他們務要猛醒回頭。這些不只猶太信徒所當防的，也是歷代教會所當防備的。所以本書雖為猶太人而寫的，卻也是為歷代信徒而寫的。

二．引用名人的事蹟

    本書的第二特點，就是引用舊約極多；在短短的五章中，引用舊約名人的事蹟多處，例如：

    1. 以賽亞的話。本書第一章十至十一節，形容富人的降卑，“必要過去，如同草上的花，太陽出來，熱風颳起，草就枯乾，花也凋謝，美容就消沒了”，這是引用以賽亞的話說：“凡有血氣的，盡都如草，他的美容，都像野地的花；草必枯乾，花必凋殘…”（賽四○：6-7）。

    2. 摩西的記載。本書第二章八節說：“經上記着說：要愛人如己”。這是引自利未記第十九章十八節。第二章十節說：“凡遵守全律法的，只在一條上跌倒，他就犯了眾條。”這是引自申命記第二十七章二十六節。第二章十一節說：“原來那說不可姦淫的，也說不可殺人。”這是引自出埃及記第二十章十三至十四節。再者第二章二十三節說：“就應驗經上所說，亞伯拉罕信神，這就算為他的義。”這是引自創世記第十五章。以上這些都是引自摩西的律法，和摩西的記載。

    3. 亞伯拉罕的獻祭。第二章二十一節說：“我們的祖宗亞伯拉罕，把他兒子以撒獻在壇上，豈不是因行為稱義？”這是引自創世記第二十二章十二節。

    4. 約沙法的禱告。第二章二十三節記載：亞伯拉罕“又得稱為神的朋友”這是引自歷代志下第二十章七節，大王約沙法，當敵軍來攻他時，他禱告說：“你曾將這地賜給你朋友亞伯拉罕。”

    5. 喇合的行為。第二章二十五節說：“妓女喇合接待使者，又放他們從別的路上出去。”這是引自約書亞記第二章一至二十一節。

    6. 大衛的歌頌。第四章六節說：“所以經上說，神阻擋驕傲的人，賜福給謙卑的人。”這是引自詩篇第一三八篇六節，大衛的歌頌。

    7. 約伯的忍耐。第五章十一節說：“你們聽見過約伯的忍耐，也知道主給他的結局。”這是引自約伯記第一章二十一至二十二節，第二章十節，第四十二章十至十二節。

    8. 以利亞的禱告。第五章十七至十八節說：“以利亞與我們是一樣性情的人，他懇切禱告，求不要下雨，雨就三年零六個月不下在地上。他又禱告，天就降下雨來，地也生出土產”。這是引自列王記上第十七章一節，第十八章四十二至四十五節。這樣看來，可見雅各是何等注重引用舊約聖經名人的事蹟了。

（本文為作者著作雅各書講義 概論的一部分）


第 50 期 - 94.3

94.3
   第 50 期
作者
事主的心態歷程 | 陳終道
價錢牌 | 潘國華
尼布甲尼撒的聰明 | 于中旻
知識和經歷的運用 | 呂國佑
長江後浪推前浪 | 吳獻章
雅各書的特點（下） | 楊濬哲


事主的心態歷程 / 陳終道

94.3
   第 50 期

事主的心態歷程

陳終道

    我從沒寫過這類文稿，九二年冬“校園”編輯邀約我寫一篇我的心路歷程倒引起我留意自己這些年來事奉主心態的演變情形，九三年六月份的“校園”發表我的“心路”文稿後，有朋友說金燈臺的讀者諒必也想知道這方面的省思，而該稿似還可以再加補充，於是寫了這篇“我事主的心態歷程”作為再一次反省，與讀者共勉。

    一九四五年三月，趙君影牧師與于力工弟兄受邀到重慶的復旦大學學生團契奮興佈道會佈道。主藉祂的僕人復興了我。三月十七日決心接受主呼召，立志終身事主，同年七月第一屆全國大學生夏令會，在重慶南山靈修神學院舉行，我跟着復旦團契的大哥大姐們提早到南山的神學院作各種籌備夏令會的工作，大會期間又跟史習枚大哥學習寫海報與會聞，那可算我最早期事奉的小小起步。

一．一無所有

    常聽見有人作見證，提到我們獻身應召時經過許多爭扎與捨棄。對我來說，我是一無所有的人，我沒金錢，學問，愛情或美好前途為主捨棄。我生長在富有封建大家庭。幼年，少年都不快樂。十四，五歲離家，飄泊在雲南，貴州，四川，西康之間，帶着憤怨的心不跟家人通訊，極端反叛，硬性子，急躁，有雄心，無信心，想自力更生，卻不自量力，一貧如洗。有好幾次瀕臨絕境，是天父看顧我，才不致倒斃街頭，留下了生命。我全所有的就只是這樣的一個人，全獻了給祂。從四五年到現今，我確知深信：

    1. 祂真的悅納了我的奉獻，使用了這在人看來是可棄的人。

    2. 我真的作了一項最上算的抉擇。雖然這數十年來的事奉，也有不少艱辛的日子，但我一生中所嘗到的一切溫暖和喜樂，都是從我蒙召事奉主之後才嘗到的。

二．馴良與靈巧

    自從蒙召之後，我根本沒想到該在哪方面事奉神，或該怎樣事奉神。反倒曾有一段頗長的年日，一直專注於上一輩的神僕們怎樣事奉神？存甚麼心態事奉？無論讀他們的著作或跟他們交往都留意這方面﹐我發覺真純與無知，精明跟詭詐，似乎都很難分開。對我來說，若靈巧就不馴良；或馴良就不靈巧。我要選擇那一樣呢？我常常在心裏默禱，若我這有限的器皿，二者之中只可選其一。我寧願保持純真，馴良，其他的完全信託在全智全能的神手中。祂能使“淵面黑暗”變為光明，使“空虛混沌”變成井然有序，充滿果實與生命。在我事奉神的年日中，我真的一而再的看見，祂確是這一位神。

    “你要保守你的心勝過保守一切，因為一生的果效是由心發出。”（箴四：23）

    我雖不應猜測別人存甚麼心態事奉神，卻不能不保守自己存怎樣的心事奉神。我無權判斷別人；但那卻不是我的藉口，可以任憑人影響我事奉神的心態，因神不是要我去保守別人的心，卻是要我保守自己的心。

三．期望與失望

    初期事奉中，常常期望可以跟從一位有經驗的神僕學習，卻一而再的失望，因而以為原來許多自己佩服的人，也不過如此（另一方面又在心裏覺得十分矛盾，如果某人正如我所以為的那麼不夠屬靈，為甚麼神重用他呢？）這種想法導致自己不知不覺中驕傲起來，又漸漸放鬆了已往對神的事十分認真的態度。

    後來，在主的憐憫光照下，才看見這種觀念根本錯誤，而且對自己所佩服的人們不公平，因為自己私下用一種十分完美的理想標準，暗中去衡量別人，卻又未經準確查證之下，在私心中把他們定了“死罪”。這種定罪，正是主耶穌在世時，法利賽人與文士們私下論斷主的方式。其實，我自己是否經得起那種完美的理想的衡量呢？如果用稱別人的天秤稱稱自己，是否可令別人滿意呢？這種心態，最先受損害的是自己，既使自己失去事奉主的熱誠與忠心，又很容易陷於大膽論斷的罪中。感謝神，在一段時間靈性處於“空虛混沌，淵面黑暗”的光景中，祂把我從這種光景中拯救出來。

    其實我們對任何人要挑他的不是，必然有可指責的；要從他身上學習他的長處，也必然有所學效的。所以說三人行，必有我師焉。

四．良心與真理

    在一段時日事奉主的經歷中，我常認為事奉主總不能作一些違背自己良心的事，但良心並不可靠。良心是否接受聖靈的感動？是否按聖經的真理為標準？是否會被個人的喜好收買又被肉體欺騙？這些因素會大大影響我事奉的心態和跟別人一起同工時的合作精神，我極可能在按照不能違背良心這原則的口號下，完全以自我為中心，把不合“我”以外的人與事，都看作是沒有屬靈價值的。事實上，以聖經完整的真理作標準才是最可靠的，可是那卻是需下苦工去明白聖經，經常留心讓真理修理自己的錯誤，虛心聽取神藉着別的神僕所得着的啟迪與亮光，才能使“良心”不受“錯誤”的影響。雖然如此，我不能等待貫徹了真理，才開始用心靈誠實事奉神，我必須一開始就按無愧的良心事奉祂，又不斷的追求認識祂的話和祂的作為。

五．敬重？崇拜？

    我在自己靈命的追求過程中，曾受好些上一輩神重用的神僕的影響。有人我有較多時日跟他們一起生活，學習，事奉，而從他們親自受教，如：趙君影，賈玉銘，王連俊（約翰），胡恩德，計志文，我都有機會跟他們接觸，從他們的言行中受教，與王明道，宋尚節雖僅有若干次的接觸，但在神學院經常閱讀靈食季刊，楊紹唐的靈工通訊，基督徒報，以及他們的全部著作，從這些神僕的著作言論中得很大助益。其中神藉趙君影牧師使我整個人生有個大轉變，賈玉銘老牧師使我看見一個與神有親密交通的人如何在禱告讀經中領受神的話，從王連俊老弟兄身上，我學會怎樣細心研讀神的話…這些人影響我一生的追求方向。

    曾有一段時間，我似乎太注重他們一生中某一階段或某一事件上的“失敗”，否定他們多年靈命與真理上的造詣，以及一生為主勞苦的貢獻，自己灰心到幾乎不想再作傳道人了，但終蒙主光照我的心，應該留心他們許多其他美好見證，多年的辛勞，以及他們的著作所已給我的助益與影響，我便為他們，為我自己，為神給中國教會的豐富恩典，感謝主恩不盡！我該敬重他們，卻要單單崇拜主耶穌。

六．分別與選擇

    另一件常使我在事奉中不知該怎樣取捨的，就是一方面神的話要我們防備假先知，分別真假神僕－－“你們要防備假先知，他們到你們這裏來，外面披着羊皮，裏面是殘暴的狼。”（太七：15；參帖後二：2；啟二：2）。另一方面卻要我們與敬虔的人在一起追求－－“你要逃避少年的私慾，同那清心禱告主的人追求公義，信德，仁愛，和平。”（提後二：22）究竟誰是真正的神僕呢？我應該怎樣選擇同工，一同追求？一同學習事奉（提後二：16，22）？信徒和傳道人所受的試探，不外名，利，財，色。是否真神僕就一定不會接受這些試探？若接受了，與假師傅有甚麼分別？這類事在我心中困惑了多時。在我自己的體驗中，真正的神僕雖也會一時受誘惑跌倒，但他們必然真誠悔改，且仍以神家利益為重，亞伯拉罕，大衛都曾跌倒，卻重新回轉，仍都愛神的家，神百姓。大衛晚年，更一心為所羅門建殿作好各種準備工夫。

    神的話語解除了這些惶惑。不論舊約先知，主耶穌和新約使徒們，雖常嚴責罪惡，卻從不屈枉正直，更不藉着故意誣賴或捏造的錯誤，擊打牧人，使羊群失散。摩西曾怒責以色列人拜金牛，甚至那一天以色列人被殺的約三千人，上山為他們代禱，甚至願以自己的名從生命冊上塗抹以求神赦免以色列人（出三二章），使徒保羅雖責備哥林多教會的犯罪信徒（林前五章），卻又恐怕他們過份受傷。他們總是期望所責備的人悔改復興，不是發洩怨恨，為自己製造“時代先知”的形象而不理會神家所受的傷害。留心觀察這些事，使我領會該同情扶助甚麼人（林後一三：8；猶22節），該遠離甚麼樣的人（提前六：4-5，20）。

    主耶穌說：“盜賊來，無非要偷竊，殺害，毀壞，我來了，是叫羊得生命，並且得的更豐盛。”（約一○：10）假神僕以毀壞為快，不以神家的得失為重。

七．一生受用的金句

    有一節金句，多年來使心靈在徬徨中可保持堅定的信念。那是保羅對哥林多人說的一句話：“…但各人要照自己的工夫得自己的賞賜。”（林前三：8）

    保羅提到神的工人為主作工，就像大家在耶穌基督那同一根基上建造屬靈的工程。不同的工人在這同一根基上各自建造他自己那一份工程，“有人用金銀寶石”建造，另有人用“草木禾秸”建造。按照屬物質的工程來說，在同建築物上若攙雜不同的材料，必影響整個建築的穩固，但屬靈的工程不是這樣，各人可以用金銀寶石或草木禾秸建造，可是受虧損的將不是那屬靈的工程（聖殿），而是那些用廉價材料的“各人”。

    沒有別人會真正使我的工程受虧損，是我自己；我也不憑別人的忠心作工得賞賜，只能自己忠心而得賞賜。在同一根基上一起建造的人中，給予“各人”，“自己”該得之賞賜的。

    這節金句常常提醒我自己，別忘記我是要向神交賬，不是向人交賬的。那有資格給我評分數定等級的，是那用祂自己的血買贖我作祂僕人的主耶穌。

八．榮光在望

    神曾藉先知何西阿對以色列人說：“我用慈繩愛索牽引他們，我待他們如人放鬆牛的兩腮夾板，把糧食放在他們面前。”（何一一：4）這原是農夫吸引笨牛不斷向前行的方法﹐我正是一隻十足的笨牛（我的乳名也叫阿牛），但祂對我，正像放鬆“牛兩腮的夾板”常把屬天的糧草賜給我，吸引我前行。直到如今，我已經一步一步地舉起像一隻笨牛那種姿態的腳步，走了將近五十年了。我似乎已可模糊的望見天邊遠處的光輝，一陣陣的微風，送來隱約可聞彷彿從天上來的美妙歌曲。啊！榮光已經在望！再過幾里就可以走完我這小片段的路程了！


價錢牌 / 潘國華

94.3
   第 50 期

價錢牌

潘國華

    在購物的經驗裏我們間或會遇到一些忿怨的場合：經過一段較長時間去狩尋一款衣物，最後終於給我們找着了，但一看它的價錢牌就感到不滿，為甚麼它價格會那麼高，簡直不是物有所值。

    在這個時代，人們喜愛談論價錢及價值這類的題目，他們下意識地將價錢牌掛上每一件物甚或每一個人身上。假若基督徒要掛上一個價錢牌的話，究竟你認為你的價值幾何？容讓我告訴你：你的價值是“耶穌”，因祂在十字架的死正是為拯救你，我所付出的價錢。對神來說，你和我的價值是耶穌，因為這是祂為我們所付出的代價。

    一九八七年仲夏，由於報讀了教牧學博士課程，筆者要做五個心理及專業上的問卷測驗，這些測驗旨在使學員對自己有恰當的自我評估，以致更有效去服事他人。因此對自我的認識及自我價值的評估是十分重要的。

    作為一位基督徒，我認為有兩件事是十分重要的：(1)認識神；(2)認識自己。本文針對認識自己的某些部分。首先思想以下兩個問題： 作為一個人，你認為你的價值幾何？ 你對自己感到高興或興奮嗎？

    對上述問題的回答的結果會影響我們如何生活：如何經驗喜，怒，哀，樂；如何對待他人；甚至如何向神回應。

    事實上我們各人都存有一個自己內心的形像，心理學家稱之為“自我形像”。無論我們喜歡或不喜歡，我們的“自我形像”對我們的情緒和靈性健康都帶來很大的影響。我們的日常表現與自我形像很有關連，若我們不喜歡自己，我們會認為其他人也不喜歡我們。這種情況會影響我們社交生活，工作表現，與他人的關係等。因此，正常的自我形像是個寶貴的產業，而不正確的自我形像卻是個大缺陷。

    如何培養一個較健全的自我形像呢？可以在聖經的亮光中去滿足我們最基本的需要。一般說來，我們各人都有三項最基本的情緒需要：

    一種感受到被愛，被接納的需要；即歸屬感；

    一種感受到被人歡迎的需要；即有價值感；

    一種感受到稱職的需要；即有才能感。

    我們可用一張三腳凳來看自我形像，一個恰當的自我形像必須包括三根等同重要的支柱：(1)歸屬感； (2)有價值感；及 (3)有才能感。這三根支柱若強而有力，可以幫助我們去抵禦後半生所對的難關及危機。以下簡介自我形像之三根支柱：

一．歸屬感

    這個是“廢棄的時代”，任何東西都可丟棄的。可廢棄的紙杯，紙碟，甚至兒童也可棄掉！有否聽聞“不想有的兒童”？一些父母稱：由於意外，他們才有子女。若他們不想有兒女，就可以用墮胎解決之。而這種態度是完全與聖經不相符的。

    在我們的時代，歸屬感是一件價值高昂的商品。很多人甚至在人群中仍覺孤單；很多人由於看着不良的自我形像而受苦，因為他們並沒有歸屬感。

    歸屬感或一種愛護的感覺，是當一個人感到被他人接納，感到自己在一種關係中有份兒，感到至少被另一人愛護，所產生出來的安全感。歸屬感是那種當我知道自己無條件地被愛的感受。

    然而，我們絕少得到無條件的愛和接納。我們很熟識那些有條件式的愛和接納——那些“假如”和“因為”式的條件。“假如你愛我，我也會愛你的。”“我愛你因為…”條件式的愛使我們對愛的饑渴得不到滿足，而且令我們的歸屬感發展得不正確。

    但感謝神，我們的歸屬感可以被一再重建起來，因為天父的愛和接納是沒有條件的。聖經滿載着這些應許：“不是我們愛神，乃是神愛我們，差祂的兒子，為我們的罪作了挽回祭，這就是愛了。”（約壹四：10）“惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”（羅五：8；參羅八：38-39）

    當我們接受了神無條件的愛和被接納後，我們也應接納自己甚而其他的人。“所以你們要彼此接納，如同基督接納你們一樣，使榮耀歸與神。”（羅一五：7）由此可見基督徒是心有所屬的人，因為我們是神的兒女，屬於祂的大家庭。因此，教會生活對基督徒是十分重要的，因為我們經歷歸屬感——愛與被愛，去接納與被接納——就是如此。

二．有價值感

    如上所述，我們一班基督徒是有價值的。那位用重價買贖我們的主，祂知道我們真正價值。神為你和我所付上代價是耶穌（林前六：20；彼前一：18-19）。

    然而，我們的成長及家庭背景往往使我們產生自卑感，多少時候我們感到某種程度上的自卑感。孩提時代的傷痛經歷往往在成長階段中被惡化或重演。因此我們需要重新整理自己，將舊而不恰當的檔案清除，換上新的而正確的資料。聖經多處記載我們的價值，例如以弗所書第一章三至十四節證明這點。在此只簡述該段經文的一些重點：第三節描述信徒擁有神所賜的“天上各樣屬靈的福氣”。第四節提及神在創立世界以前已揀選了屬祂的人。神已揀選了我們，由此可知我們的特別。第五節指出我們承受神兒女的名，我們是那尊貴君王的兒女，我們是何等樣人！第六節說神白白給我們莫大的恩典。第七節告訴我們神赦免我們不再需要自我控訴和內疚。第八至十節指出神與我們分享祂的永世計劃，我們是祂的信實密友！第十一至十二節重覆提醒我們是蒙神揀選的人。第十三節教導說我們有神的印記，而第十四節宣告我們將領受神的產業，我們是神的產業之承繼人！

    當我們將神的話存放在心思裏，我們可以慢慢培養正確的價值觀。作為蒙神救贖的罪人，我們承認自己的軟弱和缺欠：不過，我們亦要以神在我們身上的恩典和慈愛平衡之。我們在神面前是有價值的，不是因為我們自己有甚麼了不起而是因基督的憐憫。由是當我們明白主耶穌為我們成就了何等大的救恩，我們可以重建我們的價值感。

三．有才能感

    我們當中大部分的人是在傳統的中國家庭長大，我們習慣了父母對我們的評價——甚至在親友面前，這種不公平的評價是由一種錯誤的客套話及假謙卑而來。因此，一般而言，中國人是比較含蓄和不喜歡表現自己，我們對自己的才能感是較低的。

    無疑一些中國人的傳統文化是值得保存的，但是過度的才能感偏低會影響我們的自我形像。因此，我們應祈求神幫助去保持好的平衡：在一方面，我們無須為自己文化背景而感到不安；而另方面我們應作為真正的中國信徒。

    聖經對那些才能感低的人有很多安慰之言，這些弟兄姊妹的自信心可因聖靈的幫助而恢復。聖靈會加添我們事奉神的力量，祂將恩賜給予我們，叫我們更有效地事奉神。因此，我們可以重建我們的才能感。（參林前一二：4-11，28-31；羅一二：4-8；彼前四：8-11；弗四：7-12）

結論

    求神幫助我們重整我們的歸屬感，價值感及才能感。感謝神，在祂眼中我們是寶貴的。假若我們要配戴一個價錢牌的話，它的價值是耶穌！何等尊貴！何等價值！何等大的責任！


尼布甲尼撒的聰明 / 于中旻

94.3
   第 50 期

尼布甲尼撒的聰明

于中旻

    在歷史裏面，巴比倫王尼布甲尼撒算得上是英明睿智的君王。他對外開疆拓土，代年老的父王率軍出征，戰績赫赫；對內整頓建設，繁榮經濟，建造了有名的空中花園，使他的京都成為外國人極欲觀光的地方。但他不僅以武功著名；他更勵行法治，建立秩序，提倡品德，並對宗教虔誠熱心。

    從聖經所敘述的尼布甲尼撒，也可以看得出他的聰明，合於歷史的紀錄，表現在具體的事蹟上。

一．重視教育

    聖經記載，尼布甲尼撒攻取耶路撒冷的時候，不像當時得勝者的習慣，只擄掠子女玉帛；因為那樣作的利益有限，而且會激起被征服者復仇的意志。他知道人力資源是最大的資源。所以他裹脅以去的，包括有領袖才能的，有大能的勇士，連同木匠，鐵匠等技術人員；只留下些貧窮的人，又立了昏庸無能意志薄弱的西底家，作傀儡的王（見代下二四章，二五章）。

    在這些精英分子中，他選取有發展潛力的少年人，對他們特別優待。這批人的數目不多，要慎審選取。王自己規定被選的資格：

    年少沒有殘疾，相貌俊美，通達各樣學問，知識聰明俱備，足能侍立在王宮裏的，要教他們迦勒底的文字言語。王派定將自己所用的膳和所飲的酒，每日賜他們一分養他三年，好叫他們在王面前侍立。（但一：4-5）

    這似乎是“占尼撒理”的濫觴。到公元一三六○年，鄂圖曼帝國牟拉德蘇丹（Murad l）向歐洲擴張，連勝基督教國家。牟拉德擄去基督教家庭的幼童，有時則在佔領地區徵募，把這些少年人編成優秀的特種部隊，精選人才教導他們各種戰術，戰技，學問，行政，並徹底灌輸回教教義，使他們成為精英幹部，在宮廷事奉他。這批少年人，完全忘了自己的信仰和家世，在交戰時，不惜與父兄家族為敵，以至殺死他們。這批人稱為“占尼撒理”（原為Yeniceri，後傳為Janissaries），是“新軍”的意思。尼布甲尼撒所選編的人數雖然沒有那麼多，卻比牟拉德早了幾乎二十個世紀，可見他心思的精明了。

    尼布甲尼撒深深瞭解人性。他知道人的思想在胃裏，所以他吩咐給那些少年人御膳，吃喝得好，供應豐足，也顯明王的恩寵。他也知道教育的重要，語文與思想和文化的關係，要用教育把他們巴比倫化。他甚至把但以理及其三個朋友的名字改了，改成與巴比倫的偶像文化有關，叫他們與自己認同．雖然在他們身上沒有收到預期的效果，但我們不能不承認，尼布甲尼撒着實聰明。他對教育的瞭解和重視，真叫我們現代人慚愧。

二．行政睿智

    尼布甲尼撒是個英明的君王，他自然不願意輕易被臣下蒙蔽，甚至他可以先窺破臣屬奉承，諂媚，愚弄的手法。有一天，他半夜裏下了命令，派人去把國中豢養的哲人術士們召來，給他們出了一個意外的難題。王說，他作了一個夢，需要他們圓解，只是夢境他已經忘了。

    術士們說，解夢不難，但總得先把夢告訴他們。不先說出夢而要人解夢，是不合理的，從來沒有王如此要求過。

    但王有他自己的推理方式。他說：知道昨晚吃在肚子裏的是甚麼東西，比知道現在心裏想的是甚麼東西容易，知道昨晚作的夢，總比知道將來要發生的事容易。這樣，如果你們有本事可以解說將來要發生的事，要知道昨晚作的夢豈不是輕而易舉？不必在我面前玩把戲，如果不能知夢解夢，你們就是騙取工資的，應該集體處死！

    當然他們無法解決這個難題。聖經告訴我們，稱為伯提沙撒的但以理與他三個同伴一同禱告神；神在夜間異象中把奧秘指示了但以理，解答了王的問題。王並沒有照他說的嚴厲話，處死迦勒底的術士們，卻把但以理和他的朋友們升了官：“派但以理管理巴比倫全省，又立他為總理，掌管巴比倫的一切哲士。但以理求王，王就派沙得泣，米煞，亞伯尼歌，管理巴比倫省的事務，只是但以理常在朝中待立。”（但二章）也許是尼布甲尼王覺得應該像所有的君王一樣，需要豢養一批諛臣，好叫他享受聽好話；他竟沒有實行處死術士們，只好像舉行了一場特殊的“恐佈考試”，不及格的人不被整肅，只有答對的人有賞。無論如何，在這件事上顯出他非常的聰明，不是容易被蒙蔽的昏君王。

    當然，我們可以推想，在處事行政上，尼布甲尼撒王也必然是聰慧的。

三．利用宗教

    聰明的領袖，總會利用宗教。尼布甲尼撒王是聰明的統治者，自然也不例外，也許是受但以理所講解金頭巨像的影響，王在巴比倫省杜拉平原，立起了一個九十呎高的大金像，製訂了禮樂儀式，吹吹打打熱熱鬧鬧的奏起樂來，要舉國軍民都崇拜那像。金像所代表的，是王偉大的權威，是他自我神化的先聲（見但三章）。古時的君王，以至希臘，羅馬，都有自我神化的傾向。

    建像和出令崇拜，都是王自己倡導推動的；不是像以後的大利烏王一介武夫，被臣子們愚弄，不得不把但以理扔入獅子洞（見但六章）。尼布甲尼撒王規定，凡不拜像的人，要被扔在烈火窯中處死。不知是甚麼原因，但以理不在場；但以理的三個朋友，在別人都屈膝的時候，都巍然屹立，不肯下拜。他們不顧王特別開恩，為他們留面子，堅決不妥協。結果，被扔在烈火窯中。

    奇事發生了。三個人被捆綁起來，被扔在烈火窯裏；但大家有目共睹的成了四個人，三個人沒有燒滅，反而加多了一個。而且他們在火中自由行走，火焰無力傷他們，只燒斷了捆鎖；第四位的相貌好像神子。這顯明是主與信祂的人一直同在，只是在大試煉中才顯明出來。尼布甲尼撒王一見到這事件，立刻覺悟到是神超然的能力。他稱他們為“至高的神的僕人”，而且知道“沒有別神能這樣施行拯救。”王親自去叫他們從火窯中出來，而且與眾高級官僚聚集檢查，知道火焰是真的，人也是真的，居然“火無力傷他們的身體，頭髮也沒有燒焦，衣裳也沒有變色，並沒有火燎的氣味。”

    聰明的尼布甲尼撒王，立刻知道了該如何處分：他看出了這三個人的忠貞和品格，對神忠貞的，也必然對王對事忠貞，把他們高升，予以重任；他看出了神的護理拯救權能，應該敬畏高舉（見但三：28-30）。

    尼布甲尼撒王本來是利用宗教的，現在他看見了甚麼是真實的信仰，真信仰必有行動的見證，以生命見證，“不遵王命，捨去己身，在他們的神以外不肯事奉敬拜別神”；信仰的對象是真神，能“差遣使者拯救倚靠祂的僕人”。

四．神的僕人

    偉大英明的尼布甲尼撒王，也染上了許多聰明人的病。也許他不該讓護衛長亞略留下了大批“術士”而沒有絕滅，這群小人包圍着他，每天供應歌功頌德的話。從但以理的諫言，可以看出這種跡象的存在（參但四：27）。

    這棵頂天立地的大樹，忘記了托住他的是誰，不知不覺飄飄在眾樹以上，忘記了人民，忘記了神，變成了頂天離地！神必須把他打回到地上。

    有一天，他遊行在巴比倫王宮頂上，可能在那裏欣賞著名的空中花園，心曠神怡；王欣賞萬紫千紅，正象徵王國的經濟繁榮；建築巍峨聳立，豈不正是根深柢固的說明嗎？左右的人百段逢迎，說這都是由於王領導有方，才有如此的成就。他說：“這大巴比倫不是我用大能大力建為京都，要顯我威嚴的榮耀嗎？”這話在王的口中尚未說完，有聲音從天降下說：“尼布甲尼撒王啊！有話對你說：你的國位離開你了！”（但四：30-31）可惜，這是他最後一次用清爽的眼欣賞他自己的建設，這是他最後一次清楚聽到稱他為王。

    忽然間天昏地暗，王的聰明和理性都失去了。他的權威失去了。他的正確價值觀失去了。這也給我們看見，真實的人不在於外面的一切，而在於裏面的。這是統治者與禽獸的差別。大概以後他是被藏在王的林園裏，直等神定規的七期時間滿了。尼布甲尼撒自己見證說：“日子滿足，我尼布甲尼撒舉目望天，我的聰明復歸於我；我便稱頌至高者，讚美尊敬活到永遠的神。祂的權柄是永有的。祂的國存到萬代。世上所有的居民，都算為虛無。在天上的萬軍和世上的居民中，祂都憑自己的意旨行事…”（但四：34-37）他知道了自己不過是人。他承認神是神。人的聰明，智慧，權威，國位，都是神所賜的。

    “敬畏耶和華，是智慧的開端；認識至聖者，便是聰明。”（箴九：10）

    聰明理性都不是自己的，是神給的。尼布甲尼撒認識了神，有了正確的認知，真是重新作人。他謙卑下來，知道王不過是至高神的僕人。服在神的權下，才配有權柄。

    尼布甲尼撒是神的“僕人”（見耶二五：9，二七：6，四三：10），是一項客觀的事實；在歷史上可以見到，神使用不同的人成就祂的旨意，因為神是歷史的主。但個人還要自己有主觀的認知，才可以真正謙卑的事奉，尊崇神的主權，不敢靠賴自己的聰明。我們都需要有這樣的認知。

    神的僕人們，請思想：我們跟尼布甲尼撒王不一樣嗎？


知識和經歷的運用 / 呂國佑

94.3
   第 50 期

知識和經歷的運用

呂國佑

    耶穌教導門徒認識屬靈知識，帶領他們體驗屬靈經歷，可惜他們未能運用出來。究竟他們怎樣失敗？

遇風浪（太一四：24-33）

    彼得在大風浪中看見黑影，以為是鬼怪，害怕起來。

一．運用不到屬靈知識

    1. 忘記屬靈知識

    我們常辯稱無記性，所以我忘記那些知識。其實這只是我們的藉口，因為記憶力有選擇性，若你要選擇那些想記的事，必能記得到，例如仇恨；又因為記憶力有倒退性，若你停止運用那些知識，你就會忘記它。

    2. 推翻屬靈知識

    他們或者知道世上無鬼怪（起碼人死後不會變鬼），但在經歷上卻見到黑影行在水面上，以為是鬼怪；知道鬼怪害不到他們，但在經歷上見到黑影行近他們，於是害怕起來。所以他們被個人經歷推翻了屬靈知識。故此我們要用聖經真理去評估對個人經歷的詮釋是否正確。

二．用不到屬靈經歷

    後來彼得試驗那黑影是耶穌否，要求祂賜力量，使他能渡到祂那邊去。他起初能在水面行走，後被周圍的風浪嚇怕了而引致下沉。所以他被客觀環境推翻了屬靈經歷，認為人根本不可能在水面上行走。

    其實彼得對風浪的經歷並不陌生，因為先前他曾經歷“有主在我船中，我能笑於風暴”，但可惜，如今他卻運用不到出來。人可以歸咎於這兩次處境不盡相同，上次他在較安全的船上，今次卻有主在海上。我承認這兩次的經歷有些分別，嚴格上很難有兩件事是否一樣（identical），但乃在乎我們能否運用上次的經歷所產生的信靠去面對今次的風浪。不然，若每次遇上風浪，都用“全新”的經驗面對，怪不得我們會失敗。人生難免遇上在家庭，學業，事業，感情，前途和健康上的風浪，但願我們可以運用已有的屬靈知識和經歷去平靜它和跨過它。

帶麵酵（太一六：5-12）

    門徒忘記了帶餅，剛巧耶穌提醒他們須要防備法利賽人的酵，那知他們“以小人之心，度君子之腹”，以為耶穌諷刺他們忘了帶餅。於是主考問他們屬靈知識。

一．能背誦到屬靈知識

    他們記得在五餅二魚的神蹟中，剩下了十二籃子；也記得在七餅幾條小魚的神蹟中，剩下了七個筐子。可惜他們的知識只停在學習的理智範疇（COGNITIVE DOMAIN）中那最低的境界“知道”（know）的階段，並未能“真知道”，即是“明白”（understand）整合（synthesize）和評估（evaluate）。我們不要只為背熟聖經，在聖經問答比賽中得獎而高興；不要只看見恩典而看不見恩典背後施恩的主。

二．未能體會屬靈經歷

    主希望門徒透過那兩次餵飽人的神蹟中，看見祂的全能，能使少變成多；看見祂的慈憐，常顧念需要。若是他們真知道主，就該明白今次祂並沒怪責他們忘記帶餅（因祂是慈憐）；也該明白祂可以行神蹟令他們吃餅得飽（因祂是全能）。主只是擔心他們常留心物質的層面（麵酵）而忽略了屬靈的層面（教訓）。若我們未能真知道耶穌的心腸，未能多注意靈性的層面，就會不自覺陷入像麵酵般會發大的錯誤教訓中。

趕污鬼（太一七：14-21）

    當耶穌與彼得，約翰，雅各在變像山上，山下的門徒卻趕不走那些污鬼。

一．擁有屬靈的知識與經歷

    耶穌曾教導門徒趕鬼的知識（太一○：8）和他們有趕鬼的經歷（路一○：17），可惜今次卻失敗。

二．丟失屬靈的知識與經歷

    失敗的原因是無信心（可能無主同在與提醒）和無禱告（可能自以為已永遠擁有主所賜趕鬼的權柄）。

結論

    若我是主耶穌，必定被這班遲鈍的學生氣壞。但主不愧是萬世師表，耐心教導這班劣徒，在祂有生之年，雖看不見有甚麼成績，但在祂升天之後，門徒都能運用這些屬靈的知識和經歷。以彼得為例，他不怕風浪，靜待死亡來臨（徒一二：1-11）；防止麵酵，痛擊假師傅的教訓（彼後二章）。不但如此，他變得謙卑，無爭做大；勇於殉道，無違背主。各位牧者，導師，你的羊或許今天仍未能體會你的教導，但我相信在不久的將來，他們會明白過來，運用你所講論之屬靈的知識和經歷，去面對人生種種的挑戰。


長江後浪推前浪 / 吳獻章

94.3
   第 50 期

長江後浪推前浪

吳獻章

    做教會首領的，要有眼光去提拔後進，要明白長江後浪推前浪的道理。甘地之所以能以“非暴力”運動使印度和平地獨立，乃因常聽英國司布真的講道及大文豪托爾斯泰“愛的生活”的鼓勵。大佈道家慕迪也懂得長江後浪推前浪的道理，在一次佈道會，他帶了一個大人，二個小孩信主，回來告訴家人說：“我今天帶領兩個半人信主！”（兩個小孩，一個大人！）明白，小孩要比大人要有時間來事奉主。耶魯大學一教授曾說：“如果毛澤東做過我的學生，中國不會那麼糟！”門徒造就的工作是何等重要啊！

    反之，年輕的信徒要懂得如何做門徒！多少時候，年輕信徒只奢想着屬靈的地位，甚至用人為的方法爭地位名聲，卻不肯下功夫付代價去做門徒，實在可惜可憐！摩西死後，約書亞能為主所用，帶領以色列民進去得迦南地，不是沒有原因！他已在曠野做了四十年門徒了！下一代神所要用的人，是現在肯做門徒的人。神國裏的青年若能像約書亞一樣，肯擺上自己，肯虛心受教，肯忠於真理，當上一代過去後，自然成為神藉以推動下一代歷史的長江後浪。

一．肯擺上自己

    約書亞第一次在聖經中出現，是在以色列人出埃及過紅海後面臨危機時（出一七章），原來驚魂未定的他們（出一四章），行路在廣大且陌生的沙漠裏，突然殺出一隊強悍且來意不善的亞瑪力人！毫無防備的他們，若被打敗，必動回埃及念頭，回應許之地則遙遙無期矣！年過八十的摩西明白，這是一場屬靈的爭戰——到山頂上去高舉那曾行十個神蹟，劃分紅海，並用以擊打磐石得水的杖（第九節），卻把明處的爭戰職責，完全交給約書亞！

    約書亞可以有理由拒絕這個難差事：(1)我是新手；(2)又沒有正規軍，還要自己去找兵力（9節）；(3)吃力不討好，是要命的工作；(4)功勞不在我，而在摩西（參11節，摩西何時舉手，以色列人就得勝，何時垂手，亞瑪力人就得勝）。但約書亞不計算代價及個人得失，把自己擺上，“照着摩西對他所說的話行”（10節），把任務圓滿完成，除去骨肉之親被滅或重回法老捆綁的危機！

    當你的教會有困難時，你是擺上自己呢？還是只顧自已？從危機到轉機，是要有人肯付價的！百年前，一間差會因羨慕李文斯頓（David Livingston）的開荒傳道成就，寫信給他：“假如你已開闢了傳福音平坦的路，我們準備差派其他人來參與。”他回信說：“我不需要只走平坦路的人，我需要的，自己能開闢道路的人！”

二．肯虛心受教

    爭戰勝利回來，沒有慶功筵為約書亞預備，他也沒有因勞苦去服事自己的肉體，而是聽神藉摩西向他說的話（14節）！當摩西登山去領受神的律法和誡命時，約書亞一直是跟隨着（出二四：13∼三二：17）！四十年的曠野門徒生命，他已學會虛心領受主話語的教導，因此當他帶領以色列人過約但河，取得耶利哥及艾城後，他立即教導以色列人神的話（書八：32-35），神也照所應許他的，叫他的道路亨通（書一：8）！年輕信徒若肯虛心在神話語上受教，就不致於在年紀漸長，成為教會的執事長老，也有專業及社會經驗，卻沒有天國眼光的無奈！

    除了神話語上虛心受教外，主門徒的生命也得在同工前，特別是屬靈長輩前受教！當七十個長老中的伊利達和米達，雖沒有站在會幕四圍領受降與摩西身上的靈，卻仍在營裏受靈感說豫言時（民一一：26），有人來告訴摩西，在場的約書亞大為不悅，說：“請我主摩西禁止他們”，此時約書亞的身分和常人不同，是摩西的幫手，“就是摩西所揀選的一個人”（28節），是摩西的接班人！約書亞雖沒有高抬自己，卻高抬自己所尊敬的摩西，視勢力範圍卻仍受神的靈感動的伊利達和米達，為對摩西（及自己）地位的挑戰！摩西看出約書亞心中的老我，說：“你為我的緣故嫉妒人麼？”摩西的責備，並道出領袖特有的危險——驕傲自大，自我中心，非我不行，嫉妒，盼得眾望。每個人心中都有着自己的王國，唯獨在年輕約書亞面前的摩西，卻有一顆與眾不同的心田：“惟願耶和華的百姓都受感說話，願耶和華把他的靈降在他們身上”（民一一：29），摩西算不得甚麼，摩西的接班人算不得甚麼！摩西寬廣的心胸及當面受的指責，叫年輕氣盛的約書亞折服了！因此，當他進迦南地後，不僅不嫉妒別人或抵擋別人的事奉，他更是鼓勵十二支派各自去得應許地，對老同工迦勒求應許地鏗鏘的心，以祝福為報（書一四：13）！

三．肯忠於真理

    當首領所會面臨的第一個考驗，是面對群眾威脅時，會不會對真理妥協！彼拉多就是個失敗的好例子，出賣了真理，把無罪的耶穌送上十字架（路二三：23）！當世界越彎曲悖謬，忠於真理的人越是罕見！因為忠於真理的人代價極大。當窺探流奶與蜜之地回來的探子向以色列人報惡信，說：“我們所窺探經過之地是吞喫居民之地”，叫全會眾大聲喧嚷怨言時，任何人若敢忠於真理，就極可能付上二個代價：

    1. 地位：“眾人彼此說，我們不如立一個首領，回埃及去罷！”（民一四：4）

    2. 生命：“但全會眾說：拿石頭打死他們。”（民一四：10），約書亞之所以能成為新一代的首領，就是他對真理有千萬人吾往矣的忠心！

    從他身上，我們看出忠於真理之人的特色：

    1. 看所該看：當眾人眼目看到的是“吞喫居民之地”，約書亞看到的，卻是“極美之地”，因此鼓勵會眾！“耶和華若喜悅我們，就必將我們領進那地，把地賜給我們”（民十四：8）！

    2. 怕所當怕：當眾人因環境險惡而懼怕的時候，約書亞知道該懼怕的，不是得罪人，而是得罪神，“但你們不可背叛耶和華，也不要怕那地的居民，因為他們是我們的食物，並且蔭庇他們的已經離開他們，有耶和華與我們同在，不要怕他們！”（民一四：9）

    就因為約書亞看所該看，怕所當怕，所以能置個人名聲，地位，生命於度外。他所倚靠的神，也在他面臨因忠於真理而可能付上代價時，站在他旁邊：“忽然耶和華的榮光在會幕中向以色列眾人顯現”（10節）。因為他在曠野已學會忠於真理。因此對罪惡不肯妥協，所以當以色列人在當滅的物上犯了罪，敗於艾城時，他肯重視神子民的潔淨與否！叫神的恩手繼續引導他們走得勝的道路（書七章）！

    親愛的，當時間如浪般催逼你我歲月時，我們是否肯趁今日，擺上自己，虛心受教，忠於真理，成為神在下代華人教會中祝福的出口呢？


雅各書的特點（下） / 楊濬哲

94.3
   第 50 期

雅各書的特點（下）

楊濬哲

充滿淺顯的比喻

    雅各在本書中，也像主耶穌一樣，很會用淺顯的比喻，來發表含有深刻意義的真理。其中最美麗的比喻如 (1)海中的波浪，比喻信心中的疑惑（一：6-8）；(2)草上的花，比喻屬世的虛榮（一：10-11）；(3)種子，比喻神的道（一：21）；(4)鏡子，比喻聖經的話（一：23）；(5)身體與靈魂，比喻信心與行為的關係（二：26）；(6) 馬的嚼環，船的舵，火，泉源，果樹，水等等，比喻舌頭（三：3，4，5-6，11-12）；(7) 淫亂的人，比喻與世俗為友的人（四：４）；(8)雲霧，比喻人的生命（四：14）；(9)金銀的鏽，比喻資本家的剝削（五：3）；(10) 農夫等候出產，比喻信徒的忍耐（五：7）等。這些比喻都是維妙維肖，使讀者發生興趣。此外，還有貧富的變遷（一：9-10）；孤寡的困苦（一：27）；卑鄙者的逢迎（二：1-4）；富貴者的一毛不拔（二：15-16）；資本家的盛氣凌人，與勞工界的受屈呼冤等等（五：1-6）。這些雖是比喻，但由於雅各熟知當時猶太的風土人情，描寫得非常逼真。雅各因為老於世故，深於人情，所以凡他所描寫的，莫不使我們一目了然，手不釋卷的。

留意屬天的智慧

    舊約箴言是一卷專論智慧的書，但不是論屬世的智慧，而是論屬天的智慧。一個聖徒雖然虔誠，若缺少智慧，就會辦出許多錯事來。虔誠是藉智慧才能更顯得更完全。因此，箴言書就是教訓我們如何尋找智慧。雅各書像箴言書對舊約聖徒一般，教導基督徒怎樣生活。基督徒過虔誠的生活，也是少不了智慧，因此，本書的開頭，就叫我們效法箴言的著者所羅門，憑着信心，一點不疑惑地求智慧（一：5-6）。這智慧不是屬地的，是從上頭來的。因為屬地的有嫉妒，分爭和擾亂，並各樣壞事；惟獨從上頭來的智慧，先是清潔，後是和平，溫良柔順，滿有憐憫，多結果子，沒有偏見，沒有假冒（三：13-18）。

注重實際的行為

    在雅各看來，信心和行為是分不開的。所以他在書中很重實際的行為。然而這並不是說，他不注重信心，在本書裏我們可以看出，他也強調信心的需要。不管行為表現多麼好，人非有信，就不能得神喜悅（來一一：6）。請注意，第一章中兩處論到信心的話，在第三節他說到需要一種堅忍的信心，在第六節他說到一種不疑惑的信心。再看第二章一節，他說明信心是“信奉我們榮耀的主耶穌基督”。雖然主的受苦，受死，復活，升天，再來等等沒有提到，但是祂的榮耀包括一切。參看五旬節日，彼得的講道，便可清楚明瞭了（徒二：14-36）。所以我們切莫以為雅各書是與保羅書信相反，事實上雅各並未反對保羅所講的信心，保羅也未反對雅各反對所講的行為。雅各所講的，是保羅所論信心的行為；保羅所講的，是雅各所論行為的信心。雅各是從外面往裏面推，保羅是由裏面向外面推。二人的觀點不同，事實都是一個。

（本文是作者著作雅各書講義 概論的一部分）


第 51 期 - 94.5

94.5
   第 51 期
作者
撒種的比喻 | 陳終道
舊約列王中之復蘇 | 潘國華
薈萃都城格拉森（下） | 李志光
從“基督的身體”看教會功能之理想與實踐 | 余俊銓
受試煉的資格 | 楊濬哲
來美感想 | 知光
我是：生命的糧 | 于中旻


撒種的比喻 / 陳終道

94.5
   第 51 期

撒種的比喻

陳終道

    “比喻”含有放在一起來比較的意思（參新約字解，DR.W.E.Vine）。聖經裏面的比喻，大部份記載在四福音書裏面，而福音書中又以馬太和路加所記的比喻較多。馬太所記的比喻較注重撮寫“天國”的屬靈情況，而路加所記屬於一般性的比喻。

    聖經裏的比喻跟一般神話或寓意故事不同，因為主耶穌不用完全虛構或根本不可能發生的事來作比喻。祂只採用日常可能發生的事或曾經發生過的事實為設喻的內容。而且都很簡短，目的只是要解明一點真理，不是要編一個動人的故事吸引人來聽。例如：路加福音第十五章，主耶穌講到一個好牧人怎樣去尋找那迷失的一隻羊；一個婦人怎樣去尋找那失掉的一塊錢；和浪人的父親怎樣等候浪子回家等。這些都是當時民間日常會發生的事。

    有不少比喻的解釋，受其他神學見解的影響。例如：解經的人對預言的解釋如何，必定影響他對比喻的解釋。對於得救是靠恩典，還是靠恩典開始，靠行為維持到底？也必影響他們對比喻的解釋。比喻的解釋也會影響預言或救恩的解釋。所以要在福音書一切比喻裏尋找一種和諧的解釋，就必須先看他所接受的“神學”的見解如何，否則就可能有先後矛盾的情形發生。換言之，比喻的解釋是很容易受神學見解所左右的，所以比喻在信仰的根據上，不像明訓那麼有權威。

    解釋比喻最重要的原則，就是要掌握各比喻的中心思想，也就是那比喻所要取喻的要點是甚麼。知道了比喻所要解明的目的之後，比喻其餘細節就不一定要解釋，或不一定要有合理的解釋，因為取喻的重點才是設喻的目的。細節不是設喻的目的，所以不該按細節來確定比喻的重點。

    那麼，怎麼看出各比喻所要取喻的重點？留心讀上下文的經文是最重要的原則。當然，對任何一段聖經的了解，都跟讀經的人本身靈性和真理的造詣，或對倚靠聖靈操練屬靈心竅的深度有關係。所以各人的見解有若干程度的出入，在所難免。正因為這緣故，所以在信仰的根據上，愈顯明的教訓或吩咐就愈有力。例如聖經中的命令較之預表或比喻，是更有力的信仰確據。

    這不是說聖經本身有各種不同等級的權威或可靠性。而是說，讀聖經的人，在領會聖經或解釋聖經時，對明訓或命令偏誤的幅度（誤解的可能性），比較預表或比喻可能偏誤的幅度小。所以單單憑比喻來確定教義，在信仰的根基上就比較單單憑明訓軟弱得多了。為使讀者易於了解各比喻的重點與細節的分別，茲略舉數例如下：

    撒種的比喻，符類福音都有記載（太一三章，可四章，路八章）。而在主所講比喻裏，只有這比喻是主耶穌解釋得最詳細的，甚至很多比較細微的小點也加以解明。但整個比喻的重點在那裏呢？需要很細心的閱讀全段。

    1. 這比喻有兩種不同深度的重點。按概略性的觀察，似乎是要說明，神的道在人心中所產生幾種不同的果效，道的種子只有一種，心田卻有四種。生命的種子雖是一樣，但人的心卻有四樣。神的道所以會在人心中發生不同的效果，不是神的道那方面有問題，而是人的心這方面有問題。但留心上下文反覆細讀的結果，就可以得着更深入的了解。

    2. 上文主耶穌回答門徒為甚麼對眾人講道要用比喻的那些話，是明白這比喻的主要關鍵。祂說：“因為天國的奧秘，只叫你們知道，不叫他們知道。凡有的還要加給他，叫他有餘。凡沒有的，連他所有的也要奪去。”（太一三：11-12）

    甚麼是天國的奧秘？為甚麼只叫“你們”知道，不叫“他們”知道？第十一節是最好的解釋，天國奧秘之一，就是第十二節所宣告的一項屬靈的原則：“凡有的還要加給他，叫他有餘，凡沒有的，連他所有的也要奪去。”而這個撒種的比喻，正是要講明這個原則。

    3. 注意比喻中雖然有四種心田，卻都屬兩大類。一類聽了神的道而結不出子粒的；另一類是聽了道而結出子粒的。結不出子粒的有三種不同的因素，結出子粒的也有三種不同的效果－－有一百倍，六十倍，三十倍。撒種的出去撒種，有落在路旁的，有落在淺土石頭地上的，也有落在荊棘裏的。這幾種人結不出子粒的原因各不相同。但不能結實的事實卻是一樣。種子撒在地上如果不能結實，就連他本來那粒的種子都失去。這些就是“凡沒有的連他所有的也要奪去”的那等人。

    4. 但另一種撒在好土裏的就結出子粒，有一百倍，六十倍，三十倍。既然最少也有三十倍，這樣他不單有原來的那一粒，而且比他原來那粒多出三十倍，六十倍，甚至一百倍。這就是“有的還要加給他”的意思。這屬靈的原則，不信的人完全不明白，只有領受了生命之道的人才明白。

    5. 這比喻的目的，就是要教訓門徒了解天國（教會）在地上的情況。不要因那三種人的心田灰心，卻要像那末後的一種蒙福的人－－“有的還要加給他”的人。下文第十三至十五節引用先知以賽亞的話，也正是這個意思。凡故意拒絕先知的話的，必因先知更多的勸告而更硬心，連最初的感動也失去。

    “天國”不在乎你聽過多少道，而是在乎你聽道之後有沒有結出子粒來。

    6. 但怎樣才能使所聽的道有效果又結出子粒，成為“有的還要加給他”的那等人呢？首先要明白所聽的道，明白與虛心的領受有密切的關係。驕傲使人自滿而硬心，以致聽了也不明白，甚至誤解。

    能夠勝過環境和內心各種的攔阻，而使道種結出子粒，才是屬於“有的還要加給他”的那種人。因畏懼環境上的困難，或體貼肉慾的要求，而不順從真理的道，雖然多聽仍是沒有益處。無論是信徒或是未信的人，聽道都是同一原理。

    7. 照主耶穌講這比喻的情形看來，在當時的群眾中，有人的心正像前三種土地那樣。他們雖然是一起聽道卻是不結實的心田。我們應當明白，神的教會在地上的時候，雖然一起來聽道的人很多，雖然有些人似乎是領受了，但是他們還沒相信或暫時相信的－－“那些在路旁的，就是人聽了道，隨後魔鬼來，從他們心裏把道奪去，恐怕他們信了得救。那些在盤石上的，就是人聽道，歡喜領受，但心中沒有根，不過暫時相信，及至遇見試煉就退後了。”（路八：12-13）不論是聽而不信，或暫時相信，或結不出子粒的，都是屬於“連他所有的也要奪去”的那一類人。但那些有真信心領受道種的，也都是結實的，而且有三十倍，六十倍，一百倍的不同效果。（下期續“進葡萄園工作的比喻”）


舊約列王中之復甦 / 潘國華

94.5
   第 51 期

舊約列王中之復蘇

潘國華

    本文目的乃試就以色列人歷史中的復興，搜索得一些教會復興的原則。

    在以色列民族史中，尤其在南北兩國分立的時代，曾有好幾次的復興情況發生。而在南國猶大的諸王中，有不少君主因為信靠耶和華神，且又遵守神的話，故替國家帶來了不少次的中興。

    一般舊約聖經學者認為，在列王中有五個復蘇的時代（註一）。這些復蘇的情形都記載在列王紀和歷代志中。本文只採用歷代志的記載。

    歷代志下記載了五次猶大國的中興。查這些復蘇皆因當時的幾位猶大君王依遵神的吩咐去治理國家之故。進一步去探討這些文獻記錄，就可發現這五個中興時代的背後，蘊藏着五個復興的原則，這些原則對今日教會亦可派用場。茲簡述於後：

    第一個中興時代是發生在亞撒作猶大王之時（代下一五章）。這次猶大的復興在於國民願意離罪歸神；換言之，他們樂於悔改，離開偶像。聖經多次提及若神的子民要得神的賜福，必須離開罪惡，悔改歸向神。這是復興的最先決的條件。當亞撒王和猶大國民遵行先知亞撒利雅的話時，神就賜福他們。先知亞撒利雅的話也應成為我們的警誡：“你們若順從耶和華，耶和華必與你們同在，你們若尋求祂，就必尋見，你們若離棄祂，祂必離棄你們。”（代下一五：2）

    今天，教會為甚麼不興旺？會否因為她忽略了離開罪惡，歸向神的信息？會否因為信徒不肯悔改，信主久了就不需要悔改！難怪今日信徒信主後仍然有很多未信主前的惡習，甚至有些信徒還倒退至未信主前之光景，甚至更差！願主憐憫，叫我們時刻對準神，求祂的赦免（代下七：14）。

    我們必須留意，悔改固然非常重要，但它只是第一步而已。信徒還需竭力，“離開基督道理的開端，竭力進到完全的地步。”（來六：1）

    猶大國的第二次中興，發生在約沙法作王之時（代下二○章）。當時猶大國備受摩押人，亞捫人和米烏尼人聯手攻擊，甚至兵臨城下。當時約沙法王宣告全國禁食禱告祈求神。因為約沙法王和猶大人虛心地禱告神，他們竟然不費一兵一馬，大獲全勝。神與他們同在為他們爭戰。從此事學得“勝敗不在乎你們，乃在乎神”的功課（代下二○：15）。

    今日教會的復興，需要有人肯付上禱告的代價。但願哈巴谷先知的禱告成為我們的禱告：“耶和華阿，求你在這些年間復興你的作為…”（哈三：2上）

    一位在印度的基督徒領袖，曾在為基督得勝（Conquest for Christ）雜誌上發表一篇文章，而這篇文章的一部分被取錄在復興的禱告（Revival Praying）一書中。筆者從這書中看到那篇文章後，心感難過。願節錄與讀者分享：

    “印度的自立教會對美國有很大的負擔…同時，我們正在禱告求神將復興帶給你們…你們為我們感到難過，因為我們在物質上有缺乏；而我們在印度的信徒為你們難過，因為你們在靈性上貧乏。我們所求神給你們火煉的金子…以我們的教會來說，我們用四小時或五小時或六小時一起禱告和崇拜；而很多時候，我們中間甚至有人通宵禱告等候神。但在美國，當你們在教會中逗留一小時後，你們便開始看錶。我們祈求神開你們的眼睛，使你們看到崇拜的真意…為着吸引人赴會，你們將信心放在海報，宣傳，推介上…在印度，我們有主就夠了。我們聚會之前，從不宣佈講員是誰。當我們聚會時，我們只來尋求神，不是要聽一些我們喜歡的題目。有時，我們有多至一萬二千人聚集敬拜神和彼此交通團契。我們祈求神給在美國的基督徒一個渴慕神的心回到教會來，不是要聽某某人講道，某某詩班獻唱…”（註二）

    諸位讀者對以上這番話有何感受？願主憐憫，給我們渴慕祂的心，去禱告尋求祂。經云：“你們要先求祂的國，和祂的義，這些東西都要加給你們了。”（太六：33）原來禱告可以帶來靈命的長進；禱告可以帶來教會的復興！求主教導我們禱告。

    猶大王約阿施執政時，帶領國家經歷第三次中興（代下二四章）。約阿施還未登基前，亞哈謝的母親亞他利雅謀朝篡位（代下二二：10，12）作了猶大國女王約六年之久（她的專政仿如我國武則天及呂后的專政）。在她任內，她的眾子“拆毀神的殿”又用耶和華殿中分別為聖的物供奉巴力。”（代下二四：7）故此，當約阿施登基後，有意重修耶和華的殿。”（代下二四：4）在整個修殿和籌款修殿的過程中，可看到約阿施遵行神的吩咐。他以神曉諭摩西的法則，吩咐百姓將當納的捐項歸給耶和華。從此得見教會復興的第三個原則，就是順命。而與此有關的，就是“顧念神家的需要”。

    耶穌基督在這方面給信徒立下榜樣。祂順服神的旨意，祂顧念神的殿，神的家；祂愛教會甚至為她捨命！信徒若只懂得悔改，禱告，而卻忽略了順服神，遵行祂旨意的話，我們只是走了一半路而已。經云：“耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話呢？聽命勝於獻祭，順從勝於公羊的脂油。悖逆的罪，與行邪術的罪相等，頑梗的罪，與拜虛神和偶像相同…”（撒上一五：22-23）多少時候，我們想以多一些奉獻，多做一些事奉，甚至多傳福音，去取代我們順服神的責任。我們以為主日做禮拜，奉獻一點金錢，就可以將順服神的責任推開。今天，有不少“主日基督徒”，他們以為主日到教會來坐一坐，星期一至星期六他們就可以為所欲為！他們簡直是自欺欺神！

    請聽彌迦先知的話：“我朝見耶和華，在至高神面前跪拜，當獻上甚麼呢？豈可獻一歲的牛犢為燔祭麼？耶和華豈喜悅千千的公羊，或是萬萬的油河麼？我豈可為自己的罪過，獻我的長子麼？世人哪，耶和華已指示你何為善，祂向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心，與你的神同行。”（彌六：6-8）神所喜悅的就是要我們順服祂的命令和帶領，行在祂的旨意中。順服神是教會復興必須注意之處。教會復興不是為人的榮耀，乃是彰顯神的榮耀。若信徒不順服神，不以公平，公義的原則去管理神家的事，就算教會聚會人數增多，也不為神所喜悅。

    猶大國的第四次中興，是當希西家執掌王權之時（代下二九∼三一章）。這次復興是由於希西家王非常強調崇拜之故。希西家吩咐利未人潔淨聖殿，又吩咐亞倫的子孫為國，為殿，為猶大人獻贖罪祭；又獻燔祭和感謝祭（代下二九：27，31），王又領導百姓“唱讚美耶和華的歌”（代下二九：27），“會眾都敬拜，歌唱的歌唱，吹號的吹號。”（代下二○：28）

    當教會在崇拜神的事上做好，就會感到神的同在和看到神的榮耀彰顯出來。信徒要有好的個別敬拜的生活，這樣才會有有意義的集體敬拜的生活。巴不得華人教會都向印度的教會那樣，學習他們敬拜的熱誠！（註三）

    約西亞作猶大王時，國家經歷了第五次中興（代下三四∼三五章）。今次猶大國的中興與以往幾次復興一樣，是與聖殿敬拜有關。由此得到這結論；教會復興是建立在真正的敬拜這事上。當進一步研究這次猶大國的復興，發現這與約西亞王看重神的律法書有關。當時，約西亞王吩咐書記沙番去修葺神的殿，就在執拾物件時，祭司希勒家竟然找得摩西的律法書。後來，沙番將律法書唸給王聽，王就撕裂衣服，又樂意“在耶和華面前立約，要盡心盡性的順從耶和華，遵守祂的誡命，法度，律例，成就這書上所記的約言。”（代下三四：31）由此得知教會復興的第五條原則，就是要看重神的話。

    今天，我們太不重視神的話。難怪很少人用心去研讀聖經，而願意遵守聖經教訓的人就更少。我們讀經時何曾會撕裂衣服－－為罪憂傷，懊悔？可會有肚子發苦而口中甜如蜜之經驗（啟一○：9）？又幾多時候會心裏火熱呢（路二四：32下）？巴不得神激勵我們去更愛祂，更看重祂的話。

結語

    從以上撮要的研討中，可得教會復興之五大原則：悔改，禱告，順命，敬拜及神的話。求主藉祂的靈，挑旺我眾靈火，叫我們盡心盡力為主而活，為教會復興而守望。

註釋

一．Lloyd M.Perry & Norman Shawchuck, Revitalizing the 20th Century Church, Moody Press,1982, pp. 115
二．Leonard Ravenhill, Revival Praying, Bethany Fellowship, 1962, pp.41
三．參上文。筆者對崇拜這課題甚有興趣，正作研究及另寫專書討論之，名為虔誠崇拜。


薈萃都城格拉森（下） / 李志光

94.5
   第 51 期

薈萃都城格拉森（下）

李志光

一．懷念格拉森

    約旦第二著名勝景格拉森（GERASH)曾是文物薈萃的大都城，可惜埋藏於沙堆之下接近千年之久，遂被人所遺忘。一八○六年一次偶然機會，德國人施茲恩SEETZEN到約旦旅行，發現了格拉森古城遺址。定址之後，廢墟於一九二八年開始被發掘，珍貴的遺跡遂得重現世人眼前。

    格拉森於新石器時代已有人居住，但一般相信是主前三三二年亞力山大大帝征服格拉森時才開始建城。主前六十三年，羅馬人攻取了格拉森。格拉森不久即加入低加波利（即十城之意）為一員，因而開始與那霸田人的皮特拉有頻密的貿易往來。新約時代，主耶穌很有可能曾沿約旦河東高原要道“王道”經格拉森往耶路撒冷。今日遊人由約旦首都安曼駕車向北走約一小時便可到達格拉森，亦可由胡辛王橋直接沿約旦河東岸北上取道阿毓崙AJLUN往格拉森，車程約一個半小時。

    主後九十年，格拉森歸併入羅馬帝國亞拉伯行省內。隨後的兩個世紀，格拉森的繁榮至巔峰階段。拜占庭時代，格拉森因當時的熱門經商路線偏移而走向下坡。七世紀波斯人進佔聖地而加劇格拉森的蕭條。十二世紀，十字軍想重振格拉森，但為時太晚，因格拉森已是風燭殘年。只待十字軍敗北離去，格拉森便被廢棄及遺忘了！

二．考察格拉森

    若要尋回格拉森失去的歷史遺痕，考察者有需要在廢墟逗留半天時間。假若對羅馬及拜占庭遺跡特別有興趣者，則非要逗留一天不可。不過一般遊客為遷就往返安曼酒店的緣故，則大多數遊覽二至三小時。雖然是來去匆匆，但已夠遊人對格拉森古城留下一個深刻的印象。

    由南面接近格拉森，最先進入遊人眼簾的是哈德良拱門，這個共有三個入口的拱門又叫凱旋門，乃格拉森人於主後一二九年為迎接羅馬君主哈息良大帝駕臨該城而建。哈德良拱門本來相當高，但現時遺留的城門遺跡，只及原本的三分一強。在哈德良拱門以北是一個賽馬車場的遺址，現在由約旦當局修復中。

    格拉森真正被人使用進出的不是哈德良拱門，而是南門。南門亦是三個通道的，古代居民進出如鯽。由進門左手面的橄欖油榨及層疊的民居與衛所，可見那是繁盛喧嚷之地點。南門以北不遠處是一個偌大的橢圓大市集，由五十六根有伊安柱頭的巨柱所環繞，中間是一片販賣與集會的地方。它是世上唯一橢圓形的羅馬大市集。它造型成橢圓大概是為遷就南門，宙斯神廟，南劇場，縱貫大街等各主要建設的進出口，又能保持整體建設一氣呵成的緣故。伊安柱頭的設計可見它是屬較早期的建築。

    橢圓大市集的西南面高山上是宙斯神廟，建於第一世紀，樓梯由地面經數個平台才到聖所。今日散於山坡上的巨塊碎柱，仍可令人想像宙斯神廟的宏偉庄嚴。宙斯神廟平台底下有長長拱廊，據聞約旦當局在格拉森節期間將之陳設成畫廊，地盡其用。

    宙斯神廟的毗鄰是南劇場，有三十二行座位，可容五千觀眾。面向舞台左手面是招待皇室貴族的貴賓席，刻有希臘字母，對號入座。中間是軍隊的座席，上層是平民的座位。官民各有出口，不相混淆。劇場有神龕凹穴多處，遊人伸頭裏面說話，所發之聲猶如經過擴音，變得洪亮油潤，令人嘖嘖稱奇。有當地導遊曾繪影繪聲說該南劇場台下之地在古時於兩旁出入口會加上水閘，使之成為水上活動表演的場所。若果是真的，簡直不可思議！

    大市集北端出口是格拉森縱貫大街的入口，大街兩旁排滿高大圓柱，柱頭是美倫美奐的哥林多式，柱後是行人道與商店，排列整齊，一店接一店，可想像二千年前這裏是怎樣的熙來攘往。站在供馬車馳騁的大街中心，分外令人感受到縱貫大街的宏偉。柱頭有巨石使各柱頭相連接，由北向南，原來那是古代的引水道，將城北半哩的泉水引進城中使用，不怕閒人污染流水，又可增強水壓，可謂匠心獨運！

    縱貫大街入口不遠處左邊有一個魚市場，是數年前才發掘出土的。在眾多商店圍繞的廣場中央有個魚池，相信是寄放來自加利利海的活魚，讓人選購，可謂古代的海鮮超級市場。

    經過魚市場向北走，不久到達一橫街與縱貫大街交匯的十字路口。十字路中心有四個底座，各有柱四根於座上，相信柱上有石像巍然矗立，讓過路之人都能看到。橫街由西向東下行，經過十字路口，再下行不遠，即有石橋飛越金河，溝通東城。

    由南橫街向北前行一百八十碼，一個巨型噴泉廣場出現於左方。半圓型牌樓高兩層，上下層皆有神龕凹穴多個，凹穴相信是神龕擺放之處，也是出水口，泉水會合於下層的水池中，再經多個獅子口流出街道旁的引水溝。潺潺流水響聲，提供舒適環境給來噴泉廣場的休憩者。寿㜈寿𡝱㜈

    噴泉廣場過後便開始考察格拉森的高潮。左手面一系列既高且粗圓柱，標誌着第二世紀所建亞底米女神廟的山下進口。看似數不盡的梯級，穿過一個又一個的平台，經過兩個祭壇，進到聖所及至聖所的地方。至聖所乃格拉森守護神亞底米神像安放之處，今日已不復見神像，只見十一條在風中搖曳的巨柱仍包圍着它，第十二條是倒塌了。為證實巨柱不住被風搖撼，遊人多有放指頭於柱底，隨即感受到明顯的壓力，使人聯想起巨柱有隨時傾倒的可能性，於是覺悟“君子不立危牆之下”的逼切性！

    亞底米女神廟的西面有一教堂，原本是猶太會堂，於主後五三○年轉為教堂使用。

    亞底米女神廟的西南面有一處並列三間教堂，最北那間叫聖歌斯模及大米亞教堂，為記念一對關心貧苦大眾，贈醫施藥的兄弟；中間那間叫聖約翰教堂；南面那間叫聖佐治教堂；三間教堂共用一個庭院，堂與堂間有門相通，三堂地板皆典型拜占庭式樣的碎磚砌畫，將一千五百年前的生活狀況生動的勾畫描繪出來。

    回歸旅遊車路上，令人為格拉森感謝神，因主的名曾在此傳揚過，那可能是主耶穌所醫治的“格拉森人”努力在低加波利見證的結果；但也不免令人為格拉森惋惜，因為回教的勢力充斥今日的格拉森，使真道難以傳開。今日的格拉森人只對遊客的金錢有興趣，對遊客給予他們的福音信息，一笑置之而已！


從“基督的身體”看教會功能之理想與實踐 / 余俊銓

94.5
   第 51 期

從“基督的身體”
看教會功能之理想與實踐

余俊銓

    教會，按希臘文就是“ekklesia”這個字，原意是一群神所選召出來的人。在聖經中，我們至少可以看見神透過七個不同的角度去形容和論述教會的本質。“基督的身體”是其中之一，讓我們稍為探思一下它在教會的功能上的理想意義與實踐的方法。

    教會不是機構，因為聖經形容教會是基督的身體，基督是這身體的頭（弗一：22-23），而我們則各自作這身子上的肢體，（林前一二：27）。“身體”一詞在新約聖經出現過四十次，直接或間接地用來形容基督的身體。若單從“身體”，“基督的身體”的角度看，我們可知教會應有的功能起碼包括下列三項：

一．真理教導

    身體本身有很多生理上的學問，是身體賴以生存，生長的條件與規律。同樣，基督的身體－－教會，也有很多促使健康正常生長的要素，就是聖經的真理。

    1. 頭的指示

    因為基督是教會的頭，也是這身體生命的源頭，所以必須明白祂的本質和聽從祂最高的指示。身子並沒有自己的意思，乃完全受命於頭的指揮，以此作為一切行事的準則和依據。在此，聖靈可比作神經線一樣，分佈全身，因此，教會亦應被聖靈所充滿。

    2. 身體的吸收

    身體若不吸收食物便無法生長；而神的話就是基督身體的食物，因此教會會友必須對神的話語有好的胃口，並且還要多吃喝多吸收，才能有健康強壯的成長。這正是質方面的成長。

    3. 智慧的增長

    “耶穌的智慧和身量…都一齊增長。”（路二：52）可見智慧應隨身量的增長而不斷增加，這樣才能內外平衡。正如保羅說，教會要“在真道上同歸於一…使我們不再作小孩子，中了人的詭計和欺騙的法術…”（弗四：13-14）教會不能順應世俗的潮流，也不能隨從各樣異教之風，乃要明確真理的立場。

    在實踐上，教會應常強調神話語的獨一性與絕對性，是從神而來的最高權威與指示；也要重視講臺信息的供應，按時按需要的分糧。另外，如主日學，查經班，讀經運動，屬靈書籍閱讀計畫等，也需要有系統和步驟的推行，以幫助信徒全面地查考和明白神的話。按程度，背景設計合適的課程，以供應均衡的營養，並且還要注意他們是否吸收和真正實行出來。要了解信徒對神話語缺乏興趣的原因，嘗試協助他們解決困難，直至他們能夠個別獨立地追求靈命的成長。

    此外，一些針對性的專題講座也是不容忽視，以加強信徒對某些問題的知識，對於造就，裝備而言是很有幫助的。

二．相交服事

    身體雖然有“好些肢體”，但仍是“一個身體”（羅一二：4，林前一二：12，20）；因此，教會的相交合一從身體的表徵去看是非常明顯的。並且“肢體也不都是一樣的用處”（羅一二：4），身體中的一個肢體不能對另一個肢體說：“我用不着你。”（林前一二：21）所有肢體都對身體的成長有功用，由此可見，教會亦應發揮彼此配搭服事的功能。（註一）

    在新約聖經裏，“肢體的功用”不是單憑那屬靈恩賜的清單，乃主要在乎彼此的愛心與關懷。

    “互相”，“彼此”的觀念單單在新約書信就出現了超過五十次，並且常常與肢體的功用相關（註二）。

    從“基督的身體”可見，教會－－屬神群體的理想肢體關係是：

    1. 彼此相識：身體的各部分肢體是共同存在的，因此照理來說，它們都能彼此認識各部分肢體的名稱，身分及角色；更加認識彼此存在的功用。

    在教會的肢體生活中，彼此相識可說是基本的，要彼此知道對方的存在和認定他在羊群中的獨特的功用。可透過小組交誼和鼓勵會友嘗試多主動地彼此認識。

    2. 彼此相連：身體各部份同屬一個整體，“…身子卻是一個”（林前一二：20），也是彼此聯絡，合一的意思。肢體的相連是身子的外體所必須的，每一部份都同樣重要，也不可缺少，否則便會殘缺不全。當然，最重要的就是與頭的相連。

    因此，教會必須教導會友認識正確的次序，凡事讓主居首位，每事與祂相連，然後全身都靠祂聯絡得合適，百節各按各職。務使他們清楚自己的本性，不輕看自己。每個肢體在整體之中都是不可少，也是不能被代替的。

    3. 彼此相通：因為彼此同屬一個生命的源頭，因此各體的相連都是互相貫通的。教會同有基督的生命，所以同有一個使命與目標。“…意念相同…有一樣的心思…”（腓二：2）。簡言之，是同心的問題，正如初期教會的信徒一樣（徒二：46）。這是內在的，其實要有如血管的暢通於身體的健康一樣。

    教會重視會友不單“交”，且要“通”；先是與神（頭）相通，然後是與肢體相通。彼此消除嫌隙，衝破人際間的隔膜；甚至彼此坦誠“拆牆”，認罪，互相包容，寬恕，同以基督的心為心。當然最重要的還是要讓聖靈自由運行，順服祂，以被祂暢導整個身體。

    4. 彼此相顧：肢體各有不同的功用，但既在同一個身子，便不應分門別類，總要彼此相顧（林前一二：25）。有同一個感受（哀榮），同一個裝飾（體面），彼此互補不足，互相配搭服事。“照着各體的功用，彼此相助”（弗四：16）。

    教會應強調肢體間彼此關顧，支持，服侍，各獻所長，也“照各人所需用的分給各人”（徒二：45）。或許可透過不同功能的小組去關顧和服事心靈上有重壓，物質上有缺乏，環境上有困難，身體上有軟弱的肢體。

    5. 彼此相愛：這是基督身體的特徵和記號，也是祂的命令和榜樣。沒有人不愛自己的身子，基督也愛祂的身體－－教會，甚至為她捨己。故此，屬這身體的肢體，應該更愛這個身體。

    教會應教導信徒實踐愛心的功課，彼此切實相愛，也愛周圍鄰舍的人。因為“愛心就是聯絡全德的”（西三：14），要以愛相連，也以愛作為相識，相通，相顧的動力，以致彼此“叫身體漸漸增長，在愛中建立自己。”（弗四：16）

三．傳揚福音

    這是身量增長的必然途徑。在初期教會中，神“將得救的人天天加給他們”（徒二：47），以致教會不斷擴展。基督的身體（量）需要不斷增長，因此教會亦需要竭力佈道，發揮向外見證主，領人歸向基督的功能。當然，要發揮傳福音功能的途徑有很多，例如：內在生命的感染與影響，和外在熱切傳福音的行動。“佈道”，若從教會增長的角度而言，也可以分為下列三方面：馬蓋文將它畫分為：(1)自然增長(biological growth)；(2) 轉入增長(transference growth)；(3) 悔改增長 (conversion growth)。（註三）“自然增長”需要身體的各樣肢體盡上自己應有的本份－如連於元首基督，各自有生命的體驗，成長，繼而要培育下一代，如此，身體的增長是既“自然”又“自動”的。正如身體上的細胞不斷生長一樣，在健康正常的條件因素之下，這個成長是必然的。

    “悔改增長”需要主動接觸羊圈以外的羊，領他們走回正路；積極地計畫佈道的策略，行動，然後全力出擊。這好比身體要有強健的生殖力一樣，真正去生出屬靈的兒子，培育屬靈的下一代，使基督的身體不斷倍增。

    教會必須時常注意健康的狀況，這是最基本的，否則便不能維持再生或培育的條件。此外，如果教會的相愛生活欠理想的話，即使不斷有人信主，亦可能無法吸納他們，這是很可惜的。

    若從積極的角度看，教會應重視每個肢體都要有再生或生產的能力，有目標，計畫地給他們適當的個人佈道訓練，以達致全民皆兵，活潑地實踐大使命，叫基督身體全面增長的目的。另外，也可透過細胞小組，福音查經小組等去加強身體機能運作的活力與動力。

    作基督的身體是榮耀的，因為祂是榮耀的君王，也是一切能力的源頭；我們與祂有同一的生命，也從祂領受了無比榮耀的職事與託付。但願這身體每一個肢體都能夠因着祂，靠着祂而得剛強，彼此一同配搭，為要榮耀祂，討祂的喜悅。我們這些領受牧養職事的，也不要輕忽所得的恩賜，目的仍為要成全聖徒，各盡其職，建立基督的身體。

註釋

一．請參新約以弗所書第四章十至十六節。
二．請參蓋時珍著追溯，校正，更新（證道：1987），114-116頁。
三．請參盧家駇著健康教會的增長（證道：1987），6-7頁。


受試煉的資格 / 楊濬哲

94.5
   第 51 期

受試煉的資格

楊濬哲

經文：雅各書一章二節上

    “我的弟兄們，你們落在百般試煉中…”（雅一：2上）

    注意，雅各一開始就提及試煉，可能是收信人因信主遭遇逼迫，為此作者寫信安慰他們。還要注意，雅各一開始就稱他們為“我的弟兄們”，雅各喜歡用這樣的稱呼，表示非常親切。本書稱“弟兄”二字，一共出現十六次（一：2，9，16，19，二：1，5，14，15，三：1，10，12，四：11，五：7，9，12，19）。這就證明主所說：“但你們不要受拉比的稱呼，因為只有一位是你們的夫子，你們都是弟兄。”（太二三：8）已經成為實際。“我的弟兄們”這是受試煉的資格，若沒有這個資格，是不配受試煉的。“弟兄們”是那些因信蒙主寶血洗淨，成為神的兒女的。在神家中，神就是我們的父，主耶穌是我們的兄長，我們大家都是弟兄，是肢體（約一：12；來二：11-12）。他們不但有血統的關係，更是有屬靈的關係。這樣的人才有資格受神的試煉。

    我們知道精金必經火煉，良玉必須磨琢。父神要訓練祂的兒女，以成良器，也必將他們投在百般試煉中，以為鍛煉。正如孟子說：“天將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚，空乏其為....”有人看蠶蛾出繭，牠們須努力掙扎，經過好多時候才能出來。他就用剪刀把繭的尖頭稍微剪去一點，以為協助。果然蠶蛾就很快的出來了，但因未經過掙扎，不老練，出了繭，經不起外面空氣的壓迫，東倒西歪地飛了幾下，就落地而死！至於那些自己掙扎出繭的蠶蛾，因為經過掙扎，磨練，就精桿有力，出了繭，即能飛翔自若，活潑有力，美麗可愛地飛了一些時候，然後停在為他們所預備的紙上生下蠶卵，以生產新蠶。父神任我們遭遇試煉，正是愛我們，要造就我們成為良器。

    約瑟被賣為奴，含冤下獄，他所受的試煉何等的大呢！但後來作了埃及的宰相，坐高位，掌大權，造福天下國民。摩西以“學了埃及一切學問，說話行事都有才能”的傑出真才，卻要逃亡米甸，在曠野牧羊四十年，這試煉是何等的難受呢！但他經過這試煉以後，就能以一杖救民族，立下萬古不朽的豐功偉業。但以理以貴族的優秀背景，被擄到巴比倫，經過王宮的試探，獅穴的磨難，他所受的試煉是何等的大！但他到底能因此而完成偉大的使命，榮耀神的聖名。所以我們遭遇試煉，要好好忍受，因為知道我們是神的兒女，才配得受試煉。

    在這裏有一個問題，既然我們是神的兒女，何以還要遭遇試煉呢？這是因為神看重我們。有一個主的僕人說：“你若受主的試煉，這是主看重你的憑據。”聖經也是這樣告訴我們說：“人算甚麼，你竟看他為大，將他放在心上，每早鑒察他，時刻試驗他。”（伯七：17-18）是的，神試探亞伯拉罕，大衛，彼得，保羅以及其他聖徒，都是因為看重他們。所以受試探的人是有福的，因為神看着他們是配得的（徒五：41）。

    究竟神如何試煉我們呢？一是直接的。亞伯拉罕所受的試煉，是神直接對他說：“你帶你的兒子…把他獻為燔祭。”（創二二：2）這是直接的。

    一是間接的，但以理三個朋友被捆落火窯，但以理被扔在獅子坑，這是間接的。甚至連約伯所受的試煉，也是間接的。撒但在神面前控告約伯，神應許撒但去試煉他。神不試探人，但有時卻藉撒但的試探，來試煉祂的子民，使祂的子民得益處。這就給我們看見，惟獨神的子民，才有資格受神的試煉；不是神的子民，還沒有資格受神的試煉。


來美感想 / 知光

94.5
   第 51 期

來美感想

知光

    到美國後，從各方面感到國外的弟兄姊妹對大陸基督徒的親切關懷。的確，大陸的教會經過了一段困難時期。我是親眼看到，親耳聽到，也經歷到一點點，或者說也是多少沾了點邊。在這裏談一點我個人的看法。

    1. 神是信實的，不會叫我們承受我們力所不能受的。正像雅各從他母舅家回來的路上所說那樣：“我要量着在我面前群畜和孩子的力量慢慢的前行。”神確實是照我們的能力加給我們重擔。叫我們學習屬靈功課，去經歷祂自己。那時候，教會關門，弟兄姊妹分散各地，互不見面。在書信上也不敢交通。各人只能自己與神單獨來往。正像冬天的大樹，外面沒有葉子，但卻深深往地裏扎根。當時，要我們寫檢查，我們寫為甚麼信主。這就是見證，就是傳福音。當在主前交賬時，他們不能說沒有聽到過福音。在困難中，神也特別賜力量。“痛定思痛，痛如何哉！”現在回想起來，真不知當時是如何捱過來的。我那時還年輕，但也去打掃廁所，失去正常工作，長期去農村等地勞動等等。很希奇，當時也不覺甚麼，心裏也沒有甚麼壓力。現在體會到為甚麼彼得等被打後，反而感謝讚美神。司提反被石頭打時，沒有沉痛的叫喊。

    2. 主耶穌說：“凡為我的名撇下房屋，或是弟兄，姐妹，父親，母親，兒女，田地的，必要得着百倍，並且承受永生。”很多弟兄姐妹為主的緣故捨去了一些今世的福樂，神給他們的祝福，真是百倍還多。大家可以去大陸調查，看看這些弟兄姊妹，看看他們的家庭是否如此。我自己相比起來，算是少的了，可是主賜給我的，真是超過百倍。神是公義的，“必將患難報應那加患難給你們的。”那些人，當時很神氣，很有能力，但事後來看，那些無緣無故與基督徒為敵的，他們遭遇實在可憐。如想到永生，他們的結局更可怕。這就是為甚麼主耶穌在十架上還為釘他的人代禱。為甚麼司提反被石頭打時，還為打他的人代求。但願我們更為他們代求。歷史事實和中國現實的確說明了這一點。

    3. 在那段時期，有個別弟兄姊妹被主接走了。他們持守住了他們所信的，跑完了當跑的路。他們享受安息，等候得賞。人人都有一死。能無病無痛，安然離世，這是幸福。聖經上說“耶和華看聖民之死極為寶貴”。神極重視我們經歷這一路程。司提反殉道時主耶穌在天上站起來迎接他。他的死遠比泰山還重。我們能在人生的最後一段路程上榮耀神，這是一種特別恩賜。有位老弟兄說：“若因信耶穌，有人要殺我，我高高興興去。”他太太說“你配嗎？你有這個福分嗎？”這福分不是誰都能得的。

    4. 在國外遇到一些很愛主的弟兄姊妹，但與他們談話中，就覺得經歷太少。只有親身經歷過，得到了安慰的人，才能更好去安慰那些患難中的弟兄姊妹。約伯的三個知心朋友，在約伯困難時，陪他同坐七天七夜，一言不發，真夠同情他的了。但結果是：不但不給約伯帶來安慰，反而他們三人遭到神的憤怒，要約伯為他們代禱。天天和耶穌同經風霜的彼得，聽耶穌說要上十架，馬上勸他說：不能那樣。耶穌轉身說了十分嚴重的話：“撒但退我後面去吧，你是絆我腳的。”耶穌不是說：彼得，你如何如何，而是說“撒但”，彼得成了撒但的代言人了。絆倒人，聖經說，還不如把大磨石拴在這人的頸項上，沉到海底。我們去看望弟兄姊妹，心想安慰他們，弄得不好，都受虧損。親身經歷，的確很重要。

    5. 許多弟兄姊妹在困難時站住了。正像啟示錄中的七個教會，主耶穌只對兩個受苦的教會有勉勵和誇獎，沒有責備。現在條件變了，生活好了。好多到了國外，有的連三代小孩都出來了。過去去禮拜，幾分錢的公共汽車也捨不得坐。今日坐小轎車來回。我們為這一切感謝神。我們的一切，都從祂而來，離了祂，我們就像樹枝離了樹身一樣。但也要謹慎自己，看看孩子，有沒有像提多書所說的那樣，“兒女也是信主的”。是不是會像列王紀上第十三章那個老先知（他仍稱為先知）神已不能用他了。神不得不用遠方的先知來說話了。不但如此，他也成了年輕先知的絆腳石。今日，在大陸，還有大量家庭，幾代都未聽過福音。許多國外的弟兄姊妹捨去了幸福溫暖的環境，離鄉背井，到異國他鄉去傳福音。我們自己呢？經上說：“多給誰，就向誰多要。”在大陸“一切向錢看”的新環境下，可能比困難時期更難！


我是：生命的糧 / 于中旻

94.5
   第 51 期

我是：生命的糧

于中旻

    新約聖經裏，有一個金三角的地區：耶穌在世工作的時候，迦百農，哥拉汎，伯賽大，這近加利利海的三個城市，是耶穌工作的地方，也是行神蹟的地方。那地區的人，曾有黃金的機會；可惜他們大多數讓這機會輕易錯過，並沒有真正從心裏接受主。

    當耶穌在加利利海邊醫好了許多病人，又用五餅二魚使群眾吃飽（男人數目約有五千，還有婦女孩童），祂的聲望到了最高峰。他們認為祂就是摩西預言應許要興起的那先知（參申十八：15）；因為摩西領以色列人出埃及在曠野的時候，神曾降嗎哪，解決了以色列群眾的供應問題。現在耶穌同樣的能使人吃飽，真合了“民以為食天”的那句話，大家接受祂就是彌賽亞！因此，他們要給祂紫袍加身，強逼祂作王。

    這裏我們看見，錯誤的推理也可以達到正確的結論，不過又導致錯誤的行動。

生命糧的需要

    耶穌看見群眾跟在祂後面，跑來跑去擁護祂，動機不過是為了吃飽了肚皮，就對他們說：“不要為必朽壞的食物勞力，要為那存到永生的食物勞力，就是人子要賜給你們的。”（約六：27）因為“食物是為肚腹，肚腹是為食物；但神要叫這兩樣都廢壞。”（林前六：13）食物和容納食物的肚腹，都不是永遠的。但有一種“存到永生的食物”，是從永生的主來的；“就是人子要賜給你們的”。

    從生活的經驗，他們知道應當是作工的得工價。因此，立即推想到為那存到永生的食物，也應當得作工，該要付出何等勞力的問題。

    主耶穌的回答是“信神所差來的。”因為這“永生的食物”不是屬物質的，也就不是勞力作工所能換得來的：那是主耶穌自己，要得到祂的方法惟有相信。這是全然不同的觀念，全然不同的道路。猶太人知道，他們在埃及辛苦作奴工，甚麼都沒有換得；憑信出了埃及，是神的恩典供給他們嗎哪的食物。不過，吃嗎哪雖可以使肉體得飽，維持生命，卻不能永遠活着；因此，人需要那“賜生命給世界”的糧。

    在此，主耶穌宣告：

我是生命的糧

    這是主在約翰福音中第一次的自我宣示。“我是”是莊嚴的宣告，是神聖的宣告；正如神在何烈山向摩西的宣告：“我是自有永有的”（“I AM THAT I AM”見出三：14）。生命的糧顯明是神的供應，所以是耶和華七個合成的名號之一：耶和華以勒－耶和華必有預備（創二二：13，14）。

    人不能沒有糧而維持活着；因此，聖經把糧比作“杖”（利二六：26；結四：16，17），是說可以倚靠，支持。一般的糧是為維持肉身的生命；連嗎哪也是為維持肉身的生命，所以在曠野的以色列人，吃了靈糧，喝了靈水，但因為悖逆神，還是倒斃曠野（參林前一○：1-5）。但信從主耶穌基督，就是吃生命之糧的，是吃主的肉，喝主的血，因為跟主融合在一起，成了同樣的生命。主說：“吃我肉喝我血的人，常在我裏面，我也常在他裏面。永活的父怎樣差我出來，我又因父活着；照樣，吃我肉的人也要因我活着。”（約六：55-57）這是奇妙的信息。這是奇妙的團契。這是在主耶穌基督裏的。

生命糧的來源

    雖然是在摩西領以色列人出埃及的時候，天降下嗎哪，但嗎哪不是摩西所賜的。而且嗎哪只能維持人的生命，而不能賜給人生命。只有主耶穌是賜生命者；不是短暫的生命，而是永遠的生命。

    主耶穌指着祂自己說：“神的糧，就是那從天上降下來，賜生命給世界的。”（約六：33）

    猶太人非常的崇敬摩西。不但是因為他頒佈律法，更因為他領以色列人出埃及。因為沒有摩西，就沒有猶太教，也就沒有以色列國。

    但摩西並沒有賜下嗎哪，是從神那裏來的。摩西並不能賜下生命，生命在主基督裏面。而且主基督不僅賜生命給猶太人，而是賜生命給世界的，是給凡一切信祂的人。“因為我父的意思是叫一切見子而信的人得永生，並且末日我要叫他復活。”（約六：40）

    這是說，生命糧可以叫吃的人得着永生，而永生的來源是主基督，祂就是那糧（餅），是神照祂的旨意所預備的。

生命糧的效果

    主耶穌說，人相信祂，就是吃了這生命糧，可以因祂永遠活着，像祂因永活的父活着一樣，並且在末日要復活（約六：57，54）。當然，在末日復活的意思，不是要被定罪，而是要同主得榮耀。保羅寫道：“神既不愛惜自己的兒子，為我們眾人捨了，豈不也把萬物和祂一同白白的賜給我們嗎？”（羅八：32）因此，主耶穌是生命的糧，有超然的效果。超越一切的食物，不僅是維持生命，而且能使人得生命，並且是永恆的效果。一般的食物，都是只療飢於一時，維持生命的熱力於一時，並不能一飽千載。但從信主得的效果是耐久的，不僅永遠活着，並且永遠不餓，永遠不渴，得着永恆的滿足。

    普及的效果。得着了基督，是因信白白稱義，神也把萬有“和祂一同白白賜給我們”。這真是信心的推論。正如在神所指示的摩利亞山上，亞伯拉罕因信遵從神的命令，獻上了以撒，得“耶和華以勒”，預備了羔羊的救恩，得回他的兒子來。這樣，亞伯拉罕得的不止是復活的以撒，也包括一切和以撒有關的應許。

    感謝主，祂是神預備的生命糧，一切豐盛都在祂裏面。


第 52 期 - 94.7

94.7
   第 52 期
作者
進葡萄園工作的比喻 | 陳終道
娶親筵席的比喻 | 陳終道
願你的名為聖 | 潘國華
神愛世人 | 袁世昌
為萬人禱告，向萬人傳福音 | 薛玉光
受試煉的態度 | 楊濬哲
我是：世界的光 | 于中旻


進葡萄園工作的比喻 / 陳終道

94.7
   第 52 期

進葡萄園工作的比喻

陳終道

    馬太福音第二十章講到天國的另一個比喻，就是進葡萄園工作的比喻（二○：1-16）。這比喻主要內容是講到一個家主在清早，巳初，正午，申初，及酉初，這幾個不同的時間出去請工人進葡萄園作工，最後他們各人所得的工錢都是一錢銀子。

    1. 要明白這比喻的重心注意兩節聖經。一節在這段經文的上文，即第十九章三十節（參一九：23-30），另一節是本章第十六節：“這樣，那在後的將要在前，在前的將要在後了”。

    2. 注意本章第十六節和前章第三十節，是完全一樣的一句話。上文彼得問耶穌，他為主已撇下一切，將來會得甚麼賞賜？主耶穌就告訴他的門徒，他們會坐在主的寶座上，審判以色列十二支派，而且要在今世得到百倍。但最後祂警告那些門徒，“然而有許多在前的將要在後，在後的將要在前”。在此所謂“在前的將要在後，在後的將要在前”是甚麼意思呢？緊接下文，主耶穌講了這個比喻，然後又重復這句話，可見這比喻主要在講明，為甚麼“許多在前的將要在後，在後的將要在前”。

    3. 上文主耶穌對彼得和那些門徒，提到他們將會得到的賞賜，但這比喻是要補充上面的教訓，說明雖然我們事奉主會得到賞賜，卻不該斤斤計較，不要用一種交換利益的態度來事奉主。注意比喻裏的那家主出去請工人的時候，那些清早進來作工的人，同他們講好一天一錢銀子，但末後請進來的工人卻沒有講定工錢。第二十章四節：“就對他們說，你們也進葡萄園去，所當給的我必給你們。他們也進去了。”只說“當給的我必給你們”，這些人就進去作工了。總之他們信任主人的公義就來了。但那些早進來的呢，不但事先講明工價，事後又埋怨，別人得的比他們多。

    4. 所以這比喻的重心是要講明事奉主要忠心真純，不要斤斤計較，也不要嫉妒別人。因為我們各人要得的賞賜，不是根據你現有的機會多少，資格老嫩，而是根據忠心和誠實。反之，如果我們有競爭或私心，甚至恐怕別人得到好處，自己卻佔不到便宜。那麼，有一天我們可能會像這比喻裏所講那些清早進來的工人那樣，發現他本來該在前的竟然在後。

    5. 總之，整個比喻中的葡萄園，園主，工人，清早，巳初，午正等等時間，雖或有些象徵的意思，但是卻不是這個比喻的重點。這些細節的象徵，若是很自然，沒有牽強，不被過份的強調，也不妨事。但是並沒有必須每一個細節都要有完備的解釋。因為整個比喻的解釋在講明我們為主做工該有的存心和態度。解明這一點以後，這比喻的作用是已經完滿，其他的小節是不一定要得到合理的解釋的。


娶親筵席的比喻 / 陳終道

94.7
   第 52 期

娶親筵席的比喻

陳終道

    有時，雖然知道瞭解比喻，要先明白它取喻的重心，但問題是，有些比喻並不容易摸着它的重心，娶親筵席的比喻（太二二：1-14）正是一例。

    1. 要明白這比喻的重心，首先不要忽略“天國好比…”這句話是指下文整個比喻，不是單指比喻中的某一個人物或某一件事。就如：天國不是好比一個王為兒子擺設娶親筵席；也不是好比王打發僕人請被召的人來赴席。而是好比：由第三節到十三節的整段描寫的情形，這是瞭解所有天國比喻非常重要的關鍵。

    2. 這比喻很自然的分作兩段講述。首段講述那王怎樣打發人去請被召的人來赴席，而都被拒絕，王大怒而發兵除滅他們。末段講述王怎樣從岔路口邀請人來赴席，在赴席的人中有人不穿禮服而被丟在黑暗裏哀哭切齒。多數人只注意了首段，以為這比喻的重心是講述人們怎樣拒絕王的邀請，暗指人怎樣拒絕福音，因而下意識的以為末段那些願來赴席的人就是已經接受福音的人。其實這觀念是讀聖經的人自己加進去的，應先除去這成見。整個比喻所要取喻的要點，在首段中未完整，要把末段加在一起才完整。

    3. 聖經本身並沒有把不來赴席的人解作不接受福音的人，也沒有把不穿禮服的人解作沒有好行為（或類似的講法）的人。整個比喻是在講述兩種在天國外圍的人會被“除滅”（或同類語）：一是拒絕赴席的人，二是赴席而不穿禮服的人。他們無分於天國的原因，雖有五十步至百步之別，他們被摒棄於天國門外的結果則是相同。

    4. 這比喻的主要爭論在於不穿禮服而被丟在黑暗裏的人是誰？有三點可從經文本身確定：

      A. 他被丟在黑暗裏與他的“善惡”無關。因第十節明說“不論善惡都召聚了來”。所以凡以人的善惡（或成敗）作為這人被丟在黑暗裏的理由，都不合聖經本意。

      B. 聖經相當有力的暗示，所有赴席者的“禮服”不是出席者自備，而是主人預備的。因：

        a. 這些人是從岔路口請來的（9節）。

        b. 王責備那人為何不穿禮服時，那人“無言可答”（12節）。

    所以這“禮服”若用以象徵赴席者本身的善行或別的屬靈成就，都不合宜。若用以象徵神的恩賜或基督的義袍方面則較適合。

      C. 不穿禮服者的結局與不肯赴席的結局相同：

        a. 都無分於主的筵席，或被除滅（7節），或被丟在黑暗裏（13節）。

        b. 都是被召而沒有被選上（14節；參4，10節）。

    5. 此外，這比喻與上文聯繫。上文第二十一章四十二至四十四節主耶穌對猶太人說：“神的國必從你們奪去，賜給那能結果子的百姓。”這樣，本喻的首段用不同藉口拒絕赴席的三種人都是指猶太人，而末段王往岔路口，“凡遇見的都請來”的，該是一切外邦人。但不是所有被請的都自然可以在王的筵席上坐席，而是請來又穿禮服的人，才可以坐席（才可以有分於神的國）。這樣，不穿禮服的人，就是不靠主的恩典而自以為義的人。這些人雖有機會聽福音，卻無分於神的國。


願你的名為聖 / 潘國華

94.7
   第 52 期

願你的名為聖

潘國華

    在多年前的一個主日下午，加拿大安省多倫多市一間西人教會的教牧同工們，決定取消當晚的晚堂禮拜。理由是因為從下午開始，突然有狂風大雪使路滑難行。為免使會眾發生危險，故有此決定取消一次崇拜。但由於來不及通知所有會友，故此最後還是仍然照常舉行那晚的崇拜。

    設想若神決定取消某次崇拜的話，你會有何反應？可能有人反駁說：“有否弄錯，神也會有取消崇拜的念頭嗎？”信不信由你，神果然會有這念頭。神對那一班被擄歸回的猶太人說：“甚願你們中間有一人關上殿門，免得你們徒然在我壇上燒火。萬軍之耶和華說，我不喜悅你們，也不從你們手中收納供物。”（瑪一：10）毋須多解釋，神的意思就是要取消一次崇拜！

    為甚麼神會如此忿怒呢？究竟那些猶太人做了甚麼惡事，致使神不喜悅他們，也不喜悅他們的供物呢？瑪拉基書第一章六至十四節記載這事的始末。

    雖然神與以色列人的關係很親密，甚至在第六至七節神以父子和主僕的稱謂去描寫這關係，但以色列人不但沒有尊敬神為父，也沒有尊他為主，甚至他們還藐視神的名！這個是神藉先知對當時猶太人宗教領袖－－祭司們的指摘和責備。以色列人不尊敬神，因為他們缺少屬靈的領導。“祭司們有辱神的囑咐，沒有達成使命。”（註一）猶太人的宗教領袖失敗，致使廣大的猶太會眾也都失敗。他們只知道要福分，卻不願盡本分；他們有道德的論調，但卻沒有道德的行為；他們有宗教的信仰，但卻沒有表現（註二）。這個豈不也是今日教會的寫照嗎？今日教會之所以失敗，靈性消沉，最大的主因，會否在於屬靈的領袖，牧師傳道的失敗呢？作教會牧人的我們又怎可以不受警誡呢？當然這段經文不單為聖職人員而寫，也為眾信徒而寫（註三），故此，我們各人均引以為誡！

    神藉先知指責祭司們藐視祂，但他們卻強嘴說：“我們在何事上藐視你的名呢？”（6節）這班祭司們不承認他們藐視神，因他們以為自己仍然執行敬拜和獻祭的事奉。可惜他們並沒有留意，他們在宗教上的行動已淪為形式和外表的行動，沒有一點實際的敬虔，這只是一種敷衍塞責的舉動，是神所憎惡的（註四）。

    從何處見到祭司們只是馬虎了事呢？先知一語道破他們的問題－－將瞎眼的，瘸腿的或有病的牲畜，拿來作祭物獻給神。作為祭司的必定曉得神對祭物的要求－－毫無沾污，沒有瑕疵的－－這預表神的羔羊的完全（註五）。故此，他們不敬虔的奉獻是明知故犯的。況且他們也不是因為貧困而不能獻上完整，沒有殘疾的祭牲，第十四節描寫他們擁有很多上好的公羊。他們想留下好的為己用，把次等的東西奉獻給神。

    當日祭司的毛病可成為今日的鑑戒。還看今天教會中的敬拜和奉獻，似乎與往昔的猶太人相仿－－馬馬虎虎，敷衍了事。我們有否像祭司們一樣去抗拒神在我們心內微小的聲音，而反向神強嘴呢？這班祭司的惡就是把污穢的食物放在神聖的祭壇上（註六）；又將瞎眼的，瘸腿的，有疾病的牲畜獻上給神。這些祭物是不符合律法上的條例的。祭司們公然的污穢神的祭壇，褻瀆神的聖名，這真可為罪大惡極！

    反觀今天的信徒對敬拜和奉獻的事也是很隨便的。每主日我們到教會去敬拜，但事前並沒有作好準備。我們沒有預備好心靈去敬拜神，也沒有作好準備來聽道。事前也沒有好的休息，在崇拜前沒有安靜的心去等候神。甚至在崇拜中也為世事纏繞，心神恍惚，不能全心全意的去敬拜。這種敬拜神的態度算不算是敷衍塞責呢？這樣的敬拜也是等於藐視神，沒有尊祂的名為聖了。

    而奉獻方面，多少時候信徒只將多餘的，零碎的金錢獻上。固然神並不計較我們奉獻多或少，因為甚至寡婦的兩個小錢，遠比法利賽人的捐獻更蒙主所喜悅。主是看我們捐獻的態度。但要明白這點：主以我們捐獻後所餘的多少來衡量我們所獻上給祂的捐獻之價值。換言之，我們的捐獻會否使我們感到付上一些代價呢？“Does giving cost us?”若我們的捐獻只是所費無幾，即是說，神並沒有多大價值，祂不配接受我們的敬拜和奉獻（註七）。因為奉獻者的捐獻與接受捐獻的神是正比關係。若我們認為神是配受事奉敬拜的，我們對祂的奉獻便應表達我們對祂的敬畏，故此這捐獻是有價值的，有份量的。但若我們的奉獻不能使我們感到神的尊貴，那麼這些奉獻只好像殘缺的祭牲，不為神所悅納。換言之，神既是尊貴的，祂配得我們最上好的捐獻。若我們在捐獻上有疏忽，就等於藐視神，沒有尊祂的名為聖了。

    先知瑪拉基在第十二至十四節更進一步描寫，這班祭司所獻的祭牲，不單是有殘缺的，而且還是從別人那裏搶奪回來的，是用詭詐的手段得來的。噢！這是多麼可怕的罪！怪不得神要取消他們崇拜的機會！這班祭司滿以為自己有所獻上，就會得到神的賜福，殊不知他們不單得不着神的賜福，反被神所厭棄。從此可見一個很重要的真理，原來神喜悅人對祂的心多於人對祂的捐獻。撒母耳寫下名訓：“耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話呢？聽命勝於獻祭，順從勝於公羊的脂油。悖逆的罪與行邪術的罪相等，頑梗的罪與拜虛神和偶像的罪相同。”（撒上一五：22-23）

    由於內心藐視神，故此祭司們在捐獻上就馬虎了事。神不喜悅祭司們對祂的藐視，也不收納他們的祭物。從此可知，神先悅納人對祂的愛和尊敬，然後才悅納他們的禮物。不過，我們也得注意這點：愛神的人必定樂意將最好，最有價值的奉獻給神。內心對神的敬拜必在生活上，金錢奉獻上表現出來。

    當時的祭司們不但在崇拜，捐獻的事上藐視神，他們更在事奉神的態度上，失去敬畏的心。祭司專辦聖事原本是有很大的光榮和責任，但是工作一日復一日，一年復一年，每日對着工作已到厭煩的地步。而且，他們每天料理聖殿的事務，日久便司空見慣，將神的事工看作平常。當然由於他們屬靈的光景不好，故此厭煩工作甚而憎惡聖工，且以這事奉為煩瑣之事，更嗤之以鼻（13節），這是多麼褻瀆的行為和態度！（註八）

    我們的光景又如何？會否因事奉的日子久了，經驗也多了，就不自覺地將事奉的熱誠也忘記了呢？求主憐憫，叫我們將真誠的事奉擺上給神，以致我們的事奉，敬拜和奉獻都為神所悅納。事實上，真實的信服神，要在奉獻上盡心，在敬拜上虔誠端正，才會將榮耀與尊敬歸於神，使神的名尊大！

    當日的祭司們藐視神，不尊神的名為聖，故此神對他們有很嚴厲的驚告和刑罰（參瑪二：2-3，9）。這也是神對凡不聽從祂的吩咐，不尊敬祂的名的信徒之警語。尤其對於作領導的，更要慎重神的教訓。

結語：

    故此，我們要尊重神的名，將最上好的禮物獻給祂，將全心全意的敬拜，真誠的事奉，呈獻在祂面前。神啊，願你名為聖！

    若我們真的有這個祈禱－－願你的名為聖－－就千萬不要像昔日的猶太人和祭司們，藐視神和祂的話。相反的，要凡事尊主名為聖，將上好的敬拜，捐獻，事奉放在祂腳前。

註釋

一．唐佑之著愛與責－－瑪拉基書註釋，基道書樓，1982，頁39。
二．同上引。
三．Walter, C.Kaiser,Jr. "Malachi-God's Unchanging Love", Baker Book,1984, pp.31-32, 參（瑪一：14）。
四．唐佑之，同前，頁40。
五．Kaiser, p.41。
 六．Joyce G. Baldwith, "Haggai, Zechariah & Malachi", TOTC, IVP, 1972,p.225。
七．譯自“Offerings that cost nothing declare that God is worth nothing and therefore not really worthy to be worshipped.”一句。
八．唐佑之，同前，頁47。


神愛世人 / 袁世昌

94.7
   第 52 期

神愛世人

袁世昌

    人生有如朝露，轉瞬數十寒暑，從呱呱墜地開始至壽數滿足時止，正如永恒中的一瞬，一閃即逝，便消失於人世，世人為何不好好地把握這有限的時間去尋找永生的機會，得享永生無盡之福？並使今世的生命活得更有意義，死後的靈命也能永遠持續下去，直到永世。

    前人有言“百年渾是戲一場，須臾劇場鑼鼓歇，不知何處是家鄉。”正是指着死後魂歸何處的情景而說的。但世人許多祇顧生前的財富，名譽，地位，勢力，享樂，學問，學位，事業成就，有美滿家庭，有兒有女等等，花去畢生精力，而將死後靈魂歸於何處之事置之不理，那是多麼可悲！一剎那的光輝，怎能代表永恒？

    提到靈界的事，自有鬼與神之分，既有鬼自有神。鬼魂存在嗎？這個問題許多人都曾談論過，接觸過，感覺過，甚至見過，還有些人與鬼交談過，被鬼害過，也有些人聽到鬼啾，鬼哭與鬼跳動聲；這樣的事例，不勝枚舉，不由你不信，也無法證明這些人是否在說謊。

    筆者從前在廣州自置的房屋內，曾經於午夜過後，聽到鬼跳動之聲音數次之多，也曾在溫哥華租的屋內於午夜夢迴時，聽到小女鬼呼喚其母親的聲音四次，其時我還未接受主耶穌為救主。

神的存在

    聖經的證明：神是個靈，無形無體，我們接觸祂和證明祂，就祇能用心靈誠實去證明祂的存在（參約四：23）。聖經清楚地指出“神的事情人所能知道的，原顯明在人心裏，因為神已經給他們顯明。”（羅一：19）就是說要證明有沒有神存在，問心就可以了。神存在的最深證明就是生命氣息，神照着祂的形像造人，因此人不能躲避這個事實的啟示（參創一：26，二：7）。更進一步指出萬物的被造可以說明神的永能和神性；自從天地被造以來，神的永能和神性是明顯可知的，雖然是眼不能看到神的形像，但藉着所造之物就可曉得，使人無可否認。

    良心的證明

    人生下來即有一個對至高者（冥冥中的主宰）共同的信仰，至今無論任何國家與種族是沒有例外的，舉世皆知必有一個至高者在創造與管理這個宇宙。他們的行為顯明了律法的命令，是寫在他們心裏的，他們的良知也證明這是對的，因為在思想中他們也能自責，有時也為自己辯護（參羅二：15）。

    萬物有因之證明

    世界的存在，它必是從某些因素而來，必有人所未知的原動力在某一時間內把它造成，使它持續存在。

神拯救人

    神的兒子主耶穌是救恩的源頭。祂有能力拯救（參來二：18）：“凡靠着祂進到神面前的人，祂都能拯救到底。因為祂是長遠活着，替他們祈求。”（來七：25）祂願意拯救：“神我們救主…祂願意萬人得救，明白真道。”（提前二：3，4）救恩常是靠着神的恩典（弗二：8，9；多二：11）。恩典常藉罪人的信心而得以成全（羅五：1；來一一：6）。

    神對人施行拯救，祂把人類順利並安全地救離他所面臨危險境地，他們之所以危險，乃是由於他們處身於危險境地而不自覺，喪失警覺的反應。人為甚麼會失喪：(1) 由於人不相信聖經的啟示（詩一九：１；徒一四：17；羅一：19-20）；(2) 由於人違背自己的良心（羅二：14-16）；(3) 由於人與這世界的關係太深（屬世界，愛戀世界，參弗二：2；雅四：4；約壹二：15-17）；(4) 由於人受撒但的轄制（伏在他的權下，參太四：8，9；約八：42-44；約一二：31；林後四：4；西一：13；約壹三：10，五：19）；(5) 由於人與罪的關係（人犯了罪，參創二：17，八：21；伯一四：4；傳七：20；耶一七：9；可七：20-23；羅五：12，七：14；弗四：18）。

    罪人也許不致於很壞，但他不明白他所作的一切，正一步步踏進罪的深淵，按着他的靈性來說，他已經死了。按着他的肉體來說，正步向死亡。這種情形就像一個已經判了死刑的人在罪犯的行列中等候受刑一樣。他應該臨崖勒馬，及時醒悟，以免墮進死亡的幽谷。遽然回首，便可悔過自新，從心裏發出一種自動而真誠的改變，遠離自己在此之前所犯的一切罪，接受主耶穌為救主。

信心

    怎樣方能產生信心呢？“可見信道是從聽道而來的，聽道是從基督的話而來的”（羅一○：17）；保羅在這裏說，信仰是從聽信息而來。為甚麼人必須有信心；聖經說：“人非有信就不能得神的喜悅，因為到神面前來的人，必須信有神，且信他賞賜那尋求祂的人。”（來一一：6）

    罪人依靠信心得救（羅五：1；弗二：8，9）。信徒靠信心得以成聖（在恩典裏有長進）。因此，我們藉着信心，可以得生（羅一：17）；可以站立得住（林後一：24）；可以行事為人（林後五：7）；可以打美好的仗（提前六：12）；可以得勝（約壹五：4）。

    既已真心誠意悔改，接受耶穌基督為救主，承認神，作出對神的回應。必須毫無掛慮地公佈與主耶穌“認同”，接受洗禮，與眾信徒建立一個平衡的關係，加入教會，參與團契，見證事奉。


為萬人禱告，向萬人傳福音 / 薛玉光

94.7
   第 52 期

為萬人禱告，向萬人傳福音

薛玉光

    華人教會已經蒙恩一百八十多年，至今還未認真地遵主命令參與普世宣教的偉大行動，這不是因為我們不能，乃是因為我們不肯。我們的心多少都願意傳福音救靈魂，不過我們只願向華人傳，在近處傳，而不想向在遠方在地極的萬民傳。

    近三十年來漸漸已開始對宣教覺醒的海外華人教會，好些差傳領袖與教會牧者，仍是主張傳福音應該先向華人，應當出大力在本地多多植堂，對於主所吩咐的萬族萬民則不過開幾次宣教大會，作些表面的工作，而缺少認真而實際的推動。原因究竟何在？

    因為大多數的華人教會，還不肯回到聖經裏來求神光照我們，使徒保羅是神忠心的僕人，他不敢違背神給他的異象，不敢稍許更改復活的主所交託的命令，他傳福音先向猶太人。他吩咐準備成為他接棒人的提摩太怎樣帶領教會的工作。特別是教會的禱告，首先應當為萬人（即萬族萬民）禱告，同時為一切在位的君王禱告（提前二：1-7）。但是看看今天的華人教會，有多少禱告會是將“替萬人禱告”放在第一呢？極大多數的教會禱告會都是只為自己的同胞，同鄉，和自己的家庭而已。至於全世界還有千千萬萬從未聽聞一次福音的萬族萬民（他們都是神所愛的，基督也是為他們而死的），我們一點都不關心他們，若有人起來關心他們，就會被指為“好高騖遠”，“沒有中國情”，“沒有同胞之愛”。並且還會引經據典說保羅為骨肉之親寧願與基督分離，戴德生甘願為中國犧牲千條性命，可見我們更應該全力愛中國人的靈魂。其實一般所謂中國人並非所有的中國人，那些住在偏遠之處的西藏人，台灣的山地人，西北無數的回族人都不在他們關心之內。

    今天有不少海外華人教會，推說因為沒有錢，因為傳道人沒有特別恩賜，所以不能作對外宣教，所以無法支持普世差傳。我們忘記了戴德生只有十英鎊開始設立信心差會，至今一百二十多年，上千的宣教士在東南亞十個國家工作未有缺乏。正如戴德生所說，凡是遵行神的旨意，又照着神的方法去作的工，神的供應必不缺少。

    華人教會雖然經過一百八十多年，發展到有海水之處都有華人信徒，但今天留在華人當中工作的西方宣教士為數仍然相當可觀。我們既為基督的真門徒，是神所愛的兒女，是神國度中的子民，當其他國家的教會幾百年來都有人回應主的呼召向萬民傳福音拯救靈魂的時候，我們有何理由推說：“因為中國人佔世界總人口五分之一，應該先向華人傳，我們不必對救萬民事工有任何責任”呢？

    如果華人教會如此下去，一直不為萬人禱告，不向萬民傳福音的話，我們至少有三大虧欠，也可以說犯下三個明顯的罪愆（雅四：17）：

    第一，我們違背了救主耶穌我們教會元首的命令。我們更改了他的大使命，把“萬民”改為“華民”，我們把極重要的救恩扣住不傳給外族人，只顧自己所喜歡的華人。

    第二，我們叫全世界億萬本應領受救恩的人沉淪了。他們不該滅亡，若滅亡必不會甘心，他們要在公義的神面前控告我們的自私和太沒有愛心。

    第三，那些異端教派，如摩門教，耶和華見證人，無神主義政黨，以及要侵服全世界的八億回教徒，他們滿心高興快樂，因為華人教會替他們義務幫忙，把最好的福音工場拱手讓給他們，可以席捲天下建立他們的霸權。這是何等可怕的罪行啊！

    我們所信的福音是神的福音，去傳揚它也必須有神的愛。保羅因受基督的愛不斷激勵，使他滿心火熱傳福音給猶太人也傳給非猶太人，至終他得到上好的獎賞，就是公義的冠冕。

    願所有華人教會的同工及每一位信徒，恭敬在十字架面前思想再思想，向神誠懇認罪悔改。為了神的國度，為了二十幾億失喪的靈魂，為了自己靈性得到復興，立即開始為萬人禱告，為在位執政者禱告，求神因基督的大愛激勵我們，不止於向華人傳福音，也開始差人差錢參與向萬民傳福音，為叫我們可以坦然隨時迎見我們的恩主。


受試煉的態度 / 楊濬哲

94.7
   第 52 期

受試煉的態度

楊濬哲

    “…都要以為大喜樂。因為知道你們的信心經過試驗，就生忍耐。但忍耐也當成功，使你們成全完備，毫無缺欠。”（雅一：2下-4）

一．要以為大喜樂（2節下）

    神試煉祂的兒女是多方面的：有時是肉身方面，有時是靈性方面，有時是物質方面，有時是在生活方面，有時是在工作方面。而撒但攻擊神的兒女也是千方百計，無孔不入的，它不但使信徒本身有時遭遇疾病痛苦，受人誤會，毀謗，名譽受到損失，以致身體精神受到打擊，同時家人遭殃並財產損失，它的方法真是五花百門，叫我們防不勝防，所以說試煉是“百般的試煉”。按着自然說：“受試煉時總是憂愁”（彼前一：6），“不覺得快樂，反覺得愁苦”（來一二：11），甚至似乎是遭遇非常的事，“以為奇怪”（彼前四：12）。然而雅各在這裏勉勵信徒應有一種超然的眼光，能在不覺得快樂中“以為喜樂”；不但喜樂，而且是“大喜樂”。在我們人生的經歷中，最大的喜樂，並非在順境中得着的，乃是在經歷患難中得着的。主耶穌說：“你們的憂愁要變為喜樂”（約一六：20）。

    哲學家蘇格拉底，有一個厲害的妻子，有一天蘇格拉底在樓下教書，忽然聽見樓上有碰撞的聲音，原文是他的太太怨他教得太久，在大發脾氣，用腳使勁的跺着地板。學生就告訴他說：“老師，最好現在停下來，不要再教下去，因為師母在發脾氣了。”他說：“再過五分鐘就完了，停下來太可惜。”於是他仍舊一直講到完。當時他的太太發大火了，如何發大火呢？就是趁着她的丈夫正在和學生說話，便在樓上把一盆水澆在他身上，使他一下子變成了“落湯雞”！學生看到這種情形，就對蘇格拉底說：“老師，真對不起，為了多教我們，使你這樣難堪！”你猜一猜他怎麼說？他說：“不要緊，剛才打雷，現在下雨，是理所當然的。”試想蘇格拉底在這種難堪的情形之下，能夠為此笑着說話。今天我們真需要以喜樂的態度，來接受百般的試煉。

    本來受試煉是痛苦的事，怎能以為大喜樂呢？因為我們“是落在百般試煉中”，注意“落”字原文是自己沒有預備的意思。可見“落在百般試煉中”，既然自己沒有預備，不是自己招致，而是恩主安排，凡是出於恩主的安排總是最美好的。好像慈愛父親，願意有甚麼事臨到他所愛的兒女，總是對兒女有益的。有一位主的僕人作見證說：“某次有好些父母領他們的小孩，來到他們的佈道所‘種牛豆’是預防天花，於他們大有益處的。所以長大些的孩子們，稍有知識，就都是高高興興的忍了微痛，種了牛豆而去。”我們對於所要受的試煉，也當如此。是的，一個貝殼，當一粒沙進入牠裏面時，當然感到痛苦；可是經過時日以後，就結出一顆珍珠來。牠結出來的珍珠，是真實的珍珠，不是人造的珍珠。

    當使徒為主的道受囚禁被鞭打的時候，聖經記載他們“心裏歡喜，因被算是配為這名受辱。”（徒五：41）彼得還在他的書信裏解釋說：“親愛的弟兄啊！有火煉的試驗臨到你們，不要以為奇怪（似乎是遭遇非常的事），倒要歡喜；因為你們是與基督一同受苦，使你們在祂榮耀顯現的時候，也可以歡喜快樂。”（彼前四：12-13）保羅與西拉為主的福音到腓立比，受到反對迫害，眾人一同起來攻擊他們，官長吩咐好脫了他們的衣裳，用棍打，打了許多棍，便將他們下在監裏，兩腳上了木狗。約在半夜，他們還能唱歌讚美神。他們痛苦時的喜樂表現，使禁卒整個家庭歸信主耶穌（徒一六：16-34）。保羅憑着自己的經驗，他便寫出一本喜樂的書，就是腓立比書；他們自己不只大大的喜樂，也勸勉信徒要靠主常常喜樂。保羅在百般試煉中，都以為大喜樂，真是值得我們效法。

    華禮士莊臣（Wallace Johnson）是一位建築商，曾建立許多假日酒店和養老院。當他四十歲時，還在一所鋸木廠工作。一天老板突然開除他，使他的生活陷於絕境！最後只有將他的小屋抵押了，轉行投身建築業。五年後，竟成了百萬富翁！他說：“先前我不明白為何被辭退？現在才知道，這是神對我奇妙的安排和賜福。”

二．要忍耐到底（3-4節）

    雅各勸勉信徒落在百般試煉中，不但要以為大喜樂，還要忍耐到底，這是我們在試煉中應有的態度。雅各勸勉信徒落在百般試煉中，不但以為大喜樂，還要忍耐。中文忍字是“刃”放在“心”上面，可見忍耐的功課是不容易的。基督徒許多功課中，沒有一種功課比忍耐更難學；但是神的旨意，要我們在試煉中，非學習這門功課不可。

    究竟我們在試煉中從那裏學習忍耐的功課呢？請看第三節；“因為知道你們的信心經過試驗，就生忍耐。”我們要忍耐到底，是從信心的試驗而來。我們從何得着信心呢？是神所賜的（弗二：8）。我們自己沒有信心，我們之所以有信心，都是從神而來的。這裏說：“信心經過試驗”，這是告訴我們，神所賜給我們的信心，是一種內在的屬靈美德，不是別人所能看出的；但經過試驗就能顯明出來，並且信心會因所經過的試驗，而更堅固更有價值。彼得就是這樣告訴我們說：“我們的信心既被試驗，就比那被火試驗仍然能壞的金子，更顯寶貴。”（彼前一：7）彼得以金子之經過試驗比較信心的試驗，精金是很值錢，有份量，穩定和光耀的。神所賜給我們的信心經過試驗就有屬靈的價值，有份量，堅定和光輝；而且比屬物質的金子更顯寶貴。

    在這裏我們要注意一個“生”字，保羅在羅馬書中，也同樣提到“患難生忍耐”（羅五：3）。信心經過試驗就“生”忍耐，可見忍耐不是憑自己的努力修練能成功的，是神在我們生命中的工作。真正的忍耐，是從生命中“生”出來的，不是強自抑制來的。神藉着百般的試煉，使我們累積許多忍耐的經驗，而從生命中生出忍耐的性情來。因為忍耐是神的本性之一（出三四：6；民一四：18；詩一○三：8，八六：15，一四五：8；珥二：13；鴻一：3；徒一七：30；羅三：25）。彼得也告訴我們，我們因信接受主的人，得與神的性情有分，就生出忍耐來（彼後一：1，4，6）。所以當我們遭遇患難試煉時，不是強自抑制，是要多多禱告，求神在我們的生命中工作，使我們能忍耐。

    從前有一位信徒，易發脾氣，十分難過，就跪到教會裏，對牧師說：“牧師呀！我很不會忍耐，請你替我禱告，求主給我忍耐。”於是他們一同跪下，牧師就禱告說：“主啊！求你給這位弟兄患難，而且多多的加患難給這位弟兄！”話才說出，那位常發脾氣的弟兄，驚悸的站了起來，搖着頭說：“牧師呀！我是求忍耐，不是求患難啊！”牧師說：“不錯，因為神定規的次序是患難生忍耐，沒有患難，忍耐從何而生呢？”那弟兄才恍然大悟。

    現在要看我們的忍耐應當到甚麼程度？第四節說：“但忍耐也當成功，使你們成全完備，毫無缺欠。”按“忍耐也當成功”之“成功”的希臘文 teleion 的字根為 teloso 原意是“達到目的”，“完成願望”，“取得錦標”的意思。新舊庫譯本作“要叫忍耐作成圓滿的工作”。這是說，忍耐最重要的，在乎忍耐到底。哈曼看見末底改在朝門不站起來，連身也不動，就滿心惱怒末底改，哈曼“暫且忍耐”回家，叫人作了一個五丈高的木架，準備將末底改掛在其上（斯五：9-14）。這哈曼如此“暫且忍耐”，算不得是忍耐到底。惟有遵照聖經的教訓，恒久忍耐，才是忍耐到底。總而言之，我們必須忍耐，使我們行完了神的旨意（來一○：36）。果然，忍耐到底，必“使你們成全完備，毫無缺欠”。在英文Willioms繙譯這兩句話是：“使你們的行為完全，也使你們成就更好的準備”，意思是使你們的行為完全。這是指我們的品德而言。

    甚麼叫做完全？

    1. 言語沒有過失是完全（雅三：2）

    2. 顧念窮人是完全（太十九：21）

    3. 像天父是完全（太五：48）；馬太福音第五章的經文，是論愛仇敵，不多言，不起誓，歛淫念，戒仇恨，及發光，這些都是生活上應該對付的，使我們能以像天父的完全。

    4. 在神一切的旨意上得完全（西四：12）。這些雖然重要，但是還要加上忍耐。換句話說，在每種屬靈的課程中，都要加上忍耐，才能成全完備。

    現在來思想：“使你們毫無缺欠”，或“使你們成就更好的準備”，這是指我們的經歷而言。我們若能忍耐，必要經歷神豐富的恩典，使我們毫無缺欠。正如保羅的經歷一樣，保羅自己說：“我樣樣都有，並且有餘，我已經充足。”（腓四：18）。

    有一位女宣教士，奉主的呼召到一個地方事奉，後來在當地病倒了。碰巧教會對她的生活供應又遲遲未到，結果只有靠麥片與牛奶度日，因而她對神的信心頗為動搖。奇妙的，三十日後，她不但不藥而癒，同時也收到支票可以購買其他糧食。她將這個經驗分享時，一個醫生追問她的病況，原來是消化系統失調。醫生說：“假如支票準時收到，你的疾病便不會這麼快痊癒，因為醫治這種疾病的良方，就是吃三十日麥片餐。這位女宣教士的試煉，是從疾病到健康，從缺乏到完全。然而我們的“毫無缺乏”並不只此，聖經給我們看見，我們受熬煉，經過水火，神卻使我們到豐富之地（詩六六：12）。這是指着我們的靈性而言。我們忍受試煉；靈性因此長進，達到豐富的地步；因而成為良好的器皿，合乎主用。

    亞伯拉罕，雅各，約瑟，摩西，大衛，但以理，保羅等，都是因受試煉而成為良器。約伯在一日之間家破人亡，自己又遍身生瘡，更難堪的，就是遭受妻子話語的頂撞，他的朋友想安慰他反叫他愁煩；然而他深信神有美好的旨意，要使他受試煉之後，必成為精金（伯二三：10）。據說，一條值美金五元的鋼鐵，多經鍛鍊而造成細針，可值美金三百五十元；若更多磨煉而造成修面的刀片；則值美金二十五萬元。同是一條鋼鐵，其價值大小，相差有這樣多，全在乎它經過鍛煉的多少而已。父神叫我們落在百般的試煉中，無非要我們受試煉以後，得以成為良好的器皿。甚願我們甘心樂意忍耐試煉。


我是：世界的光 / 于中旻

94.7
   第 52 期

我是：世界的光

于中旻

    又是繁忙的一天過去，各人踏上了回家的路程。

    夜，籠罩着耶路撒冷。

    聖殿院中的大火炬燃亮起來，從高處照耀着附近一大片地區，是記念神在曠野用光柱引導以色列人。

    光，象徵着希望，象徵着愛和智慧。

    主耶穌對眾人宣告：“我是世界的光。跟從我的，就不在黑暗裏走，必要得着生命的光。”（約八：12）

    主耶穌的光，，不止照耀有限的地方，而是照到全世界，“作外邦人的光，施行救恩，直到地極。”（賽六○：20）不止是路上的照明，而是“生命的光”（詩五六：13）。光，就是耶和華自己（見彌七：8）。

光的顯明

    這裏不說光“能”顯明，而說光“是”顯明，因為顯明不止是光的作用，而是光的本性。光不能不顯明。除非你不要光，要光，就自然把黑暗驅逐，把黑暗分開。我們不能想像會接受黑暗的光。

    “跟從”的意思，是信而接受，順服。“感光”之後，就成了“光明之子”，成了光的一部份，在這個光的國度裏，沒有黑暗。從前不能分辨，是因為在黑暗裏；進入光明之後，自然會分辨美與醜，善與惡，知道有所選擇，行所當行的。正如經上說：

    “如今在主裏面是光明的，行事為人就當像光明的子女。光明所結的果子，就是一切良善，公義，誠實。總要察驗何為主所喜悅的事。那暗昧無益的事，不要與人同行，倒要責備行這事的人；因為他們暗中所行的，就是題起來，也是可恥的。凡事受了責備，就被光顯明出來；因為一切能顯明的就是光。”（弗五：8-13）

    有了光，自然能察驗，知道如何趨，如何避。“神就是光，在祂毫無黑暗。”光明的子女可以與神相交，也彼此相交（約壹一：5-7），並且潔淨自己，照主所行的而行義（見約壹三：3）。

光的醫治

    光有能力，可以煦育，賦予生機，使萬物發長；也能醫治，恢復。聖經說到彌賽亞的應許：“向你們敬畏我名的人，必有公義的日頭出現，其光線（原文作“翅膀”）有醫治之能。”（瑪四：2）

    光有能力（energy）。這個字的字源是“工作”，“行動”的意思。醫治是恢復完全，健康，與拯救的意思相同。主耶穌基督說：“我是世界的光”，也就是宣告祂醫治世界；不僅是自然的疾苦，社會的疾苦，也是醫治人靈裏的疾苦，背道的病（見何一四：4）。因此，主耶穌是耶和華拉法：“我耶和華是醫治你的”（Jehovah-rapha，見出一五：26）。

    主耶穌莊嚴宣告：“我是世上的光”（約九：5），是與工作有關的；祂的大能醫好了生來瞎眼的人，顯出神的榮耀。那天是安息日。因為人犯了罪，主就不能安息，為人的罪劬勞，正如光不能止息一樣。

    那被醫好的人，不是唯一需醫的人，卻是唯一承認有病的人。法利賽人也是瞎了眼，但卻不肯承認。

    如果所有的疾病中，有需要醫治的，應該是瞎眼；而心眼瞎了，更甚如肉體的眼睛瞎了。可以說，哀莫大於心盲。心靈盲目的人，看不見真理的光輝，不能認識神。

    魯益師（C. S. Lewis）說得好：“我相信復活的主耶穌，正如我相信太陽；不是因為我看見太陽，而是因為有太陽而看見了萬物。”接受了主耶穌基督真光的人，必然會和復明的瞎子一同承認。果然，在那瞎子的身上，“顯出神的作為來”。（約九：3）

光與黑暗

    決心關閉心中眼睛的人，甚麼的光都不能使他看見。法利賽人對主耶穌的態度就是這樣，這是最可悲的事。他們作了不接受的決定，認定自己是可棄絕的。

    那瞎眼被主耶穌醫好的人，缺乏神學教育，卻能推理，為主作見證，教訓法利賽人。

    那人回答法利賽人說：“他開了我的眼睛，你們竟不知道祂從那裏來，這真是奇怪！我們知道神不聽罪人，惟有敬奉神，遵行祂旨意的人，神才能聽他。從創世以來，未曾聽見有人把生來是瞎子的眼睛開了。這人若不是從神來的，甚麼也不能作。”（約九：30-33）

    “眼睛得開，從黑暗中歸向光明，從撒但權下歸向神”（徒二六：18），為主作見證，自然成為與黑暗對立的。黑暗裏的人，閉目抗拒真光，不接受“光明的道”（徒二六：23），把那眼睛得開的瞎子趕出會堂，斷絕與他的團契；猶太人也迫害眼睛得開的保羅，因為他信主，事奉主，為主見證。但那已經看見主的人，有了新的認識，新的價值觀，知道“人的榮耀”是有損的，是沒有價值的，與主耶穌站在一邊，甘願為主受苦，與主一同受苦，而不妥協。正如保羅，本來是靠律法的法利賽人，轉而信靠基督的義：“只是先前我以為與我有益的，我現在因基督都當作有損的，因我以認識我主基督耶穌為至寶。我為祂已經丟棄萬事，看作糞土，為要得着基督。”（腓三：5-9）這種極端的轉變，如果不是瘋狂，就是眼睛得開看見真光的結果。

    主耶穌基督是光，能使人得生命的光；從生命發出，而賜生命，永遠的新生命。祂使人看見，引人歸向神。可惜，“光來到世間，世人因自己的行為是惡的，不愛光倒愛黑暗，定他們的罪就是在此。凡作惡的便恨光，並不來就光，恐怕他的行為受責備。行真理的，必來就光，要顯明他所行的是靠神而行。”（約三：19-21）


第 53 期 - 94.9

94.9
   第 53 期
作者
我來像賊 | 陳終道
十個童女的比喻 | 陳終道
不歸路 | 吳獻章
牧師的一夜 | 王人義
關顧家庭屬靈危機 | 巫佳豪
迦勒的人生 | 何衛中
我是：羊的門 | 于中旻


我來像賊 / 陳終道

94.9
   第 53 期

我來像賊

陳終道

    “家主若知道幾更天有賊來，就必儆醒，不容人挖透房屋。這是你們所知道的。”（太二四：43）

    “看哪，我來像賊一樣。那儆醒，看守衣服，免得赤身而行，叫人見他羞恥的，有福了。”（啟一六：15）

    若不是主耶穌自己用“賊”來比喻祂的來臨，大概沒有別人敢用這樣的比喻。但這簡單的比喻，卻是主耶穌，使徒保羅（帖前五：2），使徒彼得（彼後三：10），使徒約翰（啟三：3）所共同用過的，並且也是為同一目的，在不同的時候，不同的經卷中，重覆使用了最多次的，可見其重要性。

    這比喻卻是很好的例子，說明比喻只取意於某一點。注意：主耶穌是用“賊”來臨的時間之難以預料的，卻不是以賊的其他方面比作主自己。

    聖經既然一再提醒我們，主再來的時間像賊一樣難以預測，我們就當儆醒地隨時預備主的再臨了。


十個童女的比喻 / 陳終道

94.9
   第 53 期

十個童女的比喻

陳終道

經文：馬太福音第二十五章1-13節

    1. 在這個比喻裏，有很多人物或時間似乎有屬靈的意義，其實都不是比喻的重心。當中如十個童女的“十個”這數字；又分為“五個”愚拙，“五個”聰明。她們所預備的“油”象徵甚麼？她們的燈象徵甚麼？新郎遲延的時候是甚麼時候？半夜是甚麼時候？為甚麼沒提到“新婦”等等。這些都不是這個比喻的重心。整個比喻的重點是這十個童女被分作兩類：一類是聰明，一類是愚拙。聰明的童女聰明在甚麼地方？聰明在她們除了燈裏的油以外，還另預備了油。所以她們的燈光在新郎來的時候還會發亮。愚拙的在於她們除了燈本身的油以外，沒有另外預備油，所以新郎來的時候，她們的光不能繼續發光，因為油沒有了。

    2. 換句話說，新郎來的時候，童女的燈是否發光是比喻的焦點。也就是說，除了燈本來有的油以外，另外預備的油是甚麼意義，是解釋這十個童女的比喻的重要關鍵。若燈光象徵信徒的好行為（太五：14-16），那麼，另外預備的油象徵聖靈是信徒發光的能源是合理的解釋。

    3. 還有一點是在這比喻的最後一節，主耶穌講完這比喻之後所作的結論－－“所以你們要儆醒，因為那日子，那時候，你們不知道。”（13節）這是耶穌基督講這比喻的結論，也就是講這比喻的目的。

    根據本節可見，這比喻中那五個聰明的童女就是“儆醒的”，五個愚拙的就是“不儆醒的”。但注意：本來“儆醒”的反面就是“打盹”；不打盹才可算為儆醒。但在這比喻裏“儆醒”的反面卻不是“打盹”，因為新郎遲延的時候，這十個童女打盹睡着了（5節）。不過那些已經另外預備了油的童女，雖然同樣打盹，卻還是算為儆醒。那麼，所謂“儆醒”，“聰明”全在乎在新郎來到以前是否另外預備了油，這就是這比喻中“儆醒”的獨特意義了！

    4. 愚拙的童女愚拙在哪裏呢？愚拙在既不知道新郎甚麼時候會到，竟沒有另外預備油。她們可能自以為她們原有的的燈油足夠應付等候新郎遲延的需要，她們那麼自信地不另外預備油，結果卻證明她們的估計錯誤，因為在新郎來的時候，她們自己說：“我們的燈要滅了。”事實證明她們經不起考驗而被算為不儆醒。”所以“儆醒”在這比喻裏有特別的意義，不能按着普通意義來領會。

    5. 主耶穌藉這比喻教導我們怎樣預備祂的再來。怎樣才算儆醒？不是在乎你會不會打盹，是在乎你是否一早就預備好了油。知道主耶穌一定會再來而預先另外預備好了油，那就算是“儆醒”；知道主耶穌會來而竟然沒有預先另外預備油，那就是不儆醒，也就是“愚拙”了。

    按本章第十節的意思看來，事先預備了油的童女，就被算為“那預備好了的”。新郎來的時候想到去預備的，就被算為未預備好了的。儆醒與不儆醒，聰明與愚拙，預備好了或未預備好，就全在乎新郎來以前是否已經預備。

    6. 我們若留意把這比喻，與上文第二十四章那忠心有見識的僕人，按時分糧的比喻互相比較，就知道這兩個比喻有一點相同的重要教訓。上文第二十四章四十五至五十一節那兩個比喻，要講明怎樣才算是忠心有見識的僕人，也就是隨時預備等候主人回來，那就是忠心有見識。而上文所說的那個惡僕惡在哪裏？他的惡不是因為他不要預備，而是因為他想等到主人快回來的時候才預備。所以那惡僕和那些愚拙的童女在這一點上，情形相似。上喻中的“惡”與本喻中的“愚拙”相同，他們自以為聰明而不及早預備好，反倒成為愚拙。


不歸路 / 吳獻章

94.9
   第 53 期

不歸路

吳獻章

    古今中外都明白一個道理：人一出生就開始走不歸路！希臘一哲學家說：“你不能在同一條河上站兩次！”蘇東坡在赤壁賦裏也感嘆着時間的無情：“大江東去，浪淘盡，千古風流人物！”站在耶路撒冷斷垣殘牆上的先知耶利米的體會必更刻骨，他親眼看到背叛上帝終會遭滅亡的錫安城，正如不歸路的歷史，步入神藉他所預言的審判裏－－亡國和被擄外邦的慘狀！

    最傷感的，則是耶利米自己了，從他蒙召開始四十年的事奉之中，他的逆耳忠言為所愛的同胞所痛恨，全國上下視他為敵，“如茵蔯和苦膽的困苦窘迫”正是他一生的寫照（哀三：19）！站在斷垣殘牆的他，回顧歷史與他的一生，不免有人要問這位“流淚”的先知：“若上帝再給你一次機會，重活此生，你仍願走這條不歸路嗎？”出人意外的，老耶利米斬釘截鐵的回憶着：“人在幼年負軛，這原是好的。”（哀三：27）絲毫不為年輕就蒙召，走上這條不歸路後悔！橫豎人都得走不歸路，為何不走不討人喜歡，卻蒙神悅納記念的路？當世人如耶利米眼前的同胞走上又大又寬的滅亡路時，耶利米書第一章卻又清楚以先知一生刻畫着屬神的人該走的路－－神的路！

一．神的路是神安排的路

    耶利米蒙召時，是猶大國歷史上最悽慘的時期（耶一：1-3），以諾六十五歲與神同行，亞伯拉罕蒙召的時候七十五歲，摩西蒙召時八十歲，但在此非常時期，神卻呼召年幼的耶利米成為先知，而且，終其一生的事奉，幾乎沒有人聽從他。就人的角度看，他是個失敗的先知！但就神的角度看，他卻深深影響到被擄子民。原來造他，認識他，分別他為聖，差派他為先知的神（耶一：5），用人的條件，不是恩賜經驗或年紀，甚至成功與否，而是認識自己，認識神，願意走神安排他走的路的人（耶一：7）：“我差遣你到誰那裏去，你都要去。”

    人常常拒絕走神安排的路，原因是：

    1. 我太年幼（耶一：6）：年輕人雖沒有經驗，但只要知道神差遣你，並要專心傳神的話（耶一：7）就要比有許多社會經驗和才幹，卻不認識神，也沒有神差遣的年長者，更能為主所用！但多少青年信徒知道神在呼召，卻不願意擺上自己（自卑？太可惜？），就是教會不也常小看年幼獻身的傳道嗎（提前四：12）？我們似乎忘了：那傳福音四十年給上億人聽的慕迪，是個小學沒畢業的鞋匠呢！

    2. 怕吃苦：耶利米因傳主悔改的道，被人下牢獄入淤泥中（耶三八：6），許多人不願走神安排的道路，就是怕吃苦，怕被世人恨惡（約一五：19），怕背十字架，怕失敗，甚至怕失去世上的物質享受，名聲及地位！多少人似乎忘了那永不改變的應許－－“你不要懼怕他們，因為我與你同在，要拯救你。”（耶一：8）親愛的兄姊，當主要你走祂安排的路，你是否也這樣拒絕祂？自己選擇自己的不歸路？

二．神的路是神磨煉的路

    在先知耶利米的事奉中，我們看見事奉主的人，除了要用被潔淨的口去傳揚神的話外（耶一：9），最要緊的，則是生命的事奉了！神立耶利米“在列邦列國之上，為要施行拔出，拆毀，毀壞，傾覆，又要建立，栽植”（耶一：10），為要叫列邦列國都知道神做事的原則：

    1. 在審判後預備救贖－－神是既公義且慈愛的主；

    2. 要建立前（兩個動詞），先得被神完全拆毀（四個動詞）（耶一：10）；

    3. 主的門徒需先磨煉出主的性格，才能見證主的道！

    自約西亞到西底家，耶利米四十年的先知事奉生涯中，神藉耶利米傳達祂要藉巴比倫審判猶大的信息。因而成為他同胞的仇敵；遍地都與他相爭，並咒罵他（耶一五：10）；終日受戲弄，成為笑話；連知己的朋友都背棄他，乃至他咒詛自己的生日（耶二○章）。神也不許他娶妻生子，以孤單的體驗來預言猶大被擄的慘狀（耶一六章），並加繩索與軛於自己頸項上（耶二七章），以印證他的信息！神將預加於猶大的審判，加在先知耶利米身上。盼望藉着耶利米的磨煉，喚醒背逆的子民！

    華人教會要復興，需要有人像耶利米一樣，先被神拔出，拆毀，毀壞，傾覆，才能建立，栽植！沒有被磨煉過的門徒，休想別人受你的信息及見證感動！一九七○至一九八○年是韓國福音爆炸的時代，葛培理曾於一九七四年在韓城舉行了空前絕後的大佈道會，但是福音爆炸的種子，早已於一九五○年播在一位被北韓士兵殺妻滅親，自己也多次險些斷送生命，卻因十字架的愛，向該北韓士兵傳赦罪福音的金俊坤博士（Joon Gon Kim，韓國學園傳道會主席）心裏了！神的路是條不歸路，被神磨煉的你我不要再走回仇恨，自私，狹窄的老我之路了！

三．神的路是神保守的路

    神的路不是容易的路，因為神的信息常帶着公義及審判，正如耶利米所看到從北而傾燒開的鍋－－預言着神藉北方列國所帶給猶大的審判（耶一：13-16），而且，正如耶利米所看見的杏樹枝，神必留意保守祂的話，所有的審判預言都必應驗（“杏樹枝”和動詞“留意保守”原文同字根）（耶一：11-12）！這種強制性，嚴肅性的信息，往往被世界的神弄瞎的人心所厭惡！百年前馬偕博士（G.Mackay）初到台北淡水傳福音，頭上就被澆人糞！耶利米的書卷不僅被猶大王約雅敬割破且燒盡（耶三六章），他自己則多次下監，甚至離死門只有半步之遙（耶三八：10，26）！

    神的路雖難走，卻也是神保守的路，耶利米雖因忠心傳神的話，而為全國上下所反對，但是呼召他的神卻鼓勵他：“所以當束腰…不要因他們驚惶…看哪，我今日使你成為堅城，鐵柱，銅牆。”（耶一：17-18）當他們攻擊他時，信實的主從不廢棄祂的應許：“我與你同在，要拯救你。”（耶一：19）當巴比倫陷耶路撒冷，連西底家的眾子及眼睛都不保，耶利米的性命卻奇蹟地被存留（耶三九章），並繼續在猶大安慰剩餘子民（耶四○∼四二章）；在埃及警誡那些投靠世上君王，卻不投靠全能者的難民（耶四三∼四四章）；甚至去堅固那同為主而飽受憂愁苦楚的同工巴錄（耶四五章）。

    保守耶利米的神仍是世世代代信徒的避難所！英國清教徒時代，傳道 Hugh Latimer被邀在殘酷，砍皇后的頭當玩具之怪癖的亨利八世前講道，他站着對自己說：“Latimer，國王在聽（The King is listening ），接着說：“Latimer, 萬王之王也在聽（The King of Kings is listening）”，於是鼓起走不歸路的勇氣，向亨利八世國王傳講天上萬王之王之公義審判以及認罪悔改的福音！面臨為主和主的福音受逼迫的信徒啊！當記念那曾保守耶利米走不歸路的神，曾藉着祂的獨生子說：“那殺身體以後，不能再作甚麼的，不要怕他們！”（路一二：4）。

    親愛的弟兄們，全能的父神正在這個掩耳不聽真道的世代，呼召我們走祂已安排好，雖受磨煉卻蒙保守的不歸路，使人心歸向神，你願意嗎？


牧師的一夜 / 王人義

94.9
   第 53 期

牧師的一夜

王人義

    每次路過香港，朱志偉牧師的家就是我的家。

    那天下午五點鐘我提着行李到了朱牧師家裏，和往常一樣，朱師母像大姐一樣熱情而自然的把我迎了過去。顯然朱牧師不在家，這已是預料之中的事了。但是，我還是有些失望，我真的想馬上見到他。我知道他的為人，為主工作永遠是第一位的事情。晚上十一，二點鐘才回家吃晚飯是常有的事情。反正我沒事，準備晚上一邊看電視一邊等他回來。

    我剛坐定電話鈴就響了。朱志偉牧師百忙中還記得我今天下午五點鐘要來的事，專門打電話問候，使我有了幾分得意。先是一番寒喧，然後就十分抱歉地談到了我意料中的事。他整晚的時間已排滿了，可能十一點之後才能回來。雖然，我心中對此早有準備，卻不免有一種無奈的感覺。我早已盼望和他有一次深入的交流，我真的怕他擠不出時間而令我失望。在電話的另一頭他似乎感受到了我心中的感覺，於是鋒頭一轉，問我願不願意和他一起去探訪會友。我當然要抓住這個機會，滿口答應，並約定晚上六點半他開車到他家的樓下來接我。

    我站在朱牧師家樓下的馬路邊，夜幕已悄悄降臨，香港鱗次櫛比的高樓堆砌空中被模糊的星光塗抹得一片灰暗，而仍然繁忙的車水馬龍在愈來愈亮的華燈的照亮下，燦爛地揭示着香港又一個不眠的夜晚。朱牧師開車準時經過家門，他“過門不入”，帶着我闖進那晚的夜色。

    夜色對於我是寧靜而神秘的，可是對於忙碌中的他來說，夜色只是一種色彩的變換，他的言談和舉止仍然是那麼明朗自如，像是一團被太陽照亮，並恒持地反射着太陽的火熱的光明。我們知道彼此交流的時間有限。便迫不及待的分享起我們上次分別後的一些重要的事情。人與人的相知是不一定要時間來度量的，當朱志偉牧師開朗的笑聲和直率的談吐把你帶進他的心門的時候，你沒有辦法不感到一種在主內完全放下自我的真誠。這種真誠又在你一言我一句爭分爭秒的交流當中一點一滴的表現出來。

    和朱牧師一起探訪本應是我觀摩和學習的極好機會。可是直到走到人家的門口我才發現自己連一句粵語都聽不懂，的確覺得十分尷尬。好在人與人的交往並不完全由語言來體現的，因為語言的障礙反而使我有可能從他和會友們的交流中來體查他和他所帶領的羊群們在主的生命之中建立起深厚情誼。

    當主耶穌差派他的門徒去傳播天國的福音的時候，把為人的領袖及僕人雙重身份給予了他們。我們現在無法考證這些門徒走進人群的時候以何種模式與會眾建立起兄弟情誼。但門徒們善用自己的個性，把它當成是上帝的恩賜並用它來搭起和他所帶領的羊群聯接起來。我本來走進陌生人的家庭就感到不安。可是隨着朱牧師帶着他的親切和關懷走進被探訪的兄弟姊妹的家庭的時候，我的不安便消失殆盡。不需要用過多的禮節來強調人與人之間的距離和差別，他親切，溫和的微笑；平靜，真誠的表達；明朗，開懷的笑聲在他所到的家庭之中建立起一種特殊的家庭氛圍。在一個丈夫遠在中國內地工作，自己還要照顧兩個幼兒，極需關懷的姐妹家是這樣；在另一個妻子去世，要在兩個少年男兒面前承擔着父母雙重責任的兄弟家也是這樣。大家對待他不僅是像對待一個道貌岸然的牧師，更是像對待自己的兄長，連小孩子也主動的爬上他的膝頭，把他看成是和睦慈祥的伯伯。他和大家的這種鬆馳愉快的魚水關係使我這個局外人也感覺到並不是在一個陌生人的家裏，而是一位親人的家中。我不禁因此想到：如果沒有他和主內兄弟姊妹在主內的肢體上共同建立起骨肉情；如果沒有大家把自己的私慾釘到十字架上日積月累的操練，是建立不起這種水乳交融的親情的。

    親情聯繫着兄弟的情誼，也栓住了朱志偉牧師的心，他把生命繫在這個以教會和會眾為首的磐石之上，成為了眾人的僕人。他多麼想擁有一大塊時間好好的休息一下啊！他的膽囊已被摘除而現在又發現肝的功能不正常，荷包裏還揣着醫生要他立即去檢查的通知書；他多麼想擁有一大塊時間好好的看看書啊！他立志把自己的宣教工場向大陸內地延伸，但不了解大陸的情況，不在文化方面豐富自己怎行？他多麼想擁有一大塊時間和自己的太太好好地過過家庭的日子，好好地答謝這位任勞任怨為主的事業盡心盡力地操持着家務，管理着孩子，帶領着弟弟和弟媳的妻子啊！他還想帶着兩個孩子去好好地逛逛海洋公園。對孩子他心中有一種說不出的虧欠，然而為了更多的人們在主內得生命的自由，他放棄了自己的自由，他把時間交給了教會。會眾的需要就是他的需要，他隨時準備着為會眾，為他人的需要放棄自己的時間，精力和能夠奉獻的一切。

    在探訪會友的家中他接到一個電話。一位會友的舅舅從死亡中搶救過來，這位會友請求朱牧師再向這一垂死的生命發動一次行動，靠主拯救他屬靈的生命。

    這是一個一輩子作惡多端，十惡不赦的罪犯。他從十九歲開始販毒，吸毒，傷自己，害別人墮入毒品殘酷煎熬的烈火之中。他本是死有餘辜。連他自己也相信他逃脫不了靈魂世界更殘酷的審判。然而朱牧師卻並沒有因為這個人的過去而輕視他的靈魂，他低頭默默禱告。求神加力量，加智慧，加愛心給他，以便為這個可憐的生命再打一次屬靈的勝杖。

    十五分鐘之後，我們趕到醫院。這是一具甚麼樣的行屍啊！全身被毒品侵蝕得發黑，眼睛也失去了過去的兇狠和狡詐，散發着無助而漠然的眼光，全身無力地擺放在病床之上。朱牧師疾步走過去像對待自己的兄弟一樣緊緊抓住這人的手，為他撫胸，捶背，幫助他平伏一陣緊似一陣的哮喘。一邊安撫他一邊飽含期待地把聖經的話語，聖經的道理，主耶穌的應允一一講給他聽。他完全投入到和魔鬼爭戰的屬靈戰爭之中。他一會兒為這人唱聖歌，一會兒為這人誦讀主的話語，使這個本來認為自己必下地獄沒有任何生命希望的老人立志信主，熱淚盈眶。短短的二十分鐘，這個罪惡深重的靈魂就產生了奇妙的改變，朱牧師的眼角也閃爍起晶瑩的淚光，他心中油升一種喜悅，默默抬頭把榮耀歸給唯一的真神。

    走出醫院已經是午夜十一點了。我背着他悄悄地伸了一個懶腰，我真是有些睏了，可是他的方向仍然不是向着回家的路上，因為還有一位弟兄在等着他。他的車在午夜一陣小雨後的公路上不斷漫延着的困倦之中飛奔，他似乎有一些的困倦。

    那夜，夜好長好長，因為我們已在高速公路上奔波到午夜之後。那夜，夜好短好短，奔忙之後才發現六個小時已悄然溜走。這是一個怎麼樣平凡又特別的一夜啊！譬如人生，譬如生命，那一夜我在床上輾轉反側，我在重新考慮我該怎樣奉獻我和朱牧師一樣的生命給神？


關顧家庭屬靈危機 / 巫佳豪

94.9
   第 53 期

關顧家庭屬靈危機

巫佳豪

    “傳統意義上的家庭正在消失。這不僅使我們的自由制度受到威脅，而且我們這個社會的生存也處於危險當中。”

    一百年以前，美國就有人這樣擔心社會的變化。今年是聯合國的“國際家庭年”，可見家庭問題的危機性已上到聯合國會議的議程上。其實，二千年以前，耶穌基督就曾這樣的預言：“那時，必有多人跌倒，也要彼此陷害，彼此恨惡。只因不法的事增多，人的愛心才漸漸冷淡了。”（太二四：10-12）

    電視新聞常有報導少年學童自殺，家庭暴力案件頻生，還有虐妻，虐兒，虐老等令人難以置信的事不斷被揭露。電視看多了，新聞聽慣了，人的愛心也漸漸麻木了，就算再多恐怖的事發生已見怪不怪了，反而最近一次電視新聞報導了一些統計數字真叫人吃驚：今日香港離婚率比十年前高出三十倍，每年差不多接近一萬宗；由此推算單親家庭數目亦像火箭般速度上升；愈來愈多的兒童生活在只有父親或只有母親的家庭裏，他們長大後又會建立一個怎樣的家庭呢？

    不少社會學家和人類學家在研究這些家庭危機時，眾說紛紜。讓我們回到聖經看這危機的成因及其特性，看看能否洞察自家的危機，從新回到幸福家庭的軌道上來。請看聖經創世記第三章一至十三節，從始祖犯罪的原因和影響來看看家庭的危機在那裏。

一．家庭危機的緣由－－不滿，不服，不信

    “耶和華神將那人安置在伊甸園，使他修理，看守。耶和華神吩咐他說：‘園中各樣樹上的果子，你可以隨意吃；只是分別善惡樹上的果子，你不可吃，因為你吃的日子必定死！’”（創二：15-17）

    耶和華神的命令十分簡單清楚。若比較女人回應蛇試探時的話，便可看出女人在心底中對神和亞當的不滿（神吩咐亞當時，夏娃還未造出來，她從亞當處領受這吩咐，參創三：2）。

    “女人對蛇說：園中樹上的果子，我們可以吃，惟有在園當中那棵樹上的果子，神曾說：‘你們不可吃，也不可摸，免得你們死。’”（創三：2-3）

    “也不可摸”這句話肯定是亞當或夏娃加上去的，雖沒有甚麼不軌的企圖，卻顯示內心不滿的態度；像是埋怨說：“不但不可吃，連摸一下也不准！這是多麼專制！多麼不合理！這是甚麼東西！竟這樣限制我？難道我不是人嗎？我沒有自由麼？”

    由於不滿這禁令安排，而這安排是由神發出的，所以這是對神，對人，和對自己都不滿。其實，人有很大自由，因為“園中各樣樹上的果子，你可以隨意吃。”當中“各樣樹”“可以隨意吃”是多麼大的自由。若比起“只是分別善惡樹上的果子，你們不可吃”這限制，人的自由度不知多幾多倍！換另一角度看“不可吃分別善惡樹上的果子”其實也是一種自由：人可以選擇不吃，因自己是一個被造的人，當有人的責任－－順服神的安排和聽從神的吩咐；當人能接納自己（是個被造的人），就會聽從神的吩咐和順從神的安排；當人不滿神的安排，不服神的命令，就不會信神的話。所以魔鬼試探人時總是先動搖人對神話語的信心：“神豈是真說不許你們吃?”（創三：1），“你們不一定死”（創三：4）；跟着再動搖人的地位（不安於位－－正是魔鬼墮落的主因）：“…你們便如神能知道善惡”－－人想自己做神而不要做人，便產生不滿，不服，不信。

    現代人對婚姻，家庭也埋藏了很多的不滿，不服，和不信的惡心。人們只要戀愛，不要結婚；只要結婚，不要生育；只想二人世界，不想孩子羈絆。換句話說，只要自由，不要責任。因此，才有離婚，試婚，同居，墮胎等社會現象和風氣產生。“幸福家庭”好像只有在童話中的夢想才會見到。但聖經卻多以“新郎新婦”來比喻基督和教會的關係，又以“天父和愛子”來喻表神家的親密。所以，基督徒須從新回到聖經去瞭解人的地位和價值，以及婚姻的意義和目的；教會為將要結婚的年青人進行婚前教育和輔導，實在是刻不容緩的事情。

    在基督徒的家庭中又如何能抗衡這股不滿，不服，和不信的潮流，從新學習接納，順服，和委身（信靠）的情操呢？聖經有這方面的教導嗎？要知道新約書信中所有給教會的教導，其實都應實踐於家庭中。因為初期的教會幾乎全都是家庭教會，除了教會聚集時一起學習真理的時間外，其餘時間的教會生活即是家庭生活，在聚集時所學習到的真理，自然必在家庭中實踐和經歷。教會就是神的家。所以，牧者和信徒必須有意識地在講道，聽道，教導，學道時聯繫到家庭生活的層面上，去應用聖經的真理和教訓。保羅在以弗所書的教導可見他刻意的編排：1. 神兒女天上屬靈的地位（弗一：1∼三：21）；2. 神兒女行事為人的原則（弗四：1∼五：21）；3. 神兒女地上生活的實踐（弗五：22∼六：24）。第一和二段的轉接句是第四章一節：“我為主被囚的勸你們，既然蒙召，行事為人就當與蒙召的恩相稱。”第一段說的是救“恩”的豐富；第二段提到“行事為人”的原則。第二段和三段的轉接句是第五章二十一節：“又當存敬畏基督的心，彼此順服。”第二段得出“行事為人的大原則是“當存敬畏基督的心”第三段指出生活上最需要實踐操練的美德是“彼此順服”。所以，“順服”成了抗衡罪的力量；不單要順服神，也要順服丈夫，順服父母（弗六：1-4），順服主人－－即今日的僱主或上司（弗六：5-9），不論任何場合，一味需要操練“順服”。因此，若能在家庭中，教會中，社會中，國家中，世界中，以“敬畏基督的心，彼此順服”，便是維持家庭和社會秩序的必要基礎。這裏的“順服”並不是消極地屈服，盲從，附和；而是（參上文以弗所書五章十五至二十一節）要謹慎的，智慧的，決定性的，明白主旨意的，被聖靈充滿的，且是當讚美的，感謝的，敬畏神的，積極地“順服”。這就是基督徒在教會中當學習的，並要在家庭中和社會中實踐出來。

    “所以主說，你這睡着的人，當醒過來，從死裏復活，基督就要光照你了。”（弗五：14）請撫心自問；在家庭中是否仍有不滿和不服的態度？在教會這神的大家庭中又如何？能否“凡事奉我們主耶穌基督的名，常常感謝父神。又存敬畏基督的心，彼此順服”呢？想到這裏，自己也感扎心，求主赦免我們，因無論在家庭中在教會中，也曾聽見看見太多的不滿和不服，大家心裏面也缺少讚美，感謝，和順服。甚願在家庭中教會中能多有讚美和感謝的聲音，多有“彼此順服”的見證。

二．家庭危機的影響－－疏離，逃避，指摘

    “他們二人的眼睛就明亮了，才知道自己是赤身露體…”（創三：7）

    “眼睛明亮了”不是人有智慧了，能分辨是非了；而是自覺羞恥，自卑，隱藏；與自己疏離，與人疏離，逃避責任，逃避神。

    “天起了涼風，耶和華神在園中行走，那人和他妻子聽見神的聲音，就藏在園裏的樹林中，躲避耶和華神的面。耶和華神呼喚那人，對他說，你在哪裏？他說，我在園中聽見你的聲音，我就害怕，因為我赤身露體，我便藏了。”（創三：8-10）

    人與人，人與神原先親密的關係開始變得生疏了。人因罪而失去自尊，失去負責任的自信；反而疏離神，疏離人，逃避自己所應承擔的責任。當神進一步追究時，就只會埋怨和指摘：

    “耶和華說，誰告訴你赤身露體呢？莫非你吃了我吩咐你不可吃的那樹上的果子麼？那人說，你所賜給我，與我同居的女人，她把那樹上的果子給我，我就吃了。耶和華神對女人說，你作的是甚麼事呢？女人說，那蛇引誘我，我就吃了。”（創三：11-13）

    當神追究責任時，男人推說：“你所賜給我，與我同居的女人，她把那樹上的果子給我…”。女人也推說：“那蛇引誘我…”。沒有人這樣說：“我錯了！求你寬恕我！”可見人犯罪以後，自然會疏離神，逃避責任，指摘他人。

    現代家庭面對社會急劇的轉變，經濟的壓力，文化的衝擊，兩代的矛盾和差距越來越大：都市化的發展和經濟活動，令傳統化的大家庭制度逐漸解體，小家庭制度取而代之。以前家人有任何糾紛衝突，大家長一聲令下，小輩一一服從，縱有不服，也能學習尊重忍耐；如今家人發生問題，也不敢告訴親友，待問題激化時，親友卻愛莫能助，只能搖頭歎息，徒歎奈何！若要追究責任時，推無可推，就只能推說：“唉！都是社會的錯！”人與人的關係，越來越疏離，只維持表面的關係，說話溝通倍感困難，惟有“無厘頭”（香港文化特色，說話不着邊際，答非所問，只能開心“得啖笑”便算是有內涵了。）一番。很少人能積極而有目標，有理想地追求真理，縱或有目標和理想，也總離不開賺錢，享樂，成功。鮮有捨己，犧牲，服侍，委身這另類的想法，其實這才是人類文明和價值之所在和偉大之處。

    細心觀察，今天家庭中父母是如何教導和訓練自己的孩子成長的呢？首要目的，是出人頭地，於是各人埋頭苦幹，勤奮賣力。常聽見父母對子女這樣說：“若不勤力讀書，將來就沒用，會被人淘汰！”“為甚麼這麼沒用，被人欺侮？哭有甚麼用？為甚麼不還手？”“真不明白你為甚麼這麼愚蠢？這麼老實？有錢都不會拿！”若將所有對話都錄下來，恐怕就不夠寫了。簡言之，父母所灌輸給予子女的就是“為求目的，不擇手段！”你不勝過別人，別人就勝過你；你不犧牲別人，別人就犧牲你；你不欺騙人，人就欺騙你。我們以為競爭就是進步，勝利就是強者，計畫就是成功。誰知有一天失敗了，卻不知所措，就只會埋怨，指摘，逃避。

    就算是基督徒家庭，也無可避免的受這時代潮流衝擊。所以耶穌說：“因為離了我，你們就不能作甚麼。”（約一五：5）一再強調聖經的真理，順服神的話語。正如主耶穌教導門徒說：“你們要先求祂的國和祂的義，這些東西都要加給你們了。”（太六：33）其實，人所必需的“那些東西”，神已經賜給我們；人所不需的“這些東西”，祂也預備好天天加給我們；只要我們按神的心意而行（彌六：8）“世人哪！耶和華已指示你何為善。祂向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心，與你的神同行。”聖經的總意就是要我們“親近神，神就必親近你們。有罪的人哪！要潔淨你們的手；心懷二意的人哪！要清潔你們的心。”“故此你們要順服神，務要抵擋魔鬼?”（雅四：7-8）所以，基督徒的家庭首先要“親近神”和“敬拜神”，努力促進家人與神的關係，不可離開神而“去撈”世界；其次是“愛人如己”，建立人與人和諧而親密的關係，努力溝通，捨己委身，抗拒魔鬼的慫恿－－疏離。今天家庭中縱有問題和困難，也當靠主謙卑順服－－不再埋怨，不再指摘，反要主動承擔，學習主耶穌捨己犧牲的精神，為家人和鄰舍謀求幸福。讓我們一起反省：

    1. 是否時時埋怨和指摘家庭其他成員？

    2. 是否時時推卸和逃避對家庭的責任而不願承擔和委身呢？

    3. 對於家庭的問題和困難我可以犧牲些甚麼？

    4. 曾否對家人表白過自己的失敗和虧欠？並且對他們說：“對不起！我錯了！請原諒我！”

    曾有否對家人表示過欣賞和感激？並且對他們說：“多謝你！我真幸福！”或說：“不用擔心，我會盡力而為，一切包在我身上。”

    惟望以後能在教會和家庭中聽到父母這樣對孩子說：“孩子，神愛你，我們也愛你。只要你認錯，改過，總有一天能堂堂正正的出人頭地。來，我們一起禱告天父。”“誰欺侮你，反要以善勝惡。”“孩子，不要為五斗米折腰，要以真理束腰，真理必勝，神就是真理，要正直而誠實地站在真理的一邊。我們請教會為我們祈禱。”這不僅是願望而已，這是可行又可見的，只要有信心。

    有一姓孫的家庭曾於公開福音聚會中見證說：幾年前婚姻曾出現困難，原因是先生有婚外情。孫太本想以自殺作解決。但自信主後，她明白要享受愛應先付出愛，所以她以真心來愛那不可愛的丈夫，這令丈夫大為感動而回頭；不單回頭，更歸信基督。現在兩人一同全職事奉神回應主愛。這是多美好的見證。相信聖靈必引導神的兒女在末世的時候更多明白真理，為真理而站穩，為真理講見證，在受試探的時候能忍受得住。

    在末世的日子，人要“彼此陷害，彼此恨惡”，公然的作“不法的事”的時候，屬神的人就更要在教會和家庭中“彼此認罪，互相代求”（雅五：16）；“也要堅守我們所承認的指望，不至動搖，因為那應許我們的是信實的；又要彼此相顧，激發愛心，勉勵行善。你們不可停止聚會，好像那些停止慣了的人，倒要彼此勸勉，既知道那日子臨近，就更當如此。”（來一○：23-25）


迦勒的人生 / 何衛中

94.9
   第 53 期

迦勒的人生

何衛中

    在以色列人出埃及的歷史裏面，有幾位特殊顯赫的人物，那就是摩西，亞倫，約書亞和迦勒。摩西是先知，亞倫是大祭司，他們的地位和身分自不在話下，而約書亞則是由神親自揀選接續摩西作以色列人的領袖，在進迦南之後的那幾十年的征戰過程中，也有顯赫的功勳，而迦勒呢？他和約書亞是同時代的人物，和約書亞同是十二支派的族長（民一三：6-16），同是被摩西差遣往迦南地的十二探子之一，又是與約書亞同樣認同進取迦南美地是可行的，是神所應許的；他和約書亞兩人獨排眾議，表示他和約書亞同樣有信心。同時，他又是所有從埃及地出來，經歷了四十年曠野漂流生活之後唯一能進迦南美地的兩人之一，也就是兩位元老之一。因此，他的地位與身分是何等顯赫，好像他如此的背景，這樣的優越條件，是能夠和約書亞平起平坐的人物。但他卻虛懷若谷，沒自感自負，對約書亞被選為領袖沒有不服，沒有抱怨，沒有嫉妒，他完全存着一個謙卑順服的心，服在約書亞領導之下，他甚至連作約書亞副手的地位都沒有，但他卻甘心順服。這種謙卑虛懷的人生態度，卻不是普通人所能有的。那麼有人問，他之所以虛懷若谷，謙卑順服，是否因為他根本就沒有才能，沒有本事，想不謙卑不順服也不行，因為自己根本沒有條件，庸才一個，好像劉阿斗一樣，故不得不如此？我們查考他的背景，發現他不單不是庸才，相反的，他有許多優越條件，卻是普通人所無的：

    1. 他是十二個支派的族長之一，屬猶大支派的。論到支派的排名，他比約書亞更加顯赫。約書亞是屬以法蓮支派的，在十二支派的排名及地位上，猶大支派遠遠超乎以法蓮支派之上。而且主耶穌還是從猶大支派出來的，在家譜的排名上，他也遠超越約書亞。

    2. 他是猶大支派的族長，如果不是具備領袖才能，整個龐大的猶大支派怎會選上他為族長？

    3. 他是摩西選派去窺探迦南地十二探子之一，這是冒險犯難的工作，如果他不夠機智勇敢，何能負此重任？

    4. 他在十二探子中是唯一與約書亞有同樣信心，遠見，異象的人，深信迦南地是神應許給他的民族作為產業的地。雖然裏面的居民高大強壯，但卻並不可怕，深信神必使他們得勝。

    5. 他在八十五歲時，仍雄心萬丈，向約書亞請纓要出征高山地的亞衲族，那是最難征服的人及地，但他卻毫無所懼，勇往直前，如此的雄心壯志，真非常人所有。

    6. 他是兩位唯一能進入迦南地的偉人之一，可說是以色列人中元老之元老，地位顯赫，這樣的一個人，卻竟然虛懷若谷，謙卑順服，原因在那裏？我們從幾處聖經對他的評語，就知道原因的所在了。那幾處聖經對他的評語，其實只有一個重點，就是：“專心跟從神的心志”，而且這種“心志”是一生一世的。有些人有一個好的心志，但只是開頭的一段日子，當我成功之後，心志就變質了。好像掃羅王，開始時很謙卑，及至名成利就，就完全變質。迦勒的心志卻是幾十年如一日，毫不變質，這是難能可貴的地方。他這種專心跟從神的心志是有好幾方面的見證：

    1. 神親自給他作見證：“唯獨我的僕人迦勒，因他另有一個心志，專一跟從我，我就把他領進他所去過的那地，他的後裔也必得那地為業。”（民一四：24）神為他見證並加以應許。

    2. 摩西為他作見證：“惟有耶孚尼的兒子迦勒，必得看見，並且我要將他所踏過的地賜給他和他的子孫，因為他專心跟從耶和華。”（申一：36）摩西在複述神的話時所為他作的見證也鏗鏘有力。

    3. 約書亞為他所作見證：“於是約書亞為耶孚尼的兒子迦勒祝福，將希伯崙給他為業，所以希伯崙作了基尼洗族耶孚尼的兒子迦勒的產業，直到今日，因為他專心跟從耶和華以色列的神。”（書一四：13-14）約書亞為迦勒祝福，證明他專心跟從神，祝福就是印證行動的明證。

    4. 他自我見證：“那時猶大人來到吉甲見約書亞，有基尼洗族耶孚尼的兒子迦勒對約書亞說，耶和華在加低斯巴尼亞指着我與你對神人摩西所說的話，你都知道了…然而同我上去的眾弟兄使百姓的心消化，但我專心跟從耶和華我的神，當日摩西起誓說，你腳所踏之地，定要歸你和你的子孫永遠為業，因為你專心跟從耶和華我的神。”（書一四：6-9）

    迦勒這個專心跟從神的心志就使他有一個謙卑順服，虛懷若谷的人生，不爭強好勝，不抱怨，不嫉妒，甘之如飴，他自己也活得非常快樂和滿足。但另一方面，他並不灰心消極，仍然奮戰不懈，至八十五歲高齡，仍然雄心萬丈，請纓出戰亞衲族人。按理，他此時應在家享清福，頤養天年，但他沒有。他的身體仍然健壯，證明他沒有放縱肉體，以至攪到身體衰敗；他的靈命仍然如此活潑，證明他沒有離開神；他的信心仍然如此堅強，證明他和神的關係親密，對神的話絕無懷疑；他的心志也沒有老，證明他一生專心跟從神的心沒有變質。他真是奮戰不懈。迦勒的人生，是我們基督徒人生的榜樣。


我是：羊的門 / 于中旻

94.9
   第 53 期

我是：羊的門

于中旻

    夕陽將要下山了。在原野上，青草中間有一些白點兒在蠕動，聚合在一起。到走近時，顯明是一隻一隻的羊，從山陂，從水隈，群羊移動着，跟在牧人的後面。多麼好的一幅田園圖畫！

    到了羊圈那裏，門開了，一隻挨着一隻，羊走進羊圈裏，等到都走進去，羊圈的門又關上。

    主耶穌說：“我實實在在告訴你們：我就是羊的門。凡在我以先來的，都是賊，是強盜；羊卻不聽他們。我就是門，凡從我進來的，必然得救，並且出入得草吃。盜賊來，無非要偷竊，殺害，毀壞；我來了，是要叫羊得生命，並且得的更豐盛。”（約一○：7-10）

    在這裏，主耶穌莊嚴的宣告“我是”。“羊的門”是說明耶和華另一個合成的聖名：“耶和華是我們的義”（Jehovah-tsidkenu，耶二三：6）。

    當然，新約的聖徒都知道，稱義是因着信，信耶穌基督在十架上的救贖，作為他的羊。

分別

    門的基本作用之一是分開，分為門裏門外。在主裏面的，是得救稱義的人；在主外面的，是滅亡的人。“耶和華要將救恩定為城牆，為外郭；敞開城門，使守信的義民得以進入。”（賽二六：1-2）這“義門”，“是耶和華的門，義人要進去。”（詩一一八：19-20）不過進到主裏面的，沒有一個是靠自己的義而得進去的，而是靠因信主基督耶穌的義（腓三：9）。

    在神用洪水毀滅世界的時候，只有挪亞一家八口因信而進入方舟的門，就成了生與死的分別：方舟外面都是死亡，方舟裏面才是生命平安（創七：1-24）。在新天新地新耶路撒冷，也是有信與不信的分別：“那些洗淨自己衣服的有福了，可得權柄能到生命樹那裏，也能從門進城。”（啟二二：14）

    主耶穌說：“我是門”。這是說，祂是唯一的救恩途徑。絕不是“條條大路通羅馬”，只有祂是唯一又新又活的路。其他所有的宗教都是上天無門，各樣學問都不是門路，連研究神學的人也可能仍是不得其門而入的“門外漢”。惟有相信主耶穌基督並祂的十字架，祂的復活是叫我們稱義，才可以進入這義門。

    主耶穌說：“我是門”。這也就是說，祂是標準。有些自命是救主的，吸引人跟從他們，或設定別的救法，都是想踰垣跳牆進入羊圈的，他們都不是走正門的，是賊，是強盜。主耶穌卻只是為羊，不是要自己得甚麼，而是要叫羊有所得，叫羊得生命，而且得的更豐盛。

    有一種簡陋的柵圈，讓羊都進去之後，並沒有柵門，牧人就當路橫臥睡在那裏，門就是他的身體，非越過他的身體，不能進到羊圈裏。主耶穌就是這樣作羊的門。

安全

    門也是安全的象徵。任憑外面夜風怒號，豺狼嗥叫，但在圈內的羊群，可以恬然安睡，因為知道牧人強壯的臂膀會保護他們。聖經說：“堅心倚賴你的，你必保守他十分平安，因為他倚靠你。”（賽二六：3）

    在以色列人出埃及的前夕，耶和華為他們設立逾越節，把祂的子民與埃及人分別出來。神曉諭以色列各家都宰殺羔羊，把血塗在門楣和門框上，滅命的天使巡行埃及的時候，看見這血的記號，就越過那家，那家中就無人畜死亡。埃及人的門上沒有血，他們各家的長子，及頭生的牲畜，就全被殺滅（出一二：23）。聖經說，耶和華要保護祂的兒女，像雀鳥“搧翅覆雛”一樣，“祂必保護拯救，要越門保守。”（賽三一：5）這不但說明安全，而且表明愛的溫暖與可信賴。

    在基督裏的安全，是與祂超奇永遠的愛相關聯的。聖經說：“神若幫助我們，誰能敵擋我們呢？”又說：“誰能定他們的罪呢？”這是說到不被控告，不被定罪，不至滅亡的安全；這是與在基督裏的愛相關的：“誰能使我們與基督的愛隔絕？…這愛是在我們主基督耶穌裏的。”（見羅八：31-39）神的兒女們，可以不看環境，不看風浪，不怕凶惡的信息，因為主賜平安給我們；要相信基督的話：“我將這些事告訴你們，是要叫你們在我裏面有平安。在世上你們有苦難；但你們可以放心，我已經勝了世界。”（約一六：33）

    在主救恩門內的平安，是像基督勝過死亡的生命同樣堅強。

出入蒙福

    門跟牆不同的地方，是因為門不僅可以有分別的功能，有保守的功能，還可以交通出入。在主門內的羊，不止是得救，“並且出入得草吃”，意思是蒙福得餵養，有豐盛的生命，真是“出也蒙福，入也蒙福”（申二八：6）。

    主不要祂的羊自囚自限，跼守不動，而是要他們有出有入；但不是自由放蕩而無約束，是要在主旨意中行動。整日寂靜臥在圈中的是病羊，絕不是健康的象徵；在圈外任意奔跑的是狂羊，是亡羊，足以使自己陷入險境，使牧人擔心，因為他知道，羊既不如老馬識途，容易迷路，又不會分辨，容易吃了毒草，而且目光短淺，看不到遠的地方，是非常危險的。因此，只有隨從主群羊的大牧引導，從門出入，才是安全的，而且可得豐富的供應；在主基督裏的自由，才是真自由。

    主是羊的門，也使我們想起另一個以色列的故事。以色列人的奴僕，服事主人六年之後，本來可以自由出去；但他若愛主人和他的家，不願意自由出去，主人就要帶他到門框旁，用錐子穿他的耳朵，他就永遠服事主人（見出二一：1-6；申一五：12-17）。這是說，他每到門那裏，就想起不可以自由出入。基督徒也是要如此將肢體獻給神，作義的奴僕，順從主的旨意出入蒙福。

    感謝主，祂作我們的義門，也是永生的門。求主堅定我們的心志，引導我們，從主出入，行主的義路，不隨從自己的意思行事，得豐盛的生命。


第 54 期 - 94.11

94.11
   第 54 期
作者
好撒瑪利亞人的比喻 | 陳終道
三年不結果的樹 | 陳終道
誠實 | 陳南山
大時代大使命 | 何衛中
差遣與事奉間的夾縫 | 呂國佑
無顏見江東父老 | 吳獻章
受試煉的福分 | 楊濬哲
我是：好牧人 | 于中旻


好撒瑪利亞人的比喻 / 陳終道

94.11
   第 54 期

好撒瑪利亞人的比喻

陳終道

經文：路加福音第十章二十五至三十七節

    1. 這個比喻的主要意思很顯明，就是要講出誰是我們的鄰舍，或說怎樣做別人的鄰舍。我們注意這個比喻的上文，主耶穌回答那個律法師，叫他“盡心，盡性，盡力，盡意愛主你的神，又要愛鄰舍如同自己。”因為那個人不服耶穌的話，故意問耶穌說：“誰是我的鄰舍呢﹖”

    其實主耶穌的話的重點原本是在上半節：“要盡心，盡性，盡力，盡意愛主你的神。”但那人對於“要盡心…愛主你的神”這句話無可反駁。所以就挑起下一句話：“又要愛鄰舍如同自己”來問耶穌說：“誰是我的鄰舍﹖”於是主耶穌用了這個比喻來講明：誰是我們的鄰舍﹖怎樣成為別人的鄰舍和怎樣愛鄰舍﹖

    2. 凡需要幫助的人就是我們的鄰舍。切實的用愛心去對待需要幫助的人，就是愛鄰舍並成了別人的鄰舍。所以主耶穌的回答，仍是把話題帶回祂上句所強調的要盡心，盡性…愛神，並愛鄰舍的題目去。

    3. 怎樣去愛鄰舍是整個比喻的主要信息。並且盡心去愛鄰舍，或幫助那些需要我們幫助的人，跟盡心，盡性，盡力，盡意愛神，這兩件事是並行的。因我們不愛看得見的弟兄，就不會愛那看不見的神（約壹四：20）。如果真的盡心，盡性，盡力，盡意愛神，就必定想辦法，在那些我們看得見的人身上，表達我們愛神的心。因此主耶穌用這比喻來回答那個律法師，一方面使他無可掩飾他的推諉，另一方面又將祂自己上文講的“盡心，盡性，盡力，盡意愛主你的神”，“又要愛鄰舍如同自己”的整個意義都解明了。

    4. 雖然律法師所問的，只是主耶穌全句話的下半截“誰是我的鄰舍”，但主耶穌所說的比喻卻不是只回答他那下半截，而是解釋祂自己所說的全句話：“要盡心，盡性，盡力，盡意愛主你的神”，“又要愛鄰舍如同自己”。因為律法師所問的，只是因不服而斷章取義問難的問題。這點對瞭解整個比喻的主要意義十分重要。

    5. 關於這個比喻裏的祭司，利未人，強盜，油，酒，客店等等，是否有特殊象徵的意義﹖聖經沒有明說，也沒有否定。或可以有某種類似的屬靈教訓，卻不能被過分強調，甚或要憑藉是否湊合這些細節，作為決定整個比喻的解釋，那樣就喧賓奪主，輕重顛倒了。


三年不結果的樹 / 陳終道

94.11
   第 54 期

三年不結果的樹

陳終道

    這比喻記載在路加福音第十三章六至九節。我們先留心地將第六至九節細心讀幾次，再從第一節讀起，細心地讀到第九節。

    “於是用比喻說：一個人有一棵無花果樹，栽在葡萄園裏。他來到樹前找果子，卻找不着。就對管園的說：‘看哪，我這三年，來到這無花果樹前找果子，竟找不着，把他砍了罷，何必白佔地土呢？’管園的說：‘主啊，今年且留着，等我周圍掘開土，加上糞，以後若結果子便罷，不然再把他砍了。’”（路一三：6-9）

    1. 初步看這個比喻的時候，我們的印象可能是：認為這比喻的重點是勸勉我們不要白佔地土，要結果子。但如果停在這裏，還未完全瞭解設喻的用意。我們若比較上文第一至五節，就會得到更完全的瞭解。因為上文記載，當時有人將彼拉多使加利利人的血攙雜在他們的祭物中的事告訴耶穌，他們這樣告訴耶穌的意思，似乎是說這些加利利人，死得這樣的悲慘，大概因他們比其他加利利人更有罪，所以得到這樣的報應。

    2. 主耶穌改正這些人的觀念。祂說：“我告訴你們…你們若不悔改，都要如此滅亡。”然後主耶穌講這個比喻。可見這個比喻的重心，在於主耶穌要向那些人解明，他們所以現在仍然活着，沒有遭受意外傷亡或災禍，並不是因為他們比別人好，而是因為神還要再容忍他們，再等待他們結果子，等他們結出甚麼果子來呢﹖結出悔改的果子。

    3. 至於這個比喻的其他細節，例如：比喻裏所提到的那一個園主是誰﹖無花果樹是否有特別象徵的意義﹖第七節又提到一個“管園的”，那管園的是誰﹖等等，都不是這個比喻的重心。這不是說，這些細節不可以有任何象徵的意義，而是說只要摸到比喻的重心，其他的細節，只是附屬的講解。但這些細節若有任何象徵意義，應該是配合這整個比喻的主要目的，而不是與這個比喻的重心相反的。


誠實 / 陳南山

94.11
   第 54 期

誠實

陳南山

    誠實是一種美德。因為誠實不但在社會上少見，就是在教會裏有時也難尋。誠實與老實，踏實不盡相同。一個人老實可能是因為背景，性格，環境，知識，文化關係。老實是一件美事，但不一定是美德。老實人有時被人愚弄，不但要吃虧，還要被人笑。踏實同樣是件好事，但可能與道德扯不上甚麼關係。一個人作事會踏實，有可能是因為天生小心，或者因為吃過不少虧，以致言行生活步步為營，踏踏實實。這個很好，但卻與誠實不十分一樣。誠實乃是一件道德良心上的決定，乃是一個人因為信仰，考慮清楚，寧可吃虧，也不持對不起神對不起人的態度。從這個角度來看，誠實不但是美事，好事，更是美德。

    基督徒應有誠實。失去了誠實，基督徒就失去見證，失去了與眾人不同的立場，誠實證明我們信從真神，順服主道，生命有改變，不願與世人同流合污。因此，基督徒斷不能在誠實上馬虎含糊，反過來乃要在誠實上榮耀主名。今謹以新約聖經幾處有關誠實的經文與同道們一同思想分享：

一．誠實善良的心田（路八：15）

    在這個比喻裏，主耶穌解釋了幾種不同的心田。好的心田乃是誠實善良的，可見聽道，信道，行道實在與誠實大有關係。一個沒有誠實的心，就會拒絕主道，誤解主道，不行主道。舉一個常見例子：有些人是專為別人來聽道的。他們以為這個教訓很符合某人的需要，或那個道理對某人有益。因此談論起來時，他們不但眉飛色舞，甚至洋洋得意，幸災樂禍的表情。

    一個誠實的人並不如此。他不但認為這教訓是對的，他聽道更是為自己靈性的需要。他看出應該悔改求新，改變生活的，乃是他自己。這種對真理，對自己誠實的態度十分寶貴。因為他不是用諉過於人，掩飾自己，麻醉良心的方法來面對真理。他要誠實面對自己的過錯，他願意站在真理面前來接受責備。這種誠實不但初聽主道的人應有，就是多年信主事主的人更應有。這樣的心田，是誠實善良的好心田。

二．存誠實的心用飯（徒二：46）

    初期教會相愛的心真是令人感動。當時有三千人聽道信主，這些信徒本是上耶路撒冷過五旬節的，沒有計畫長住。現在信了主，慕道愛主的心使他們留在那裏。這樣他們日常飲食便需要有人供應。感謝主，有人出於愛神，愛弟兄的心賣了田產家業，補足這方面的需要。這一幅圖畫真是太美了，這一幅圖畫變得更美，是因為弟兄姊妹存誠實的心用飯。

    存誠實的心用飯實在是易講難學，因為人的心裏都是自私的。用自己的東西，我們知道愛惜；用公家的東西，我們常常浪費。用自己的錢買東西，我們曉得善加利用；免費得來的東西，我們會隨便浪費。初期的教會，大家用歡喜的心用飯，這個我們不難明白；但是大家用誠實的心用飯，那就不很容易了。因為吃免費的食物，大家難免會有多吃，貪吃，甚至糟蹋食物。存誠實的心用飯在今日教會裏仍是適用。教會愛筵或退修會時用餐，就常會發生互不相干，單顧自己的現象。如果初期的教會有人用這樣的態度去用飯，他們便虧負了那些變賣家產的人的好意，更會叫他們失去奉獻的信心，破壞了大家相愛互助的氣氛。由此可見，用誠實的心用飯，對己對別人關係重大。

三．誠實的施捨（羅一二：8）

    解釋這節經文需要注意兩件事：其一，這是私人的施捨或者是教會的救濟。其二，“誠實”應如何翻譯﹖如果看這節的上下文，看來使徒是注重個人恩賜的運用。這樣，這裏的施捨是指私人的幫助。“誠實”在別處譯成“樂捐”（林後八：2）；“純一”（林後一一：3）。如果這教訓是指私人的施捨，那麼“純一”或“誠實”的翻譯是比較恰當。

    為甚麼施捨要誠實呢﹖因為不是每一個人施捨都是出於純一愛人的動機。這種現象自古至今，教會內外都很常見。針對這種動機，主說：“你施捨的時候，不要叫左手知道右手所作的。”（太六：3）；保羅也說：“我若將所有的賙濟窮人，又捨己身叫人焚燒，卻沒有愛，仍然與我無益。”（林前一三：3）。可見不是所有的施捨都真的是出於愛神愛人的動機。

    出於愛名求利的施捨，在社會裏已是屢見不奇了。但是如果在教會裏也有這種趨向，那麼實在來講，我們還未真的明白：甚麼是神的大愛﹖甚麼是神的恩典﹖這種不誠實的施捨，也不能榮耀主名的好好幫助有需要的人；不但如此，這樣的施捨反使自己受損，在靈性和信心的操練上退步，在事奉上不得主喜悅。

四．用愛心說誠實話（弗四：15）

    以弗所書第四章十五節的上下文講到教會的增長成熟。在這過程中，有一樣事要做到的就是“用愛心說誠實話”。我們不常用愛心說話。很多話可能對，但是應該先察驗一下，是否藉着愛心說的﹖那就是說，我們應先安靜禱告，摸清自己的動機，目的是否真的是愛人，幫助人﹖進一步，我們才求主賜給我們智慧去瞭解對方，掌握更詳盡資料，在妥當時間，用合適的態度把話講清楚。這才是用愛心說話。

    另外一個偏差是我們只講世人的愛，以致失去勇氣說誠實話。我們常講閒話，含糊的話，奉承的話。反過來，我們少講真話，重要的話，誠實的話，造就的話，也少講研究真理的話。我們也常不敢對那些接近試探，靈性冷淡，貪愛世界，耍弄手段，挑撥離間，犯罪跌倒的人講實話。

    講誠實的話也不局限於責備的話。講誠實的話也可以是講鼓勵，安慰，欣賞的話。講誠實的話很重要，因為一位敢講誠實話的人，他自己不但會盡力照真理而行，他也會影響別人因向他講誠實的話而蒙福。這樣的態度，也會帶動整個團契，教會，過一個完全誠實，真心相交，敬虔愛主的生活。

    誠實今日實在少見，但卻是基督徒應有的美德。願主賜恩，讓每一位基督徒可以有這美德來榮耀主名。


大時代大使命 / 何衛中

94.11
   第 54 期

大時代大使命

何衛中

    西方教會在十八世紀的時代將福音傳到中國，可惜沒有完全遵照主耶穌在馬太福音第二十八章十六至二十節那段大使命的經文實行。西方教會固然看見傳福音的異象而將福音傳到地極，但同時也將濃厚的宗派主義傳到各地。換句話說：西方教會一方面傳福音，差派了數以千計的宣教士出去；但同時也將他們的宗派傳出去，卻未將大使命的異象也同時傳給中國教會。因此造成中國教會在這一百多年來一直處在依附西方教會的狀態中，有些中國教會百數十年來一直是要依靠西差會而生存；甚至有些極端狹窄宗派主義的差會，根本就不願意中國教會獨立，以期望能夠長期控制或把持中國教會在他們的手中，中國教會的傳道人永遠要聽命於西差會。如此這般怎能叫中國教會能夠自立，自養，自傳﹖這正像一個始終養不大的孩子，永遠不敢離家獨立一樣。難怪中國教會在過往的這百數十年來，縱使能夠自立，自養，自傳，但卻很少能負起大使命的責任，效法西方教會負起差傳的使命。這是過去中國教會的弊病，但也是西方教會在傳福音的事工上，沒有完全將差傳教導給中國教會的虧欠，這是無可置疑的。

    由於時代的急劇轉變，四十年代中國共產黨奪據了大陸的政權，造成西方宣教士數以千計被迫離開中國。中國教會在那時就陷入了後繼無人，進退失據的狀態之中，以致福音工作停頓。教會被封閉，一方面固然因共產黨仇視教會，但西方宣教士沒有好好造就中國教會的福音工人，並將大使命的異象傳遞給中國教會也有關係；故在中國大陸過去的幾十年中，中國教會是十分紛亂。福音工作幾乎完全停頓，中國教會陷入了黑暗的時代。而海外的中國教會也因平時缺少教導差傳異象，以致也是自顧不暇，無力關心中國大陸的教會，只好任其自生自滅，這是神國的悲劇。

    幸好神自己的作為，祂在中國教會親自興起人來，藉着苦難，逼迫使許多中國傳道人醒悟，在痛苦中學習到功課。中國人起來向自己的同胞傳福音，再不需倚賴西教士及西方差會。監牢使許多傳道人，信徒得着復興，共產黨雖能拿走教會的教堂，聖經，詩歌，禁止聚會，甚至抓傳道人下監牢，但卻不能拿走信徒心中的基督。只要信徒心中信仰的根仍在，福音苗就會再次活起來。這就是我們今天看到中國大陸福音蓬勃的現象了。共產黨想要消滅教會，但教會卻是越來越大，這是當初共產黨人始料不及的。這就是福音的能力，是爆炸性的能力。

    上面說到西方教會差派成千上萬的宣教士去傳福音，表面上看來西方教會是遵行主大使命的吩咐，着意的作差傳工作。但看到他們將福音傳到當地之後的所作所為，就知道他們對主的大使命並不完全了解，也就是不了解大使命的特性。許多人以為大使命就是差派宣教士出去傳福音，教會要作差傳事奉。如果教會有差傳事工，有差傳年會，有派宣教士出去或出錢支持宣教機構，就是遵行大使命了。其實主的大使命包涵極其深廣，我們如果好好的研究馬太福音第二十八章十六至二十節那段經文，就發現大使命的命令有它獨特的特性，許多人都忽略了。茲將大使命的特性略述於後：

一．超然性

    “十一個門徒往加利利去，到了耶穌‘約定’的山上”。查考四福音書，主耶穌很少與人有甚麼約定或約會，但這次要頒佈大使命，卻是與門徒特約的，因這是一個超然的命令，超越時空的，超越時代的。故門徒見了耶穌就“拜祂”，這個“拜祂”很重要，因為祂是神，門徒承認主的神權，只有主耶穌才配被敬拜。故這是神聖的命令，是超然性的命令，大使命若不先認識主的位格，就毫無作為。

二．權威性

    “主對他們說，天上地下所有的權柄都賜給我了”。由於主耶穌是神，故祂有絕對的權柄。有權柄就有權威，因此大使命是一個權威性的使命，是不得不遵行的。這個權威性的使命有兩方面的意思：其一，主既有絕對的權柄，我們就不能說“不”，是一定要遵行的。其二，祂有權柄，祂同時也給我們有權柄，叫我們傳福音有果效。我們也同樣有權柄可以執行命令，故只要我們忠心去傳，就一定有果效。

三．行動性

    “所以你們要去”。這是一個“去”的命令，既是去就是有行動的。西方教會懂得差派宣教士出“去”傳福音；但卻沒有教導中國教會同樣也要派宣教士出去傳福音，以致中國教會百數十年都停在“坐着”，沒有“出去”。有些信徒信了主，受了洗，加入教會，就“坐”着等將來天使用花轎抬着他們上天堂，一生中間從未出去為主作過見證。大使命是行動的，總動員的，信徒若不“去”，人們就不“來”，這是行動的命令。

四．普世性

    “使萬民作我的門徒”。“萬民”就是普世萬民，真真正正是一個普世性的事業。世界上有許多商業企業，他們如果在幾個大城市有分公司，他們就稱是國際性的公司。但我們主的大使命事業，卻真真正正是國際性的，無遠弗屆。不論大國小國，大城小村莊，都有我們主的企業。筆者有次對一班專業人士講道：你們中間有人隨時會失業，但我這作牧師的永遠不會失業。因我的“老闆”主耶穌，祂是國際大老闆，永遠有工可做。引得全堂大笑！誠哉斯然！

五．神學性

    “奉父子聖靈的名給他們施洗”。這是一句帶着神學性的命令，表明基督教的信仰是建立在相信神是三位一體的基礎上。大使命是有神學基礎的，它的內容包括神學，教會，大使命。因“受洗”是教會的事情，因此大使命也包括建立教會，不單單是傳福音而已。傳福音所結的果子就是建立教會，而教會的信仰是相信三位一體的真神。同時大使命也叫教會要注重神學教育。其實每個信徒都應該研究神學。“神學”不是傳道人專有的，是信徒們都該認識的，這是神學性的使命。

六．教義性

    “凡我所吩咐你們的，都教訓他們遵守”。這是教義性的使命：信徒要遵守主道，就得好好研讀聖經；就得有效的教導。西方教會將福音傳到中國，卻沒有好好的栽培教導中國信徒，以致中國教會許多信徒都不明白聖經，不懂神學，是聖經的文盲。主明明吩咐我們“凡主所吩咐的，都教訓他們遵守”，西方教會只遵行了大使命的一半，另一半就放在一邊了。因而造成連鎖反應，使中國教會也沒有遵照大使命去行。這是很可惜的事。

七．永恆性

    “我就常與你們同在，直到世界的末了”。這是一個永恆性的使命，不受時間限制的使命，沒有定期完成的使命。主未來的一天，這使命就在繼續，而且主應許同在，表示祂認同，祂祝福。這就是大時代的大使命，願我等中國教會的信徒，共同負起末世時代的大使命，迎接主再來。阿們！


差遣與事奉間的夾縫 / 呂國佑

94.11
   第 54 期

差遣與事奉間的夾縫

呂國佑

    基督徒見異象想去事奉，與受差遣去事奉之間存在一夾縫，就是缺乏條件去完成使命。摩西面對神的呼召也有四次的推搪，然而神卻裝備摩西去補足這些缺欠，使他跨越這夾縫。

一．身分的裝備（出三：11-12）

    1. 無身分

    摩西說：“我是甚麼人﹖”他自覺哪有身分去見法老和同胞﹖陷入身分的危機（Identity Crisis）。若要見法老，必須有社會地位，他卻只是一名牧羊人。若要號召同胞，必須有身分認同，他卻只是一個異鄉人。這好比今天我們想去見政要，多數不獲接見。寄給美國總統的信件或食物，通常都被擱置或毀滅。又好像近期回流香港的信徒被譏為“撈唔掂”（工作不理想），“爭飯碗”（爭奪工作職位），也不容易令本地人信服。

    2. 有身分

    摩西是甚麼人並不重要，最重要乃是有沒有神同在。有神同在就是天國的大使，代表天國的君王。正如外交官有行李免搜，使館勿闖的權利。結果摩西也獲得接見，可惜那時他仍無信心，於是提出第二個藉口。

二．信息的裝備（出三：13-15）

    1. 無信息

    摩西說：“我說甚麼呢﹖”他只認識這位神是其祖宗的神，卻不知祂的名字，也就是祂的本質和性情。神學教育若不是輕忽認識神的知識，多是疏忽幫助人認識神的時代信息，以致神學生無道可傳，這方面實在要切實改善。

    2. 有信息

    上帝親自介紹祂的名字為“自有永有”，意即“無開始亦無終結”；“亞伯拉罕的神，以撒的神，雅各的神”，即是“昔在，今在”的神；“耶和華”就是“我會成為將會所為的”。歸納來說，上帝是永活的神，沒有死去以致不理會以色列的痛苦和哀求；祂又是應許的神，沒有忘記以致不帶領他們進入迦南美地，並且所成就的，超乎所想所求。今天各宗教玄學尚且設法將其內涵重新包裝到切合時代，回應時代，我們又豈可傳遞一個無時代感的信息﹖

三．權柄的裝備（出四：1- 9）

    1. 無權柄

    摩西擔心：“他們必不信我，也不聽我的話，必說耶和華並沒有向你顯現。”雖然他有了信息，仍覺沒有權柄去支持這些信息。今日是一個矛盾的世代，既崇拜權威又抗拒權威，講道時難免被人挑戰，而權柄又不是自取，那麼怎辦呢﹖

    2. 有權柄

    神使摩西能令杖變蛇，蛇變杖，就是在對法老時，有勇氣去克服危險。沙漠的蛇很毒，而且神叫他拿住蛇尾最危險的部位（通常捉蛇拿住蛇頭會較安全），可見神叫摩西有此行動是鍛鍊他的膽量。

    神叫摩西將痲瘋手放在懷裏，就是在面對同胞時，有愛心去醫治罪惡。結果他的痲瘋手痊癒，預表百姓會被赦免，摩西亦無永久傷口。權柄不只是能力，也是愛心。神又賜摩西能令水變血，打擊埃及假神，特別是尼羅河神。

四．口才的裝備（出四：10-12）

    1. 無口才

    摩西仍不肯去，還藉詞“我素日不是能言的人…就是如今，我也是，我本是拙口笨舌。”有了信息和權柄，若沒有口才傳達，人如何明白他的說話﹖這只是他的藉口，看他辯駁上帝的話就知道他有口才。有些信徒以無口才為理由推卸話語的職事，但看他“窒人”（諷剌人）的伎倆又不似口才如此差勁。況且口才的重要比使命的負擔，信息的內容為輕。

    2. 有口才

    這簡直是侮辱神的智慧和眼光，難道神不知摩西有多少恩賜﹖祂豈不能賜他有更大恩賜﹖神造人的口，賜人口才。很多神僕都經歷到神的恩賜：咬字清楚，速度適中，聲音瞭亮和音質清晰。

總結

    摩西四次推辭，問題不是他不能，乃是他不肯，過於自我中心──我是甚麼﹖我說甚麼﹖我作甚麼﹖我有甚麼﹖事奉主必須突破自己，才有所成。


無顏見江東父老 / 吳獻章

94.11
   第 54 期

無顏見江東父老

吳獻章

    司馬遷史記項羽本紀記載，項羽由“鉅鹿之戰”而致稱霸諸候，卻因急於衣錦還鄉，為漢兵追困，退到垓下，四面楚歌（十面埋伏為一描述此戰役的琵琶名曲）。“力拔山兮氣蓋世”的楚霸王，也不禁在美人及名駒前淌出了英雄淚！跑到陰陵時，為農夫所騙，走進了大泥沼裏，手下騎兵只剩二十餘，烏江亭長勸他渡烏江再捲土重來。他卻說：“縱江東父老憐而王我，我何面目見之﹖”最後自刎於烏江岸邊！

    除了妥協，野心，沒辦法及嫉妒外，所有的領袖都會面臨和項羽一樣的考驗──失敗！就是屬靈偉人，如亞伯拉罕和摩西，也都曾在失敗中沉吟過！失敗叫人羞愧幽暗，常人很難從中走出。就是以利亞在耶洗別的威脅下，亦落荒而逃，甚至在樹下求死（王上一九章）。今日的牧長同工，不也常在失敗挫折中掙扎嗎﹖此外，在競爭的高科技時代，傳統的家庭結構正面臨危機，教會裏（華人也不例外！）不也面臨種種的內在傷害（如離婚，虐兒，老人價值等）而譜出“無顏見江東父老”的哀歌嗎﹖

    在約翰福音第二十一章所記載的七位門徒，都有“無顏見江東父老”的無奈！實證主義者多馬曾以不信的口吻質疑主復活的可能性（約二○：25）。拿但業地域的觀念曾叫他藐視了透視人心的神子（約一：46）。雅各和約翰曾意圖藉母親抱走耶穌旁的左右寶座（可一○35-37；太二○：20）。所有的門徒都在人子受難前後，逃之夭夭！膽子大的彼得，卻在眾人面前不認主，和愛他的主劃清界限！這是個極深的失敗和羞愧，因為得罪了耶穌。若耶穌死了，也就算了。沒想到，祂竟復活並顯現給這些門徒看，而且顯現不僅一次，而是三次（約二一：14），一再提醒彼得及其餘門徒：失敗的人啊！“何顏見江東父老﹖”也難怪彼得認出是主後，急忙跳下海去拉網（約二一：7），似乎是想藉加利利海的水來遮蓋內心的失敗和羞愧！所有的門徒也沒有人敢主動對主說話（約二一：12），何等尷尬的黎明情景！

    但此章也記載着受過羞愧憂鬱摧殘過的人所需聽的福音。使失敗的門徒從羞愧憂傷中走出來的，是不變的主！這些門徒能在五旬節後搖身一變，成為初期教會的屬靈領袖，是因他們內心的傷痕已被不變的主撫摸醫治，成為主合用的器皿！想要從“無顏見江東父老”中走出來成為主所用的人，需從此章聖經明白不變的主的作為：

一．完全的接納

    有些解經學者認為彼得一夥背棄了主，重操捕魚舊業！但已見過復活主的彼得（路二四：34），遵行主先前的吩咐往加利利去（可一四：28），在沒有食物的情況下（約二一：5），暫時去捕魚以養生是無可厚非的！重要的是，和三年前一樣，在此加利利海面臨一樣的景況，整夜沒打到甚麼魚（約二一：3；路五：5），遇見一樣的主，仍一樣地關心他們生活上的需要。那熟悉的聲音：“你們把網撒在船的右邊，就必得着”（約二一：6），仍是帶着權柄，“他們便撒下網去，竟拉不上來了，因為魚甚多”（約二一：6）。就是魚網也得保守，在這些漁夫專業的眼光中也是奇蹟──一百五十三條大魚“網卻沒有破”（約二一：11；參路五：6）！那能斥責平息風浪的主卻沒有絲毫責怪他們的口吻，反倒在岸上準備他們正要的炭火，魚和餅，並且拿餅和魚給他們吃（約二一：13）！對這些“無顏見江東父老”的失敗羞愧的門徒，主仍然一樣，完全的接納，包容，饒恕！當我們有羞愧，連自己都不能照心理學家的建議接受自己時，那昨日，今日一直到永遠是一樣的主（來一三：8），已經完完全全地，無條件地接納我們了！

二．完美的呼召

    在高競爭的科技時代，一兩次失敗的員工可能已面臨老闆解雇的壓力！但主對三次不認祂的彼得，不僅沒威聲厲色，反而溫柔且主動地接近他，給彼得彌補的機會──“你愛我比這些更深麼﹖”（約二一：15）。彼得因三次公開否認主而羞愧，主也三次公開地接納他，叫他可以在眾人（特別是門徒）前站得住！更稀奇的，主原先是給彼得傳福音的使命──得人漁夫（路五：10），卻在他失敗後給他更重要的職分──去牧養主的羊（約二一：15-17）！彼得的失敗不妨礙主完全的接納，主甚至給彼得更榮耀的呼召。因此，彼得走出失敗羞愧之幽暗後，在使徒行傳裏，他成為有能力的使徒。使徒行傳第一章他帶領一百二十個門徒同心合意禱告，預備聖靈降臨；五旬節那日他初次講道就領三千人歸主（徒二：41）；神的能力透過他醫好聖殿前瘸腿的（徒三章）；並勇敢地在公會前為主作見證（徒四∼五章）。此外，他也將福音傳給哥尼流家（徒一○章），並在第一次耶路撒冷使徒會議中為福音傳給外邦的神學根基──“因信稱義”──作辯論（徒一五章）！不能想像這樣一位有聲有色的使徒，竟是那位曾在羞愧憂傷中沉吟過的失敗者！親愛的，不要停留在自責，自哀，自憐的階段，應當仰望神，祂是你臉上的光榮（詩四二：11），而且，祂有完美的呼召等着你。

三．完整的目標

    信徒在被主完全接納，並認清自己的呼召後；就當以愛主為動機（“你愛我嗎﹖”約二一：15-17），主動地服事（“餵養”及“牧養”原文為動詞），常常提醒自己：教會是主的，當牧養主的羊，恆久捨己，順服神的旨意。主說：“我實實在在的告訴你，你年少的時候，自己束上帶子隨意往來，但年老的時候，你要伸出手來，別人要把你束上，帶你到不願意去的地方。”（約二一：18）。最要緊的，是要以主為人生的唯一目標，完整的目標──“你跟從我吧！”（約二一：19）。

    許多人失敗的原因，就是太多目標並且互相牽扯！主已清楚告訴彼得，人生不陷入挫折憂鬱的秘訣，乃專心跟從主，但彼得卻“轉過來”看見約翰（約二一：20），他似乎已忘了當年險些落入波濤洶湧的加利利海，就因他的眼目沒有定睛在主身上（太一四：22-31）！要知道神在每一個人身上有不同計畫，彼得的服事方向是以生命為主殉道，叫當時的信徒被堅固（約二一：18-19；彼後一：14），而主叫約翰活得久（約二一：22的原文意思），是要他做文字工作，寫下約翰福音（約二一：24），叫後代的信徒可以認識耶穌而得生命（約二○：31）！雖然主給每個人不同的計畫，但卻給每個信徒相同的目標──“你跟從我吧”（約二一：22）。別人的呼召干你何事﹖可惜的是我們的目標一離開主，就容易拿別人的財富，名聲，地位，恩賜，美貌和自己比較，結果不是驕傲，沾沾自喜，就是怨神怪人，自卑自嘆，失去人生方向，重陷“無顏見江東父老”的慘況！

    親愛的，那完全接納你，賜你完美呼召的主有永生之道（約六：68），你還跟從誰，而使自己落入“無顏見江東父老”的悲哀中呢﹖


受試煉的福分 / 楊濬哲

94.11
   第 54 期

受試煉的福分

楊濬哲

    “忍受試探的人是有福的；因為他經過試驗以後，必得生命的冠冕，這是主應許給那些愛祂之人的。”（雅一：12）

    這裏“忍受試探”與上文第二節的“忍受試煉”，在原文是同一個字，所以朱寶惠牧師重譯新約聖經譯作“忍受試煉的人”，呂振中牧師的新約新譯修稿也譯作“堅心忍受試煉的人”。試探是要抵抗，試煉卻要忍受；因為試探出於魔鬼，試煉是出於神。雅各在此說到忍受試煉的人有福，這裏的“福”字，與耶穌基督登山寶訓所說的八福，原文是同一個字。“福”字原文是 Makarios，意思是“福分”，“恩賜”與“喜樂”。有一位聖徒說：“一千件試煉中，有九百九十九件加上一件使人得福。”我深覺這是一位在靈裏頂深的人，從他的經歷中所說的話，真是寶貴。

一．得福分的界說（12節上）

    雅各說到忍受試煉的人有福以後，接着就說明所要得的甚麼福分：“因為他經過試驗以後，必得生命的冠冕”。雅各在這裏說明忍受試煉的人是有福的。“忍受”原文是 Hupomenee，其字根引自“忍耐”這個名詞。Hupo 是在下面的意思，menee 是“居住”與“生存”。那就是說：那些能在苦難中生存的人叫做“忍耐”。能夠克服各種患難的人，仍能生存的，這種人是有福的。原本聖經給我們看見，忍受試煉的人所得的福分：有物質豐富（創二二：13，16-17；伯四二：10，12-16），靈性進步（伯二三：10；詩六六：10-12），信心堅固（彼前一：7），成為良器等等（賽一：25；箴一七：3）。然而雅各在此告訴我們，試煉後所得的福是“必得生命的冠冕”。“冠冕”的原文是 Steplanos ，意思是“那一種環境”，那一種纏紮的東西；所以中文譯作“冠冕”來象徵勝利的標記。這是指着未來的福分，也是最大的福分。

    聖經給我們看見，信徒將來所要得的，有五種冠冕：

    1. 不能壞的冠冕（林前九：25）：這是賜給那些有節制，不為肉體安排，去放縱私慾的人。

    2. 公義的冠冕（提後四：7- 8）：這是賜給那些愛慕主再來的人。

    3. 榮耀的冠冕（彼前五：4）：這是賜給那些忠心牧養羊群的人。

    4. 喜樂的冠冕（帖前二：19-20）：這是賜給那些忠心佈道，引領罪人歸主的人。

    5. 生命的冠冕（雅一：12）：這是賜給那些忍受試煉的人。

    究竟冠冕是甚麼意思呢﹖固然是實在的東西，是我們將來所要戴的；但是卻另有意思，是含有作王的意思。聖經給我們看見，戴冠冕和作王是分不開的：所羅門王頭戴冠冕（歌三：11）；亞捫人的王戴金冠冕，他戰敗後，人將這冠冕戴在大衛頭上（撒下一二：29-30）。這是說，主賜給我們冠冕，是要我們作王。

    雅各在這裏論到生命的冠冕，當然也是與作王分不開的。誰能得生命的冠冕作王呢﹖就是那些甘心樂意忍受試煉的人。聖經清楚應許我們說：“我們若能忍耐，也必和祂一同作王”（提後二：12）。“你將要受的苦你不用怕，魔鬼要把你們中間幾個人下在監裏，叫你們被試煉，你們必受患難十日。你務要至死忠心，我就賜給你那生命的冠冕。”（啟二：10）。原來得救，得永生，是白白的；得賞賜，戴冠冕作王，是有條件的（羅八：18）。

    然而得生命的冠冕的人，必須經過試驗。“試驗”這一詞，原來是指着錢幣的真假而言的。許多年前，中國用銀元，不像現在用紙幣。一堆銀元裏面常有些假幣，那些假錢看起來和真的一樣；唯一試驗真假的方法，就是敲打它們。假的銀元，其中因有混合金屬，聲音啞鈍；真的銀元，聲音卻響亮。所以有經驗的人，一試驗便知銀元的真假了。照樣，在屬靈的事也是必須經過試驗的。亞伯拉罕獻以撒的事，聖經兩次提到神試驗他（創二二：1；來一一：17）。大衛也自述神已經試驗他的心，夜間鑒察他，熬練他（詩一七：3）；他也求神鑒察他，試驗他，熬煉他的心腸肺腑（詩二六：2）。彼得論到信心受試驗，就比金子更寶貴（彼前一：7）；他又勉勵信徒，有火煉的試驗臨到他們，不要以為奇怪，因為將來主顯現時可以歡喜快樂（彼前四：13）。保羅更對哥林多教會論到他們都是神的同工，一同建造工程；各人的工程必要顯露，因為主再來的日子，有火發現，這火要試驗各人的工程怎樣；工程若存得住，他就要得賞賜；工程若被燒了，他就要受虧損，雖然自己得救，乃像從火裏經過一樣（林前三：9-15）。這樣看來，可知將來我們要得生命的冠冕，是必須經過試驗的。

二．得福分的解釋（12節下）

    雅各提到得生命的冠冕後，還解釋一句話：“這是主應許給那些愛祂之人的”。這就給我們看見冠冕不是隨便的人可以得的，必須是那些愛主的人才可以得的。聖經中有許多福分是為愛主的人所預備：如愛主的人萬事都得益處（羅八：28），愛主的人神為他們奇妙的預備（林前二：9），愛主的人神叫他們在信上富足，並承受祂所應許的國（雅二：5）。現在雅各在這裏提到愛主的人，有資格得着生命的冠冕。那是何等的福分。

    愛主是一件非常重要的事，因為我們若能愛主，我們就有忍受試煉的力量。主曾查閱彼得說：“你愛我嗎﹖”“你愛我比這些更深嗎﹖”這樣查問的結果，使彼得從今以後全心愛主，忍受許多試煉。從安提阿通往羅馬的路上，有一教堂，名叫“主啊，你往那裏去”，就是記念這一件事。據說那是彼得遇見主的地方，當基督教初期受到大逼迫時，羅馬的基督徒力勸彼得暫時逃避。彼得起初不願離棄羊群，獨自逃命。後來沒法再延，便在清晨，順着那條大路逃去。走不一會，突然明光高照。他定心一看，不是別人，正是他的主向着羅馬走來。彼得就問：“主啊！你往那裏去﹖”基督面帶愁容的說：“因你離棄了我的羊群，我要前往羅馬再釘十字架。”彼得立即轉回羅馬，不久被捕。據傳，人要把他釘十字架時，他要求倒釘，因為他說：“我不配與主耶穌同樣釘死。”時為尼祿（Nero）皇帝十年，約主後第六十四年間。尼祿統治羅馬時期，極其迫害教會。我深信彼得如此愛主忍受試煉，必得生命的冠冕。讓我們步彼得的後塵，不逃避百般的試煉，專心愛主；到了主再來的時候，我們也要得着生命的冠冕。保羅說：“若有人不愛主，這人可咒可詛，主必要來！”（林前一六：22）願我們緊記斯言！


我是：好牧人 / 于中旻

94.11
   第 54 期

我是：好牧人

于中旻

    許多基督徒都同意，詩篇二十三篇是他們最喜愛的一章聖經。在那“牧者之詩”裏，述說人主觀的經歷主的愛。那是“羊的獨白”，說到牠與牧者的關係。在約翰福音裏都是那位群羊的牧者主耶穌，自己述說祂是如何的一位牧人。

    在以色列人農牧文化的背景之下，更容易體會牧人的意義。他們的君王正是民牧（見民二七：17；耶三：15；結三四：23）。他們盼望的彌賽亞，是牧者（結三四：15）。

    主耶穌莊嚴的宣告：“我是好牧人”（約一○：11-14）。正是說到耶和華另一合成的名號：耶和華若以，耶和華是牧者（Jehovah-ra-ah，詩二三：1）。好牧人，是與一般的牧人不同的，可以從幾方面來看：

對群羊關愛

    好牧人的好，在於祂對羊群的關係，對羊的關愛，以至於在必要時可以捨命：“人的愛心沒有比這個大的”（約一五：13）。假牧人是只知為自己，餵養自己，吞吃羊。真牧人是不為自己，只為羊，而肯捨己。因此，在對羊群的關係上，好牧人是“為”羊：“祂是愛我，為我捨己”（加二：20）；“耶穌被交給人，是為我們的過犯；復活，是為叫我們稱義”（羅四：25）。

    牧人因為愛羊，關心羊，自然的結果是“知”羊。主耶穌說：“我認識我的羊，我的羊也認識我；正如父認識我，我也認識父一樣。”（約一○：14-15）。這種關係不是平常的。經上說：“要詳細知道你羊群的境況”（箴二七：23）。這話說“詳細知道”，是知道個別的羊的特徵，特性，他們的缺點和病痛。因此，羊也認識他們的牧人，只要聽到牧人的聲音，就可以認出來。感謝主，因為祂是按名認識我們各人，不是看統計數字，也不看我們是個號碼。

    而且祂也“領”我們。主耶穌我們的牧者，不在後面用杖趕着祂的羊群，而是“在前頭走”。我們所經歷的苦難，祂都先經過。祂“領我在可安歇的水邊，為自己的名引導我走義路”（詩二三：2-3）。

    這位大牧者不是像世俗的領袖，攘利爭先，赴義退後；祂是我們的先鋒。我們跟從祂，就不至於失迷，必然能安然達到天家。

    感謝主，我們的大牧者，祂“為”我們，祂“知”我們，祂“領”我們。

對天父忠順

    愛人靈魂是重要的，但不是宣道的足夠條件，因為必須有神的差遣。同樣的，主耶穌不僅是因為愛羊群而捨命，因為那只能作仁人的榜樣，更重要而不可缺少的，是有“從父所受的命令”，奉父的名行事（約一○：18，25）。以利亞先知在迦密山上，並不是有心要與甚麼假先知“鬥法”，也不是憐憫大地乾旱，或見人民背道而即時興起；他禱告說：“求你今日使人知道你是以色列的神！也知道我是你的僕人，又是奉你的命行這一切事。耶和華啊！求你應允我，應允我！使這民知道你耶和華是神，又知道是你叫這民的心回轉。”（王上一八：36-37）。

    主耶穌是奉父的差遣（約二○：21），作“使者”並“為那設立祂的盡忠”（來三：1- 2）。祂不僅是神興起像摩西的先知，並且是比摩西更尊榮的牧者。主耶穌甘嘗十架的苦杯，而願父的旨意成全；所以在末後的禱告中，祂可以說：“我在地上已經榮耀你，你所託付我的事，我已成全了。”（約一七：4）。這是忠順的牧者的凱歌。祂既“自己卑微，存心順服，以至於死，且死在十字架上；所以神將祂升為至高，又賜給祂那超乎萬名之上的名，叫一切在天上的，地上的，和地底下的，因耶穌的名無不屈膝，無不口稱耶穌基督為主，使榮耀歸與父神。”（腓二：8-11）。

    牧者因為對父神忠順，所以看羊群是“自己的羊”。主耶穌向天父稱門徒是“你所賜給我的人”，“因他們本是你的；凡是我的，都是你的，你的也是我的。”（約一七：9-10）。這都顯出主耶穌對差祂的父忠心順服。

對仇敵勇壯

    牧人的工作是艱苦的，白天受炎熱，黑夜受寒霜，跋山涉水，絕不是弱不禁風的人可以勝任的。

    我們看大衛是個怎樣的牧人。他對掃羅自述：“你僕人為父親放羊，有時來了獅子，有時來了熊，從群中啣一隻羊羔去。我就追趕牠，擊打牠，將羊羔從牠口中救出來。牠起來要害我；我就揪着牠的鬍子，將牠打死。”（撒上一七：34-35）。從上面的敘述裏，我們可以看出大衛是愛羊的牧者。他對父親託付的羊關心，對父親忠心，都沒有問題；但還有一個條件，是他的勇敢健強；否則會力不從心，救羊不成，自己會成獅熊的下一道美味。

    主耶穌是堅強的牧者。祂受過試探，卻得勝了。祂被反對，攻擊，而不懼怕。祂能捆綁壯士，勝過那惡者，釋放凡被魔鬼壓制的人。更堅強的是，祂有超然的復活的生命，勝過死亡，“特要藉着死敗壞那掌死權的，就是魔鬼，並要釋放那些一生因怕死而為奴僕的人。”（來二：14-15）。只有祂能說：“我父愛我，因我將命捨去，好再取回來；沒有人奪我的命去，是我自己捨的；我有權柄捨了，也有權柄取回來。”（約一○：17-18）；祂又說：“我又賜給他們永生；他們永不滅亡，誰也不能從我手裏把他們奪去。我父把羊賜給我；祂比萬有都大，誰也不能從我父手裏把他們奪去。我與父原為一。”（約一○：28-30）。這是何等堅定的永遠的應許！這是何等堅強的牧者！

    羊的安全，救恩的可靠，在於牧者自己的堅強。我們大能的牧者是主耶穌；祂是唯一勝過死亡的，祂的應許永遠堅定，祂的膀臂永遠可靠。感謝讚美主。

祂草場的羊

    我們本來是圈外的羊，“與基督無關，在以色列國民以外，在所應許的諸約上是局外人，並且活在世上沒有指望，沒有神。”（弗二：12）。但主的救恩臨到我們，祂為我們死，救我們回轉得生；“從前好像迷路的羊，如今卻歸到靈魂的牧人監督了。”（彼前二：25）。感謝主！願我們都堅定跟從祂，直到永遠。


第 55 期 - 95.1

95.1
   第 55 期
作者
失羊，失錢的比喻 | 陳終道
浪子回頭的比喻 | 陳終道
飛越安樂窩 | 吳獻章
信徒祭司－敬拜和見證 | 潘國華
十分納一的根據 | 楊濬哲
我是：復活和生命 | 于中旻


失羊，失錢的比喻 / 陳終道

95.1
   第 55 期

失羊，失錢的比喻

陳終道

    1. 路加福音第十五章是聖經名章之一，全章記載了三個比喻。一百隻羊走迷了一隻，十塊錢失掉了一塊，兩個兒子失了一個。三個比喻是有共同的中心信息，一般人的重點可能只偏於失落了的那一隻羊，那一塊錢，那一兒子的那方面。其實主耶穌講這三個比喻的中心信息，並不單是要說明失落了的那一方面，更是要講明那些自以為義的人，怎樣不能體會神的愛；怎樣自以為不用悔改，又不喜歡看見人悔改的那一方面。

    2. 要把握到這章經文所講這三個比喻的重點，就必須留心這章的頭兩節經文：“眾稅吏和罪人，都挨近耶穌要聽他講道。法利賽人和文士，私下議論說，這個人接待罪人，又同他們喫飯。”

    這兩節經文，說明了當時主耶穌會講出以下比喻的目的，是要解釋祂為甚麼接待罪人又和他們吃飯，並且教訓這些文士和法利賽人，叫他們體會神的心意。

    3. 在一百隻羊的比喻裏，顯然那失去的羊，是代表那些罪裏失喪的人，但那九十九隻沒有失喪的羊，代表甚麼人﹖實際上是指法利賽人和文士。世界上有沒有不用悔改的義人呢﹖沒有。所有的義人都因為他悔改了被神稱為義。所謂“不用悔改的義人”就是自以為義的人。為甚麼主耶穌和那些罪人親近，又和他們吃飯呢﹖因為他們既然肯接待耶穌，就是肯悔改的人。主耶穌來的目的是要救罪人，當然是為這些肯悔改的義人而歡喜。


浪子回頭的比喻 / 陳終道

95.1
   第 55 期

浪子回頭的比喻

陳終道

    1. 路加福音第十五章的下半章，十一節至三十二節提到那兩個兒子的比喻。小兒子比作上文那些稅吏和罪人，因為這小兒子浪費了父親給他所有的一切，但後來醒悟回轉。那大兒子卻代表法利賽人和文士，他們看起來好像是一個好兒子，因為他們沒有出去浪費他父親的錢財等等，但這個大兒子完全不能體會父親的心，埋怨他父親，不因他的弟弟回轉而歡喜，反倒因祂的弟弟回來而發怒。

    2. 這正是當時的法利賽人和文士的光景。他們只不過看見那些稅吏和罪人已暴露出來的罪惡，而完全看不見自己隱藏在內心和敬虔的外貌裏面的敗壞，他們完全看不見自己嫉妒和邪惡的心意。結果稅吏和罪人悔改了，他們卻沒有悔改，反而論斷批評，吹毛求疵。

    3. 我們若能把握着這些比喻的重心，在解釋方面就不會有甚麼嚴重的差錯了。但比喻的細節若要細加推敲，就未必每一點都完全合邏輯，或每一點都可以有完滿的解釋了。就如一百隻羊失了一隻，為甚麼要將九十九隻撇在曠野，而去找那失去的一隻羊呢﹖為一隻而撇下九十九隻，豈不是冒更大的損失和危險﹖但因比喻的目的，在說明牧人如何寶貴失去的一隻。法利賽人等既然自以為是沒有失喪的，不需主的尋找；稅吏和罪人卻自知是失喪的，所以主耶穌要尋找他們，且接待他們。

    4. 所謂“曠野”未必限定很荒涼的地方，而實際上可能是指設在田野的羊圈，因為牧羊的人會在空曠的地方圍起木欄杆，將羊圈在裏面。說它是羊圈，也可說是“曠野”。但若為這些細節爭論，就偏離了比喻的中心。

    5. 另一方面，牧人找到那隻羊，就歡歡喜喜的扛在肩上回家。這種動作可以表明牧人對這失迷的羊的愛顧。適當的發揮，可以配合比喻的主題。過分的強調，就可能喧賓奪主，使人摸不清楚哪一點才是比喻的重心，失錢和浪子的比喻也都是同一原理。


飛越安樂窩 / 吳獻章

95.1
   第 55 期

飛越安樂窩

吳獻章

    雖然人們對史懷哲的末世論及歷史性的耶穌等學說不再苟同，但對這位三十歲即擁神學，哲學，音樂（他是巴哈音樂的專家，擅彈管風琴）三項博士銜頭，卻為了忠於“生命”理念的呼召，以三年時間攻讀醫學博士，然後放下一切的功名地位及享受，畢生投身非洲叢林中醫療窮困者達三十五年之久的“非洲之父”，實難以忘懷！從他身上我們可以學習到，原來，能影響別人的，不是住在象牙塔中的自我，而是肯從舒適的安樂窩（COMFORT ZONE）中走出來的心靈！

    聖經中有許多肯飛越安樂窩，把祝福傳給別人的人。亞伯拉罕離開本地，本族，本家，聽從神的呼召，飛越安樂窩，叫地上萬族因此得福（創一二：1-4）。寧可和神的百姓同受苦害，也不願暫時享受罪中之樂的摩西，看為基督受的凌辱，比埃及的財物更寶貴（來一一：25-26），叫被捆綁中的同胞，因此得走得贖的路！波阿斯肯飛越大財主的安樂窩，在“各人任意而行”的世代，遵行神的律法，關愛外邦窮寡婦路得，因此把靈性低落的士師時代，引到輝煌蒙福的大衛王朝，及至其後裔彌賽亞的救恩降臨！新約中救恩的來臨，更是一個飛越安樂窩的開始，從主耶穌及亞利馬太人約瑟和尼哥底母，我們可以學到如何飛越安樂窩，叫別人因我們的擺上得以蒙福。

一．從上面走下來

    飛越安樂窩最徹底的，是主耶穌，因祂本是：

    (1)永恆的神，卻進入祂所創造的時間和歷史裏面（約一：1，14），在世上竟只存活三十多年！

    (2)無所不在的神，卻從上面走下來，限制自己成為三度空間的人，在地上行走（約一：36）。

    (3)全能的神，卻為了先知預言的應驗（彌五：2），限制自己，在平凡的牧羊人的驚嘆中，降生伯利恆！

    (4)本是靈的祂（約四：24）從上面走下來，進入生物界，成為三公斤多的嬰孩，成長到七，八十公斤的成人！去體會肉身中的苦楚（彼前四：1）。

    (5)語言的創造者，卻限制自己的言語，僅能以亞蘭文，希伯來文（或希臘文）傳講神國的道！

    (6)無所不知的神，進入歷史中，從頭學起（路二：46），即使人子何時再臨竟也不知道（太二四：26）！

    (7)富有的主（詩五○：10），卻為我們成為貧窮（林後八：9）出生在馬糟，死時一無所有（約一九：24），真是徹頭徹尾的“無產階級”！

    (8)創造心靈的神，卻從上面走下來，投進心靈的痛苦中，在客西馬尼園和十字架上經歷“憂愁，憂傷，幾乎要死”（太二六：36-39）！

    (9)權柄在握的神，卻捨棄自己的權柄及意願，在危難中不差遣十二營多天使，反把自己交在不義的人的手中（太二六：53-54）。

    (10)公義審判人的主，卻從上面走下來，進入人不法的制度中（加四：4），一夜之間受盡了人間無情無理的七次審問！卻從未對加諸於己的誣告辯白（太二七：14）。

    此外，主耶穌更是徹底的從上面走下來，受人間政治，法律，宗教各方面聯手無情地鞭打，戲弄及嘲笑（約一九：1-6），最後一無所有，無依無助地被釘在最殘酷的十字架上（約一九：23）！在十字架上不僅受同胞及宗教人士唾罵戲弄（可一五：29-32），兵丁還在十字架下分祂的外衣，為祂的裏衣拈鬮（約一九：23-24），強烈地諷剌釘在十字架上肉身受煎熬，甚至靈裏與天父隔離的人子！更淒涼的，則是連那罪有應得同被釘的強盜，竟然也開口譏誚沒有絲毫過犯的耶穌（路二三：39），而且，死的時候“有一個兵拿槍扎他的肋旁，隨即有血和水流出來”（約一九：34）！

    但飛越安樂窩的主耶穌，卻因愛，從上面走下來，把血水傾倒人間，叫人“仰望自己所扎的人”（約一九：37），罪能徹徹底底得潔淨（來九：14），得與神和好（西一：20），也給冤仇四起的人間帶來了和平佳音（弗二：13-18）！我們這群得赦罪，稱為義的人，還尋自己享樂的窩嗎﹖

二．從暗處走出來

    為信仰死於納粹集中營中的德國神學家潘霍華（BONHOEFFER）曾說：“基督教是要命的宗教！”因為主耶穌為人類捨命，也要祂的門徒捨己背十架來跟從主（太一六：24）！許多基督徒不能使別人蒙恩，就是因為不願飛越安樂窩，不肯付代價，更談不上捨命！現代的信徒也如此，耶穌的門徒也不例外。當祂受審判時，所有的門徒都逃之夭夭，勇敢一點的，只有彼得，也三次不認主（太二六：69-75）！唯一敢觀看主受死的約翰，是因和大祭司有親屬關係（約一八：15）！而在十字架下的他，只是受主託付，接待耶穌肉身的母親馬利亞回自己家去罷了（約一九：25-27）！當門徒都離去，眾人都趕着回去過安息日時，誰來收拾已死在十字架上的耶穌呢﹖

    每個人都不肯退下自己心中的寶座，只想保住自己的安樂窩，在十字架下的亞利馬太人約瑟和尼哥底母就曾是這樣的門徒！第四本福音書記載：約瑟，是“耶穌的門徒，只因怕猶太人，就暗暗的作門徒”（約一九：38）；而尼哥底母呢？“就是先前夜裏去見耶穌的”（約一九：39，三：2），不正是一般信徒的寫照嗎？許多信徒不也希望世上名利及天上福分都抓緊在自己手中嗎？但在這歷史性的時刻，當耶穌的門徒和家屬都不在，掛在木頭上的耶穌，若沒有人埋葬，可能被飛鳥吃掉，或陳屍耶路撒冷外…曾經暗暗作門徒的亞利馬太人約瑟，尼哥底母，你們願意從暗處中走出來嗎？

    要從暗處中走出來，是需要付代價的！政治上，公會議士的約瑟（可一五：43），是否肯犧牲政治上的前途，出面埋葬耶穌？經濟上，財主約瑟（太二七：57），是否肯冒着被同胞隔離的代價，從暗處中走出來？律法上，熟悉五經的尼哥底母，是否肯在這一年當中最大的節期──“豫備日，安息日，大日”（約一九：31），觸犯律法（申二一：23），去摸不潔淨的屍骸？

    在十字架下的約瑟及尼哥底母，因主從上面走下來，及至活活地被釘死，激動着他們不再暗暗的作門徒，冒着政治及社會風險的代價，公開地求彼拉多領去耶穌的身體（約一九：38）。經濟上也付了代價，尼哥底母“帶着沒藥和沉香約有一百公斤前來”（約一九：39）而約瑟則奉獻出自己的新墳墓（太二七：60；賽五三：9）。並且，冒着律法上的不潔淨條例，把滿身血污凝泥的耶穌，用細麻布加香料裹好，安葬祂在墳墓裏（約一九：42）。雖然，在人眼中，他們在政治，社會，經濟，甚至律法上都付上代價，但在神國裏，他們卻是全人類歷史上唯一觸摸到上帝羔羊的血的人，因着從暗處中走出來的緣故，成為活生生地經歷到神羔羊代贖的第一人（約一：29）！

    親愛的，多少時候我們坐在高高的寶座上，不肯從上面走下來？多少時候，我們暗暗作門徒，不肯從暗處中走出來？當莊稼多，作工的人少，當神的家荒涼，沒有人肯付代價去擺上，反倒多人指指摘摘有心事奉的人時，你我肯否飛越安樂窩裏的安樂，仰望那位“愛我，為我捨己”，“自己卑微，存心順服”，在十字架上被扎的主，將自己獻為活祭？還是存心暗暗的住在安樂窩中洋洋得意的享受學位，名利，地位，不理會神的慈愛和呼召，直到墳墓在望，羞愧見主面的日子？


信徒祭司－敬拜和見證 / 潘國華

95.1
   第 55 期

信徒祭司－敬拜和見證

潘國華

    在新約聖經中，雖然使徒彼得將“信徒祭司”這真理很清楚地在他的信書中顯示出來（參彼前二：9-10），但在差不多二千年的教會歷史中，教會只是很片面地甚至錯誤地去瞭解“信徒祭司”這真理。教會歷史告訴我們，在主後五百年至一千五百年的中古時代中，教會被一種稱為“神父聖職主義”所籠罩着。當時，教會裏的一切聖職都完全由神父或聖職人員去擔任，平信徒毋須或甚至不准個別查考聖經，只有神父，修士才可以去研究聖經和教會傳統，然後教導信徒。這種情形引致教會非常腐化，因為教會注重傳統過於聖經，強調好行為過於神的恩典，當時教會還推行賣贖罪券。由於種種教會的腐敗，一班領袖例如約翰克里夫，著名的馬丁路德和約翰加爾文等，分別提倡宗教改革運動。

    宗教改革運動帶給教會很多貢獻，其中有三樣是不可忽略的：(1) 提倡“信徒祭司”的教義； (2) 強調聖經為絕對，獨一的權威（當時一個口號：“只有聖經”或“唯獨聖經”）；(3) 強調神的恩惠，得救是本乎恩，“因信稱義”，“唯獨恩典”。

    由於十六世紀的宗教改革運動，教會開始明白“信徒祭司”這真理。但很可惜，教會對這真理的認識，只可算是到了某種程度而已，未能說她是完全把握整個真理的要義。換言之，這教義只是在救恩真理的層面上被認識，未能在教會整體的層面上被認識。進言之，“信徒祭司”這教義只被認為指到每一信徒可以直接到神那裏去，毋須透過人的媒介，例如神父等。這個認識只是片面的，不是全面的。全面的認識最少應包括信徒參與教會的各聖職在內。換言之，“信徒祭司”教義一方面包括救恩的層面：即指信徒可以靠着耶穌直接到神那裏去，毋須藉着一位神父；另一方面亦包括教會的層面：即指信徒要參與教會的各項職事，因為信徒是祭司。

    若果我們要對“信徒祭司”這教義作進一步的認識，還得回到聖經去看這真理。使徒彼得在其書信（彼前二：9-10）不但指出“信徒祭司”的教訓，更列出它所包括的內涵。套用史托德牧師在他的書合為一人（One People）中的描寫：“信徒祭司”包括“敬拜”和“事奉”，亦即教會是“敬拜的團體”和“見證的團體”。簡述如下：

教會是敬拜的團體

    新約聖經很強調教會最大，最重要的任務，就是敬拜神。這點彼得也十分看重。彼得指出：“你們來到主面前，也就像活石，被建造成為靈宮，作聖潔的祭司，藉着耶穌基督奉獻神所悅納的靈祭。”（彼前二：5）。由此看來，教會並非一所建築物，而是一班信主耶穌的人，一同作活石，被建立成為一個屬靈的宮殿；而教會最重要的任務就是藉耶穌基督向神獻上祂所喜悅的屬靈祭品──敬拜。

    何謂“屬靈祭品”﹖據聖經的教訓，屬靈祭品是指“祈禱”和“頌讚”。“我們應當靠着耶穌，常常以頌讚為祭，獻給神，這就是那承認主名之人嘴唇的果子。”（來一三：15）。這裏提及頌讚是屬靈的祭品。啟示錄第五章八節提及二十四位長老拿着盛滿了香的金爐，這香是眾聖徒的祈禱。由此可知禱告也是屬靈的祭品之一。

    誠然，教會首要的任務就是敬拜，這是神的心意。究竟神怎樣預備教會，以致她成為一個敬拜的群體﹖彼得在他的書信（彼前二：9）以四個教會特質去提醒信徒，並注意自己尊貴的身分──“惟有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民…。”現將這四個特質簡述如下：

    1. “被揀選的族類”：“族類”即種族，這詞暗示每一位信徒都是源出一靈的，我們都是神藉聖靈重生了的。套用彼得的話（彼前一：23）：“我是神話語的種子所生的。”神將我們從千萬人中揀選出來，成為一個“族類”，這是祂的美意。

    2. “有君尊的祭司”：舊約聖經記載神揀選以色列人作君尊的祭司，目的是叫他們成為“外邦人的光”，將神的真光照亮外邦人，叫他們可以認識神的救恩。原來“祭司”最重要的職責，就是做神與人之間的媒介。可惜，以色列人因忽略了這點而失敗了。故此，神揀選祂自己的獨生子耶穌基督作為大祭司。不是承接亞倫的等次，乃是承接麥基洗德的等次（來七：1）。而這位麥基洗德不單是神的大祭司，而且他也是撒冷王。如今，耶穌基督既承接麥基洗德的等次，故耶穌也不單是大祭司，祂更是萬王之王，耶穌是大祭司君王。而且，信徒也因着主的緣故，不但成為祭司，而且是有君尊的祭司，更是祭司君王（啟五：10）。

    3. “聖潔的國度”：“聖潔”帶有“分別出來去事奉神”的意思。既然神是聖潔的，蒙祂揀選的人也應追求聖潔。彼得在聖經中（彼前一：2，22）分別提及信徒得以成為聖潔的緣由，乃因耶穌寶血的潔淨聖靈的工作，也是由於神的真理。故此，信徒要順服聖靈的引領，遵照神的教訓，去過聖潔的生活（彼前一：15-16）。

    4. “屬神的子民”：“平信徒”這詞乃取材自“子民”之希臘文，原意是“人民”。當提及“平信徒”這名稱時，人往往以為它與“聖職人員”有一種對立的意味。在“神父聖職主義”的影響下，“聖品人員”及“平信徒”似乎代表了教會中的兩種階級。事實上，這是不合乎聖經的教訓的。無疑在功用上，牧師，傳道與教會信徒有些分別，因為神特別委派一些人作牧養教導的工作，這是牧師的工作，目的是裝備聖徒，以致他們能各盡其職，建立基督的身體（弗四：11-16）。故此，在本質上，教牧及信徒都是神的子民，都是神的平信徒，大家都屬於神，特別歸給祂，並不分聖品或平信徒。大家都是祭司，在神的家中事奉，彼此服事。

    從此可知信徒既為神的祭司，有三件事是不可疏忽的：

    (1) 所有的信徒都可以直接到神那裏去（來四：16）。因為信徒既是祭司，故此可以靠着主耶穌，直接到神那裏。

    (2) 信徒不但個別是神的祭司，也是彼此為祭司，即應彼此服事，彼此代禱。因為信徒不單獨自作祭司，而且是整體作祭司，成為祭司的群體（Priesthood），故應服事他人，而且彼此服事，彼此代禱，甚至一同服事，一同禱告。

    (3) 信徒不但是在教會內作祭司，更是在社會中作祭司，意即信徒要將神介紹給人，也將人帶到神面前，這是祭司的工作，這也是教會的第二個任務。

教會是見證的團體

    神給予教會尊貴的身分，並不是叫她自我陶醉。神對教會有一個雙重的目的，就是敬拜和見證。教會要成為一個見證的團體──“要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。”（彼前二：9下）。換言之，教會要作兩件事：

    (1) 要做一個號筒，將好消息向人宣傳，亦將神的忿怒和審判的信息作個警號，警告世人要離棄罪惡，歸向神。

    (2) 要做一面鏡子，去反照神的光，將神的光反照在這世界的黑暗中。

    由此可見信徒的職責是要去見證神的恩典，將神介紹給未信主的親友，將人帶到神面前。

    信徒既為祭司，理當在教會裏事奉敬拜，在社會中作見證。這是“信徒祭司”的權利和義務──敬拜和見證。


十分納一的根據 / 楊濬哲

95.1
   第 55 期

十分納一的根據

楊濬哲

    我們應當十分納一有甚麼根據呢﹖請看聖經瑪拉基書第三章十節：“萬軍之耶和華說，你們要將當納的十分之一，全然送入倉庫，使我家有糧，以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。”這是我們十分納一的根據。

    我們的根據，不是人的吩咐，而是神的命令；神在這裏清楚命令我們，當納十分之一。在今天教會中，我們卻常常聽見有人說：現在不是律法時代，乃是恩典時代；因我們不在律法之下，乃在恩典之下（羅六：14），所以我們毋須照舊約的律法，實行十分納一。我相信這種錯誤的說法，不是少數人的意見。現在我們就要用點時間，來查考新約聖經，看看我們這不在律法時代的人，是否不必十分納一﹖現在先看：

一．舊約方面

    我們要知道，十分納一並不純然是律法，因為律法是藉着摩西傳的（約一：17）。在摩西未出生前五百年，已經有了十分納一的制度；十分納一在人類歷史中，已經是源流久遠了。遠在摩西的律法之先，猶太人就有了這個習慣。

    聖經中第一個實行十分納一的，就是亞伯拉罕。當亞伯拉罕殺敗基大老瑪諸王回來的時候，有撒冷王麥基洗德，帶着餅和酒出來迎接，他是至高神的祭司。亞伯拉罕為着敬畏神的緣故，就把所得的十分之一拿來給麥基洗德（創一四：17-20）。在亞伯拉罕的時代，是在律法時代之前，並沒有律法指定要獻十分之一，但是亞伯拉罕卻摸着神的心意而自動奉獻十分之一。

    聖經中第二個實行十分納一的，就是亞伯拉罕的孫兒雅各。當雅各逃避他哥哥以掃的時候，來到伯特利，夢見天梯，神在夢中向他顯現。因此雅各許願說：“如果神與我同在，在我所行的路上保佑我，又給我食物吃，衣服穿，使我平平安安回到父家；我就必以耶和華為我的神，凡神所賜給我的，我必將十分之一獻給神。”（創二八：22）。這都是未有律法以前的事。

    到了摩西帶領以色列人出埃及以後，神就命令十分納一的規例，並且成為摩西律法之一。摩西對以色列人說：“地上所有的，無論是地上的種子，是樹上的果子，十分之一是耶和華的，是歸給耶和華為聖的。凡牛群羊群中，一切從杖下經過的，每第十隻要歸給耶和華為聖。”（利二七：30-32）。注意：“十分之一是耶和華的”，它不是屬於選民的。摩西的時代，人民的生產以農作物和牲畜為主，所以律法規定，以色列人要將這些東西“十分取一”，獻給耶和華。

    到了猶大王希西家時代，以色列人把初熟的五榖，新酒，油，蜜和田地的出產，多多送來；又把各物的十分之一，送來的極多。他們也將牛羊的十分之一，分別為聖。歸耶和華之物，就是各物的十分之一，盡都送來積成堆壘。希西家和眾首領來看見堆壘，就稱頌耶和華，又為以色列民祝福（代下三一：5-10）。

    然而舊約的奉獻，並不以十分納一為限。無疑的，十分納一在舊約有約制性。但是還有其餘的奉獻，則一律在十輸其一之外。因為：

    (1) 他們每年又第二次十分取一，為住在耶路撒冷守節的需用。他們敬拜神的地方，若離得他們太遠，那路也太長，使他們不能把這物帶到那裏去；他們就可以換成銀子，將銀子包起來，拿在手中，前往獻給耶和華（申一四：22-26）。

    (2) 每逢三年之末，他們又將本年的土產取出十分之一，給城中的利未人和客旅，並孤兒寡婦之用（申一四：28-29）。

    (3) 他們到了迦南地，栽種的果樹上初結果子，四年之內不可吃，到第五年才可以吃，好叫樹給他們結果子更多（利一九：23-25）。

    (4) 每到第七年，不可耕種田地，這一年田間所生的五榖百果，全歸民間的窮人吃；他們所剩下的，野獸可以吃（出二三：10-11）。

    (5) 頭生的人和頭生的公畜，他們必須分別出來獻給主（出一三：12-13；民一八：16-19）。

    (6) 他們收割莊稼，不可割盡田角，不可拾取所遺落的，要留給窮人和寄居的（利一九：9-10）（大概是禾田之六十分之一）。

    (7) 又有當獻的燔祭，素祭，平安祭，贖罪祭，贖愆祭等（利未記一∼五章）。

    (8) 更有數點以色列民數的時候，每人當出的贖命銀子半舍客勒（出三○：11-16）（參看太一七：24）。

    (9)除了以上不可少和當納的以外，還有感恩祭，許願的祭，以及會幕和聖殿建造的費用，都是樂捐的（出二五：2，三五：5，21-22，25-26，29，三六：3-7；利二二：18，21，23；申一六：16-17；代上二九：1-21）。總而言之，這些一律都是在十輸其一之外，是從他們的進項中，至少將十分之一獻給神的。

    實在說來，亞伯拉罕從奉獻十分之一開始，直到獻上一切他所愛的；甚至他最愛的獨生子以撒，也獻上了。

    我們知道，大多數的國家，都有一個古老的習慣，把農產品的十分之一獻給祭司和君王。中國古代的習慣，農夫是要把收成的九分之一納給政府官吏的。土地既然是屬於政府的，因此，每一個農夫，都甘心樂意地將九分之一呈獻給那些官吏。那是當時被採納的規例，這制度名為“井田制度”。

    既然亞伯拉罕和舊約的以色列人，以及中外各國，都有了十分納一，並且超過十分納一的限度，今日我們這些蒙恩更大的人，豈不更當盡力奉獻主嗎﹖最可惜的，就是歷來在教會中，有不少基督徒，不願起碼什一奉獻。

    有一個不捐獻的基督徒，對一個猶太教徒說：“你們相信舊約律法，凡事都受着束縛。我們基督徒完全不受舊約律法的束縛，何其自由和有福。新約沒有什一獻捐的規定，所以我們在奉獻上得了自由。我一年只捐一元，也沒有一個人敢批評我半句話。信基督教少了捐錢的麻煩，實在是最好不過的。”那猶太教徒回答說：“你這個理由，幾乎也叫我做基督徒了。”你看這個不捐獻的基督徒，豈不是大大羞辱了主耶穌嗎﹖

    然而有一個相反的例子，真是值得我們欽佩的。著名小提琴手 F. Kreisler 作了下面的見證說：“我的音樂恩賜是天賦的，我未認識ABC之前，已經認識音樂的符號。音樂是太神聖了，是不可以用錢買的，我從來不把所賺來的金錢看為是自己的，只把它當作是神所託的款子，要我正確地分配。我把我的生活指數降到最低的水平。當我吃一頓昂貴的飯菜時，更感覺是犯了道德上的罪過；因為我的浪費是間接地剝奪了別人的一碗飯，或掠取某個小孩子手裏的一瓶牛乳。在這些所謂成名的若干年間，我沒有為我的家人，在人們正鬧屋荒的時期，自己建造一幢房子。”

二．新約方面

    讓我們首先注意，新約並不反對十分納一，有一些人在反對什一奉獻的辯論中說：新約並無這種教訓。這些人若不是聽人傳錯，就是他們對於新約真理的認識非常有限，其實主耶穌在四福音書裏，並不反對十分納一。主耶穌在路加福音第十八章講到那個法利賽人在聖殿裏禱告，法利賽人說他捐上十分之一。主耶穌並沒表示不同意，只是說他仗着自己的義，自言自語而已。主耶穌在馬太福音第二十三章二十三節說到，法利賽人將薄荷，茴香，芹菜獻十分之一；那律法上更重要的事，就是公義，憐憫，信實反倒不行了。這更重要的是你們當行的，那也是不可不行的。注意：“那也是不可不行的”是指第一句“你們將薄荷，茴香，芹菜獻上十分之一”。顯見主耶穌並沒有輕此重彼，主耶穌是同時主張二者並重；就是獻上土產十分之一，同時也當行公義，憐憫，信實。所以聖靈認為十分納一是重要的，否則不默示作者把主耶穌說十分納一的話，記在福音書內。

    再看希伯來書的著者，在他寫給猶太人基督徒的信息中，也同樣強調什一奉獻，並且催促他們將十分之一獻上。在第七章首段上說明麥基洗德是長遠的祭司，與主耶穌基督相似。麥基洗德是律法時代以前，便領受了亞伯拉罕什一的奉獻。這原是應該的事。他說：“你想一想，先祖亞伯拉罕將自己所擄來上好之物，取十分之一給他，麥基洗德這人是何其尊貴呢﹖”亞伯拉罕奉獻十分之一給麥基洗德，尚且得蒙稱讚，何況基督徒奉獻十分之一給主呢﹖再看保羅對加拉太教會的信徒說：“那以信為本的人，就是亞伯拉罕的子孫…可見那以信為本的人，和有信心的亞伯拉罕一同得福”（加三：7-9）。可見我們作基督徒的，就是亞伯拉罕的子孫；既是亞伯拉罕的子孫，就應當照樣實行十分納一的慣例。因為亞伯拉罕既然絕對的服從神，依靠神，作一切信心之人的父（羅四：11），曾將十分之一獻與最高神的祭司麥基洗德，我們應當效法他，獻上十分之一。

    原來什一奉獻是屬於信心的範圍，在頒佈律法以前四百多年，亞伯拉罕已經實行什一奉獻了。

    雖然如此，處在新約時代的信徒，不只應當十分納一，還要超過這個比例。因為我們不在律法之下，而在恩典之下（羅六：14下）；我們是主用重價買來的，身體與財寶，均不是自己的，乃是屬主的；既是屬主的，我們就不過是管家，無權去動用，只可聽憑主的吩咐。正如保羅說：“所求於管家的，是要他有忠心。”（林前四：2）

    主耶穌在世時，看見那個窮寡婦投了兩個小錢，就說：“我實在告訴你們，這窮寡婦是自己不足，把她一切養生的都投上了”（路二一：1-4）。注意：那個窮寡婦所投下的兩個小錢，並非十分之一，而是十分之十。因此，主看人的奉獻不是看所獻出的多少，而是看他留下的有多少。留下的少，奉獻的就是多；留下的多，奉獻的就是少。

    保羅曾提到馬其頓教會的奉獻，乃是按着力量，而且是過了力量，是甘心樂意的奉獻（林後八：3）。使徒初期的教會，更把田產家業變賣來奉獻（徒二：45；四：32-37）。

    第一次世界大戰時，中國某青年信徒家境清貧，雖安分守己，克勤克儉，仍未能成家立業。後來他得了另一位信徒資助他二百銀圓，作為開設一家商店的資本。那個青年信徒受恩不忘，每年結賬時無論盈利多少，總要取出一筆款項，大約是全部盈利的一半，恭恭敬敬的送交那資助他的人。後來因為業務發達，每年送去款項的總和，超出從前二百圓好幾倍。但那青年信徒從來未後悔，深知若非從前的那二百銀圓，決無今日。這是人對人方面，所表示感激的心。何況這位愛我們的主，祂犧牲祂的生命，救贖我們這些原本應當沉淪的人，又賜我們肉體的需要，使我們豐衣足食，一無所缺。我們豈不更當盡力奉獻財物給主嗎﹖這樣看來，十分納一的奉獻，是信徒最起碼的奉獻。今天教會的信徒，應該格外注意這件事才好。

    幾年前，有一位青年姊妹從香港到澳門，在一間幼師師範學校裏讀書。在年初的一個主日，她到一間教會去參加主日敬拜；聽到傳道人講瑪拉基書第三章，勉勵信徒當十分納一，她為了這事內心不斷的交戰。原來她做學生是沒有入息的，她的寡母每日給她三十五元作零用。後來她靈裏深覺應該實行什一奉獻，三十五元的十分一是三元半，她寧可節省一些再補上元半，而奉獻五元。這數目雖然不多，但她的心，她的奉獻在神面前是可悅納的！今天我們比起這個姊妹，豈不感覺慚愧嗎﹖許多時候，不要說十分之一，恐怕連百分之一還沒有奉獻呢！願主憐憫我們！

    今天有不少基督徒實行平常奉獻遠不及十分之一，卻高唱完全奉獻，高唱不是按規矩奉獻，應按聖靈感動奉獻。這就像一個人在平地上還沒有起步，便宣告自己已登上高峰，不切實際。主耶穌說：“你的財寶在那裏，你的心也在那裏。”（太六：21）。在財物上是否盡力奉獻，其實就是是否真心愛主的指標。沒有甚麼比金錢更能考驗人對神的心意，特別是在經常而長久的時間考驗下，很難有人維持長期的偽善而不被人看透的。


我是：復活和生命 / 于中旻

95.1
   第 55 期

我是：復活和生命

于中旻

    “無人有權力掌管生命，將生命留住；也無人有權力掌握死期；這場爭戰無人能免。”（傳八：8）

    這句話說出了人悲慘無助的情形：被迫去赴一場無可避免的戰爭；不能推延。而赴戰的結果呢﹖是千古以來，一貫的每戰必敗！

    這場戰爭是死亡。

    但在歷史中有一天，生命的主戰勝了那掌死權的，復活擄掠了墓穴。主耶穌莊嚴的宣告：“復活在我，生命也在我。”（約一一：25）這顯明祂是耶和華神聖的合成名號：耶和華尼西（ Jehovah-nissi，耶和華是旌旗，是得勝者，出一七：15）。

主掌管時間

    人的生命不是時間。但人生命的長短，是用時間的長短來計量。主耶穌對不明白生命意義的人發出挑戰：“你們哪一個能用思慮使壽數〔生命〕多加一刻呢﹖”（太六：27）這是說，沒有人可以掌管生命。

    主耶穌是生命的主，祂不在時間以內。祂是太初就存在的道；祂說：“還沒有亞伯拉罕就有我了。”（約八：58）當主聽到拉撒路病危的消息，祂安然的說：“這病不至於死，乃是為神的榮耀，叫神的兒子因此得榮耀。”祂又說：“白日不是有十二小時嗎﹖人在白日走路，就不至跌倒，因為看見這世上的光。”（約一一：4，9）。這顯明祂能掌管生命，因為祂能掌管時間。因為有太陽，就有光（參看約一：4），就有生命。詩人倚靠神，因為他可以向神說：“你是我的神。我終身的事（或譯：‘我的時間’）在你手中”（詩三一：15）知道神掌管我們的時間，是極大的安慰。主拯救我們，是要“使我在生命光中行在神面前。”（詩五六：13）

    在戰場上決勝，最重要的因素是時間。主耶穌經常控制時間，而不受時間控制。祂的工作極忙；但祂總是忙而不急。如果我們說，控制時間是成功的因素，主耶穌是控制時間的最好榜樣；意思是說，惟有主能真的掌管時間。如果我們能常有太陽的光，就不會是黑夜；如果我們常在生命的光裏，就不會怕死亡。我們無法想像，黑暗怎會抗拒光明；凡是光所到的地方，黑暗就站立不住，必須潰敗逃亡。

主的話是能力

    同樣一句話，說在不同的時間，不同的地方，會有不同的意義，也有不同的效果。逃難入蜀，在朝廷中罵安祿山為反賊為盜匪的人，可能是小人佞舌，可以升官發財；被俘不屈，而指罵安祿山是反賊的，是顏常山舌，是正氣歌，義節殉身。太平醫生，說“病不至於死”，是江湖口氣；站在墓門口，能說：“我是復活和生命！”這話的意義就不一樣了。只有生命的主，能對着逝世四天的死人呼喊：“拉撒路，出來！”（約一一：43）

    主耶穌是神。祂的話是能力，“他說有，就有；命立，就立。”（詩三三：9）祂是創造的主，神說：“要有光！”就有了光。（創一：3）“他命黑暗就有黑暗；沒有違背他的話的。”（詩一○五：28）“聽從祂命令，成全他旨意，有大能的天使”（詩一○三：20）在使拉撒路復活的事上，天使如何執行主的命令，帶來拉撒路的靈魂再與他的身體合在一起？或如何使他的身體元素保持不腐臭分解？我們都無從知道，也超越我們所能理解的；但喜樂的現實是祂這樣說，事就這樣成了。死人竟復活了，從墳墓的洞中出來，回到活人之地。

    在那天，前往喪家去的人，會想到“與一切活人相連的，那人還有指望”（傳九：4）；但“死是眾人的結局”（傳七：2），所定的結局到了，是不可改易的了。連那曾坐在主面前領受祂道的馬利亞，也只能信到“你若早在這裏，我兄弟必不至死”（約一一：32）；但主耶穌的話是能力，超越墳墓。

    主耶穌是先說祂是復活，叫信的人從自然的生命和死亡中復活，而得着永遠的生命。祂能叫那不能聽而且更不能相信的死人拉撒路復活，顯明祂是賜恩典而有大能的主。

生命勝過死亡

    生命之主是賜生命的源頭。祂賜下永生，永遠的生命，耐死的生命，勝過死亡的生命。但奇妙的是，祂要自己先經過死亡。

    聖經說：“當我們死在過犯中的時候，‘神’便叫我們與基督一同活過來，（你們得救是本乎恩）。他又叫我們與基督耶穌一同復活，一同坐在天上。”（弗二：5-6）這奇妙的經文是說，當我們在最敗壞，最沒有希望的時候，神的恩典臨到我們；“惟有基督在我們還作罪人的時候，為我們死，神的愛就在此向我們顯明了。”（羅五：8）是神奇妙的愛，使我們先從死裏復活，又得着永遠的生命。這就是主耶穌所說：“信我的人雖死了，也必復活；凡活着信我的，必永遠不死。”（約一一：25，26）因為復活的主，是得勝的主，“祂升上高天的時候，擄掠了仇敵”（弗四：8）。

    自從人類的始祖犯罪，罪入了世界，所有從亞當生的人，就成了罪的奴僕。一直到時候滿足，“女人的後裔”基督耶穌，在十架上得到了勝利。使徒彼得作見證說：“你們殺了那生命的主，神卻叫祂從死裏復活了；我們都是這些事的見證。”（徒三：15）主賜下給信祂的人復活的永遠生命，因為祂復活了。主使我們一同得勝，因為祂得勝了。我們不再懼怕死亡，因為祂勝過了死亡。“在亞當裏眾人都死了；照樣，在基督裏眾人也都要復活。”（林前一五：22）

    現在，主耶穌基督消滅了死的權勢，拔除了死的毒鉤，使死不再是可怕的，無望的結局，而是通向希望的門。在靈魂與身體分開時，不再是死亡，而是睡了。有誰懼怕睡眠呢？夢醒時，將是在天家喜樂的永世！

    歷史上有決定性的戰役。黃帝在涿鹿之戰，決定了中國的歷史；康士坦丁（CONSTANTINE）在米勒溫橋（MILVIAN BRIDGE）之戰，改變了基督教會的歷史。但耶穌基督戰勝死亡，才真是人類生命所繫。“感謝神！使我們藉着我們的主耶穌基督得勝。”（林前一五：57）


第 56 期 - 95.3

95.3
   第 56 期
作者
不義的管家 | 陳終道
葡萄樹與枝子的比喻 | 陳終道
活出真我的愛 | 巫佳豪
統一教傳另一個耶穌？ | 區應毓
耶利米書斷想（一） 孤獨旅程 | 王人義
耶穌愛我，我知道 | 黃朱倫
我是：道路，真理，生命 | 于中旻


不義的管家 / 陳終道

95.3
   第 56 期

不義的管家

陳終道

經文：路加福音第十六章三至八節

    “…主人就誇獎這不義的管家作事聰明。因為今世之子，在世事之上，較比光明之子，更加聰明。” （路一六：3-8）

    不少信徒覺得奇怪，為甚麼這比喻中不義的管家，會被他主人稱他作事聰明呢﹖這是因為當我們讀整個比喻時，多半會太留意一些似乎不近常理的語句，而忽略了整個比喻的重點。

    在這比喻中的主人，並非稱讚這不義管家的不義，浪費，以及擅用職權肥己等方面。只不過稱讚他那麼善於把握轉眼就會失去的機會，為自己的前途預作安排罷了！

    主耶穌隨即把這一要點，應用在基督徒身上，祂說：“因為今世之子，在世事上，較比光明之子，更加聰明。”按筆者的領會，主耶穌把不義的管家比作“今世之子”，因他們在為屬世，為自己，或為今生各種利益方面的世事上，十分機智而重視可利用的每個機會，為自己取得今生的好處。相比之下，基督徒──“光明之子”在世事上雖不如今世之子聰明，卻應效法這不義的管家在世事上那種不放過機會的精神，去抓緊每個可利用的機會，作那些可以存到永世的事工──拯救失喪靈魂，為福音事工奉獻金錢…這是整個比喻最重要的中心。（本比喻曾在拙編聖經報中詳解，在此從略。）


葡萄樹與枝子的比喻 / 陳終道

95.3
   第 56 期

葡萄樹與枝子的比喻

陳終道

經文：約翰福音第十五章一至八節

    整個比喻的重心在講明怎樣可以結果子更多，就是常常住在主裏面。所謂常住在主裏面的意思，就是常常和主聯合，常按神的旨意而行，這樣就可以結果子更多了。

    全段有三節經文提到多結果子：

    “凡屬我不結果子的枝子，他就剪去，凡結果子的，他就修理乾淨，使枝子結果子更多。”（約一五：2）

    “我是葡萄樹，你們是枝子。常在我裏面的，我也常在他裏面，這人就多結果子。因為離了我，你們就不能作甚麼。”（約一五：5）

    “你們多結果子，我父就因此得榮耀，你們也就是我的門徒了。”（約一五：8）

    這裏提到“結果子更多”或“多結果子”的祕訣就是“常在我裏面”，這就是主耶穌講這比喻的主要目的。注意葡萄樹的特點，不在於有沒有果子，而在於是否多結果子。

    所以如果要把這比喻，拿來作為信耶穌以後還要怎樣作才可得救來解釋，就會完全違反這比喻的本意。這裏根本是指生活的問題，而不是生命的問題；不是怎樣可以得到生命，而是已經有了生命的人，怎樣可以在生活上為主結更多的果子。常有人以為在第二節所說：“凡屬我不結果子的枝子，他就剪去”，代表不結果子的信徒要滅亡。

    如果不結果子的就滅亡的話，那就要注意這個比喻所講的，不單是不結果子的枝子要“滅亡”；不多結果子的也要“滅亡”。因為第五節說：“我是葡萄樹，你們是枝子，常在我裏面的，我也常在他裏面，這人就多結果子。因為離了我，你們就不能作甚麼。人若不常在我裏面，就像枝子丟在外面枯乾，人拾起來扔在火裏燒了。”

    怎樣才可以多結果子呢﹖要常在主裏面。但如果不常在主裏面，就好像枝子丟在外面枯乾扔在火裏面。第八節說：“你們多結果子，我父就因此得榮耀，你們也就是我的門徒了。”若反面推理的解釋是對的話，那麼不多結果子的枝子，也就不是主的門徒了。

    這樣說來，不只是不結果子的滅亡，不多結果子的也要滅亡，不常在主裏面也同樣滅亡了。如果這比喻是講得救與滅亡，按這標準根本就沒有人可以得救。

    但整個比喻的主要目的是講生活，怎樣為主多結果子﹖怎樣叫神的名得榮耀﹖而不是講怎樣得救。雖然比喻有些細節是難以得到完滿的解釋，但沒有必要對每一細節作完滿的解釋。

    總而言之，解釋比喻必須注意整個比喻取意的重點，不要把比喻的細節取代了比喻的中心地位。把握了比喻的重點，按照比喻取意的重心領受教訓，就已經取得聖經的正意。這樣的領會比喻就不會誤解誤用，就可以受益而不招損了。


活出真我的愛 / 巫佳豪

95.3
   第 56 期

活出真我的愛

巫佳豪

經文：彼得前書第一章二十二至二十五節及第四章七至十一節

    將這兩段經文比較一下，不難發現其中一句相同的勸勉：“彼此切實相愛”。“彼此相愛”不是主耶穌給我們最新的命令嗎﹖且是門徒生活最高的準則。為甚麼彼得還要求信徒說：“最要緊的是彼此切實相愛”，“當從心裏彼此切實相愛”﹖可見彼得是真的認為信徒之間彼此相愛的生活不夠“切實”，也未能真的“從心裏彼此切實相愛”。究竟信徒當如何從心裏活出真我的愛﹖而這愛應如何表達才夠切實呢﹖讓我們來看清楚使徒的教導：

如何活出真我

    “你們既因順從真理，潔淨了自己的心，以致愛弟兄沒有虛假，就當從心裏彼此切實相愛。” （彼前一：22）

    這節經文給我們看見，原來很多所謂愛，甚至弟兄的愛，也都是虛假的，不切實際的。因為人的心是已經被這世界和其上的罪所污穢了，就算是全心全意地去愛，也難保一定有好的回應和結果，更何況那所謂“全心全意”是未經順從真理而被潔淨的，就不是成熟的真我，而是未重生的老我而已。難怪今日最多談愛的家庭和教會仍有這些傷透人心的事發生。

    “你們蒙了重生，不是由於能壞的種子，乃是由於不能壞的種子，是藉着神活潑常存的道。‘…惟有主的道是永存的。’所傳給你們的福音就是這道。” （彼前一：23-25）

    這段經文給我們看見“主的道”是“不能壞的種子”，是“活潑常存的”，是“永存的”，是“所傳的福音”。“所傳的福音”是需要人的信服才能產生積極作用，所以使徒彼得強調“因順從真理，潔淨了自己的心，以致愛弟兄沒有虛假”。若我們還未學會順從，我們的心仍有老我，仍未夠潔淨，愛弟兄便會有虛假。

    不要以為蒙了重生，人便會一下子改變了。不錯，重生的人是一下子轉變了方向，從前是不認識神，頂撞神，如今是信福音，順從神；但還需要用信心跟從主，甚至要背起十字架跟從主。所以主曾說：“我是葡萄樹，你們是枝子，常在我裏面的，我也常在他裏面，這人就多結果子。因為離了我，你們就不能作甚麼…你們若常在我裏面，我的話也常在你們裏面…”（約一五：5，7）

    使徒保羅進一步教導信徒當如何活用主的道來活出真我（是按照神“形像”造的，是滿有基督長成的身量的），而不是活出那仍舊被罪影響的老我。他對以弗所的信徒說：“所以我說，且在主裏確實的說，你們行事，不要再像外邦人存虛妄的心行事…你們學了基督，卻不是這樣，如果你們聽過祂的道，領了祂的教，學了祂的真理，就要脫去你們從前行為上的舊人，這舊人是因私慾的迷惑，漸漸變壞的。又要將你們的心志改換一新，並且穿上新人，這新人是照着神的形像造的，有真理的仁義和聖潔。所以你們要棄絕謊言，各人與鄰舍說實話，因為我們是互相為肢體。…並要以恩慈相待，存憐憫的心，彼此饒恕，正如神在基督裏饒恕了你們一樣。所以你們該效法神，好像蒙慈愛的兒女一樣；也要憑愛心行事，正如基督愛我們，為我們捨了自己，當作馨香的供物和祭物，獻與神。”（弗四：17-25，32，五：1- 2）

    換言之，活出真我必先要“聽道”，“領教”，“學真理”，然後脫去舊人的私慾，不再是單為自己設想，乃是先為主，為教會和肢體的需要，願意開放自己說實話棄絕謊言，甚至有可能因此被拒絕被傷害也不退縮放棄。且要穿上新人學習彼此饒恕，之所以要饒恕，是因為有弟兄會得罪你，傷透你心，不領你情，反要告你害你。所以不論遇到的是甚麼類人，總是學習愛心的機會。要學像主的捨己，只為愛主，將這樣的愛心作為供物獻與神。這就是神期望祂兒女所要活出的真我。

如何活出真愛

    彼得前書第四章七至八節：“萬物的結局近了。所以你們要謹慎自守，儆醒禱告。最要緊的是彼此切實相愛，因為愛能遮掩許多的罪。”

    “萬物的結局近了”！人會想到甚麼﹖沒有真道的人他會想到自己，只顧自己，滿足自己的私慾。耶穌曾警告門徒說：“那時，必有許多人跌倒，也要彼此陷害，彼此恨惡。且有好些假先知起來，迷惑多人。只因不法的事增多，許多人的愛心，纔漸漸冷淡了。惟有忍耐到底的，必然得救。”（太二四：10-13）在這樣的人情冷暖之下，有真道的，他必順從真理，捨己為人，饒恕弟兄，並且“謹慎自守，儆醒禱告”，堅持地去愛那些不可愛的人，在愛心，信心，和盼望方面忍耐到底。

    因此，使徒彼得提醒信徒說：“最要緊的是彼此切實相愛，因為愛能遮掩許多的罪。”不錯，末世的時候不法的事多，罪自然也多，所以要謹慎自守，儆醒禱告，並且堅持愛心，而且要愛到底，忍耐到底。但是，要怎樣活出這真愛呢﹖愛又怎樣遮掩許多的罪呢﹖

    我們相信真愛是不會將那些罪遮遮掩掩不讓人知道就算是愛的，這只能算是溺愛。真愛因順從真理而來，有真理的仁義和聖潔，又怎能容讓罪惡存留﹖真愛應能挽回犯罪的人脫離罪的捆綁，離棄罪的纏繞，擺脫罪的影響。因此這裏的“愛能遮掩許多的罪”必定另有解釋。請看：

    “我的弟兄們，你們中間若有失迷真道的，有人使他回轉。這人該知道叫一個罪人從迷路上轉回，便是救一個靈魂不死，並且遮蓋許多的罪。”（雅五：19-20）

    聖經真是一本奇妙的書，它寫成的目的（提後三：16-17）是教人明白並遵行神的旨意（約七：17-18）。若一心順從真理，遵行神的旨意，必能從有系統的讀經生活中漸漸長大成熟，能分辨那是神的旨意或是人的私意。“萬物的結局近了，所以你們要謹慎自守，儆醒禱告。”倚靠聖靈的教導，不要單倚靠人間的學問，因為“有好些假先知起來，迷惑多人。”

    使徒保羅在以弗所書中也有類似教導：

    “他所賜的有使徒，有先知，有傳福音的，有牧師和教師，為要成全聖徒各盡其職，建立基督的身體。直等到我們眾人在真道上同歸於一，認識神的兒子，得以長大成人，滿有基督長成的身量。使我們不再作小孩子，中了人的詭計，和欺騙的法術，被一切異教之風搖動，飄來飄去，就隨從各樣的異端。惟用愛心說誠實話，凡事長進，連於元首基督。”（弗四：11-15）

    彼此切實相愛，即是用愛心說誠實話，使失迷真道的人回轉，叫犯罪的人從迷路上轉回，勸勉弟兄要明白神的旨意，要遵行主的道，是末世的時候最切實的愛心表達。主耶穌曾對門徒說：“凡洗過澡的人，只要把腳一洗，全身就乾淨了。你們是乾淨的，然而不都是乾淨的，…我是你們的主，你們的夫子，尚且洗你們的腳，你們也當彼此洗腳。我給你們作了榜樣，叫你們照着我向你們所作的去行。”（約一三：10，14-15）“凡洗過澡的人”指已信主重生了的信徒，“只要把腳一洗”指仍需經常學習順從真道以致得潔淨，除了主耶穌可洗我們的腳外，門徒間也可彼此洗腳。換言之，除了我們要天天親近主而逐漸成聖外，信徒間也要彼此相交，彼此相愛，彼此服待，彼此勸勉，彼此饒恕，彼此認罪，互相代求，保守自己常在神的愛中，也在神的家中學習彼此切實相愛的生活。

    “你們要互相款待，不發怨言。各人要照所得的恩賜彼此服事，作神百般恩賜的好管家，若有講道的，要按着神的聖言講，若有服事人的，要按着神所賜的力量服事。叫神在凡事上因耶穌基督得榮耀，原來榮耀權能都是祂的，直到永永遠遠。阿們。” （彼前四：9-11）

    “互相款待，不發怨言”是抗衡末世時不法的事增多而不減少愛心見證的不二法門，也是順從真理而生發出來清潔的愛心應有的表現。因此“講道”和“服事”就成了末世時候教會逼切的需要。起碼彼得認為這兩種恩賜是絕對重要，所以只提出這兩種恩賜來討論比較。或者不論甚麼恩賜，其實都是為要服事弟兄姊妹而有的，只要按着神所賜的力量服事就是了。但講道就不可按各人的領受而講，而是要按着神的聖言講。

    這裏給我們看見在使徒的經驗裏，人最需要的是福音，信徒最需要的是愛，教會最需要的是真理。有真理的教導，信徒才知道順從真理，摒棄私慾，才可以潔淨自己的心，以致愛弟兄才沒有虛假，彼此才可以真的切實相愛。因此，使徒彼得一再強調真道的重要：要按着神的聖言講道，要順從真理來潔淨人心，除去虛謊；當從心裏彼此切實相愛──叫失迷真道的弟兄回轉，就是救一個靈魂不死，並且遮蓋許多的罪。

    末了，最要緊的是甚麼﹖不是策略，不是模式，不是方法，不是事工，不是植堂，而是真理的宣講，教導，學習，順從。讓我們天天來到主的面前來，學習聖經聽主的話，也時時到弟兄姊妹中間，學習分享主的話，彼此切實相愛。


統一教傳另一個耶穌？ / 區應毓

95.3
   第 56 期

統一教傳另一個耶穌﹖

區應毓

導言

    宣稱自己為“宇宙之父”的文鮮明，並應許他就是末後“再臨之主”，要將耶穌基督尚未完成的救恩，完整地實踐應驗出來。究竟此風行世界各地的南韓新興教派──統一教，文鮮明所傳的，是否就是保羅所說的“另傳一個耶穌”，或者“另受一個靈”，或者“另得一個福音”呢﹖（林後一一：4）

    文鮮明以反共自由民主鬥士的姿態出現，成立了“統一全球基督教之聖靈協會”（一九五四年創會），撰寫了神聖天書，以“仁愛，赦免，團結”為口號。他曾支持美國水門醜聞案中的總統尼克遜；又以宣教熱忱的態度往歐洲，非洲及亞洲邁進。

    究竟統一教所傳的是否另一個耶穌呢﹖本文承接上文（編按：統一教是基督教嗎﹖1993年1月號第四十三期活頁刊），繼續去探討並批判文鮮明的基督論與救恩論。

信仰批判

一．罪與失落論

    1. 統一教的罪觀

    文氏以自然界之生命生長力來形容人的成長，動植物的成長都循着三個必經之步驟：形成，生長，完滿，而人的肉身及屬靈成長亦是依循此理。但在這個成長過程中，罪介入了，以致人未能完整地成長至完美，將神理想的創世計劃破壞了。統一教神學家甘氏進一步闡釋：“神創世的心意及目的遂未能實現，因為人未能完全地回應神的愛…故此，對神來說，人並未曾生養眾多；結果神與人的喜樂都不能夠成全。”（註一）這個墮落是包括屬靈與屬物兩方面：就屬靈方面來看，夏娃被露斯法（LUCIFER）所誘惑，與他行淫，遂導致屬靈的墮落。露斯法是由神創造作為僕人的天使，但他嫉妒亞當與夏娃能承受神的愛，成為子女的身分，故心生惡念，遂引致自己及人類墮落。當夏娃與露斯法行淫後，屬靈眼目遂開竅，明白神創世的計劃，知道她的配偶並非露斯法，而是亞當；故此，她與亞當交合以謀挽回她所失去的地位。因着亞當屬靈上的無知與夏娃交合了，遂形成了人類屬體的失落。

    文氏稱亞當與夏娃之交合本來是在神創世的計劃中，“四位本原”的定律就是包括了生養子女，不過目前亞當的墮落乃是因為他尚未成熟至完滿的階段，他尚未達至“生養眾多”，與神和好之境界，而交合生子；故此這個早熟的結合破壞了神的計劃（註二）。自人類犯罪墮落後，神則開始了祂的救贖計劃，以挽回失落了的人類。

    2. 聖經的罪惡論

    統一教的罪論乃是成長過程中的失落，以致引進未成熟的階段，則人在成長中墮落了。夏娃於未“完滿”前受撒但誘惑行淫，導致屬靈上之失落；而亞當亦於未成熟前與夏娃交合，導致屬體上之失落。這種解釋乃是聖經啟示以外的旁門，夏娃受撒但誘惑去違背神的命令，而不是與牠行淫。聖經用不同的字來形容罪，例如：過犯（箴二八：24，弗二：1，5），虧欠失敗（羅三：23），罪孽（詩七八：37-38，羅二：17-29），不義（林後七：2），以上的概念都是與神的命令及神性有關的，跟統一教所言之失落實有天淵之別（註三）。再者，聖經所指之失落，乃是指全人的失落，就是人從崇高的地位上墮下；人的靈魂，身子都受罪所敗壞，屬靈及屬體的失落都是因始祖的背逆而來。

二．救恩論與基督論

    1. 統一教的救恩論

    文氏宣稱歷世歷代以來，神在不同的時代中差遣了不同的人物，以挽回拯救人類，例如亞伯，挪亞，亞伯拉罕等，都因他們個人的失敗，未能完成救恩。後來，神差派了耶穌基督，盼望藉此可以救贖世人。故此神在以色列中預備了先知們，預告耶穌的來臨；在外邦中預備了穆罕默德，孔夫子，蘇格拉底等人，開墾了亞洲及希臘人的心田，以迎接彌賽亞的來臨（神聖天書423頁）。耶穌來是要在地上建立天國，其方法乃是成為末後的亞當，在亞當的失敗上得勝；統一教神學家甘氏簡單地闡明道：“（耶穌是會）結婚，生子女，形成真正神的家庭之核心。從此彌賽亞將會成為末後的亞當，他的妻子將成為復得之夏娃，他們兩人將會復興全世界，與他們合作的人將會努力地建立第二個伊甸園。”（註四）

    可惜，好景不常，施洗約翰誤解耶穌，不肯承認耶穌對他之宣稱為以利亞，故引導了猶太人否認耶穌。當耶穌發現猶太人不接受他時，遂改變他的計劃，文氏斷言耶穌從此“決定走上十字架，成就了完成人類屬靈救恩的贖價之條件”（神聖天書151頁）。因為耶穌之死，他未能完成屬體的救恩。文氏力言：“（耶穌）之身體被撒但所侵犯而被殺…如此，虔敬的信仰者卻不能因耶穌之被釘在十字架而完成其屬體之救贖。”（神聖天書147-148頁）

    既然人類的墮落是包括了屬靈與屬體兩方面，而耶穌基督只完全了屬靈方面的救恩而已，那麼將來必須有另一位彌賽亞降臨來完全這屬體的完備救恩。屬體的救恩若未完成，人類從亞當所承受的原罪則尚未解決；信奉耶穌基督的基督徒與承受割禮的猶太人，基本上沒有分別，仍是存活在有罪的身軀內。故此，於末後的世代必須有一位“再臨的主”（LORD OF SECOND ADVENT）降生世上，以完成人類屬體的救恩（神聖天書368-369頁）。至於這位再臨的主會在何時何處出生呢﹖文氏斷言人類歷史可劃分為四大階段：亞當，亞伯拉罕，耶穌基督，再臨之主；每一階段均為二千年（神聖天書499頁）。故此，目前乃是接近最後的一個階段，再臨的主必將快來。文氏進一步以啟示錄第七章二至四節所言及另一位從日出之地之天使，來引伸指出再臨之主乃是從日出之地而來，即東方的國土：日本，中國，韓國。日本雖有紅日為徽號，但是以禪宗立國，故不能成為再臨之主的出生地。至於中國則是受共產黨極權的統治，也未能成為合選地。最後剩餘的東方國土乃是韓國，再臨之主必會從韓國而來（神聖天書520頁）。文鮮明雖未公開承認他本身為這位再臨之主，那個指標卻明顯地是指着文鮮明；而1984年間，在美國首都華盛頓所舉行的宗教會議上，便公開以旗號宣稱：“文氏為彌賽亞，再臨之主”。

    這位再臨之主並非以代贖來完成救恩，甘氏直言此基督教代贖的觀念實乃源於保羅，奧古斯丁，馬丁路德，祈克果等人之罪孽感，他們將此矛盾擴充至普世的救恩（註五）。文氏以補償（INDEMNITY）為據來解釋救恩，則人須主動補償他的虧欠；甘氏進一步闡釋說：“（人必須）重新地賺回他與神和好的權利，他須挽回他原先的地位”（註六）。故此，人需要付出他虧欠神的債項，包括公禱，私禱，禁食，募捐，招募新丁，並向再臨之主的敬服。人所能付出的一切，只是極少數而矣，約百分之五吧！但神是慈愛的，他會補足尚欠之百分之九十五，來完成此救恩。

    屬體救恩之完成乃是建築在前文所言之“四位本原”的理論上，即是亞當與夏娃失敗了，但末後的再臨之主，亦是宇宙完全之父，他會與一位完全之母結合生子，遂開始了一個新的紀元。此宇宙之父母皆無罪性，而所結合之家庭亦成為無罪之彌賽亞家庭，它是於1967年12月31日成立的（註七）。宇宙之父母（文鮮明與其妻）遂生眾子女（統一教徒），且是無罪性的，因為文氏經已赦免了他們的罪（註八）。此乃重生真義，須藉對文氏之絕對信服，委身及結婚。結婚乃是得救必須的條件，且要按照規矩；即入教後約三年，等到一個信徒達到相當的成熟，文氏則會指派與認可一對配偶，匯合眾百對信徒，集體成婚。先經灑血潔淨禮，此血乃文氏在韓國被囚時所流之血，用酒調稀，由文氏象徵式地灑在眾新人頭上；禮成後，新人務要禁戒性交四十天，始可交合生子，如此才完成屬體之救恩。

    2. 統一教的基督論

    從上文之討論，可略窺文氏對耶穌基督的觀點為何，目前進一步去探索其對基督的教義為何。神聖天書內有幾章論及基督論：首部第四章之“彌賽亞的來臨”，首部第七章之“基督論”，二部第二章之“神旨復興中之摩西與耶穌”，二部第六章之“再來”。其次重要原始資料乃是統一教所採用之一百二十天訓練手冊內，蘇道（SUDO）所撰寫的“基督論”。

    文氏及他的門生都一致地否認耶穌基督的神性，他說：“（耶穌）絕不可能是神的本身”（神聖天書211頁），但是他又直言說：“（耶穌）是道成肉身之道，來宣告生命之道”（116頁），耶穌與聖靈聖父形成了“屬靈的三位一體”（217頁），並說耶穌來為要完成神性之三號，故此他活了三十年之私人生活，又三年之公開生活，三次被試探，擁有三位密切的門徒，在客西馬尼園禱告三次等（53頁）。不過，文氏所言之耶穌只是“一位與神和好合一的完全人”（209頁），或“一位完成了創世目的的人而已”（211頁），他是有神的形象故稱為“第二位神”（211頁）；但因他“被撒但所試探，最後被罪惡的勢力所釘死了…由此可見，耶穌並非神的本身”（212頁）。

    文氏稱耶穌為一位失敗的彌賽亞──文氏宣稱：“耶穌以完整之屬靈及屬體之人格來…他是我們之救主。他來到世上為要竭力使失落的人與他合一”（60頁），再者，“耶穌來到地上為要拯救罪人”（63頁）；但是“因為猶太人的無知與背叛，把他釘死在十字架上”（196頁），他本可以完成屬靈與屬體的救恩（147頁），但因為途中變節的緣故，他失敗了（196頁）。故此，“屬體之救恩尚未成功，耶穌已死了，即應許將來必有一位主要再來成就此完整之救恩”（51頁）。此再臨的主必像耶穌，以屬靈與屬體之完全人格而來（51頁），來成就神的國。

    3. 聖經的救恩論與基督論

    統一教將耶穌基督貶低與一些古代聖人同等，否認祂的神性，宣稱祂是一位失敗者，只能悲慘地死在十字架，成就的只有屬靈的救恩。但是聖經的耶穌基督乃是三位一體真神的第二位，道成肉身，來到世上（約一：1，2，14）；祂以神的名字自稱為自有永有（I AM，約八：58；出三：14），祂宣稱與父本體上原為一（約一○：30），祂指明自己是彌賽亞，神的兒子（可一四：61-62），祂接受門徒的敬拜（約二○：28），祂有權柄赦罪（可二：5），祂能審判世人（約五：25，29　註九）。祂並非一位可憐的失敗者，乃是一位榮耀的救主；祂的死是為着代贖世人的罪，“神使那無罪的，替我們成為罪，好叫我們在祂裏面成為神的義”（林後五：21）。世人的罪都被耶穌的寶血所買贖出來，祂的義也可以稱在信主的人身上，使他們能與神和好（林後五：19；弗二：11-16）。

    再者，耶穌經已復活，勝過了死亡的權勢（林前一五：55-57）；並應許祂會再來，成就靈魂，身子的救贖（帖前五：23），賜給信徒一個復活，榮耀的身體，來承受神的國（林前一五：50-54）。但聖經卻沒有應許另外一位再臨的主來成就屬體的救恩，更沒有說此位再臨的主乃是出於南韓。文氏曲解啟示錄第七章，硬指那位從日出之地來的天使就是再來之主；經文之上下文都是指着大災難中期，神會保守十四萬四千的信主之以色列人，到處為主作見證。而這位天使的任務乃是保護這些人，加印記在他們額上，文脈上下並沒有指出此乃甚麼再臨的主，要完全屬體的救恩。

    最後，文氏所指之補償性救恩（神聖天書 222-227頁），實在與天主教以前所倡導之贖罪券相同，以一些人為的功德來引發或賺取神的憐憫。但是聖經明顯地說：“你們得救是本乎恩，也因着信；這並不是出於自己，乃是神所賜的，也不是出於行為，免得有人自誇。”（弗二：8-9）

結語

    保羅明說：“我希奇你們這麼快離開那藉着基督之恩召你們的，去從別的福音。那並不是福音，不過有些人攪擾你們，要把基督的福音更改了。但無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就當被咒詛。”（加一：6- 8）文鮮明所創的統一教，很明顯地傳出另一個耶穌，另受一個靈（邪靈），另得一個福音，與聖經所啟示，使徒們所傳講的不同。保羅說：“是當被咒詛的”。主耶穌又曾指出“他們走遍洋海陸地，勾引一個人入教。既入了教，卻使他作地獄之子”（太二三：15）。雖然，主耶穌是向當時的法利賽人而論，但是此話卻應驗在這些傳異端邪說的人身上了。

註釋

一．甘愛容，統一教神學與基督教思想（1976），第20-21頁。
二．神聖天書第66-76頁。
 三．有關聖經對罪的各種觀念，可參考：Smith, C.R.The Bible Doctrine of sin London : Epwoth, 1953
四．甘氏，同上第93頁。
五．同上，第145頁。
六．同上，第164頁。
七．統一教訓練中心所用的手冊， Ken Sudo 120─Day Training Manuel第236頁。
八．同上，Ken Sudo 所作之“罪與救恩”，第41-42頁。
九．有關耶穌基督的神性之著作，可參考：Geister, Norman. Christian ApologeticsBaker House, 1976, P.330-351.


耶利米書斷想（一） 孤獨旅程 / 王人義

95.3
   第 56 期

耶利米書斷想（一）

孤獨旅程

王人義

    時代的喧嚷和浮誇把人們的真正自我完全掩蓋了。時代的大勢帶動着每一個不甘寂寞的人們，人們稱這大勢為時代的“列車”。真想從這“列車”上擠下來，冷眼看看那些腳步急躁，表情呆板的時代人；真想對着這去路渺茫的時代發出一聲由衷的吶喊…我懷疑我的真誠是否能真的帶動起這個時代的真誠，我懷疑我如果離開了那時代的“列車”是否真的能獨自走完充滿荊棘的孤寂路，於是我想到了他──耶利米，一個在荊棘遍佈的“沙漠”中力行的孤獨者。

一．

    每當我想到耶利米，就彷彿看到了一位皮膚白皙，面容清瘦，一雙大而黑的眼睛，充滿憂郁和悲哀的年青人。他生長在耶路撒冷北部的一個小村莊，他有着良好的家庭背景，受過嚴格的宗教教育；他熱愛自然，因為他傳講的信息之中充滿了對自然的渴愛；他敏感多情，滿口流出的都是激情如火的詩歌，滿眼溢出的都是對人民無限熱愛的淚水；他內向好靜，本來有自己的願望和抱負，他本可以繼承父業做一個有作為的祭司，並在他所喜歡的家鄉環境中做一個令人尊敬的尊者，平平安安地享受神賜予的豐富。然而，他離開了他在時代“列車”上已預定好的座位，他無意，也不願意地選擇了另一種人生的道路──一個時代的先知，一個背離時代潮流，以整個身心作為這狂傲的時代“列車”的“制動石”的先知；也因此，他踏上了一條比先前艱苦得多的人生里程。總之，在自我與神之間，他選擇了神，選擇了神的帶領。

二．

    僅一步之遙，按照自己的願望為神做工或是按照神的願望為神做工，僅僅是一步之遙，耶利米的整個生命完全改變了。

    他被時代拋棄，望着在罪惡的時代“列車”上沉溺於罪惡享受之中的人們，他痛心疾首：“我的肺腑啊！我的肺腑啊！我心疼痛，我心在我裏面，煩燥不安，我不能靜默無言…你們這背道的兒女啊！回來罷！我要醫治你們背道的病。”（耶四：19，三：22）他傾其肺腑，肝腸欲斷地規勸被稱為“神的兒女”們的悔改，然而有誰理解這一位報憂不報喜的虔誠人之真誠呢﹖有誰理解這一位不會說虛假言語之人的肺腑之言呢﹖他向他所愛的人民傳達神真實的信息，竟成了那些人要致他於死命的理由（參耶二六：1-9）。耶利米無可奈何地呼喊：“但願我的頭為水，我的眼為淚的泉源；我好為我百姓中被殺的人晝夜哭泣。”（耶九：1）

    他被他的國家所拋棄。多麼不公平的待遇啊，他所傳講的信息，沒有一句不是為了國家的昌盛與富強；他流着淚發出的呼喊，沒有一句不是為了以色列國在神面前的永遠站立，然而，他卻像狗一樣的被他所事奉的“主人”擊打，傷害，他多次被拘捕，監禁，甚至被打入地牢，終日浸泡在泥濘之中（參耶三八：6）。皮肉的，身體的苦痛他經歷了多少啊！他更大的苦痛是他對國家的赤子之心換來的卻是如此無情地被拋棄與逼迫；他所愛的祖國仍然向着無底的深淵疾走…“我要為山嶺哭泣悲哀，為曠野的草場哀號；因為都已乾焦，甚至無人經過。”（耶九：10）當他預見到這個國家前途的如此蒼涼的時候，他的心已蒼老無血了，有誰能理解這位眾睡獨醒之人的寂莫與悲哀呢！

    他被他的家人拋棄。一個祭司的家庭該是一個屬靈的團契吧！一個至高神的祭司應該是最愛神的人吧！但在世俗與神之間，他做祭司的父親和由這樣一位父親所教養出來的兄弟們毅然選擇了世俗，加入了用奸詐來對待耶利米的眾人之行列（參耶一二：6）。耶利米在世上的最後一道同盟陣線也崩潰了，眾叛親離之下的耶利米再也沒有誰能來分擔他心中的痛苦，在孤軍奮戰之中，他怎麼能承受得起他的孤獨呢！他怎麼超越這無法逾越的苦難呢！

三．

    那聲嘶力竭的痛苦呻吟不時從耶利米柔弱的脊樑之下迸發出來：“願我生的那日受咒詛，願我母親生我的那日不蒙福。給我父親報信說：‘你得了兒子！’使我父親歡喜的，願那人受咒詛。”（耶二○：14-15）一個人要在多麼大的壓力之下才可能對自己的生存感到悲哀呢﹖“我的母親哪，我有禍了…”（耶一五：10）一個人要有多麼的痛苦才可能在已是七尺男子之後像幼兒一般地呼喚母親以獲得世界上最溫柔，最平安的呵護呢﹖他是否曾一百次地暇想，放下手頭的工作去做一個討社會，國家，家人喜歡，被眾人所寵愛的文化人呢﹖他是否也曾一百次地在神面前禱告，以求神摘除壓在他身上沉重的軛而使自己成為輕省呢﹖“我的痛苦為何長久不止呢﹖我的傷痕為何無法醫治，不能痊癒呢﹖”（耶一五：18）在神面前一百次的軟弱換來的卻是一百次的剛強；一百次無力的呼喊，換來的卻是一百次與神同在的勇毅。“然而耶和華與我同在，好像甚可怕的勇士。”（耶二○：11）。所謂孤獨，所謂痛苦，所謂悲哀，所謂寂寞，都化成勇士悲壯的讚歌：“我若說我不再提耶和華，我不再奉他的名講論，我便心裏覺得似乎有燒着的火，閉塞在我骨中，我就含忍不住，不能自禁。”（耶二○：9）從神那裏來的力量永遠是他生命的動力，他可以違背一切，甚至是違背自己，但他決不願意違背天差！

四．

    以色列王國在歷史上永遠地沉沒了。以色列王國的沉沒是否說明，在未來的歷史上再也不會重覆有如以色列王國一樣的歷史﹖耶利米其人作為一位先知永遠地在歷史上消失了。耶利米的消滅是否也說明，在未來的時代中再也不可能出現像耶利米般的先知﹖在這個世界上是否還有神的呼召和話語像燒着的火把我們的心燃得滾燙﹖在這個世界上是否還有像耶利米那樣為了神的道和國，甘心情願地走上這一條充滿荊棘，孤獨人生的里程的效法者﹖是否你，我也在這少數人的行列之中呢﹖

    我太渺小了，如果我只希望用我自己的真誠來面對世界，我也許會真正地成為時代的遺憾——一個喧鬧世界中沉醉於自我的孤獨者。然而，幸而有耶利米做我人生的榜樣，他因在“孤獨”中與神同行而成為了時代的驕傲。他那清臞的身影從聖經之中對着我們這個時代發出先知的吶喊：誰願意走過來，從渺小的自我之中走過來，從喧嚷與浮華中走過來，與神同行呢！


耶穌愛我，我知道 / 黃朱倫

95.3
   第 56 期

耶穌愛我，我知道

黃朱倫

    “耶穌愛我，我知道，因有聖書告訴我。”這首詩歌，許多信徒在兒童時期已會唱了。從靈修神學角度及屬靈操練上來看，這首歌真摯地表達了“神與人”，“人與神”之間多層面的屬靈關係。

    靈命操練的起點就是神的啟示。神的啟示包含了神的話語（word）和神的作為（deed）。

    “耶穌愛我”──這是神在我身上的作為。

    我為何知道呢﹖

    “因有聖書告訴我”──這是神話語的啟示。這首歌指出“神的作為”與“神的話語”之間的關係。對於“神作為”的認識是基於“神話語”的啟示，是靈命操練的基礎和起點。

    “神的作為”與“神的話語”，二者與“我”的關係又如何呢﹖以下我們就此問題展開討論。

一．主體與客體的易位與交流

    在這裏，“聖書告訴我”體現了幾方面的關係：

    1. 就聖經與我而言，聖經是主體，我是客體。

    2. 就神人的關係而言，神是主體，我是客體。

    3. 就生命的經歷而言，耶穌是主體，我是客體。

    主體與客體之間的關係，即是靈命操練的基本次序。神與神的話是我們靈命操練的主導。任何本末倒置的操練，不但破壞了“神與人”，“聖經與人”的基本關係，也會引致許多負面的結果。

    當人致力於屬靈操練時，主體與客體的角色上有了改變。讀經，禱告時，人成了客體，而聖經成了主體。人嘗試明白神的話，默想神的話，回應神的話和渴望生命經歷神時，人就成了主體，耶穌成了客體。這種主體與客體的交換，就構成了主體與客體之間交流的客觀性(參看圖示一)。因人不但經歷了“耶穌愛我”，也回應了“我愛耶穌”，在靈命操練上這是兩個主體，同時也是互為客體的屬靈交流。

二．這是理念與經驗的交流

    當“我讀神的話”或“神的話告訴我”時，這是理念上明白神的話；當我體驗“耶穌愛我”或“我愛耶穌”，這是經驗性的認識耶穌。換一個角度而言，人對神的認識包含了客觀和主觀的認識。兩者彼此補充，成了一個循環，致靈命不斷提升，此種操練是最令人嚮往和深戀的一種從裏面（起點）產生的擴充，以致於愈來愈豐盛。包含了理智，情感和意志，全身心投入的屬靈關係〈圖示二〉。

    試以不久前個人所著“尋常中的不尋常”一文的節選為例，來協助加深對以上兩方面概述的認識。

    “尋常中的不尋常”（節選）

    一個尋常的傍晚，一段熟悉得不能再熟悉，看似尋常的經文，帶給我一個不尋常的夜…。讀完“約翰福音”第一章，有如重翻過一本熟悉得不能再熟悉的連環圖畫，我慢慢地合上聖經，期待着一種光照，我回味着剛才讀過的經文：“…道成肉身，住在我們中間，充充滿滿的有恩典，有真理。我們也見過他的榮光，正是父獨生子的榮光”。我合上雙眼半躺在靠背椅上，讓心靈沉寂下來去品嘗我渴望的甘美。

    “道成肉身”…我凝思在這四個字上，它豐富的意義突然像噴發而出的泉水，從這看似尋常的字眼中向我的思想浸淹過來──“道”是甚麼﹖“約翰福音”第一章一至三節說：“太初有道，道與上帝同在，道就是上帝…萬物是藉着他造的，凡被造的沒有一樣不是藉着他造的。”一種不尋常的感動牽動着我的心，我心中默默地對着上帝說：“主啊！那道成肉身，住在我們中間的，原來就是那‘太初之道’，就是創造宇宙萬物的上帝你自己啊！你竟然還選擇了我們，並住在我們這樣不配的人中間…”。那時，那種不尋常的激動在我心中激勵着我，使我內心發出一陣陣感嘆，一陣陣讚美：“道”的身分與工作是多麼的不尋常啊！

    此篇靈修心得的文章，神藉着祂的話和作為來啟示了祂自己。約翰福音第一章，神的話說：“道成肉身，住在我們中間，充充滿滿的有恩典，有真理…。” 神成為人，是人類歷史中不尋常的作為。當個人默想神的話語，思想何謂“道”，何謂“道成肉身”，何謂“恩典與真理”這一切理念性，客觀真理的認識時，聖經成為主體，“我”成為客體。當聖經訴說“道成肉身，住在我們中間”的事實，則顯出“道”為主體，“我們”為客體。同時，當我在默想神的話語時，“我”成為主體，“神”成為客體。

    在整個靈修的過程中，個人的投入包含了理智，情感和意志，是客觀認識亦是主觀的經歷。此生命經歷在理智上有充實感，在情感上有親切性，在意志上有方向感。如經上所言，充充滿滿的有恩典，有真理。

    因此靈命操練是兩個互為主體又互為客體的屬靈交流。這種交流是理念和經歷的交替循環，不斷擴大，也不斷的提升，終致生命上與主聯合。

    以上我以自己的一次靈命的經歷作為例證來說明靈命操練中的主體和客體，理念和經歷兩對客觀現象的轉換和交流，以致於使人的靈命在其中得以提升的過程。其實，在日常生活中，在人的整個屬靈生命的成長過程之中，屬靈生命成長的經歷絕對不是一次過的，就像人的生命的成長與成熟一樣，是一輩子的事情。再以我自己的屬靈經歷為例：

    我從小就聽過也知道耶穌基督是神的兒子的事實，因神愛我們而使這位神的兒子降生在馬槽之中，這就是“道成肉身”的真理的經歷。隨着年齡的增長，隨着每一次思考而導致的靈命逐漸地成熟，也更加添了對這“道成肉身”的生命內涵與意義對我個人的價值，對人類的價值。

    屬靈的塑造就是這樣在人的生命之中隨着生命的成長從幼稚到逐漸成熟，從膚淺到逐漸深入。這種從幼稚到逐漸成熟，從膚淺到深入的過程是一個不斷反覆循環的過程〈如圖示三〉，這種反覆與循環不是簡單的反覆與循環，而是不斷更進與上升的循環。在這循環之中不斷地認識神，經歷神。這就是理念與經驗在生命之中不斷昇華從而加深對神認識的經歷。隨着時間的推移，隨着心意不斷的更新和變化，屬靈生命也日趨成熟，每一次循環的結果也都導致更深一層的生命轉化的屬靈塑造。屬靈操練的確是在人的靈命之中不斷體驗的日常事實，不斷增長的生命過程，是神透過時間在人生命之中的塑造。


我是：道路真理生命 / 于中旻

95.3
   第 56 期

我是：道路，真理，生命

于中旻

    主耶穌與門徒們同吃了最後晚餐，主就告訴他們，祂將要離開。祂說，祂是要回到天父家裏，為他們先預備地方，“就必再來接你們到我那裏去；我在那裏，叫你們也在那裏。”（約一四：1-3）主是應許在天家與門徒永遠同住。

    在這裏，主耶穌宣告：“我是道路，真理，生命；若不藉着我，沒有人能到父那裏去。”（約一四：6）這是說，主顯明祂是耶和華另一個合成的名字：耶和華沙瑪（Jehovah-shammah，耶和華的所在，結四八：35，參啟二一：22）。

可行道路

    我們有時向人問路，所得的答覆是：“只在此山中，雲深不知處”。那不會有多大幫助。偶然會遇到一個關心的人，親自伴送一程，然後指給你正道，不會失迷。

    門徒問主耶穌：“往哪裏去﹖”主耶穌不止是告訴他們路徑，不止是指給他們看，而是說：“我就是道路！”這是何等的關愛，又給他們何等的信心呢！這彷彿一個強壯的人，對一名失迷問路的小孩子說：“回家的路在這裏！”然後拍拍自己的肩背，要那孩子上去，背負他回家。因為離家太遠了，道路崎嶇難行，多有艱險，惟有主能夠帶我們回家。

    自古以來，許多人繪出了理想的烏托邦，可惜沒有路可以達到。柏拉圖（Plato）的“共和國”（Republic），只指出常行公義和品德的大路，但在實際政治上，他卻是屢次碰壁，不能得其志。陶潛的理想世界“桃花源記”，以“後遂無問津者”悲哀的話結束，他自己作小小彭澤縣令，也不得行其道，只得失志“歸去來兮”！都是因無路可達的問題。

    主耶穌卻不是如此。自從始祖亞當，夏娃犯罪，生命樹的道路在他們後面關閉（見創三：23-24），人與神中間的關係斷絕了。是神“藉着祂〔耶穌基督〕在十字架上所流的血成就了和平，便藉着祂叫萬有，無論是地上的，天上的，都與自己和好了。”（西一：20）聖經又說：“藉着祂〔基督〕給我們開了一條又新又活的路，從幔子經過，這幔子就是祂的身體。”（來一○：19-20）這給我們看見，耶穌是通往父家的唯一的道路，血路。這條“義路”，是專為贖民行走的大道，“稱為聖路…行路的人雖愚昧，也不至失迷。”（詩二三：3；賽三五：8）這樣，我們藉着主耶穌，可以確實安妥的到父家，與父永遠同住。感謝主，使我們因信稱義；“公義要行在祂面前，叫祂的腳蹤成為可走的路。”（詩八五：13；參彼前二：21）

進入真理

    古今的哲士智者，都是在追尋真理，但幾乎沒有人敢說，他知道真理。柏拉圖說：“神是真理，光是祂的影子。”從這話可以看出他對真理的嚮往與尊崇。在所有哲士中，沒有人敢說他知道真理。

    但主耶穌不止是說祂知道真理；祂說：“我是真理”。這是多麼驚人的宣告！“祂是神榮耀所發的光輝，是神本體的真像。”（來一：3）祂應許跟從祂的人，“必曉得真理，真理必叫你們得以自由。”（約八：32）

    我們要到天父那裏去，必須曉得那裏的真實情形，不能道聽途說，也不能捕風捉影。

    主耶穌不僅知道方向，知道真實的情形，祂更說：“你們若認識我，也就認識我的父…人看見了我，就是看見了父。”（約一四：7，9）這是確切的保證。

    我們雖然所能瞭解的有限，主耶穌自己是訓誨師；在祂離世的時候，應許賜下另一位保惠師，像祂自己一樣的引導我們，就是真理的聖靈，“祂要引導你們進入一切的真理。”（約一四：17，一六：13）而且這所應許的聖靈，“是我們得基業的憑據”（弗一：14）。因此，可以深知確信神堅定的應許是可靠的，使我們能仰望天上，思念天上的事。“我們如今彷彿對着鏡子觀看，模糊不清，到那時就要面對面了。”（林前一三：12）

    這對基督的認識，是我們人生觀的基礎。因此，可以知道甚麼是真的，甚麼是假的， 與世人有不同的價值系統；知道“不是顧念所見的，乃是顧念所不見的；因為所見的是暫時的，所不見的是永遠的。”（林後四：18）

    屬於真理系統的人，與世上屬虛假的人分別出來，也要為此而付代價，奔跑往天家的路程，遭受許多的艱難迫害。感謝主，祂賜給我們超越的生命。

超越生命

    耶穌說：“我是生命”。意思是說，祂是屬天生命的創始者，祂是生命的源頭。

    永遠住在父家，必須要有永遠的家，更要有屬天的永遠生命。“兒子是永遠住在家裏。”（約八：35）所以必須有“兒子的靈”，而“被神的靈引導”（參羅八：14-17），才是神的後嗣，“和基督同作後嗣。如果我們和祂一同受苦，也必和祂一同得榮耀。”在天家與父同住，是永遠的榮耀。這也必須藉着耶穌基督，不是靠我們的努力，也不是天然的生命所能達到的。

    不同的生命，就不能相合，也不能相通。聖經說：“血肉之體不能承受神的國，必朽壞的不能承受不朽壞的。”（林前一五：50）因此必須照着“祂的憐憫，藉着重生的洗和聖靈的更新…好叫我們因祂的恩典得稱為義，可以憑着永生的盼望成為後嗣。”（多三：5-7）這是每一個進入天家與主同住的人，必須有的身分。

    蘇格拉底（Socrates，ca. 470-399 B.C.）是堅持真理不畏死亡的勇者，他說：“死亡或是全然虛無，沒有知覺；或是像有些人說的，是靈魂的改換，從今世遷移到另外的世界。”這位傑出的哲人，仍然不確知將來的境況，也就沒有確定的盼望和喜樂。

    神的兒女是有確定的家鄉，是“神所經營，所建造的”有根基的城（來一一：10），是榮耀的盼望，是說不出來滿有榮光的大喜樂。歷代有許多聖徒，面對死亡而不懼怯，因為他們知道，或為榮耀主而殉道，或存留到主再來時變化被提，他們所愛的主都會來接他們到祂那裏去，是好得無比的。主信實的應許必要成就。感謝主，凡忠心信主愛慕祂顯現的聖徒，都有分於這榮耀。


第 57 期 - 95.5

95.5
   第 57 期
作者
聖經是神的默示 | 陳終道
聖經是經得起考驗的書 | 陳終道
十分納一的啟示：你們要轉向神 | 巫佳豪
耶利米書斷想（二） 主啊！我別無選擇 | 王人義
十分納一的資格 | 楊濬哲
肢體關懷 | 潘國華
傳統文化豈可與聖經相提並論 | 陳宇澄


聖經是神的默示 / 陳終道

95.5
   第 57 期

聖經是神的默示

陳終道

    聖經是記錄神所說的話，以及神藉祂的靈感，所賜給人的默示的一本書。神藉祂所說的話創造了天地萬物，又按照祂所說的話為人類預備了永遠的救恩，並藉祂所默示的聖經教導人怎樣可以得着祂所賜的恩典。例如：

    1. 聖經的第一卷書，即創世記的第一章三節說：“神說，要有光，就有了光。”六節說：“神說，…要有空氣…” 九節說：“神說，天下的水要聚在一處…” 十四節說：“神說，天上要有光體…”二十節說：“神說，水要多多滋生有生命的物…”

    “神就這樣創造了天地。神所說的話就是能力，就會成就事情。祂說有就有，命立就立。”（詩三三：9）

    2. 聖經最後一卷書啟示錄第二十二章十八至十九節說：“我向一切聽見這書上豫言的作見證，若有人在這豫言上加添甚麼，神必將寫在這書上的災禍加在他身上。這書上的豫言，若有人刪去甚麼，神必從這書上所寫的生命樹和聖城，刪去他的分。”

    3. 比較聖經的第一章與末一章，按我們所引出的經文，可見神起初所說的話，已逐一由祂的僕人按祂的吩咐寫成了書，就是聖經。所以到了啟示錄第二十二章十八至十九節已變成“寫在書上”的話了。

    4. 從創世記的第一章到啟示錄的末一章，一共1189章，分為新，舊約兩大部分。全舊約共 929章，又分為五類：(1) 摩西五經；(2) 歷史書；(3) 詩類；(4) 大先知書；(5) 小先知書。全新約共 260章，又分：(1) 歷史類──基督生平與使徒行傳；(2) 書信類──保羅書信與普通書信；(3) 預言類──啟示錄。所有這些經卷的內容，都是朝向一個主題：神的創造與救贖計劃的過程，與神建立永遠完美之國度的具體實現。

    5. 更重要的是在上文啟示錄第二十二章十八至十九節中，主耶穌已親自宣告，祂要賜給人知道的啟示已經完全，不容許有任何的增加，減少，或刪改了。所以神不再在聖經以外給人新的啟示。聖經是不會有任何形式的續集的了！


聖經是經得起考驗的書 / 陳終道

95.5
   第 57 期

聖經是經得起考驗的書

陳終道

    “耶和華啊，你的話安定在天，直到永遠。” （詩一一九：89）

    這是著名的大衛王說的話。事實證明聖經確是能經風暴，永存不朽的書。

    1. 聖經對宇宙的來源與完美的永恆有清楚明確的說明。雖在科學不斷進步的各種潮流沖激下，仍屹立不倒。二千年來聖經的創造論從不更改，也不許人更改。但科學家對於宇宙來源的種種理論，卻不斷修訂，未有最後定論。任何最新科學書籍，二十年後便已十分落後。唯獨聖經萬古常新。

    2. 聖經是世上遭受最多人反對並要極力消滅的一本書。又有無數人僅因保存聖經而受盡苦害，甚至被殺害。在近代的華人教會歷史中，已有許多人因有一本聖經而被判多年苦獄，或因而殉道。但歷史上許多想消滅聖經的人，無論憑宗教的或政治的權勢，都隨時勢轉變而過去了，聖經仍然像發光的燈塔照耀在世上！

    3. 每個時代與不同地區，有不同的世俗潮流和各種形式的敵神道理，風行一時，似乎對聖經極為不利。但聖經不但繼續存在，且歷年保持世界最暢銷書之紀錄。（按國際基甸會1982年的報告，每二十七天就有一百萬本聖經送出。）每年平均銷數超過二千五百萬本。近年已遠超這數字。甚至在無神主義的中國大陸，每年印行超過一百萬本聖經，仍供不應求。可見聖經自有其無法消滅的特質，是人類生命之糧。

    4. 聖經是偉大科學家所信奉的經書。根據章力生博士著的科學家的信仰，可知大科學家牛頓（Sir Isaac Newton 1642-1727） 親自見證聖經的可信說：“我們應把神的話──聖經，視為至高無上之哲學。據我研究的結果，聖經之記載信而有徵，實遠非世俗歷史所能比。”（科學家的信仰76頁）

    5. 美國之物理學家與大發明家愛迪生 （Thomas Alva Edison 1847-1931） ，對近代科學大有貢獻。人問他對聖經所記載的創造主是否相信，他說：“當然，上帝的存在，在我幾可用科學來加以證明的。”他又寫了一篇座右銘，其中說：“我深信有一位全智全能的神，充滿萬有的至高至尊的上帝的存在。”（愛迪生傳292-293頁，歷代名人宗教觀，章力生著）

    6. 事實上受靈感寫聖經的人中，也有當代大有學問的人，如寫了聖經前五卷的摩西，是學盡埃及一切學問的學者（徒七：22），以及寫了箴言，傳道書與雅歌的所羅門王，是當代的大生物學家，名詩人，政治家與哲學家（王上四：32-34）…等。在各個不同時代和各種人間的學問的沖激下，聖經不斷被無數有真知灼見的人信奉為真理的標準，與一般人間著作迥異。


十分納一的啟示：你們要轉向神 / 巫佳豪

95.5
   第 57 期

十分納一的啟示：
你們要轉向神

巫佳豪

經文：瑪拉基書三章七至十二節

引言

    瑪拉基先知是舊約最後一位宣告神啟示的先知，在他以後有四百年神再沒有啟示給以色列人。因此，瑪拉基先知的信息對當時準備進入新約時代的以色列人來說，就像摩西將申命記給當時準備進入迦南美地的以色列人一樣。他們的信息都具有總結，陳明，呼籲的意味。對以色列人來說，他們未來的日子前途，或是幸福，或是災禍，都決定在他們對神啟示的回應和抉擇之上。所以，瑪拉基先知的信息對我們來說，仍具決定性的影響。

    提到瑪拉基書，很容易就想起“十分之一奉獻”的經文：“萬軍之耶和華說，你們要將當納的十分之一，全然送入倉庫，使我家有糧，以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。”（瑪三：10）提起“十分之一奉獻”，很多信徒卻不以為然，認為什一奉獻乃舊約的規條而已。現在已是新約的恩典時代，不應再拘泥於“十分之一奉獻”的數目，“各人要隨本心所酌定的，不要作難，不要勉強，因為捐得樂意的人，是神所喜愛的。”（林後九：7）單看本節經文，很容易就心安理得地各人照隨本心所酌定的奉獻。很不幸這卻是斷章取義的應用。不但不明白神的心意，而且正中魔鬼的詭計，得不到神旨意中為我們預備的福氣。

一．神是要我們的錢還是要我們的心？

    “萬軍之耶和華說，從你們列祖的日子以來，你們常常偏離我的典章，而不遵守。現在你們要轉向我，我就轉向你們…”（瑪三：7）

    在這裏神藉先知給以色列人在舊約時代中的表現，來一個總的評語：“從你們列祖的日子以來，你們常常偏離我的典章，而不遵守。”是的，按神的標準，世上沒有一個義人，連一個也沒有。以色列人的列祖只不過是“因信稱義”而已，即因信神的話和應許而跟從神，事奉神，敬拜神，神就稱他為義，以他為神的兒女。歷代以來，沒有人能在表現上，行為上滿足神的要求。雖然神是多次多方曉諭，啟示，教訓，而且清楚賜下誡命，律法，典章，但結果都是偏離而不遵守。舊約既是有所不能行，神就另立新約，藉主耶穌賜下福音和救恩──呼籲人人都要悔改。所以神藉先知在此呼籲以色列人說：“現在你們要轉向我，我就轉向你們。”是要人知道自己的罪，從而悔改轉向神。瑪拉基先知在此告訴我們，神要的是我們的心。

    可是以色列人卻強嘴說：“我們如何纔是轉向呢？”我們不是如常往聖殿獻祭，如常敬拜事奉耶和華嗎？他們按自己的意思實在無法明白神的心意。於是先知才舉例以說明之，以“當納的十分之一和當獻的供物”為例具體指出他們的心根本沒有向準神。他們竟在“當納的十分之一和當獻的供物”上不忠心，就是奪取神的供物，仍強嘴說：“我們在何事上奪取你的供物呢？”

    神最知道“人心比萬物都詭詐，壞到極處”，所以主耶穌常教導我們“不要積攢財寶在地上…只要積攢財寶在天上…因為你的財寶在哪裏，你的心也在那裏。”（太六：19-21；路一二：34）神要的當然是人的心，神也當然最清楚人的心如何。但人心難測，人心比萬物都詭詐，人為要滿足自己的慾望，很多時會自欺欺人，落在自私的罪孽中也不自知。所以若想要知道自己的心在哪裏，看看自己的財寶投資在甚麼地方就知道。

    因此，先知代表神呼籲以色列人說：“萬軍之耶和華說，你們要將當納的十分之一，全然送入倉庫，使我家有糧，以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。”（瑪三：10）其實萬有都屬耶和華，“耶和華豈喜悅千千的公羊，或是萬萬的油河麼？”；照樣，神又豈會喜悅千千的金銀，或是萬萬的財寶呢？照這節經文看，神反而想找藉口傾福與我們，甚至無處可容。若我們心不正確，擁有愈多，禍患反而愈大。

二．十分之一是應有的奉獻還是應盡的義務？

    這裏先知提到十分之一時，是說“當納”的十分之一，而不是十分之一“奉獻”。既是當納的，就不可能隨本心酌定了。若一國政府向人民徵稅要各人隨本心所酌定的話，那政府就一定破產了。每年到了繳稅的日子，都聽到市民非常作難的心聲，十分勉強的態度，也還是一樣要繳稅，因為逃稅是違法的。這樣看來十分之一就不是奉獻而是當盡的義務了。

    若神真的要我們奉獻，也要我們全人全心的奉獻和委身。使徒保羅勸勉信徒說：“弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的。你們如此事奉，乃是理所當然的。”（羅一二：1）其實全所有都是神賞賜我們的，若不是神的賞賜和施恩，又怎有聰明才智，天時地利去賺取和保存呢？縱能僥倖賺取且保存了，若不是神的保佑和看顧，又怎有生命與健康去運用和享受呢？要知道十分之十都是神所賜予的，之所以要獻上十分之一，只不過是向神感恩的表示而已。像以色列人的祖宗“雅各許願說，神若與我同在，在我所行的路上保佑我，又給我食物喫，衣服穿，使我平平安安的回到我父親的家，我就必以耶和華為我的神…凡你所賜給我的，我必將十分之一獻給你。”（創二八：20-22）

    這樣看來，十分之一只是人向神許願經歷神的恩典和祝福的開始罷了！因此，不容人試探的神（太四：7；申六：16）竟容許我們以十分之一“試試”神，看神是否為我們打開天上的窗戶，傾福與我們，甚至無處可容！換言之，獻上十分之一只是將心轉向神的開始，是信心行動的表現。神期望祂的兒女獻上十分之十，達至全心全身的委身奉獻，忠心的作神的好管家。

    至於保羅的勸勉哥林多信徒“要隨本心所酌定”的奉獻（林後九：7），若我們參看上文（林後八：1-6），就可知道那並非指信徒恆常的奉獻，而是為耶路撒冷饑荒而有的特別的慈惠奉獻。這樣因特別需要而有的額外奉獻，才是“要隨本心所酌定的，不要作難，不要勉強”，否則就不能得神的喜愛。

    這樣說來，所有的奉獻，都應該從心裏作，且像是給主作的，不是給人作的，是神的兒女們心轉向神的具體表現。

三．我們是要得神所賜的福還是要得神的喜悅？

    “…以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。萬軍之耶和華說，我必為你們斥責蝗蟲（原文作吞噬者），不容他毀壞你們的土產。你們田間的葡萄樹在未熟之先，也不掉果子。萬軍之耶和華說，萬國必稱你們為有福的，因你們的地必成為喜樂之地。”（瑪三：10-12）

    首先要明白為何神容許我們“試”祂？經上不是記着說：“不可試探主（耶和華）你（們）的神”嗎？（太四：7；申六：16）是的，若你是聽信先知的話以“十分之一”的供獻給神，這是肯信服神的話的表現，雖然這信只屬起步而已，仍得神接納！因為神知道人的心看“財寶”的重要比甚麼都大，人若能以“十分之一”的供獻來作信心的起步，是十分可佩服的！正因如此，神才應許要“傾福”與這樣的人。這不同於以色列人在曠野硬着心惹神發怒的試探神（來三：7-9）。雖然在曠野四十年之久觀看神的作為，聽見神藉先知傳講的話語，仍是硬心不信從神！這是試探神。因信而試得神應許，因不信而試惹神發怒，結果適得其反，神也清楚人心裏所存的，所以特別鼓勵我們“以此試試”神。

    其次要知道自己當追求甚麼樣的福？弟兄們，我們可能因無知，只是一味追求自以為是的福，不懂追求神所要我們得的福。豈不知我們只是被造者，惟有創造我們的神有權決定甚麼是我們真正的福麼？經文說：神要為我們斥責“蝗蟲”；保護我們的“土產”；保守我們的“果子”。意思是神要“保佑”我們，給我們“食物吃，衣服穿”，使我們“平平安安”工作，這已是極大的福。“甚至無處可容”而造福周圍的人，以致“萬國必稱你們為有福的，因你們的地必成為喜樂之地”。真可謂“福澤萬民”了！

    記得年青時第一年出來工作賺錢，每月出糧發薪一半是拿給母親的。翌年開始貯錢去旅行，一年後貯夠錢便去台灣。臨行前心想旅費是有了，但使用卻嫌不足，如果今月不用拿薪回家，就真是最好不過了，可是怎樣向母親交代呢？她一定不會高興的了！因為父母捱了幾十年，連澳門都沒有去過，自己出道不足兩年，竟可以乘飛機去旅行了，比父母幸福多了！終於決定當月不單拿薪回家，且是全薪而不是半薪。心意已定，立即行動，並將心意告訴母親，誰知她一聲不響真的全薪照取。記得當時心情矛盾又無可奈何！心想今次旅行可真的得個“行”字，甚麼也不能買了，真有點後悔自己是否一時衝動！第二天晚上，母親把我拉到一邊靜靜告訴我：“兒呀！我想過了，這個月不用給我，這些錢你留給自己旅行用吧，出門一個錢都沒有是不行的。開開心心的玩吧！”我真是不知怎麼回答，只是望住她，她也望住我，大家都從心裏笑出來。那感覺真是好得無比，比第一次出門旅行那感覺還要好！

    我當月的薪金交去又交來，好像沒有交出過一樣。但這樣的一交一來，卻傳送着一份情意，滿是喜悅和幸福的感覺，是金錢不能換取的。大家想想，若地上的父母尚且懂得這樣為子女設想，何況我們在天上的父，豈不照祂的應許厚厚的傾福與我們，真的無處可容麼！

    神今日再次向我們說：“…現在你們要轉向我，我就轉向你們…”我們明白神的心意嗎？來吧！不要遲疑，現在就奉上你“當納的十分之一”。神必賜福你和你的地。


耶利米書斷想（二） 主啊！我別無選擇 / 王人義

95.5
   第 57 期

耶利米書斷想（二）

主啊！我別無選擇

王人義

    如果你真正瞭解耶利米的工作，瞭解他為了忠於神交托給他的使命，以及由此而付出的生命代價；如果你是一位有志於神的工作，但又希望對自己的個人意志有所保留的人，在神的呼召面前默默地順服是相當不容易的。誰不希望詩一般的生活；歌一般的生命；如歌如詩的一生呢？耶利米何嘗不是一個有血有肉的人呢？何嘗在他少年的時代不對未來充滿浪漫的幻想呢？然而，正如你和我，他被神呼召，如果我們知道他在年少的時候就已明白神為他預備的是怎樣的生命道路，他的選擇是多麼的困難啊！

一．

    主啊，我不知道怎樣說…耶利米在呼召面前驚恐起來。是他不知道怎樣向主表達內心的懼怕呢？還是他不知道怎樣去傳達主的信息？他又選擇了一個極其有理由推卸自己責任的借口：“因為我是年幼的”。年輕人言不壓眾實在是無以服世人的事實，然而，他知道，自己的爭辯只能進一步強化自己的軟弱，他必須踏上這條令他恐懼的道路是歷史的必然，因為神說：“我未將你造在腹中，我已曉得你，你未出母胎，我已分別你為聖，我已派你作列國的先知…你不要懼怕，因為我與你同在”（一：5，8節）…他以默認接受了這個現實，他知道神的應許將給他帶來何種的力量，也知道去承受和表達這種力量，自己的身，心，靈又是如何付出，他以實際的行動表達了自己的順服。

二．

    順服可以是權宜之計，如韓信的胯下之辱；順服可以是美計良謀，如黃蓋的苦肉之計。順服為人所用，可以是以我為用的策略。然而，在神面前的順服只有一種可能，耶利米以自己的生命將順服的意義向你和我作出了透切的詮釋。順服仍然是一種被動的行為。

    當一個人被動的去為了別人的事業貢獻自己生命時，在挫折和困難面前難免有所憤憤不平。順服之後的耶利米因順服而付出的慘痛的代價是眾所周知的，他雖然明白神的帶領是唯一正確，但面對自己的苦難他仍存有不平：“耶和華啊！我與你爭辯的時候，你顯為義；但有一件，我還要與你理論。惡人的道路為何亨通呢？大行詭詐的為何安逸呢”（一二：1）…耶利米不只是明白，他只是對自己的艱難遭遇充滿了委曲：神啊，與你同行為甚麼竟如此的艱難呢？正如你和我在那種似乎不該由我們領受的苦難中的哀鳴。

    被動的順服者對自己被迫走上的那條道路在困難與挫折面前缺乏足夠的承受力。耶利米在難以承受的痛苦與壓力面前發出的哀聲是多麼的淒厲哦：“我的母親哪，我有禍了…願我生的那日受咒詛，願我母親產我的那日不蒙福…使我母親成了我的墳墓”（一五：10，二○：14-18）…生不如死，死不如從來未有過生。是個人意志的扭曲？是個人生活目標的壓抑？“耶和華啊…要知道我為了你的緣故，受了凌辱”（一五：15）…正如你和我在事奉之中總希望握住看得見的賞賜，並把神的賞賜看作神換取我們順服的等價品，被動的順服者無法直接承受面對苦難。

三．

    耶利米在自己的書卷裏沒有隱晦向你我暴露出自己在跟隨主的腳蹤時的心歷里程；自己在信心的成長過程中的掙扎與磨難；自己作為一個時代先知在無法承受的壓力之中心靈軟弱的客觀事實。他是坦蕩的，他活生生的生命讓我們看到一個有血的人在神的帶領之下的真實的打磨與塑造。他是純真的，他通過自己靈程的經歷告訴我們，他從被動的跟隨走向主動進取的生命事奉。“主啊，我別無選擇！”你是否從他的生命的頌歌之中聽到了他鏗鏘有力的聲音呢？

    “耶和華啊！你是我的力量；是我的保障。在苦難之日，是我的避難所”（一六：19）…他的信心經過苦難之後向着對神主動的依靠昇華，“至於我，那跟從你作牧人的職分，我並沒有急忙離棄，也沒有想到那災殃的日子…”（一七：16）他在經歷了神的同在之後，開始逐漸的把自己的心志與神的工作結合起來，主動去面對神選擇。他藉着對巴錄的一席話表達了自己對神崇高旨意與唯一正確的選擇的理解，“你為自己圖謀大事麼？不要圖謀…”（四五：5）的確，一個人如果沒有神的豐富與同行，人的一切也都只枉然。於是，耶利米的心志開始完全向神敞開，一個在主的道上別無選擇的意念開始成為他人生的目標與信念，“耶和華啊以色列的盼望啊！凡離棄你的，必至蒙羞”（一七：13）。他同時也把自己的生命拱手獻在神的面前，“耶和華啊！求你醫治我，我便痊癒；拯救我，我便得救。因你是我所讚美的。”（一七：14）“因你是我的讚美”是使耶利米主動跟隨主的全部動力。這樣，我們就可以更深刻的理解，耶利米在他人生低潮之時那種振天動地的吶喊：“我若說‘我不再題耶和華！也不再奉他的名講論！’我便心裏覺得似乎有燒着的火，閉塞在我的骨中；我就含忍不住，不能自禁。”（二○：9）神的話語成了耶利米心中從天而降的奔湧江河，成了耶利米心中從地而出的滾燙溶岩。這是耶利米在神的選擇面前最終主動追隨的形象表達。我彷佛看着他熱淚盈眶的訴說，悲歡交集的表述。雖然他仍在苦難之中，他的心仍被邪惡的世界劃出新的傷口，但他心中涓涓流出的再也不是單純的痛苦和憂患，而是滔滔的讚美。“倚靠耶和華，以耶和華為可靠的，那人有福了！他必像樹栽於水旁，在河邊扎根；炎熱來到，並不懼怕，葉子仍必青翠，在乾旱之年毫無掛慮而且結果不止。”（一七：7-8）這是以色列信心歷史跨世紀的詩歌，通過耶利米的歌喉，向他所處的世代用激越感恩的心唱出，他這以信心譜寫的優美詩章，仍在今天的時空中迴響，伴隨着我們別無選擇地跟隨主的腳步。

四．

    雖然沒有豪言壯語，耶利米默默地誇進了順服神的小舟，從順服到執着的跟隨，在茫茫人海之中，在黑暗與迷茫之中，在驚濤駭浪之中，成為以色列人的導航船。

    這小舟的航行是孤獨的，除了神再沒有與之同舟共濟，甚至父兄，甚至朋友。

    這小舟的航行是艱辛的，它讓紙醉金迷的人看到天國的曙光，換來的卻是以惡報善的憤怒。

    這小舟的航行是痛苦的，四周充滿“來吧！我們可以設計謀害耶利米…”（一八：18）的吶喊，內心也充滿“我終日成為笑話，人人都戲弄我…”（二○：7）的感受。

    這只小舟的主人被擊打了，他被套上枷鎖，打入監牢，困於棄井（三六∼三八章），甚至被不法者以強暴的手段帶到埃及，飽受傷害與凌辱（四三章）。

    既使這樣，他仍然義無反顧。刀山火海又怎麼樣？關山無限又怎麼樣？他一步一個腳印，直到生命最後一刻，直到跑完當跑的路程。他的生命傳遞給我們一個重要的信息：終身追隨，致死忠心！

    耶利米是走完了他人生的道路，可以說是悲壯；可以說是榮耀；可以說是艱難；可以說是曲折，他都順服地走了，別無選擇地走了，毫無遺憾地走了，至死忠心地走了。那麼你和我這被神同樣呼召的同路人該如何地走呢？弟兄們，讓我們攜起手來，踏着耶利米的足跡，用自己的雙腳在既定的道路上踏出無悔無愧的人生。


十分納一的資格 / 楊濬哲

95.5
   第 57 期

十分納一的資格

楊濬哲

    “萬軍之耶和華說：‘你們要將當納的十分之一，全然送入倉庫，使我家有糧，以此試試我，是否為你們敞開天上的窗戶，傾福與你們，甚至無處可容。’”（瑪三：10）

    讓我們注意本節的“你們”二字，本段經文多次也提到“你們”二字，是指着以色列人說的。神不是吩咐外邦人十分納一，而是吩咐以色列人十分納一。既然以色列人受神吩咐十分納一，他們理當樂意遵命，有下列的幾個理由：

一．屬神的人

    因為以色列人是蒙神拯救，脫離苦海，成為特選的子民，他們是屬神的（出一九：4-6），所以才有資格十分納一。今天我們也是如此，必須是蒙主救贖，重生得救，成為神的兒女，才有資格奉獻十分之一。雖然我們從前按肉體是外邦人，與基督無關，在以色列人國民以外，如今都在基督耶穌裏，靠祂的血，已經得親近了。昔日法利賽人以納稅給該撒的問題試耶穌，耶穌看出他們的詭詐，就叫他們拿一個上稅的銀錢來給祂，便問道：“這像和這號是誰的？”他們說：“是該撒的。”耶穌說：“這樣該撒的物當歸給該撒，神的物當歸給神。”（路二○：19-26）是的，該撒的物當歸給該撒，神的物當歸給神；因為該撒的物有該撒的像和號，神的物也有神的像和號。神的物有神的像，因為人為被造之物，神按着神的形像造的。（創一：２7）當然這形像不是肉體的形像，因為神是個靈。神的形像是指着神的性格，有真理的仁義和聖潔。（弗四：２4）人原來有神的形像，後來因為犯罪墮落失了神的形像；但是人蒙恩得救之後，成為新人，就恢復了神的形像。今天我們有神的形像，有神的性情；我們自然是神的人，神的兒女了。

    我們不只是有神的形像，也有神的記號。該撒的錢上，有該撒的記號，所以是該撒的物；今日我們有神的記號是聖靈。在美國牧場所有的牛身上，都有熱鐵烙成的印記，使牛主與肉商，便於認識，從不混亂。今日我們心中也有聖靈的印記，證明我們是一個因信得救的人。（弗一：13）根據主耶穌的解釋，我們基督徒整個的人，和我們一切的物質，包括金錢，都是神的了。既然如此，我們就當將該撒的物歸給該撒，神的物歸給神；我們斷不可顛倒過來，將神的物歸給該撒，又將該撒的物歸給神。這是主耶穌所定的原則。無怪使徒約翰很肯定的說：“對於外邦人一無所取。”（約參：7）所以教會切莫向外邦人要錢，這是神所不喜悅的。然而今天多少教會，因為經費不足的緣故，就用種種方法，向未信主的人募捐，請他們奉獻。試想這種辦法，叫主的心何其難過哩！

    請看英國，許多年前主所重用的僕人，司布真牧師，如何處理外邦人奉獻錢的事。某日，有一個大財主，搖搖擺擺的來找司布真牧師，說要入教；如果接納了他，他願捐十分之一，每年五萬六千元。這筆款項任由司布真牧師處理，或用來推銷聖經也可以。那時司布真牧師手頭很緊，孤兒院也十分需要錢。可是司布真牧師並沒有因錢動心，他得坦白的問那個大財主說：“你重生了沒有？人若沒有重生，就沒有資格作基督徒。”那人聽了，支吾答不出話來。司布真牧師說：“既是如此，那就無法接受你做會友。”那大財主聽後，氣忿忿地說：“給你這麼多的錢，難道你還不接受我做會友嗎？”司布真牧師說：“再加七十倍的錢也不能。”那財主氣得很，掉頭不辭而走了！誰料再過幾年，那財主又來見司布真牧師，承認自己的錯誤。他因司布真牧師的剛直不阿，堅持真理；他愈想愈覺得自己實在是在罪中，現在他已經確實悔改重生，作神的兒女，他深深感激司布真牧師的忠心待人。各位：今天的教會，尤其是今天的工人，真需要向司布真看齊，堅持真理，切莫着重十輸其一的外表和數量，向金錢低頭；最要緊的必須着重救恩，使人確實得救重生，成為神的兒女，然後才勸他什一奉獻。因為救恩不是金錢可以買的（彼前一：18-19）。

二．受深恩的人

    保羅說：“你們知道我們主耶穌基督的恩典，祂本來富足，卻為你們成了貧窮；叫你們因祂的貧窮，可以成為富足。”（林後八：9）這裏給我們看見：主的恩典何其的大，祂是富足的，卻為我們成了貧窮；叫我們因祂的貧窮，可以成為富足。因此，惟有知道主恩的人；才樂意奉獻。惟有領會十字架苦難的人，才不以奉獻為重擔。主為我們捨命，由富足成了貧窮；我們縱然將所有的奉獻了，也不算太過，能這樣知道主恩，甚麼事都做得到的。

    許多年前，在中國鄉間，有一個貧苦的理髮師，他信主後非常熱心愛主。他要奉獻十分之一，卻不曉得怎樣計算；他就預備兩個裝銅版的錢筒，把第一至九個人理髮的錢，放在第一個錢筒裏，把第十個所收入的錢，放在第二個錢筒裏。到了主日，就將這第二個錢筒裏的錢倒出來，帶到禮拜堂去奉獻給神。他的理髮室雖然十分破舊，他卻毫不以為意，最要緊的，是將十分之一以上奉獻給神。這是因為他知道主的恩典，祂本來富足，卻為他成了貧窮；叫他因主的貧窮，可以成為富足。我們感到如何多多地奉獻，都無法向主表達感恩的心，那時還會再計算什一的方法嗎？

三．是受託的人

    知道受託的人，才曉得實行奉獻。詩人大衛說：“地，和其中所充滿的；世界和住在其間的，都屬耶和華。”（詩二四：1）因為世界上一切的物質，都是神所造的，也是神交託我們管理和使用的，神是東家，我們是管家。管家和東家最大的分別，在於管家樣樣都是為主人作，而東家則為自己作；管家不能隨自己的意思作，只能夠隨主人的意思作。無怪保羅說：“所求於管家的，是要他有忠心”（林前四：2）。注意“忠心”二字。願主叫我們都作一個忠心的管家，好叫我們曉得如何照神的旨意奉獻錢財給神，討神的喜悅。

    然而歷來在教會中，有些不納十分之一的人，他們所抱的理由都是說，今日物價高漲，錢不夠用，那裏能拿出十分之一來奉獻呢？所以他們在屬主的錢上打算盤不肯把錢財奉獻給主。那知物價高漲雖是真的，但是不納十分之一，錢也不會見多出來的。倒不如把屬主的錢歸給神，把屬主的錢扣下來，倒是沒有益處的。還有一些人，他們不肯十分納一，是想要多積些錢，好為自己晚年或下一代打算。既然存這種態度，他們對於教會的需要，便不關心了。那知主耶穌教訓我們，不要為自己積攢財寶在地上，地上有蟲子咬，能銹壞，也有賊挖窟窿來偷。只要積攢財寶在天上…因為你的財寶在哪裏，你的心也在那裏（太六：19-21）。聖經還教訓我們，不要定睛在虛無的錢財上，因錢財必長翅膀，“如鷹飛去。”積財的人，一旦錢財失掉，他們的喜樂跟着減少或失去，甚至因此而輕生！

    約翰衛斯理的一生中，所得的錢財不少，但他所得的錢財是為主而用。起初他每月只得三十英磅，他用二十八磅作為生活費，餘下的用於賙濟窮人。以後他薪金不斷增加，第二年每月薪金為六十磅，他仍每日用二十八磅，三十二磅賙濟窮人。第三年每月薪金九十磅，他仍每月用二十八磅，餘下的分給人，一直下去，終生不變。他最大的財產不過是四隻銀調羹：所以有人批評他，說他不懂金錢的價值；他說：“我豈不知道十二便士為一先令，二十先令為一磅嗎？這些錢如果用在永恆裏就有價值，積在自己那裏，換來的不過是地獄的痛苦罷了。”願主使我們知道，我們不過是受託的人，因而積財於天。

四．是先獻上自己的

    保羅讀到馬其頓教會的信後，是先把自己獻給主，又歸附了我們。（林後八：5）既然他們肯先將自己獻給主，自己一切所有的錢財，以及所有的東西，當然也連帶獻給主了。我們注意先知瑪拉基指責以色列人的錯誤，就是他們不先把自己獻給神，他們不將當獻給神的獻上，包括什一奉獻和“當獻的供物”（瑪三：8節），“當獻的供物”一詞可指一般性的祭物，也特別用於指歸祭司的部份。（利一○：14-15）所以先知所指的，是向着神的僕人，就是祭司和利未人的需要。當以色列人被擄歸回以後，按理可供耕地比例大大提高了；但他們不只輕忽奉獻十分之一，也輕忽當獻的供物，叫人可以體會到他們既漠視專司聖職人員的需要，他們心目中也沒有神的地位。那是多麼可惜的事！

    然而當希西家作王的時代，卻給我們看見一幅美麗的圖畫。歷代志下第三十一章記載：希西家吩咐百姓，將祭司利未人所應得的分給他們，使他們專心遵守耶和華的律法，百姓無不聽從，都立刻的繳納。諭旨一出，以色列人就立刻繳納，多多的送來：“以色列人就把初熟的五穀，新酒，油，蜜，和田地的出產，多多的送來；又把各物的十分之一，送來的極多。”（5節）…用之不竭。按祭司利未人的人數不少，但百姓的供物和十分取一之物，卻遠超過他們的用度，以致堆積成壘，建倉儲藏（6-12節）。親愛的弟兄姊妹，昔日希西家的諭旨，與眾民的熱烈的反應，實在足以為今天教會中的信徒，善待傳道人的好榜樣。許多年前，在某地一個教會的長老，他清楚的表示：(1) 他先有教會，然後才有自己的家；(2) 他先有傳道人的米，然後才有自己家中的米。這位長老如此簡單的表示，真是言簡意賅。願神在今天的教會中，多多興起這樣的人來。


肢體關懷 / 潘國華

95.5
   第 57 期

肢體關懷

潘國華

經文：哥林多前書第十二章十二至二十七節

    聖經是一本非常奇妙的書，其中有很多寶貴而重要的真理是以比喻或模式來表達的，哥林多前書第十二章十二至二十七節就是個例子。保羅在這段經文中引用一個人的四肢百體的模式，去表達基督徒之間的親密關係，並探索出肢體生活的原則，叫信徒彼此相顧，互相關懷。在此保羅提供了“肢體關懷”的原則，最少有以下三個方面：

一．肢體關懷的合一（12-13節）

    若要強調肢體彼此關懷，必須先瞭解肢體間的關係，因為這關係若不清楚就會使得肢體間的關懷空有其表且不能持久。保羅在第十二至十三節指出信徒間的合一，而這個合一建立在兩個很重要的基礎上：

    1. 一個身體(12節)

    神創造人的目的乃是要人榮耀祂。神更要為自己選立一個民族，揀選屬祂的子民。在舊約聖經中，記載神如何選召亞伯拉罕，以撒和雅各。後來以色列人在埃及受苦，神又吩咐摩西向法老說：“容我的百姓去…”(出五：1)當神將以色列人帶出埃及，經過紅海，將他們領到西乃山的時候，神就向以色列人指出祂拯救他們的因由。神說：“我向埃及人所行的事，你們都看見了，且看見我，如鷹將你們背在翅膀上，帶來歸我。如今你們若實在聽從我的話，遵守我的約，就要在萬民中作屬我的子民，因為全地都是我的，你們要歸我作祭司的國度，為聖潔的國民…”(出一九：4-6)。故此，舊約以選民的關係去表達神的子民之關係，大家都是神的子民，是神國中的國民。到了新約時代，信徒不單是神國的子民，信徒與主耶穌的關係是身體與頭的關係，因為基督是教會的頭，而信徒就是祂身上的肢體(弗五：23，30)。在此保羅亦點明這道理：“就如身子是一個，卻有許多肢體，而且肢體雖多，仍是一個身子，基督也是這樣。”(12節)

    由此可知信徒間有着互為肢體的關係，是十分密切的。信徒與主的關係也是很緊密地聯結起來的，正如信徒彼此間是很密切地相連一樣。信徒間的合一，建基於大家同屬一個身體這事實上。

    2. 一位聖靈(13節)

    信徒是怎樣成為基督身體上的肢體呢？保羅在十三節解釋說：“我們不拘是猶太人，是希利尼人，是為奴的，是自主的，都從一位聖靈受洗，成了一個身體…”

    今日有不少人誤解了“聖靈的洗”(Baptism of the Holy Spirit) 的真正意義。新約聖經有七次提及“聖靈的洗” (太三：11；可一：8；路三：16；約一：33；徒一：5；一一：16；林前一二：13)，但只有這節聖經解明“聖靈的洗”的效用。原來“聖靈的洗”能使信徒成為基督的身體的一部分。換言之，信徒要先有了第二個基礎──一位聖靈，才能進入，加入第一個基礎──一個身體。按五旬節聖靈降臨的時候來說，聖靈的洗就是基督奧祕身體的誕生──即教會成為基督身體的經過。換言之，藉着五旬節聖靈降臨的洗禮，教會就產生出來。由此可知教會並非一班烏合之眾，大家投票而成立的，教會乃因聖靈降臨之後才誕生出來的。而以今日信徒的經歷來說，我們因信得着重生而領受聖靈，就是受聖靈的洗而成為基督身上的肢體。信徒絕不能只憑水禮成為基督身體的一部分，因為水禮是見證信徒已經歷了聖靈重生的洗。保羅在以弗所書第一章第十三至十四節解釋說：“你們既聽見真理的道，就是那叫你們得救的福音。也信了基督，既然信祂，就受了所應許的聖靈為印記…”(參多三：6-7)。保羅在這裏指出，當信徒聽道而信耶穌，就經歷聖靈的重生，聖靈又成為信徒將來得基業的憑據（弗一：14）。

    進一步來說，聖靈的洗是每一位真誠信靠主耶穌的人已經歷的事實。保羅在第十三節很強調這個“都”字，英文翻作“We were all”，故此這經歷是每一個基督徒都有的──在信主時就發生了的。而“都從一位聖靈受洗”的時式是過去式，即已發生的事情；故此，“聖靈的洗”是一次過的，其目的是使信徒成為基督身體的一部分。

    保羅不單強調信徒是藉聖靈的洗而成為一個身體，他更強調信徒更是“飲於一位聖靈”。這點亦表達信徒間的密切聯繫。由是，肢體間的合一乃建基於：(1) 一個身體；(2) 一位聖靈之上。

二．肢體間的配搭（14-24節）

    實踐肢體關懷，除了明白肢體的關係外，亦要瞭解肢體間的不同。保羅說：“身子原不是一個肢體，乃是許多肢體。”(14節) 換言之，要正視肢體間的差異，從而使肢體彼此配搭。神給信徒不同恩賜，才幹，性格，背景等，為的是要各人發揮在差異中之配搭。保羅在第十五至二十四節指出當注意兩件事：

    1. 不要太自卑 (15至20節)

    保羅說：“設若腳說：‘我不是手，所以不屬乎身子。’…”縱然手比腳做東西多很多，手亦比腳靈活，但腳不能因此而說他不屬於身子，因為他本已屬這身子，而事實上他有手所不能做的工作責任。信徒在教會裏互相作肢體也是如此。信徒都是在基督的身體裏這事實，不是由得自己去否定的。但若一個人沒有重生得救，就算他竭力認為自己在基督的身體裏也是徒然的；但若他真是重生得救了，他也絕不能因為有任何不滿，或自卑感作祟，就可以脫離基督的身體。故此，信徒切不可好像這裏所提及的腳和耳一般過分自卑。保羅在第十八節強調說：“但如今神隨自己的意思，把肢體俱各安排在身上了。”這節經文回應上文第十一節。神和聖靈有絕對的主權給予信徒不同的恩賜，神亦將各人安放在教會裏互相配搭。故信徒不應太自卑，好好靠着主的恩典，在教會裏發揮各人的功用。

    2. 不要太自大 (21-24節)

    “眼不能對手說，我用不着你…”肢體間要有好的配搭，身體才能增長。肢體間不單不能互相排斥，更應明白彼此的重要，所謂“唇亡齒寒”。在教會中，信徒不要因別人的恩賜與自己的不同就輕看他們，排擠他們。須知各人需要他人的幫助，才可以發揮才能和恩賜。一個講員需要有別人的代禱，在聚會中需要主席，領詩，司琴的配搭，更需要有會眾來聽道，他才可發揮他的恩賜和才幹。在教會中，各人要看別人比自己強，千萬不要太自大。所以不要自命不凡，也不要過分自卑。信徒要以不同的恩賜和才幹去彼此配搭，建立基督的身體。我們要切實關懷那些自卑感過重的人，也要提醒那些自負的肢體，好叫各人都能和洽共處，共同合作去配搭事奉神。

三．肢體間的照顧 (25-27節)

    肢體關懷是正常的，是合神心意的，不過千萬要小心，不要太感情化，喜歡時就關心別人，不如意時就對人很冷漠。

    彼此關懷時也要小心，要提防撒但的工作。尤其是弟兄與姊妹間的相處更要做得合宜和格外小心。

    在實踐上保羅訓勉信徒說：“總要肢體彼此相顧”。他也提出兩個原則：

    1. 有難同當 (26節上)

    “若一個肢體受苦，所有的肢體就一同受苦…”。有否去探望一些身體軟弱，靈性有缺乏的肢體呢？記得那位七步成詩的曹植嗎？他曾以這首詩提醒他的兄長：“煮豆燃豆箕，豆在釜中泣，本是同根生，相煎何太急？”信徒既是有同一生命，同一身體，同飲於一位聖靈，故此理應更多彼此關懷，要“與哀哭的人同哭。”

    2. 有福同享 (26節下)

    “若一個肢體得榮耀，所有的肢體就一同快樂”。信徒要與喜樂的人同樂，不要妒忌他人的成功。筆者最喜歡宋尚節博士的一首詩──“屬靈生活”，內中有幾句：“不是自己單獨追求，也愛彼此建立。主住裏面聯絡一切，同心合意恆切禱告，靈裏合一，愛裏同工，主內一家。”我將這首詩作為這篇文章的總結，並以此與大家共勉。


傳統文化豈可與聖經相提並論 / 陳宇澄

95.5
   第 57 期

傳統文化豈可與聖經相提並論

陳宇澄

一．傳統文化進入教會之始

    民國初年，中國一部分知識分子，由於西方列強與中國政府簽署的不平等條約的恥辱，大大激發其愛國的熱忱，興起“非基督教大同盟”運動，以“反對帝國主義”為口號，遊行示威，驅逐西方教士，斷絕國外差會的關係，要消滅基督教。之後，運動平息，在中國的基督教會仍然存在，遂由中國信徒繼起教會牧養工作，消除原來教會西方的色彩，接受中國固有的文化，開創中國人自立，自傳，自養的三自會，全國各地教會興起，造就神學人才。中國人對中國人傳道，便自然引用中國固有的道德倫常之學，諸子百家之說，與聖經相提並論，移花接木，比較印證，賣弄才情，“引人入勝”。從此，中國傳統文化開始進入中國的教會。

二．對聖經不同的認識和態度

    不同的信徒，對聖經的認識和態度有很大的不同。有敬畏而順服的人，聖經怎麼說，他就怎麼信；有渴慕而追求的人，常把聖經當作一門學問去鑽研；有好奇而存疑心的人，則把聖經論點看作許多問題，尋求證明；更有把中國傳統的文化，包括儒，釋，道，諸子百家和一切世上的知識，搬來和聖經研究印證，以求“真諦”，一字一句按着字義，作個人私意的解說：說中國傳統文化中早已有上帝，有神，有天人合一；或說中國傳統文化的教訓，藉一己之努力，可以超賢入聖；或說中國傳統文化可作得救的梯階，得救的捷徑，來加以分析評論。頗以中國人有悠久輝煌的文化為榮。

三．誤把聖經當作傳統文化的一支派

    不錯，中國有五千年悠久的文化，千錘百煉，浩瀚燦爛。聖賢的哲理，敬天愛人；致知格物之說，垂手可得。世人奉之為金科玉律，處世為人，乃至治國平天下，都是足夠有餘。基督徒不反對世人奉傳統文化為做人處世的圭臬，但是，我們知道，這傳統的文化，僅止於人的智慧而已。保羅說：“知識叫人自高自大。”又說：“世人憑自己的智慧不認識神。”（林前八：1，一：21）既不認識神，不認識聖經，好奇的世人心目中，遂誤把聖經當作傳統文化的一支派，隨意去和傳統文化之儒，釋，道，諸子百家和一切世界的知識相比擬，著述評論，集會研討，宣揚他們自己的智慧。這樣的工作，正是用人工製作的磚當石頭建造巴別塔，全盤錯亂了。

四．基本上已舛謬結果就錯亂

    不單是故就世人，也有基督徒，因好奇而引起對聖經與傳統文化之比較的研究工作的，不論是學術性的，或宗教性的，若在基本上已舛謬，其結果就是錯亂。略舉兩點：

    1. 聖經都是神所默示的，全備而整體的，“沒有可隨私意解說的”（彼後一：20）。這裏彼得所指的“私意”，不是單指“人”的私意，更是指整本聖經的涵義不可一字一句，這一福音書，那一書信，分別單獨解說。若把福音或書信撕開了，斷章取義，搬去與傳統文化比擬研究，正好像撒但引用聖經上的一句話來蒙騙主耶穌。經義若隨私意解說，不僅破損得面目全非，抑且把真理解得錯亂，那麼研究的結果必然謬誤。若是基督徒，則必產生異端，末世的教會，隨處可見。

    2. 如果從聖經中文本擷取幾個中文字，中文詞句，沒有明瞭原文的涵義，貿然引作根據，按字面與傳統文化比較研究，那是明顯不切實際的。在這裏並非指聖經中文翻譯不好，實在是因為文化的差異，而導致相應的字，詞，句在表達方面明顯存在差異，以致於不能完全體現原文的意義。例如“道”，“罪”，“愛”，“信心”，“忍耐”等等，多得不勝枚舉。如果忽略了原文的含義，只按中文的字句理解，那麼這樣的研究，就有離開原意，而強行按中國文化的意義解釋的危險。其結果似是而非，容易使人誤入歧途。

五．傳統文化不能與聖經相提並論

    世人如果這樣的研究聖經，教會如果這樣的接受傳統文化，並引用到福音工作上來，真理被錯解了，正道被侵蝕了。偷天換日，魚目混珠，把聖經淪作傳統文化的一支派，實在是一個急待關切的嚴重問題！

    使徒保羅原是飽學之士，博古通今。他十分明確的指出，傳統文化不過是世間的智慧，世間萬事之一。“只是我先前以為與我有益的，我現在因基督都當作有損的，不但如此，我也將萬事當作有損的…。”（腓三：７－8）世上任何一民族，任何一國的傳統文化，雖然題到神，卻諱言神的救恩，對世人的得救不但無益，並且有損。直言之，其中沒有永生。“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的，叫屬神的人得以完全…”（提後三：16-17）聖經“內中有永生”（約五：39）。“有永生”與“沒有永生”之間，誠如天淵之別。傳統文化實在不能與聖經相提並論。


第 58 期 - 95.7

95.7
   第 58 期
作者
聖經奇妙的特質 | 陳終道
聖經是給人遵行的書 | 陳終道
網卻沒有破 | 陳南山
當公理暗昧不明時 | 吳獻章
在地若天的生活 | 潘國華
普世宣教事工四大見證 | 薛玉光
我是：真葡萄樹 | 于中旻


聖經奇妙的特質 / 陳終道

95.7
   第 58 期

聖經奇妙的特質

陳終道

    一．路加福音第一章三十七節──“因為出於神的話，沒有一句不帶能力的。”

    聖經的話確具有不可思議的生命能力。所謂生命能力，就是把人根本改變，使許多人從罪惡的路上回轉。虛心領悟聖經的真理，更能使人的心思全然更新。現今資訊迅速傳遞的時代，許多人的知識快速增長。但知識的增長不確保人生更光明，社會更安寧；反倒是人心更險惡更冷酷。但聖經的話使人有敬畏神的智慧，改變人的內心，能在各種邪惡的潮流與誘惑 中站穩。使徒保羅憑聖經的真道，把福音傳到小亞細亞和歐洲，影響了全世界的歷史。中國名佈道家宋尚節博士因熟讀聖經成為中國名傳道家。在大約1929至1944年的工作中，為整個大陸和東南亞各地的華人教會帶來大復興。

    二．聖經的記載中，除了詩類的體裁外，大部分是平實的敘述，是記錄性的文字，不用誇張的語調，給人以真實。主耶穌最常說的一句話是“我實實在在的告訴你們…”。又一再嚴責假冒為善的人，無論新舊約聖經都是顯明神憎惡人的虛偽。在舊約神藉先知彌迦說︰

    “耶和華豈喜悅千千的公羊，或是萬萬的油河麼？我豈可為自己的罪過，獻我的長子麼？為心中的罪惡，獻我身所生的麼？世人哪，耶和華已指示你何為善，他向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心，與你的神同行。” （彌六：7-8）

    真實的神喜歡人面對自己的弱點，絕不姑息罪惡，既仁慈而公正。聖經的特質是在平實溫和中有無限的權威，而且常常一針見血的直刺人心！

    三．聖經的話有自解性，能自己解明了自己。偉大而全智的神，在祂要把祂的旨意啟示給人的過程中，選用了許多不同時代的歷史人物與事件，逐漸的把祂對整個天地的完美計劃顯明。祂的寫作程序有完美的“佈局”，前後不斷的互相補充互相解明。

    讀聖經的人，必須謙卑而有恆心的熟讀全本聖經。要明白聖經，不能按片斷明白，必須按整體明白。但在尋求明白的過程中，必然從小部分片斷開始，所以必須不斷信靠倚賴聖靈的啟導。在神前常存謙虛受教的態度，才能進入真理的深處，領悟其全貌的精義。


聖經是給人遵行的書 / 陳終道

95.7
   第 58 期

聖經是給人遵行的書

陳終道

    一．申命記第六章五至九節──“你要盡心，盡性，盡力，愛耶和華你的神。我今日所吩咐你的話，都要記在心上；也要慇懃教訓你的兒女，無論你坐在家裏，行在路上，躺下，起來，都要談論。也要繫在手上為記號，戴在額上為經文。又要寫在你房屋的門框上，並你的城門上。”

    這幾節經文證明，聖經一開始就是要人切實遵行神旨意的書。而遵行的方法是︰隨時隨地，都當作談論的話題。而盡心盡力愛神，那就是能夠如此實行的能力。

    摩西是舊約第一個寫下神的啟示的人。也是領受神啟示最多的先知。摩西五經共計一百八十七章，再沒有別人像他領受這麼多的話了。但他在五經的最後一卷〈申命記〉，一再提醒我們，要盡一切辦法把神的話存記在心，並且遵行。

    不但當代的以色列人要遵行，日後不論政治體制有甚麼改變，例如若是他們日後立國立王，國王登位時，就要為自己抄一本律法書，平生誦讀。〈申一七：18-19〉“他登了國位，就要將祭司利未人面前的這律法書，為自己抄錄一本，存在他那裏，要平生誦讀，好學習敬畏耶和華他的神，謹守遵行這律法書上的一切言語，和這些律例。”

    所以神要求人晝夜思想祂的話，並隨時隨地遵行應用在生活上。

    二．在主耶穌講的登山寶訓之最後結論中，講了一個比喻︰

    馬太福音第七章二十四至二十七節──“所以凡聽見我這話就去行的，好比一個聰明人，把房子蓋在磐石上。雨淋，水沖，風吹，撞着那房子，房子總不倒塌；因為根基立在磐石上。凡聽見我這話不去行的，好比一個無知的人，把房子蓋在沙土上。雨淋，水沖，風吹，撞着那房子，房子就倒塌了，並且倒塌得很大。”

    以上經文就是主耶穌山上寶訓之總結，不外是要人實行祂的教訓。是遵行的才是聰明人，不是高談闊論的人是聰明。

    主耶穌在頒佈祂給教會的大使命中說︰

    馬太福音第二十八章二十節──“…凡我所吩咐你們的，都教訓他們遵守。我就常與你們同在，直到世界的末了。”

    祂所要求我們的是如何遵守祂的吩咐。所以尋求怎樣解釋聖經，是學習如何遵守祂的吩咐，不是學習如何批評別人，如何一知半解的去找別人眼中的刺。

    三．提摩太後書第三章十六至十七節──“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的。叫屬神的人得以完全，豫備行各樣的善事。”

    在新約使徒之中，最被神重用，深明福音與律法之關係的使徒保羅，在全新約二十七卷聖經中，神藉他寫了十三卷經卷。保羅在晚年行將殉道之前，所寫的提摩太後書，也指出聖經於教訓，督責，使人歸正，教導人學義，都是有益的。並且是叫屬神的人，預備行各樣的善事的，即行神看為善的事。他清楚指出聖經是給人“行”的，不是給人當人生哲學研究的。

    有人說保羅也曾以當代的哲學，在帖撒羅尼迦，與當代的以彼古羅，斯多亞兩門的哲學人士辯論〈徒一七：18〉。可是這些人竟完全忽略了保羅用甚麼跟這些人辯論。保羅傳講基督復活的道。下文〈徒一七：22-31〉保羅證明神不是人手所造的偶像，乃是創造萬有之主宰。他所辯明的是基督所成就的救恩，勸勉各處的人都要悔改，歸向神。他所講的是簡單而獨一的救恩要道。

    四．啟示錄第一章三節──“念這書上豫言的，和那些聽見又遵守其中所記載的，都是有福的；因為日期近了。”

    使徒中最後一位使徒約翰，是認識主最深的使徒，他在晚年所寫的啟示錄，雖是充滿異象的一本預言書 ，但他在啟示錄的開端就明說：“念”，“聽”，而“遵守”這書所記載的是有福的。本書的末章第七節又說︰“看哪，我必快來。凡遵守這書上預言的有福了”。啟示錄既是充滿異象的一本書，怎麼遵行？難道聖經要我們重演那些異象嗎？不是。乃是遵行預言中的教訓和警戒。

    五．有些釋經學較注重批判歷史上若干神僕解經之錯誤，研究歷史上名人解經上的錯誤，誠然可作現今人的鑑戒；但不可忽略以下一些可能︰

      1. 批判古人的作用，除了警戒後人之外，也可能被現代人十分主觀地斷章取義，捨長取短，作有偏見的批判，以顯出他自己的見解之正確。

      2. 現代人可能太輕忽的把他們不喜歡的見解歸類於已被判為“錯誤”的歷史先例中，不容置辯地保持他們自己的見解。

      3. 對一般信徒來說，選讀了這樣的釋經科目之後，未必就會分別錯誤，且可能作錯誤的“歸類”。結果，他們最大的“收穫”是在聽道或閱讀時更善於咬文嚼字的挑剔和批評，若存這種心態則受損害多於受益處了！

    六．總之，聖經基本上是一本實用的書，不是理論的書。雖然聖經中也有好些理論及教義方面的講解，但那些講解也是為着使人明白神救恩的真義，以及神對信祂的兒女的期望，又使信徒明白自己的使命，而知道如何按神的旨意為神而活，如何在工作上求神喜悅。

    所以釋經學不應偏重於如何批判歷史上的教會名人的解經，而是偏重於正面的教導人如何正確的明白聖經，然後忠心的遵行神的話。


網卻沒有破 / 陳南山

95.7
   第 58 期

網卻沒有破

陳南山

    “耶穌對他們說：‘把剛纔打的魚，拿幾條來。’西門彼得就去，（或作上船）把網拉到岸上，那網滿了大魚，共一百五十三條。魚雖這樣多，網卻沒有破。”（約二一：10-11）

    約翰福音第二十一章記載了一件很感動人的神蹟。那就是主在復活後再次向門徒們顯現，堅固了他們的信心。那時門徒們真是焦頭爛額，很是狼狽。因為他們雖然知道恩主已經復活，心中仍是徬徨，甚至重操舊業，再去打魚。那一夜他們沒有打着甚麼。不但身體疲倦，心裏失望，相信他們心靈深處會有一些不安的感受。但是，主耶穌再次向他們顯現。主的慈聲垂問，不單是如此熟悉，也表明了祂的關懷。主也準備了炭火，上面有魚，又有餅。主甚至恩待他們，一網撒下去竟打着了一百五十三條大魚。很奇妙的是，魚雖這樣多，網卻沒有破。

    網沒有破，證明了這一網打的魚是一件神蹟。人都是好強自大。有甚麼成就，常以為這是自己努力的成果。其實，若不是上主賜恩，加利利海的魚雖多，也不能一網打上這麼多的魚。神蹟不是要我們惡勞好逸，遊手好閒。一位真正認識能行神蹟的主的信徒，不但因敬畏上主，謹慎言行，勤奮度日，也會謙卑順服把榮耀全歸主名下。這一網打的魚不是一件偶然的事，乃是大能的主行了神蹟，就像昔日祂曾行過類似的神蹟（參路五：1-11）。因此，這神蹟就是堅固門徒的心。

    網沒有破，也表達主對他們的愛。這張網就算不是借來的，也不好隨便撕破。網破了，恐怕會多少使門徒心中有可惜的感覺，因而不大體會得到主對他們的關懷。其實主這樣愛他們，為他們死，也為他們復活。主也特向他們顯現，為他們準備火可以暖一暖，也有魚和餅可以吃飽。網沒有破是再次強調主對他們的愛，主對他們的照顧真是無微不至的。

    網沒有破，其實也是一個很好的機會，讓門徒可以表達他們對主的愛。網如果破了，那麼這些門徒像沒有退路了，只好低頭順服，心中可能有些彆扭。但是，網卻沒有破，那意思就是說，明天晚上他們可以開船撒網再去打魚。但是事實證明，他們並沒有這樣作。網沒有破，就襯托出主問話的含意，也表達彼得對主的愛。主在約翰福音第二十一章十五節對西門彼得說：“約翰的兒子西門，你愛我比這些更深麼？”這句話照文法可以有三種譯法和含意。其中最可能的，“這些”是指船與網。那就是說，主在問彼得，他是否愛這些可航行的船，可打魚的網，超過愛那一位為他死而復活的主呢？網沒有破，但是這一張沒有破的網斷比不上恩主。彼得樂意把網放下來，再次挑起得人如魚的責任，回應主對他的呼召，全心跟從事奉他的主。

    網沒有破，表明主的大能與大愛。網沒有破，也是讓我們有一個取捨去留的機會。網雖然沒有破，仍願意為主撇下，一心跟從主。


當公理暗昧不明時 / 吳獻章

95.7
   第 58 期

當公理暗昧不明時

吳獻章

讀經：哈巴谷書全書

    在彎曲悖謬，公理不明的世代，基督徒最手足無措的，大概是如何平衡公義和慈愛了。 筆者十幾年前留美，妻子一次在交通標誌明顯的學校門口被一飛馳而來的汽車撞倒在地，神保守她無大礙，交通警察卻護着肇事白人司機，把責任全歸在妻子身上。當華人遷移世界各地時，也必常受種族歧視所帶來諸如此類不合理的待遇。就是在華人圈中，不也常經歷到政治，經濟，社會，甚至性別的欺壓嗎？世間恐難找到公理分明的義土。

    聖經中記載着許多公理暗昧不明的事件，人類的第一個家庭中的老大該隱，因嫉妒心作崇，竟把親生弟弟亞伯殺了，地裏的血彷彿在為着人間公理暗昧不明的無奈而哭泣（創四章）。在埃及地為奴的以色列民，正以數十年血汗，刻畫着人類種族逼迫的悽慘圖案（出一，二章）。義人拿伯，為着神的律法，不肯出讓祖先遺留的葡萄園，被貪心的亞哈王及王后耶洗別害死（王上二一章）。秉公行義的施洗約翰，勇敢地指責希律王搶兄弟腓力的妻之亂倫事件，結果，頭被砍掉放在盤子上，欲言還止的諷刺着人類對公理的藐視（可六章）。

    對公理暗昧不明體認最深刻的，大概是先知哈巴谷，整卷哈巴谷書，雖只有三章，卻籠罩在先知對公理不分的抱怨陰影下，其抱怨對象，不折不扣地是衝着差派他為先知的上帝來的。整卷書從鳴不平之來由，到心懷不平者的危機，到抱怨的平息，是神兒女面臨公義和慈愛難以平衡時的暮鼓晨鐘。

一．鳴不平之來由

    身為先知，對罪惡極為敏感的哈巴谷，目睹從約西亞王末期到約雅敬時代猶大國的敗壞：“強暴”，“罪孽”，“奸惡”，“毀滅”，“爭端”，“相鬥”，乃至“律法放鬆，公理也不顯明，惡人圍困義人，所以公理顯然顛倒”（一：2-4），就一股牢騷全往上帝堆：“耶和華阿，我呼求你，你不應允，要到幾時呢？”（一：2）那知，聽他禱告的神，竟然派比猶大國更殘酷，滅掉亞述帝國的巴比倫，來懲治那敗壞而危危慾墜的猶大國：“我必興起迦勒底人，就是那殘忍暴躁之民…他威武可畏，判斷和勢力，都任意發出…都為行強暴而來…他們譏誚君王，笑話首領，嗤笑一切保障，築壘攻取。他以自己的勢力為神，像風猛然掃過，顯為有罪”（一：6-11）。哈巴谷心裏吶喊着；這太不公平了吧？

二．心懷不平者的危機

    哈巴谷和我們一樣，當面臨公理暗昧不明時，心懷不平的問：“為甚麼？”（一：3，13，14僅三節中就出現五次！）對於“眼目清潔不看邪僻，不看奸惡，公義聖潔的神設立刑罰懲治人（一：12-13），哈巴谷可以接受，但是不能接受的，則是神竟派“惡人吞滅比自己公義的”（一：13），上帝的公義在哪裏？而且將被殘忍的巴比倫所凌辱的，不是別的，竟是與上帝立約的以色列民，上帝難道已忘了祂的約（申二八∼三○章）？神啊，你在哪裏？

    我們不也常埋怨神，為何容許撒但體無完膚地攻擊那“完全正直，敬畏上帝，遠離惡事”的約伯（伯一：1）？為何容許天災人禍降在無辜的人身上？神既是愛，怎樣容許苦難存在？－－先知哈巴谷往守望所上去找神理論訴冤去（二：1）！心懷不平的他，走進他靈程的危機期！

    人類最大的危機，不是對不公義的事沒反應，而是當公理不明時，往往以更不義的憤怒，苦毒，甚至仇殺來對待那遺害二十世紀的階級鬥爭，不就是一生困苦潦倒，兒女因貧死亡的馬克思，以惡報惡的產物？引發二次世界大戰的希特勒，不也正是受尼采“超人主義”影響，以惡報惡者的可憐寫照？明朝流寇張獻忠不也因為雜草刺痛，移恨去仇殺無數四川省無辜生靈？當公理暗昧不明時，有犯罪傾向的你我，該當留意是否能默然倚靠神，不要自己伸冤，寧可讓步，聽憑主怒（羅一二：19），留心自己不要滑入“心懷不平，以致作惡”的險地（詩三七：8；參詩七三篇）

三．抱怨者的平息

    哈巴谷可取之處，在於他不敢越過神，凡事知道到神前求問，因此在公理昏昧不明時，因為等待仰望，說出那影響信徒的名言：“迦勒底人自高自大，心不正直，惟有義人因信得生”（哈二：4；羅一：17；加三：11）平息哈巴谷抱怨冤屈的，是他俯伏神前的看見：公義的神必要審判惡人（五次的“禍哉！迦勒底人”；二：6-8，9-11，12-14，15-17，18-19）。我們需體認，人類對公義沒有完全的分辨，制衡能力，反而常被自己的感性及罪性所轄制！我們需看到哈巴谷所看到的：“惟耶和華在祂的聖殿中，全地的人，都當在祂面前肅敬靜默”（二：20），不平的心境才得休息（詩四六：10）。

    當心懷不平時，哈巴谷書中的高潮－－先知的禱告－－教導三樣平息不平的途徑：

    1. 怕所當怕－－哈巴谷明白，可怕的不是巴比倫，而是榮耀遮蔽諸天的全能神（三：3-7），因此戰兢地開始他的禱告：“耶和華啊，我聽見你的名聲就懼怕”（三：2；16）。可怕的不是同胞的敗壞欺壓，而是自己百體中戰鬥的私慾（雅四：1），所以求神“在這些年間復興你的作為…在發怒的時候，以憐憫為念”（三：2）。因此，降服在神前（Let go and let God）。

    2. 看所該看－－當不平的事臨到時，哈巴谷已學會看遠處，不看近處。那位慈愛的神不是聽到受埃及欺壓的以色列民哀求（出二：24），引導他們過紅海及約但河麼？“向江河發怒氣，向洋海發憤怒…向眾支派所起的誓…以江河分開大地”（三：8-9），“乘馬踐踏紅海”（三：15），並叫“日月都在本宮停住”（三：11；書一○：13），為要“拯救你的百姓，拯救你的受膏者”嗎（三：13）？因此，雖然犯境之民巴比倫來時，“無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛”，但信心的眼睛助我們看透環境，抱怨不平的心懷變為讚美：“然而我要因耶和華歡欣，因救我的神喜樂，主耶和華是我的力量，祂使我的腳快如母鹿的蹄，又使我穩行在高處。”（三：18-19）

    3. 問所需問：當不公平事臨身時，把問題由“為甚麼”轉化成“甚麼”，去尋求那使苦難變為祝福的神要你學的功課。英國衛斯理復興時代，倫敦街頭被野蠻男孩用石頭，雞蛋丟在身上的 Robert Raikes，把心裏憤怒的問題 Why，轉成 What，投身發展主日學，教導這些沒有機會受教育的魯莽小孩，主耶穌就是平衡公義和慈愛的最好榜樣，當公理昏暗不明時，“他並沒有犯罪，口裏也沒有詭詐…只將自己交託那按公義審判人的主”（彼前二：22-23）。我們這些因祂鞭傷得醫治的蒙恩人，當公理暗昧不明時，是否願意跟隨祂的腳蹤行，成為彎曲悖謬世代中，表明生命之道的金燈臺呢？


在地若天的生活 / 潘國華

95.7
   第 58 期

在地若天的生活

潘國華

經文：歌羅西書第三章一至四節

    耶穌基督從死裏復活這事實，不但是基督教信仰的中心，也是信徒過屬靈生活的力量和原則。因這緣故，聖經中有很多教訓都與基督的復活有關的。使徒保羅更看重基督復活的意義和效用。舉例來說，受洗的意義是表明信徒與基督同死，同復活，叫信徒的生活有新生的樣式（羅六：3-4）。這個不但是信徒受洗的意義，更是每日生活的原則和祕訣。

    進而言之，保羅在申明“信徒得救乃本乎恩也因着信”這真理時，他這樣寫道：“然而神既有豐富的憐憫，因祂愛我們的大愛。當我們死在過犯中的時候，便叫我們與基督一同活過來（你們得救是本乎恩），祂又叫我們與基督耶穌一同復活，一同坐在天上。”（弗二：4-6）由此可見信徒之所以能過得勝的生活，完全是因為有這位復活的主作後盾。因着耶穌基督從死裏復活，故此信徒能過在地若天的生活。何謂“在地若天的生活”呢？保羅在歌羅西書第三章一至四節申明這真理。本文試就該段經文討論如下：

一．在地若天的生活乃與基督同復活的生活（1節）

    保羅在這段經文開宗明義地說：“所以你們若真與基督一同復活，就當求在上面的事，那裏有基督坐在神的右邊。（1節）這個“所以”連接詞很明顯是承接上文所提到的“與主同死，同復活”的意義（二：12）。同時在第二章二十節保羅亦曾提及信徒與基督同死的生活。故此，保羅就在這段經文清楚交代“與基督同復活的生活”之真諦。

    保羅在第二章二十節所提到的“若與基督同死”，與及在這處所指出的“若與基督同復活”兩處的動詞均為過去時式。因此有人以為這兩件事乃發生在受洗之時。無疑，這兩個動詞的過去時式，指到受洗時信徒與主同死，同復活。但保羅在這處卻不是談論受洗的禮儀，乃是提醒信徒時刻要回想受洗及其意義，信徒要每日更新地思想與主同死，同復活的真實，亦應從中學習功課。

    一般來說，受洗有三種意義：(1)受洗是為我們而作的；(2) 受洗是一次過的；(3) 受洗是加入，歸入基督的。故此每一信徒都應藉洗禮加入基督，加入教會。然而某些信徒確實已受洗了，但他們以為既已受洗就不再需要追求長進。這是很可惜的事情。須知道受洗只不過是靈程的起步而已，故此保羅在這裏提醒信徒，必須時常回想受洗的意義，還要不斷追求長進。

    固然因耶穌基督，信徒得到神的赦罪和稱義，亦不再需要遵守律法中禮儀的規條，即如保羅在第二章二十一至二十三節所指到的人間之遺傳和規條。但信徒並不因此而放縱自己。相反地，信徒更要靠着主的恩典和力量，去過得勝的生活。既藉受洗表明已經與主同死，即向罪死，信徒更應與主一同復活過來，一舉一動有新生的樣式。

    當信徒掌握到受洗的精義時，屬靈生命將會更有長進。因為這受洗的意義將影響信徒的行事為人和思想。若藉着與主同死的意義，信徒與那舊生命，舊的生活圈子斷絕來往，就可藉與主同復活的真實，去與新的生命，新的生活方式聯絡起來。在這新生命裏，信徒可經歷基督的大能和接受祂的管治，因基督正在這屬靈的國度裏掌王權，治理祂的子民。

    在四世紀時有一位著名的教父奧古斯丁，未信主前奧氏是一位沉迷酒色的人。後來他悔改歸主後，一次在路上遇見從前認識的一位妓女，她試圖去再引誘他。可是，奧古斯丁卻如此說：“以前的奧古斯丁已經死了，如今活着的，是新的奧古斯丁。”這正如保羅教導信徒，以身作則地見證說：“我已經與基督同釘十字架，現在活着的，不再是我，乃是基督在我裏面活着，並且我如今在肉身活着，是因信神的兒子而活。祂是愛我，為我捨已。”（加二：20）信徒亦應以保羅及奧古斯丁的心志而生活。

    信徒既然與基督同復活，故此保羅就進一步勸勉他們“就當求在上面的事。”（三：1）這個動詞“求”是命令語，即“要注目於”，換言之全句即“放眼在天上的事”或“留心天上的事”。須知道“就當求在上面的事”是“與基督同復活”的必然後果，因為信徒若真與基督同復活，就自然會追求上面的事。原來信徒是天上的國民：“我們卻是天上的國民，並且等候救主，就是主耶穌基督從天上降臨。”（腓三：20）

    申請移民到海外的人一旦收到移民局的批准時，必定高興雀躍，也會朝思暮想彼邦的生活的。照樣，信徒既是天國的子民，亦很自然地注目於天上的事，更會以討神喜悅的生活為準。主耶穌對這種關注天上的生活有很多提示：“不要為自己積儹財寶在地上，地上有蟲子咬，能杇壞，也有賊挖窟窿來偷，只要積儹財寶在天上，天上沒有蟲子咬，不能杇壞，也沒有賊挖窟窿來偷，因為你的財寶在那裏，你的心也在那裏。”（太六：19-21）故此，信徒要留心天上的事，甚至將財寶積存於天，用在神的工作上。主耶穌有更進一步的教訓：“你們要先求神的國和神的義，這些東西都要加給你們了。”（太六：33）信徒要求上面的事，就必先求神的國度擴展，神的公義得着高舉。這是天國子民的責任。

    為甚麼信徒要求上面的事呢？因為“那裏有基督坐在神的右邊。”在天上，主坐在神的右邊。耶穌降卑以致於死，神將祂升為至高，叫祂坐在自己的右邊，這是新約重要真理教訓之一。一首彌賽亞詩章如此描述：“耶和華對我主說，你坐在我的右邊，等我使你仇敵作你的腳凳。”（詩一一○：1）基督確實已因從死裏復活，坐在父神的右邊，祂的勝利是必定的。父神在耶穌基督裏為信徒所作成的大功，足以激勵信徒去過得勝生活。“基督坐在神的右邊”有何意義，以致信徒去追求上面的事呢？原來“神的右邊”代表聖潔，代禱和權能的所在。由是信徒應效法基督，不斷去追求過聖潔的生活，為人代求，這是信徒所必須追求的事。

    那麼“與基督同復活的生活”是甚麼樣的生活呢？這是關心上面的事的生活。因為信徒已經與主同死，又與祂一同復活，故此，信徒必須以主的心為心，以祂的旨趣為旨趣。信徒不必等到主再來時方能經歷這復活的生命。藉着相信，信徒的生命已因主的復活而起了很大的改變，已經歷了重新的創造：“若有人在基督裏，他就是新造的人…。”（林後五：17）信徒已經歷了重生，得着主耶穌的生命。故應靠主復活的生命，去追求上面的事，討神喜悅。

二．在地若天的生活乃單思念天上事的生活（2-3節）

    保羅吩咐說：“你們要思念上面的事，不要思念地上的事。”若要掌握這節經文的意義，明白保羅寫歌羅西書的背景是必須的。原來當時在歌羅西地方，流傳着一種“諾斯底派”異端學說，甚至教會也受到其影響。這學說主張靈魂是好的，而物質或身體是邪惡的。於是傳講這異端的人士積極提倡人要禁慾，遵守一些人的遺傳及規條。他們亦主張惟有真智慧（神祕知識）方能使人得着拯救。他們進而貶低基督的神性，以祂為天使群中的一位而已。在這背景裏，保羅吩咐信徒要單思念上面的事，這當然並不如諾斯底派異端所主張的追求天使的權力以致得救的道理。

    使徒所指的“上面”，是指神使基督升為至高的境界，即“遠超過一切執政的，掌權的，有能的，主治的，和一切有名的，不但是今世的，連來世的也都超過了…”（弗一：21）的境界。顯然，這個“上面”比起那個“諾斯底派”異端所主張追求靈界的事物和知識，要勝千萬倍。故此信徒要思念上面的事。

    信徒千萬不要以這世界為追求的目標，不要讓自己的雄心大志單注目在追求地上的物質和享樂，因為這些都是暫時的，是次等的。亦切不可以這世界的尺度去看事物，受着這世界裏的人之觀感和眼光去判斷事物。現代人往往以收入來衡量人的價值；沒有生產就沒有價值。這個不正確的觀念驅使不少人為金錢去賣命。無疑，這是個十分難擔的社會壓力。信徒必須以主的力量去重整一己的價值觀，以新生命的本質和原則來作事物判斷的尺度和標準，不要以舊生命的觀感去判斷事物。

    “你們要思念上面的事”亦針對信徒的思想生活。心理學家說：“有正確觀念，思想，就有正確的行動。”故此，信徒要小心思想，不要讓不正確的道理入了記憶裏，亦不要被這世界的宗教之不正確觀念所影響，特別是以往未信主以前錯誤的觀念，也要將它摒摒棄。信徒要思念上面的事。大衛思念神家的事：“有一件事，我曾求耶和華，我仍要尋求，就是一生一世住在耶和華的殿中，瞻仰祂的榮美，在祂的殿裏求問。”（詩二七：4）大衛因思念神家的事，不但喜悅住在神的殿中，他更預備很多材料去為神建造聖殿。

    一個單思念上面事物的人，是體貼聖靈的人，也是個喜愛神話語的人。

    保羅繼續說：“不要思念地上的事。”“思念”是“全心全意地投注其上”的意思。故此，“不要思念地上的事”是指到“不要全心全意關心地上的事”這意思並不是保羅叫信徒避世，不理世事。使徒的意思是：不要只注目今世的事物，不要將全部心思放在地上的事物上。在另一處地方保羅提及一些人主張專以地上的事為念，使徒警戒說：“他們的結局就是沉淪，他們的神就是自己的肚腹，他們以自己的羞辱為榮耀，專以地上的事為念。”（腓三：19）所以，“不要思念地上的事”即“不要專以地上的事為念”。

    為甚麼信徒“不要思念地上的事”呢？保羅繼續解釋說：“因為你們已經死了…”（3節）一個死人自然不會對事物有任何反應。要留意“死”是保羅常用的字眼，但它帶有不同的意味。（西二：13）“你們從前在過犯，和未受割禮的肉體中死了…”與及（弗二：1）“你們死在過犯罪惡中…”以上兩處經文都指到信徒在未認識主以前，是死在罪中（die to sin），即以神看來，這人是死的。但當他信了主以後，他的生命有了改變；從此他對神是活的，但對世界卻是死的，因他與基督一同死了。所以就世界來說，這人是死的。保羅在（西三：3）所提及的“死”，是這種死；即信徒對罪，對這世界是死的（die to sin）。

    使徒不單指出消極的“緣因”，更提及積極的原因：“你們的生命與基督一同藏在神裏面。”基督的生命不只是向罪死的生命，更是新造的人的生命。信徒是因信耶穌基督得以重生，這個重生是“由上面生”之意。信徒不但是“由上面而生”，更是靠由上面而來的靈糧而得到靈命的滋潤。“你們的生命與基督一同藏在神裏面”，以這句話，保羅說明信徒的生命是與基督一同藏在神裏面，換言之即不為世人所知道；這句話亦表明信徒很安全地藏在神裏面，因這動詞的字根有“一同鎖起來”之意。既然信徒的生命與基督一同藏在神裏面，就不應去思念地上的事，而應單思念天上的事，因為信徒的生命是有屬天意義的。

三．在地若天的生活是具有榮耀盼望的生活（4節）

    信徒的生命不但與基督一同藏在神裏面，保羅更強調說：“基督是我們的生命。”這話與使徒約翰的教訓是一致的：“人有了神的兒子就有生命，沒有神的兒子，就沒有生命。”（約壹五：12）信徒的永生是由基督而來。主耶穌曾說：“我就是道路，真理，生命…我活着，你們也要活着。”（約一四：6，19）既然信徒的生命與基督一同藏在神裏面，基督是他們的生命，故此待祂顯現時，即當主再來時，信徒也要與祂一同顯現在榮耀裏。這是何等榮耀的盼望。保羅在（腓三：21）也見證說：“祂要按着那能叫萬有歸服自己的大能，將我們這卑賤的身體改變形狀，和祂自己榮耀的身體相似。”故此，信徒雖然仍然活在世上，但卻擁有一個榮耀的盼望，就是主基督的再來。當主在榮耀中顯現時，這朽壞，衰殘的身體將變成不朽壞，永不衰殘，靈性的身體。那時，信徒就可以永遠與主同在，享受在祂裏面的平安和喜樂。

結語

    信徒在地若天的生活是靠主得勝的生活，所以應多多思考與主同死，同復活的意義。信徒要多思念天上的事，先求神的國和祂的義，不要以這世界的尺度去作人生的準則，去判斷事物和價值，要靠主的話語力量去重整正確的價值觀。盼望我眾信徒更多思考神的話語，去過在地若天的生活，討神喜悅。


普世宣教事工四大見證 / 薛玉光

95.7
   第 58 期

普世宣教事工四大見證

薛玉光

    普世宣教事工就是向萬民傳福音的事工，這是教會最主要的工作，也是每一個愛主的基督徒都當樂意委身或參與的聖工。這種工作和其他許多工作大不相同。世上人的許多工作雖然也有它的價值，也有很吸引人的好處。但那些不過是屬地而不是屬天的，是暫時而不能永久的，只是榮耀人而不能榮耀神的，所以談不到可以作神的見證。

    今天散佈在世界各大洲，各城市以及偏遠地區各角落的宣教士和支持宣教士的基督徒所作之工，叫我們看出有至少四樣美好的見證。

一．愛心的見證

    世上不認識神的人所有的工作都是為自己，因此自私自利，互相利用，甚至背信欺詐成為普遍現象。但獻身的宣教士卻有基督生命所表現出來的愛心。首先他們對神有愛，因着愛神而聽從神的呼召，順服神的命令去作神要他們作的工。不計較待遇，不辭艱難困苦，不怕人誤會，輕視或譏笑，只要遵行神的旨意討神的喜悅。

    同時他們也愛同工，在一個宣教差會中有不同國藉，不同膚色，不同宗派，不同性格的同工在一起，他們學習彼此相愛像主愛他的門徒一樣。若有誤會，磨擦或爭執的事，藉着禱告彼此認罪予以化解。

    還有就是愛他們工作對象，那些來信福音的人，不論文明或野蠻，善良或兇暴，生活習慣清潔或污穢，一律以基督的愛去愛他們。至終藉着他們所傳的福音把他們改變成為基督的門徒。

二．信神的見證

    世上不信有神的人，他們的工作全憑自己的本領。他們的生活和工作若需要錢，有用正當方法去賺，也有存心不良的不顧法律道德去騙去偷去搶。若遇見危險困難則用人自己的力量與辦法去解決。

    宣教士所從事的普世宣教事工可以說是世界上最大最艱難的事工，並且需要極大費用是沒有任何一個人可以用自己一己的資產支持得起的。例如中國內地會（今易名海外基督使團），威克理夫譯經差會，動員差會，SIM 國際事工差會等等。他們從開始定下工作守則，經濟的來源不勸捐，不欠債。單憑信心向神禱告，神在各國各處及各教會中感動愛主的人自動樂意奉獻費用。一個信心差會的同工，從幾十人，幾百人到幾千人。有的擁有福音船航行全世界藉文字佈道，也有的藉着大廣播電台向億萬人傳福音。神對他們工作的供應從幾十年到百多年以上，源源不絕沒有缺乏，見證他們所事奉的是一位又真又活的神。

    宣教工作有時遭受敵對勢力的對抗。宣教士安全受到威脅，入境簽證得不到批准。無故被人誣告陷害，或被下在監獄，或被驅逐出境，種種為難幾乎無路可走，無門可入。但經過許多信主愛主的人同心迫切禱告，最後逢兇化吉，打破銅門鐵閂，福音又可傳開。叫無數在撒但權下聽不到福音的人，有機會得聞福音信主得救。證明神是無所不能的宇宙大主宰，沒有人能以智慧謀略抵擋天上真神，祂若要行事有誰能向祂說不呢﹖

三．為主受苦的見證

    好逸惡勞是人的本性，幾乎沒有人願意揀選受苦的道路。世上有好些政府機構或資本雄厚的商家，招請才俊之士為他們服務，總是以高官厚祿，華美房屋，香車美人等作招攬，使他們有種種享受然後忠心工作。但是耶穌基督招收門徒不但沒有應許他們有舒服的生活，卻明明告訴他們必須捨己，背十字架，跟隨祂過着受苦的生活。

    凡是委身於普世宣教工作的人，他們受苦不是出於無奈，乃是出於甘心。他們以天地間第一位宣教士耶穌為榜樣，祂離開極榮華的天家，降卑到塵世，住在眾人當中。祂自己說：“狐狸有洞，天空的飛鳥有窩，人子卻沒有枕頭的地方。”為了尋找拯救失喪的人，祂受盡凌辱與諸般痛苦。甚至以祂無罪之身甘心擔當大強盜應受的苦刑死於十字架上。

    初期教會傑出的宣教士保羅，他向猶太人傳福音，也向一般猶太人所輕視的外邦人傳福音。他為工作所付出的代價是多受勞苦，多下監牢，忍受過重的鞭打，屢次冒死，被猶太人鞭打，被蠻不講理的群眾用石頭打。還有從初期教會到歷代教會所差派出去從事開荒佈道的宣教士，他們當中不少是學有專長，或家庭富裕的青年人，他們走在為主受苦的路上，是因他們看重從神而來的神聖召命，認為他們配得為主的名受苦是無比榮耀，是一種特殊的恩典（腓一：29），他們深知一個人捨去他無法長久保持的，換來他永不會失去的，乃是最智慧的選擇。

    在這充滿自私自利，放縱情慾，講求享受的世人當中，有極少數的人持守真理的信仰，為了別人靈魂的得救，過着為主受苦的生活，如同黑夜中發光的美麗晨星，多麼令人仰慕啊！

四．主裏合一的見證

    主耶穌被賣的那一夜，進入客西馬尼園禱告之前，祂為門徒向天父獻上一篇很長的禱告。在禱告中四次提到門徒的合而為一。教會經過一千九百多年，作主門徒的最大失敗就是不能合一。全世界屬主名下的教會曾經多次企圖用人的方法達到合一的目的，都是徒勞無功。原來合一的形成，不能憑人的組織，也不能用討論與協商。原來基督徒的合一，首先應以純正信仰為根基，必須與神有正常而且密切的關係，彼此都是在主裏才有可能合一。還必須在主交託我們的工作上遵行祂命令，大家都忠心遵主命令而工作，認真向萬民傳福音。各人就會認識自己的能力恩賜與資源都太有限，大家同心協力，藉着代禱，溝通與合作就必顯出合一的見證。

    筆者近十多年來參與宣教工作，看見許多不同國家，不同宗派，不同恩賜的愛主基督徒從事於普世宣教事工。他們在主裏合一的見證雖不能說已經十全十美，但在事實上確有很好的表現。好些信心差會和福音機構彼此之間甚少摩擦競爭，沒有地盤主義，有困難時彼此代禱，有能力時又肯把錢財支持其他差會機構，也樂意調派同工借給其他差會使用。這樣的事奉不是分門別類，乃是同屬基督的身體，活出相親相愛合而為一的美好見證，叫主的心滿足，叫世人看見可以相信神是愛，且相信耶穌是真神所差來的救世主。


我是：真葡萄樹 / 于中旻

95.7
   第 58 期

我是：真葡萄樹

于中旻

    晚餐過後，主耶穌與門徒們一同越過汲淪溪，走向客西馬尼園。在他們經過聖殿的時候，當空將圓的明月和院中火炬的光，照耀在殿前的金葡萄樹的雕刻上，發出美麗的光輝。

    葡萄樹，傳統地代表着猶太人的宗教和國家。他們剛在紀念逾越節，是神的恩典和揀選，“從埃及挪出一棵葡萄樹，趕出外邦人，把這樹栽上。”（詩八○：8）是神預備了地方，使它生長昌盛。“以色列是茂盛的葡萄樹，結果繁多。”（何一○：１）先知以賽亞的“葡萄園之歌”說：“萬軍耶和華的葡萄園就是以色列家；祂所愛的葡萄樹，就是猶太人。”可惜他們沒有結出與所蒙的恩相稱的好果子，“祂指望的是公平，誰知倒有暴虐；指望的是公義，誰知倒有冤聲。”（賽五：7）祂指望出“使神和人喜樂的新酒”（士九：13），“指望結好葡萄，反倒結了野葡萄”（賽五：2）望着聖殿，想到宗教的情形，同行的人心中，都會有這樣的感歎：那棵葡萄樹已經敗壞了，徹底敗壞了！

    主耶穌說：“我是真葡萄樹，我父是栽培的人。”（約一五：１）這彷彿說，從祂要生出真純的新種類，新的希望與平安。“凡屬我不結果子的枝子，祂就剪去；凡結果子的，祂就修理乾凈，使枝子結果子更多。”（約一五：２）葡萄的茂盛，表明平安蒙福。主耶穌在這裏顯明祂是耶和華沙龍（耶和華賜平安，Jehovah-shalom，士六：24）。

父神的慈愛

    主耶穌是葡萄樹，我們是枝子；我們信主的人，是在基督裏被揀選蒙恩典的。“但你們得在基督耶穌裏，是本乎神；神又使祂成為我們的智慧，公義，聖潔，救贖。如經上所記：‘誇口的當指着主誇口’。”（林前一：30-31）顯然的，不是枝子托着根，而是根托着枝子（羅一一：18）。我們本是敗壞的罪人，是在愛子基督裏，才蒙神喜悅。祂澆灌栽培，是為了葡萄樹；祂修理愛護，是為葡萄樹“我們作仇敵的時候，且藉着神兒子的死，得與神和好；既已和好，就更要因祂的生得救了。”（羅五：10）這是說，藉着基督我們建立了與神的新關係。

    葡萄枝的木質鬆軟，聖經說：“葡萄樹比眾樹枝有甚麼好處﹖其上可以取木料作甚麼工具，可以取來作釘子掛甚麼器皿嗎﹖”（結一五：2-3）實際上是全無用處，連作燒柴也不是良木，更不要說作棟樑之材，作殿裏的柱子了。

    葡萄枝唯一的功用，就是結果子。不結果子的枝子神就剪除，不在它上面花工夫；結果子的枝子，祂就修理乾凈，目的為了是叫它得益處，多結果子。如果我們經過神的修理潔凈，那是有祂的美意，要成就在我們身上；那顯明我們是蒙愛的兒女。所以不要憂愁，不要抱怨，因為“後來卻為那經練過的人，結出平安的果子，就是義。”（來一二：11）那些多結果子的枝子的記號，是都有修剪的傷痕。但另一種不結果的枝子，結局就不同了，是要剪除焚燒；因為在主的恩典之外，就只有審判。這是主嚴肅的信息。

基督的恩惠

    主耶穌說：“我是葡萄樹，你們是枝子；常在我裏面的，我也常在他裏面，因為離了我，你們就不能作甚麼。”（約一五：5）

    人可以用自己的方法，作許多外面的活動，甚至作類似結果子的宗教活動。但主指示我們結果子的道路：得主潔凈，而與主相交；有主的話在裏面，在主的話裏祈求（約一五：7），也融合在主的話和主的旨意中，祈求就有美好的效果。

    結甚麼樣的果子呢﹖生活的果子：對神對人的愛（約一五：9-10）；喜樂滿足（約一五：11），雖受逼迫而有不能奪去的平安。這是聖靈所結果子的首先二項（加五：22）。並且有工作的果子：“分派你們去結果子，叫你們的果子常存。”（約一五：16）如同保羅惟以為主結福音的果子為志（羅一：11-13）而且堅心忍耐，為主的名不怕被世人恨惡，而忠心到底。這是從另一方面證明是屬主不屬世界，與主連在一起。（約一五：4，10）

    噢！主的葡萄園裏多麼需要結果更多的聖徒！這給我們看見一幅清楚的圖畫：教會的增長，在於聖徒靈命的增長；聖徒靈命的增長，在於與主的聯合。同時也看見，真正與主的聯合，不是寂靜的神祕屬靈主義，而是從與主相交，得着能力，遵行主的命令，出去結果子，而能勇敢的面對迫害，反對，恨惡，為主作見證，使主得榮耀。虛假的屬靈主義只能自己得榮耀。

聖靈的感動

    葡萄樹豐茂的葉子，纍纍的果子，是看得見的生命表現；葡萄樹的裏面，卻有一種看不見的汁漿，含有營養和水分，造成葡萄樹的豐茂和結果子，並且使果子能生長成熟。主耶穌說：“但我要從父那裏差保惠師來，就是從父出來真理的聖靈；祂來了，就要為我作見證。”

    聖靈是看不見的。祂不彰顯祂自己，只是榮耀主，藉着信的聖徒，為主作見證。聖靈賜聖徒智慧，口才；聖靈使人有勇氣，剛強；聖靈賜聖徒能力；聖靈使人有知識，能明白聖經；聖靈使人成為聖潔，有愛心；聖靈使人能堅忍，不怕苦難，並且在受迫害時滿心喜樂，以至甘願殉道；聖靈使人結出美好的果子，照所需要的，按時候結果子。從教會整體來說，“神隨自己的意思，把肢體俱各安排在身上”，是聖靈聯絡這許多個別的肢體，合成基督的身體。對內能互相關顧，“若一個肢體受苦，所有的肢體就一同受苦；若一個肢體得榮耀，所有的肢體就一同快樂”，有認同感，並且協調運作。對外則表現身體的功能，“聖靈顯在各人身上，是叫人得益處。”而“這一切都是這位聖靈所運行”的功能。（見林前一二：4-27）

    人的身體上，如果有的肢體失去了這種共同感和歸屬感，是嚴重的病態現象。同樣的，我們應該體貼聖靈，順從聖靈，使這種感覺暢通，唯一的原則是保持與中樞的關係。聖經說：“要叫基督的平安在你們心裏作主；你們也為此蒙召，歸為一體。”（西三：15）

    “願主耶穌基督的恩惠，神的慈愛，聖靈的感動，常與你們眾人同在。”（林後一三：14）這就是在基督裏的蒙福平安。


第 59 期 - 95.9

95.9
   第 59 期
作者
“天國君王”與“萬王之王” | 陳終道
有一件事我們不可忘記 | 希凡
淺談“神學研究些甚麼？” | 張國定
談談讀書樂 | 張國定
作“完全人”的意義 | 郭文池
無名的傳道人 | 吳獻章
從保羅的末世觀看腓立比書中的教會團結問題 | 王人義
一幅美麗的救恩圖畫 | 何衛中


“天國君王”與“萬王之王” / 陳終道

95.9
   第 59 期

“天國君王”與“萬王之王”

陳終道

    馬太福音所描寫的基督是一位謙和的“天國君王”，一開始就記載祂王族後代的家譜。那幾個博士來朝拜的是“生下來作猶太人之王”的耶穌。神顯出神蹟性的星光，指引他們去朝拜祂，印證了博士所朝拜的，確是神所預備的救主君王。但在啟示錄中，基督卻是以一個有無上權威之“萬王之王”的姿態出現。馬太福音（及其他三福音）中所見的基督，是開始具體地完成救贖工作的救主。啟示錄所見的，是那已完成救贖且施行於萬國之基督，實現神永遠完美之國度。馬太福音記述“天國君王”如何完成救贖工作；啟示錄記述救贖之結果，完成了神永遠之國度，而基督就成為“萬王之王”（啟一九：10；腓二：9-11）。

一．神國與神家

    所有在神家裏的人，也就是在神國裏的人（弗二：19），比受造的天使更高貴。他們有神的性情（彼後一：4），是從神生的神家兒女（約一：12-13），並且這是神從創世以來的旨意（太二五：34）。神怎樣實現祂這永遠完美之國度的旨意呢？就是藉着祂獨生子基督的救贖實現的。

二．救贖與神國度的簡略過程

    神先在舊約聖經中，選記若干人物，事蹟，預言，應許，使人知道有一位使萬國得福又是“天國君王”的救贖主將要降世，然後按着神所定的時候到了（加四：4），就差遣祂的兒子耶穌基督降生。馬太福音（和其他福音書）就是記載這“天國君王”如何降生，活在人間，受死，復活，完成了救贖萬人之恩的經過；啟示錄則說明那已成功救贖之恩的基督，如何戰勝罪惡，死亡，與撒但的權勢，成為“萬王之王”，實現神永遠完美之國度。馬太福音是救恩完成的開端；啟示錄是救恩效果完滿的實現。

三．馬太福音與啟示錄簡略比較

    1. 馬太福音顯示第一次降生之基督是卑微，柔弱，還不到兩歲就要連夜逃避希律的追殺。啟示錄記載主第二次降臨時，是威榮之審判王，世人呼喊山巖掩蔽他們，要躲避那坐寶座者羔羊的憤怒。

    2. 在馬太福音中，基督的先鋒和基督自己都宣告“天國近了”。啟示錄卻宣告祂再來時，天國不是近了，而是“世上的國成了我主和主基督的國；祂要作王，直到永永遠遠”（啟一一：15）。

    3. 在馬太福音中，基督預言忠心的信徒要受逼迫，被殺害（太二四：9）。啟示錄卻宣告：“天哪，眾聖徒，眾使徒，眾先知阿…神已經在她身上伸了你們的冤。”（啟一八：20）

    4. 馬太福音記載天國之君王基督如何彰顯神的慈愛，忍耐。祂對長大痳瘋的說：“我肯，你潔淨了吧。”祂冒着敵人的反對，叫癱子起來；祂恐怕群眾餓着回家，用五餅二魚給他們吃飽；祂在公會的人要治祂死罪時甚麼都不回答，像羊在剪毛的人手下無聲；祂對許多明明褻瀆祂的人，並未立即施行報應。在啟示錄，祂卻完全表現了神聖潔公義威榮的一面。那是不輕易發怒的神，不是不發怒的神。神曾用洪水毀滅挪亞時代的人，降火消滅所多瑪，又用十災懲罰埃及，直到“萬物的結局”。神不但對一切拒絕救恩的人有最後白色大寶座的審判，對這侮蔑神的世界，也有今世應受的報應。彼得在他的書信裏，早已清楚地警告我們（彼後三：10-13），主耶穌也親自預言世界的末了有空前絕後的大災難（太二四：21），然後開始新的國度，啟示錄正是準確應驗主耶穌的預言…。

四﹒在馬太福音與啟示錄之間

    基督既已受死，復活，升天，完成了救贖的福音，所以在馬太福音與啟示錄之間，即從使徒行傳至新約最後一卷書信之間，都是聖靈藉神的眾僕人，作見證，傳福音，救靈魂，使罪人離棄罪惡歸向神，使人因接受救主而從神得生（約一：12-13，三：5），成為神的兒女的時期。成為神的兒女的人，也就是天國的國民（弗二：19；腓三：20）。所以引領人悔改重生得救，就是增加天國的國民。

    主的大使命中，包括“使萬民作祂（我）的門徒”以及“凡祂（我）所吩咐我們（你們）的，都教訓他們遵守”。前者是量的擴展，領域的擴展；後者是天國子民在靈命與真理的信服上的增長，是質的增進，是生命的充實與豐盛。這一切都包括在使徒行傳以及新約書信中。

    神藉祂的眾僕人，留下許多榜樣，指引，命令，勸勉，責備，警戒…以及神所給他們各種的恩賜等，為要成全聖徒，使他們各盡其職，長成基督的身量，又善用神百般的恩賜，彼此服事，彼此接納，互相配搭，同作神國的精兵。趁着家主未回來之前準備自己，可以豐豐富富的進入神永遠的國裏（彼後一：11）。所有忠心忍耐的，必與祂一同作王（提後二：12）。在神永遠榮美之國度中的，都是祂的子民，在許多忠心得勝的人中，都帶上各人應得的冠冕與祂同作王。祂不但是“天國君王”，更是“萬王之王”。神那永遠完美的天家 與天國的旨意，至終要完滿的成就。

    總之，用心明白馬太福音與啟示錄信息的重心，就能對神恩惠福音的救贖功效，以及神永遠國度之完滿成功，有基本的認識，不至“隨異教之風吹來吹去”，對末世的景況，基督的再來，也毋須惶惑不安，無所適從了。


有一件事我們不可忘記 / 希凡

95.9
   第 59 期

有一件事我們不可忘記

希凡

    “主所應許的尚未成就，有人以為祂是耽延，其實不是耽延，乃是寬容你們，不願有一人沉淪…”（彼後三：9）

一．唐宋時代

    根據中外歷史文獻的記載，西方景教最早在唐代太宗，西曆六三五年，景教教士阿羅本齎經典來華，立士秦寺。有曰：“詳其教旨，玄妙無為，生成立要，濟物利人，宜行天下。”又有：“法流十道，寺滿百城”的描說，可見當時景教在華流傳的盛況。由敦煌文物可知景教有經典翻譯，宣揚真理，更以醫術輔助傳道的事跡。舊唐書載：“開元廿八年冬，憲寢疾，上令中使送醫及珍膳，相望於路，僧崇一療憲稍瘳，上大悅，特賜緋泡魚袋，以賞異崇一。”杜環經行記：“大秦善醫眼及痢，或未病先見，或開腦出蟲。”崇一即景教教士。自古傳道，必行善事，尤其醫治疾病痛苦，令人感動而信奉上帝。在當時中國人的墳墓上就有十字架豎立的遺跡。直到主曆八四五年，即唐武宗五年，毀天下佛寺，並勒令僧民還俗，消滅宗教，景教在華傳教工作，因亦衰落。其後八七五年，唐末僖宗黃巢之亂，中國東南的景教，又遭一次浩劫，盛極而衰，前後約兩百年。

    自後梁（九零七年）以迄宋代末（一二七六年）之間三百餘年．依然沉寂不拉，且大秦寺落入佛教之手。景教退居於邊疆部落。一二七七年匈奴入主中華。“也理可溫”的基督教派，又在中原復興起來。

二．元朝時代

    一二七七年元世祖忽必烈寶都燕京，景教隨蒙古的興起而重返中原，稱為“也理可溫”教派，蒙古兵入侵歐洲，羅馬教廷乃派遺柏郎嘉賓使華，這是羅馬天主教首次與中國建立外交關係。一二四六年元朝定宗貴由回報羅馬教皇，文書記載：“真主在天，貴由在地，上天神威，眾生之主。”是早在忽必烈寶都燕京之先。元世祖也曾要求羅馬教廷派遣科學家，宗教師來中國，促進文化與宗教的交流，可惜這一計畫因戰爭而未能實現。但不久有馬可孛羅來訪，成為中西交通，文化與貿易重要媒介；馬可孛羅遊記，更提供不少教會的史實。一二九五年方濟各會的意藉神父孟德高維諾來華傳教，獲元成宗鐵木兒的支持，順利的在北京展開傳教工作，建立教堂，翻譯經典，旋被羅馬教廷任命為北京總主教，三十年辛勤事奉，於一三二八年病逝北京。從孟高維諾生前致友人的函件中知道，他到北京呈遞教皇國書，曾勸大汗改信基督，因大汗崇拜偶像，難以改宗，但對基督教徒十分寬厚，他和大汗住在一起兩年之久，在京城建造教堂鐘樓，受洗歸主者六千餘人，若予時日，不難有三萬人歸主。他又收養了一百五十名幼童，施洗，教他們識字唱歌，很感快活。可惜他病歿之後，教會乏人熱心領導，又逢元朝帝王更迭，國勢轉弱，在華傳道，再度由絢爛而漸歸沈寂。前後為時僅一百年。

三．明朝時代

    十五世紀西方海運發達，航海探險新舊大陸，十六世紀西方文藝復興，宗教改革，激發耶穌教會東來傳教的熱潮，西方教士冒險來華，則是明末清初的時候。潮自唐，宋，元，明歷朝來傳道的教士，都是經王室的敦邀和優待，一面傳道，一面醫病，頗受歡迎。一五八七年教士利瑪竇到南京謁見明神宗，受王室接待和支持，建教會，譯經典，講科學，感動中國士夫瞿太素，徐光啟，李之藻，李天經，王澂，瞿式耟等受洗歸主，廣傳基督福音，接受西方科學新知識。隨後又有教士南懷仁，湯若望，艾儒略等先後東來，備受推崇，名列史丹，基督教在華復興為時雖不太久，但對促進東西文化的交流，貢獻至鉅。

四．滿清一代

    滿清入主中原，降至康熙末，一七一七年間，因清廷與北京的教會為祭祖拜孔的禮儀而發生爭執，王室下詔，禁止西教士傳教，雍正即位，更貫徹禁令，一七二三年教廷下令註華教士撤退至澳門，但不少教士抱犧牲殉道的精神，在百般因難之下，繼續留華傳教。一八零五年即嘉慶十年，政府禁止洋人進入內地傳教。一八一一年即嘉慶十六年，更嚴禁洋人在華傳教。至此，基督教傳教工作，被迫轉歸沉寂。

    一八四二年中英鴉片戰爭結束，簽訂南京和約，英政府挾戰勝的餘威，以勢相逼，要求開放傳教，將保護教士等條訂入和約之內，欲藉條約之規定，以達傳教之目的，此輩政治人物不知此乃人為的不平等條約，正與所傳基督正道，平等博愛相違，反而激起清廷王室公仰以至全國民間普遍的反感，由於愛國心的驅使，自視上國衣冠，儒家正統，鄙視夷人文化，直覺的指控基督教是洋人挾兵艦大砲而來的文化侵略，因此種下了以後一九零零年庚子義和團殺教士，焚教堂，扶清滅洋，並引發八國聯軍攻陷北京，幾致亡國的動亂禍根。更有一九零一年辛丑不平等條約，導致畏洋更甚，仇教更深！

    當時早有見識的西方傳教士，感認此種國際之衝突起因於貿易利害，而非對基督教福音的仇恨。乃強烈反對他們的政府，把傳教的事務訂入人為的不平等條約之內。基督徒的信心，傳道乃聖靈引導的事奉工作，不依靠條約的勢力。教士戴德生向彼政府說：“假如我有千金英磅，中國可以全部取得；假如我有千條牲命，不留一條不給中國”之語。天津條約簽訂，一位美國傳教士慨然言之：‘傳教者皆係天之所使，毋需世人矜恤。總之，傳教之事，不容議在條約之內，蓋人為立約，人事也；傳教之事，天事也。’中國門戶既開，又復興起西方教士來華傳教之熱潮，不避險阻，事奉犧牲。很明顯的看到聖靈引導的力量。得救歸主的中國信徒大眾，享受耶穌基督的恩愛。

    當時在華傳教的工作，內地會戴德生着重於純粹的屬靈工作，在屬靈的鼓舞下，不避一切危難，深入中國內地，各城各鎮，信仰下鄉，靈性向下紮根，深深影嚮福音派的教會。戴德生第二代和現在的第三代，都獻身為中國傳教，居功至偉。另外如李提摩太，丁韙良等，他們認為要廣傳福音，須先致力於改進中國人的世俗，接受現代文明，消除文盲，先從教育入手，認為上帝的恩典，將臨到信仰基督和屬靈的文明；進步的福氣，將臨到道德和科學文明的人們。於是他們一面傳福音，一面介紹西方現代文明，着重教育文化工作，在中國大小城市，窮鄉僻壤，藉教會的力量，設立現代化學校，鄉村教育，醫學院和醫院，培育現代化人才，更呼籲消徐文盲，禁止婦女纏足，禁止鴉片煙毒，提倡國民健康，促使中國古老封閉的風氣改革開放。尤其民主自由的新思想，孕育了中國國民革命的種子。

五．中華民國建國以後

    一九一一年辛亥革命成功，建立中華民國。政治民主，基督教在中國蓬勃興起，最顯著的是西方教士傳教帶來的現代化文明。一九一九年五四新文化運動，對“德先生”（民主），“賽先生”（科學）的嚮往，民主圖強的愛國思潮高漲。一九二零年代一部分知識分子受無神論的共產主義思想影響，發起“反基督教大同盟運動”，其口號為”基督教是帝國主義侵略的工具”，驅逐西方教士，沒收教產，消滅宗教。

    “反基督教大同盟運動”之後，西方教士撤走，斷絕與西方差會的關係，還由中國信徒繼起，產生“自立”，自養”和“自傳”的三自教會。這一典型的教會，就是隨後在北方興起的“耶穌家庭”，在南方的“基督徒聚會所”等完全由中國牧者牧養的教會，一致篤信聖經是神完整的啟示，是信仰惟一的根據，神只有一位，耶穌是神的兒子，道成肉身，聖靈成孕，童貞女所生，是神所膏的基督，為全人類的罪，被釘十字架，流出寶血，成功救贖，耶穌死後復活，分賜靈命給信祂的人得重生，在世上過光明聖潔的日子，世代末了，基督再來，建立祂的國度，所有重生得救的信徒，都有分於新天新地新耶路撒冷的福分，直到永遠。以此信仰，傳揚福音，拯救世人，等候主的再來。

    教會只有耶穌基督是獨一無二的元首，眾教會，眾信徒在地上共同配搭，代表神在地上掌權，沒有高人一等的領袖。眾信徒是教會的眾肢體，也都是教會的祭司，為建造基督身體，成了祂的榮耀。各地教會雖多，但各自獨立，不設世界總部的組織，與原來在中國的西方公會和差會等等的宗派組織絕然不同，可說是這一時代在中國地區對宗派組織的一次改革。

六．海峽兩岸對峙時期

    一九四九年後共產黨大陸掌權，國民黨退到台灣，海峽兩岸形成對峙。共產主義與基督教勢不兩立，早在一九二零年代的“反基督教大同盟運動”，一九三零年代在顐南陝北所建起的蘇維埃區，沒收寺廟教堂，驅逐僧尼傳道人，消滅宗教的事跡斑斑可考。中共建國以後，其憲法固有人民信仰宗教之自由，但政治上卻以共產主義的無神論作為衡量人的標準，產生了政策上和政治上的分離‘三自’教會同樣面對政策與政治矛盾的尷尬局面。過激政治在信仰領域傷痕纍纍，大批信徒成為無辜受害者。但在這樣壓力下，教會還是神奇地發展起來了。三自“教會”主席丁光訓（中共老黨員）曾於一次人代大會中發表“二”確處理宗教問題一文中說：”取締家庭教會採用粗暴的行為，調動公安幹部，民兵使用電棒’沒收聖經書刊，監禁信徒’罰款，停電，停水，停發救濟糧，拆毀房屋等等，都不能使家庭教會屈服，消滅，相反地更加發展壯大。其實那裏取締得了呢？你取締宅一個，宅分為三個四個，轉入地下”。他道出了教會在經歷艱難中靠神發展實況。

    據悉，一九九零年全國家庭教會的聚會點發展多達數幾萬處，聚會人數，百倍於一九五零年代。士每拿教會在火般的試煉中，是貧窮卻是富足，主的榮耀正特別彰顯在苦難中的中國大陸的家庭教會。反觀大陸以外的華人，他們居住在如台灣，香港，新加坡，南韓，日本，東南亞及歐美各地，有中國人聚居之處，就興起中國人聚會的教會。其中有舊的宗派復興，也有新的宗派崛起。他們生活富足，看似老底嘉教會發了財，一樣都不缺，卻不冷也不熱，也不知道困苦貧窮，瞎眼赤身。人若捨己，跟隨基督，就要擺脫世上的組織。神必保守每一個教會是獨立的教會，直屬神右手中的星。放膽把基督的真理放在萬國信徒手中。神的恩典是給他們預備的，正如為我們預備一樣。每一個基督徒都是傳道的人，在地上為主作見證。”你們要普天下去，傳福音給萬民聽”，在主所應許的尚未成就時刻，我們不可忘記這件事。“該知道在末世必有好譏誚的人，隨從自己的私慾出來譏誚說：主要降臨的應許在哪裏呢？因為說列祖睡了以來，一切與起初創造的時候仍是一樣。他們故意忘記，從太初憑神的命令有了天，並滋水而出藉水而成的地。故此，當時的世界被水淹沒就消滅了。但現在的天地，還是憑着那命存留，直留到不敬虔之人受審判遭沉淪的日子，用火焚燒。親愛的弟兄啊，有一件事你們不可忘記，就是主看一日如千年，千年如一日。主所應許的尚未成就，有人以為祂是耽延，其實不是耽延，乃是寬容你們，不願有一人沉淪，乃願人人都悔改…”（彼後三：10)

    神啊！從前的時候，在桌子底下盼望喫到落下來的碎渣兒，如今在得救上沒有把我們漏掉，還在許多事奉的工作上也必一樣讓我們有分。如今更是得救的時候，現在更是拯救的日子。阿們。


淺談“神學研究些甚麼？” / 張國定

95.9
   第 59 期

淺談“神學研究些甚麼？”

張國定

    最近有位弟兄問了一個問題：“神學研究些甚麼？”在回答這個問題之先，我們必須知道神學研究的目的是甚麼？

    神學的目的只有一個：就是認識神，認識自己。這目的就像一個銀幣的兩面。誠如加爾文說：“真實的智慧主要是由兩部份所組成：即對神的認識，與對我們自己的認識。不過因為這兩種認識互相的密切關係，所以二者孰先孰後，很難確定。”（基督教要義卷一，一章全）。故研究神學是幫助我們去認識所信的是誰？所信的是甚麼？一言蔽之，因為 信心尋求明白和理解（Faith Seeks Understanding ）。

    按此，凡從事神學研究者就必須負有一個具體的使命，就是要清楚明白和理解我們在基督裏所信的原因和內容，然後把我們所信的介紹給人，使聽見的人也能夠明白和理解，並且可以決定相信（林後五：18-21）。為此緣故，神學分了五個部門去研究基督的信仰， 從而回應這個世界的需求（彼前三：15）。

    現將神學的五個部門簡述如下。

    第一個部門是舊約研究。其研究範圍包括亞蘭文 ，希伯來文，近東的文字和考古，古籍文獻，聖經版本，釋經等。

    第二個部門是新約研究。其範圍包括了希臘文，希臘和羅馬文化與哲理，兩約之間的 史實，文獻和聖經版本，釋經等。

    第三個部門是教會歷史。研究不同時代的文化，語文（如拉丁文，德文，法文，和英文等），思想，風俗和習慣，各時代的信眾對基督信仰的理解，演繹和實踐；然後從文獻 中去分析各種不同思想和學說之源流，異同及影響等。

    第四個部門是系統神學。這門學科是綜合以上各部門的成果，有“系統”地去詮釋基 督的信仰。神學的系統有如適度的眼鏡，使我們看事物，看得清清楚楚。神學的系統又如 一隻篩子，去蕪存菁，使我們真正明白和理解神的話語。系統神學所討論的範圍就是整個 神學的體系，即所謂啟示論，三一神論，創造論，基督論，救恩論，教會論，末世論等等 。然而，問題就是怎樣把自己的神學觀念系統化。這就是“系統神學”要做的功夫。

    最後的一個部門就是教牧學。這是一門實用學科，包括了倫理，教會的禮儀，組織，講道法，宗教教育（如查經法，團契和主日學等），傳福音的方法（如三福），宣教，輔導和宗教比較等。

    讓我們簡單地以“安息日”為例子。據近東的考古所得的文獻，“安息日”一詞之字根源於古巴比倫。該日是古巴比倫集市的日子，而週期大約為七日或十日之間。其目的是為了方便貨物的集銷和人們的買賣。因為這個原因，當時的慶典就都集中在該日舉行。故推算安息日可能就是古巴比倫時的休息日了。

    那麼，猶太人的安息日與古巴比倫的有甚麼關係呢？再者，舊約的安息日（一星期的第七天）在甚麼時候和在怎樣的情況下更改為主日（一星期的頭一天）呢？這兩個問題看似容易，但實則卻是一個十分複雜的神學問題。它涉及的部門甚廣，因為這正是舊約，新約，教會歷史和系統神學的課題。所以，中世紀時稱“神學是科學之后”（Theology is the queen of science）。神學研究的工作實在是任重而道遠！深切禱願，每一位弟兄姊妹在其有生之年，能撥出一段時間，讀讀神學，以致我們能明白和理解神的話語（弗四：11- 16），就可以在別人問及時，清楚回答自己的信心盼望之緣由了（彼前三：15）。

    可見，神學研究的範圍並非如一般人所想像的只是局限於聖經。因為神學研究的範圍就是神，人，同時也是神與人的相交會。因此，它的研究範圍就包括了人類的時間和空間，及其中所發生的一切事件。其涉及的範圍相當之廣泛，如人類學，語言學，歷史 ，考古，地理，文化，哲理，心理，教育，社會，法律，時事，政治和經濟等等的學科。 真是吾生有涯，而學無涯！為此原故，不少教會反對研究神學，認為會失去單純的信心！ 這是一種愚不可及想法。故此，我們應去思想另一個更大的問題：“為何研究神學？”


談談讀書樂 / 張國定

95.9
   第 59 期

談談讀書樂

張國定

    讀書樂。“樂”在何處？我們先從沒有讀書之人的失落說起，然後再談談讀書的快樂。

    凡沒有能力，沒有興趣讀書的人，都似幽囚於時間和空間的一角，其社交圈子，不外乎就 是幾位熟悉的親人，加幾個閒聊的朋友。他的天地，不過就是那眼睛所及的範圍。一天到 晚，在例行公事裏打轉，他不是被囚於時間和空間嗎！

    可是，他一旦拿起一本書，立時就跳出自己狹窄的天地，面對另一個世界。因為閱讀不單是啟發和鍛鍊思想的一條絕好途徑，更開拓了一個新天地，它引領我們到另一個時代，另一個國界裏去，在那裏他或與長眠已久的古人談論自己所不知道的事，或傾聽作者的心聲，體驗更廣闊的人生。每天若能有一兩小時撇開纏累和煩擾的世務，出門旅行遊覽一番，這在心理上，思想上的變更，實是人生極大的寶庫和祝福。這種幸福自然為人羡慕，更非被無形牢獄囚拘的人能明白。保羅深明此意，故雖身在囚房仍然吩咐提摩太說：“你來的時候要帶那些書卷，特別是那些羊皮卷帶來”（新譯本，提後四：13）。（註一）使徒門重視讀書，由此可見一斑。

    蘇東坡說得好：”三日不讀書，便覺語言無味，面目可憎。”讀者若得書裏味道，在談吐中顯露出來，自然就有個人的品味。一本好書，固然使我們得益無限，更何況聖經這本書中之書呢。故林語堂說，聖經是一本人人必讀之書（註二）。

    聖經不單人人必讀，更應常讀和重讀。二十歲時從書中認識耶穌，及至四十歲再從書中面對同一位主，就有不同的體味。祂說：“凡勞苦擔重擔的人，可以到我這裏來，我就使你們得安息”（太一一：28）。同一句話，在面對會考的年代，和在面對上有高堂，下有幼兒的時日，也有不同的領會了！聖經不單開拓我們的時空，並且領我們去體驗古人信仰的心路歷程，更新我們的生命氣質，導引我們去與神面對面的相交。

    書中有樂，樂在其中。邀請各位親愛的弟兄姊妹進入生命更豐富的園地去，先從教會的圖書室開始，從每天的讀經和閱讀裏體味讀書的享受與快樂，書讀多了，自然也是柳暗花明，海闊天空，讀書樂的積極處便在自我的超越和昇華之中豐豐富富地實現了。

註一： 羊皮卷是古代的一種貴重的書籍。
 註二：林語堂，生活的藝術（台北：輔新書局，民國78年），頁354。


作“完全人”的意義 / 郭文池

95.9
   第 59 期

作“完全人”的意義

郭文池

前言

    在近代基督教歷史上有一個爭論，就是基督徒在今世能否成為“完全人”。十八世紀英國奮興佈道家約翰衛斯理主張屬神的人今生可達至“完全人”的境界，以致在生活上不會犯罪。一般福音派及基要派信徒卻相信除了主耶穌以外眾人皆罪人，所以在人生之中不可能有“完全人”。兩方面都有經文支持，只可惜在瞭解這課題上，欠缺一個清楚的定義和共識，及較少作深入系統性的研究。本文嘗試將新舊約聖經中提及有關“完全人”的經文加以歸納及分析，以便能得出一個較清晰的意義。

一．“完全人”是聖經吩咐

    不少人忽略“完全人”這個聖經真理，主要原因是以為聖經只有少量而又不清晰的經文記載，因而認為有關“完全人”的教訓並非重要的真理。但事實上，“完全人”在聖經中出現了超過五十次；而從這些經文中，信徒可清楚看見，“完全人”是屬神的人今生達至的目標。首先，從經文中，可看見一些屬神的人已達至“完全人”的境界。第一個在聖經中被稱為“完全人”的，是挪亞，聖經說：“挪亞是個義人，在當時的世代是個『完全人』；挪亞與神同行。”（創六：9）另一位提到的“完全人”是約伯，神對魔鬼見證他是“完全正直，敬畏神，遠離惡事…”（伯一：1，8，二：3）；除了挪亞及約伯外，在聖經中自稱或被稱為“完全人”的，還有希西家（王下二○：3；賽三八：3），大衛王（撒下二二：24；詩一八：23）等。

    除了這些例子外，從聖經中，我們也清楚看見是神吩咐屬祂的人作完全人。當神向亞伯蘭顯現時，祂說：“我是全能的神，你當在我面前作完全人”（創一七：1）；保羅囑咐那充滿問題的哥林多教會說：“…我們所求的，就是你們作完全人”（林後一三：9，11）；主耶穌在世曾在登山寶訓中教導祂的門徒說：“所以你們要完全，像你們天父完全一樣”（太五：48）。若果我們相信登山寶訓的其它教訓，諸如論愛仇敵，論不可姦淫，論禱告…等，都是主要求祂的門徒今生生活應有的質素，我們就沒有理由單單將“作完全人”的吩咐看作是今生不可能活出的目標；換言之，“作完全人”是聖經清楚的吩咐，是信徒在生活上應有的表現。

二．“完全人”的義意

    若果“作完全人”是聖經的吩咐，但另一方面差不多所有信徒都在經歷“不完全”的生活（連約翰．衛斯理都承認自己未達至“完全人”的境界），那麼這裏顯然有一個理論與實際生活的矛盾。就因着這個矛盾，有不少人以為“完全人”只是相對性的標準，不是一種完全無罪的生活。例如聖經說：“挪亞是個義人，在‘當時’的世代是個完全人。”這只是說挪亞在“當時”罪惡滔天的民眾中“比較完全”，而並非在生活上沒有犯罪。

    這樣的解釋，除了在釋經上有一定的困難外，還有這和主耶穌清楚的吩咐有明顯的衝突。主耶穌並非吩咐門徒要在世界上作一群“比較完全”的人；而是說：“你們要完全，像你們的天父完全一樣。”即是說，這不是一個以人的標準作完全人，而是以“天父的完全”作完全人。若是這樣，我們這班蒙恩的罪人，不禁會問：“這話甚難，誰能聽呢？”

    感謝神，祂所賜的救恩，是一個因信稱義，白白蒙恩的福音。信徒是完全因神的恩典而得着救恩；照樣，信徒也是完全因神的恩典而過着聖潔生活。希伯來書的作者明確指出，律法及祭物不能叫人完全（來一○：1）；相反地，只有主耶穌一次的獻上，“便叫那得以成聖的人永遠完全”（來一○：14）。聖經中多次提及信徒的聖潔是基於耶穌基督的救贖功勞，並非因信徒努力修練的結果（弗一：4；西一：22）。信徒大都明白我們是“因信基督耶穌的救贖，就白白稱義。”（羅三：24）但同樣地，信徒理應知道聖潔的生活也是“聖靈的果子”（參加五：22-23）。

    甚麼是“完全人”？筆者的結論是任何人，包括信徒或非信徒，只要靠賴神的白白的恩典，認罪悔改，因着主耶穌代贖的功勞，他（她）們就獲赦免，也就是主耶穌在登山寶訓所講及的“天父的完全”。換言之，聖經所講的“完全人”，並非人努力追求的成果，而是指罪得赦免的身分。

三．“完全人”的成長

    甚麼？“完全人”也要成長嗎？是的，完全人也要成長。“完全人”不是在一個靈命靜止的情況過聖潔的生活，更不是到了一個“超級屬靈”又“不可能犯罪”的境界；而是一個需天天努力持守的聖潔身分。保羅對腓立比的教會說：“所以我們中間凡是完全人，總要存這樣的心…。”（腓三：15）保羅吩咐腓立比教會的完全人“存這樣的心”，是甚麼樣的心呢？上文告訴我們是“忘記背後，努力面前”的心志（腓三：13-14）。也就是說，“完全人”要不斷努力追求成長。所以連保羅也承認自己不是已經得着了，已經完全了（腓三：12）。

    信徒信主時，已蒙基督寶血潔淨而得着“完全聖潔的生命”，這生命若再被罪所沾污，就只得來到主面前再求赦免，重拾“完全聖潔的生命”；因此，大衛禱告說：“求你攔阻僕人，不犯任意妄為的罪，不容這罪轄制我，我便完全，免犯大罪。”（詩一九：13；參約壹一：9）也因為信徒天天地省察自己的生命，他（她）就能一天天地在“完全聖潔的身分”上成長。

結語

    不少改革宗神學家將“完全聖潔的身分”及“完全聖潔的生活”分開，以為前者是信主時就已得到；而後者則只是今生生活的目標。這樣的二分法，雖有助於我們明白聖經中部分的真理，但卻帶來信徒身分及生活的分割。筆者認為以“完全聖潔的生命”就能概括以上兩個範疇，並能綜合聖經其他的有關“作完全人”的經文。這即是說，屬靈的生命與肉身的生命有類似之處，當一個罪人悔改時，他（她）就像一個纔生的嬰孩，有一個“完全人的生命”，這嬰孩從開始就從主那裏領受了“完全人”的身分及生活；但同時，這“完全的嬰孩”，理應長大成人，竭力進到完全的地步（參來五：13-六：1）。甚麼時候，這屬神的“完全人”被罪惡所勝，他（她）的生命就出了問題，像肉身的身體有疾病一樣，他（她）就當再到神面前求赦免，得醫治，重拾“完全人”的生命和身分。

    弟兄姊妹們，讓我們彼此勉勵，今天在你的生命中，有沒有隱而未現的罪呢？讓我們再到主面前，重獲罪得赦免的平安，再次在我們的生活上靠主恩“作完全人”。


無名的傳道人 / 吳獻章

95.9
   第 59 期

無名的傳道人

吳獻章

經文：阿摩司書第七章

    在茫茫人海，最容易迴盪人心懷裏的，可能就是：“我不過是個平凡的老百姓，我能做甚麼？”的無力感！在神家中，也常會有對神榮耀而又艱巨的呼召裏足不前，如摩西（出四：10），基甸（士六：15）；或自暴自棄如以利亞（王上一九：4 ）。我們似乎忘了神所揀選的，常是愚拙，軟弱，卑賤，乃至一無所有的人（林前一：26-28）。

    被稱為“講道王子”的司布真，不滿二十歲，就被倫敦最大，後來發展為二萬人的教會聘為主任牧師。他離世已整百年，他的講壇仍然藉文字在向世人證道！而帶領他信主的，卻是個無名的傳道。那是一個寒冬主日清晨，大風雪中孤行的司布真，就近赴一陋巷小教會聚會，該教會牧師為風所因，改由司會老弟兄用以賽亞書第四十五章二十二節及簡短信息，勸會眾仰望神，誰知不到十六歲的司布真竟當場得救！多年後成名的他，重訪該小教會，卻沒有人能查出該位無名傳道的芳蹤！原來為主所用，引發英國十九世紀中後期靈性復興之 火的，是位消失於茫茫人海中的無名傳道人！

    在主前八世紀，北國以色列在耶羅波安二世掌政下國勢強壯，僅次於當年所羅門王時期。政冶上，因仇敵亞蘭國被遠方亞述帝國打垮而收回故土（王下一四：28）；經濟上，因北國坐落亞非交通及商業要道而獲利，生活奢侈浮華（摩三：12，15；六：4-6）。但社會上，富商因財行敗壞不義（摩四：2），欺壓貧困（摩三：9-10），甚至到“為一雙鞋賣了窮人”的地步（摩二：6；八：6）；道德上，“父子同一個女子行淫 ”（摩二：7），慘不忍睹！靈性上更是黑暗，不僅“獻有酵的感謝祭”（摩四：5），還“給拿細耳人酒喝，囑咐先知說，不要說預言”（摩二：13）整個國家表面看起來極繁榮，但在神眼光中卻是極敗壞！果然，耶羅波安二世死後三十年，以色列國就滅亡了！在這個亡國前的宴樂時代，神所用於北國最後的先知，不是名胄貴士，不是大先知，祭司，君王，而是從猶大國窮鄉僻野提哥亞出來，那修理桑樹，名不見經傳的牧羊人－－阿摩司 （摩一：1；七：14）！

    阿摩司有何特別，在茫茫人海中被神選召，在傾覆前世代力挽狂瀾？阿摩司書給我們看到的是：神所用的人是“消失”的無名傳道人！“消失”於神的慈愛中。

    阿摩司被主用的原因之一，是他熟悉如何講道。勞工階級的他擅長講道，首先，他講的道能打動人心，他知道他的會眾的心態－－視四圍鄰邦為仇敵。因此就用旁敲側擊的方式，先不指出以色列國的罪，反倒先在以色列人面前一一指出四圍仇敵所將受的審判，先是大馬色（一：3-5），非利士（一：6-8），推羅（一：9-10），以東（一：11-12），亞捫（一：13-15），摩押（二：1-3）；接着是曾為兄弟，但自所羅門王以來一直對立的猶大（二：4-5）。幸災樂禍的會眾必是興奮喝彩！不料，他接着指出神審判的對象，不折不扣就是你們這群敗壞的以色列人！阿摩司接着說，上帝如何因列國“三番四次的犯罪，我必不免去他的刑罰”，祂也照樣因“以色列人三番四次的犯罪，我必不免去他們的刑罰”（二：6），那為別人受責打而快樂的以色列人耳朵，終於聽到他們該聽的話：公義的神必不放過你們這群背約的敗壞子民！

    但阿摩司為主用，除了是因他能打動人心外，最重要的，則是他能打動神的心！當神告訴他，祂要在農民收割農產品（通通交稅給國王）後，造蝗蟲吃掉那再長出農夫自己留用的剩青物，憐恤窮困百姓的阿摩司立即禱告：“主耶和華呵，求你赦免，因為雅各微弱，怎能站立得住呢（七：1-12）能體恤神慈愛的阿摩司，打動了神的心，“耶和華就後悔說，這災可以免了”（七：3）。當神指示他第二個加於以色列人的審判，“命火來懲罰以色列，火就吞滅深淵險些將地燒滅，為受審判對象就是種田的窮百姓而着急的他，立即求神的憐憫，“主耶和華啊，求你止息，因為雅各微弱，他怎能站立得住呢”？第二次的禱告，也打動了神的心，“耶和華就後悔說，這災也可免了”（七：4-6）！阿摩司為主所用的原因，就是他能切切體會神的心腸，為疲乏軟弱的子民禱告，把自己藏身在神的慈愛中。

    當別人遇困難，軟弱跌倒，我們是否幸災樂禍，興高采烈地去定別人的罪（約九：2），看瞎子就忙於找出罪源呢？還是願意學習那位不看瞎子是瞎子，而看瞎子是人，為你我的罪，親身在十字架受刑罰苦痛時，仍然不忘記禱告：“父啊，赦免他們，因為他們所作的，他們不曉得。”的主耶穌（路二三：34）？祂常常“消失”在神的慈愛中，“消失”在神的公義中。

    當無名的傳道人阿摩司第三次蒙指示，公義的神，正如建築量牆的傾斜，已拿起公義的準繩來量不論道德上，社會上，信仰上都敗壞的以色列民，並聽到“我必不再寬恕他們 ，以撒的邱壇必然淒涼，以色列的聖所必然荒廢，我必興起，用刀攻擊耶羅波安的家”時 （七：7-9），阿摩司不再禱告，他順服在不以有罪為無罪的神前！他知道神是輕慢不得的。藏身在神公義背後的阿摩司，毫不保留的傳公義的信息（七：11）因而引發“掩耳不聽真道”的背逆會眾極力的逼迫，付許多令人寒心代價：

    1. 政治安全上：伯特利的祭司亞瑪謝，在以色列王耶羅波安前控告阿摩司為賣國賊，試圖以政治勢力趕除阿摩司那刺耳的訓話（摩七：10）！

    2. 宗教人格上：亞瑪謝冷嘲熱諷，指阿摩司為“先見”，不要在這裏佔我地盤，我是這裏的祭司，你不配在“王的聖所，王的宮殿前出入（七：10-13）！

    3. 社會及經濟上：亞瑪謝以民心不支持阿摩司，經濟上沒人支持為由，要他“逃往猶大地去，在那裏餬口，在那裏說豫言”（七：12） 站在神公義上的人可能付許多代價，甚至死亡（如司提反，徒七章），但一個神所用的人，懂得看所該看；怕所該怕，他明白自己雖沒有政治，社會，經濟，甚至宗教的後值 ，但選召他的神就是他的後值（七：14－15），神要他傳公義的信息，雖千萬人吾往矣！

    信實的神總是站在懂得消失於神公義中的神僕旁，在阿摩司四面受敵時，神藉阿摩司告訴亞瑪謝：“你的妻子必在城中作妓女，你的兒女必倒在刀下，你的地必有人用繩子量了分取，你自己必死在污穢之地，以色列民定被擄去離開本地（七：17），堅心依靠神及時的幫助（詩四六：1）！

    親愛的兄弟姐妹們，在茫茫的人海中，在時間急流下，我們願意定睛永生神身上，常常“消失”在祂的慈愛和公義中，心甘情願成為無名的傳道人嗎？


從保羅的末世觀看腓立比書中的教會團結問題 / 王人義

95.9
   第 59 期

從保羅的末世觀看
腓立比書中的教會團結問題

王人義

    “末世觀”是整本聖經中非常強調的一個神學觀念，它以耶和華的降臨和審判為中心。舊約多處被描述為“耶和華的日子”或“主的日子”的，是以色列眾先知藉以提醒人們悔改，回歸的信息主旨。在新約時期，主耶穌同樣強調這一觀念，祂多次用“神的國”和“審判的日子”來具體勾畫出舊約時期已經由先知廣為傳播的末世觀，主耶穌最後一次重臨耶路撒冷之後所講述的一系列比喻，更是把末世的狀況活畫在有眼有耳的人面前。

    保羅作為主選召的門徒，在他的神學思想之中完全繼承了從舊約及至主耶穌反覆傳講的統一的末世觀念。更由於保羅對主耶穌神性的認識，因此，他的末世觀是以耶穌－－復活之主為中心，由主復活而帶來新的國度就是保羅末世觀的基點。保羅說：“若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。”在保羅的神學之中，天國因主耶穌的復活已在信靠祂的人身上成為現實，並將在主再來之時，通過主最後的審判而在普世成為現實（參帖前五：1-4）。

    由於保羅把天國的降臨看成是已經發生並在末世的時候完全彰顯的實際，他把教會看作是天國在今世已經成就的現實（參帖前一： 1）。所以，他從不把教會看成一個普通的信仰團體，而是神國中不可分割的一個組成部分，看成是聖潔屬靈的國度，他把世界的醜惡和黑暗都看作是不得見神的國的原因。這就是為怎麼保羅在其書信之中總會有一種擔憂，他擔心所帶領的羊群因隨今世的風俗而遠離神，並給予真道的提醒與激勵。保羅對腓立比教會也是這樣。

    腓立比教會對保羅的事工有積極支持，對保羅本人格外尊重和關懷。儘管這樣，保羅並不因此而忽視他們當中存在的問題。事實上，腓立比教會正受到教會中有影響力的人因個人原因而製造之教會矛盾所困擾。保羅在他的這篇書信中有兩次提到這個問題。第一次是第二章一至十一節，從廣義的角度談到了教會的矛盾衝突的問題；第二次是第四章二至七節，這次可以說指名道姓地直指問題的核心，督促衝突各方靠主戰勝矛盾雙方的分爭。

    歸納腓立比教會的矛盾，從保羅書信中所提到的幾個方面，我們至少可以看到導致腓立比教會內部紛爭的幾個原因：

    1. 缺乏統一的心思意念（二：2）；

    2. 貪圖虛名，蔑視他人，拉山頭（二：3；四：5）；

    3. 眼中只有自己沒有別人（二：4）。

    從末世的觀點來看，教會內部存在着這樣的情況是與神的國度水火不相容的，是注定不合神心意的。面對教會裏的這樣一些問題，保羅的憂慮是可想而知的，保羅以相當嚴肅的口吻，有力的筆調一針見血地指出腓立比教會的問題，其中也滲透着保羅對天國的理解。

一．基督是天國國民的榜樣，是合一的基礎

    基督本具有神的形象，祂來自於神。是我們效法的唯一標準。祂的榜樣作用也在祂生命之中本是神－－“不以自己與神同等為強奪”；降世為人－－“反倒虛己，取了奴僕的形象，成為人的樣式”；為救世人而死－－“以至於死，且死在十字架上”而體現出來的。這種生命內容不僅是教會一般人的榜樣，而且也與教會中兄弟姊妹的言行形成鮮明對比，我們本是罪人的形象，反以個人利益為強奪；本是為奴的卻自視高深，高抬自己；我們本是為尋求永恒的生命卻與世俗為友，極盡勾心鬥角，驕傲，懷恨之能事。這就與天國子民應有的本性相悖，與基督的本性相悖，與天國的子民身分相悖了。如果天國明天就來到 ，我們當怎樣面對神的審判，這是保羅關心的焦點，也是我們被稱為基督徒者要思考的焦點。我們既然藉着一個聖靈重生，既然在基督裏同歸於一，“就要意念相同，愛心相同， 有一樣的心思，有一樣的意念”（二：2），否則我們和今世之子有怎麼不同呢？否則我們每天怎麼可以和平的心面對神呢？

二．當恐懼戰兢，作成自己得救的工夫

    作基督徒，天經地義的就是喜樂，然而喜樂是得救生命的一種自然的外在表達，而絕不意味着放縱。神的恩典絕對不能成為我們生命的“歡樂劑”，而只能是引導我們生命不斷更新的先導。我們應當恐懼戰兢，我們雖然因信稱義，但自己的生命或多或少地留有今世的痕跡，所以，在萬事上都應以神的美意作為自己行動的指南，追求生命從今世向天國的成長與飛躍，這樣才能作成自己得救的工夫。這是保羅給我們每一個人在末世的角度提出的警示。保羅接着說：“叫我在基督的日子，好誇我沒有空跑，也沒有徒勞。”（二：16）“誇”，自然是主的讚賞，如果我們也有保羅的心志，以在“基督的日子”獲得主的誇獎為我們生命的目標，我們就當恐懼戰兢地保守自己的意念，保守自己的行為。“主已經近了”（四：5）， 這是保羅再三的警示，也是我們當每日“恐懼戰兢”等候主再來的理由。在教會事工之中以聖經的原則作為唯一準則，使自己成為促使教會團結合一的動力。

三．無可指摘，誠實無偽，作神無瑕疵的兒女

    有人說：“謊言被人說一千遍就成了真理，真理自己說一千遍就成了謊言”。真理是永不可能成為謊言的，但真理在人的嘴巴中念叨一千遍之後，往往真理的真實意義在人們的心中被閹割了，剩下來的只是有如謊言的囈語，我們對神的信仰往往也是這樣。我們可以把聖經經節倒背如流，對聖經觀點侃侃而談，然而我們心中為大，為先，為主的還是自己，“發怨言”我們有分，“起爭論”我們參與，拉攏一幫人，打擊一幫人，惟恐自己在教會失去為“主”的地位。保羅說：“你們顯在這世代中，好像明光照耀，將生命的道表 明出來…”（二：15-16）。 捫心自問，我們表達的是生命的道還是自己的“道”呢？假如我們教會中有甚麼問題，就當認真的審視一下，“我”在其中起到了甚麼作用呢？“無可指摘，誠實無偽”是法庭上使用的判詞，也是在末日的時候主用來衡量我們的標準之一，我們能否得到神這樣的讚賞呢？

    腓立比教會之中以友阿爹，循都基兩個有地位的女人製造的教會矛盾已成了過去，但當年發生在他們身上的事實正一代一代地在我們的身上複製出來。作為基督徒，我們是勇於面對現實的人，“主的日子近了”這就是可能發生在明天的現實。面對這個現實，我們必須從自己做起，讓神在自己的生命之中為大，以愛己之心愛人，在主內尋求教會的合一。這樣如果明天主真的降臨，我們也能以“無可指摘，誠實無偽”之心接受神公義的審判，我們才真是作成自己得救的工夫了。


一幅美麗的救恩圖畫 / 何衛中

95.9
   第 59 期

一幅美麗的救恩圖畫

何衛中

讀經：撒母耳記下第九章

    舊約聖經有許多故事，人物，都常有預表性，例如：皮衣預表代贖的救恩；方舟預表基督及教會，磐石，嗎哪預表基督。過紅海預表得救，過約但河預表得勝成聖。人物方面例如：以諾，挪亞，亞伯拉罕，以撒，雅各，約瑟，大衛，所羅門等，都有預表的性質。在撒母耳記下第九章全章的故事裏面，正是預表着一幅最美麗的救恩圖畫，現在讓我們一一來分析其中的真理。

    一．大衛尋問掃羅家的後裔（1節）：一般的情形，一個王朝的改變，當權派在尋索舊王朝的人，那一定為了要斬草除根，但是如今大衛尋問掃羅家的後裔，卻是要對他施恩。這正如耶穌來到世間，為要尋找拯救失喪的人一樣（路一九：10）。

    二．米非波設作夢也料不到大衛會這樣恩待他。這正像我們世上的人原是罪人，像死狗一樣（撒下九：8）但卻蒙天父憐憫，愛顧，也好像撒該，作夢也料不到主耶穌要到他家去住宿一樣，完全是出於恩典。

    三．大衛恩待米非波設並非他有甚麼好處長處，以致大衛非如此善待他不可，乃是因約拿單的緣故（撒下九：1）正像今日天父恩待憐憫我們，不是我們有甚麼好處，乃因主耶穌的緣故（羅三：23-26）。

    四．在立場上米非波設是與大衛為敵的。正像我們原來是與神為敵的。聖經將全人類列為罪人，這“罪人”有與神為敵的意思，但神卻仍然肯來拯救與祂為敵的罪人。大衛的偉大預表了神的偉大。

    五．米非波設是瘸子，是殘廢的（撒下九：3），但大衛卻一點都沒有嫌棄他，反而更加憐愛他，抬舉他，把殊榮賜給他。這正像我們也是如此，是瘸腿的人，不會遵行神的旨意。但神沒有嫌棄我們，反而抬舉我們成為祂的兒女，給我們殊榮的地位。

    六．米非波設自稱不過如死狗一般，他自卑在大衛面前，就得到大衛的悅納，這正像我們今天肯到神面前自卑，承認自己的不堪，是一無是處的罪人，是等候判罪的人，這樣反而獲得赦免和接納。如果米非波設不肯自卑，仍自恃是王的後裔而自高的話，相信不可能獲得大衛如此的恩待。

    七．米非波設蒙大恩。大衛因約拿單的緣故恩待米非波設是超乎常情的，他享受與其他王子一樣的特權（撒下九：11），大衛竟然三次提到米非波設要與他同席喫飯（撒下九：7，10-11），這是何等的殊榮，並且米非波設真的經常與大衛王同席喫飯（撒下九：13）。

    王的應許是真實的，王竟不嫌棄經常與一個瘸腿的人同席喫飯。這幅救恩的圖畫何等美麗，這豫表天父就是如此對待今天凡願意來到祂面前謙卑接受祂救恩的人。


第 60 期 - 95.11

95.11
   第 60 期
作者
從新約的事奉看舊約精義 | 陳終道
成聖需要工夫 | 潘國華
掃羅綜合疾徵 | 于中旻
平安夜暢想 | 王人義
與主一同受苦 | 陳宇澄
為我們的遠航壯行 | 編輯室
潮退拾思 | 張國定


從新約的事奉看舊約精義 / 陳終道

95.11
   第 60 期

從新約的事奉看舊約精義
哥林多後書三章閱讀心得

陳終道

一．哥林多後書三章概要

    哥林多後書第三章全章讓我們看見，保羅如何領悟舊約聖經的史事，又如何應用在哥林多人及新約時代事奉的人身上。其中特別提到他自己能承擔這新約的職事（指事奉神的崗位），是憑舊約史事所表明的精義。不是讓人去死守那些字句，更不是要重演已過去的歷史，而是要我們明白，那些是給我們的教訓和鑑戒（林前一○：11）。全章講明了在新約之下聖靈作在信徒身上的與舊約有以下幾種不同：

    1. 舊約時代是藉寫在石版上（以十誡為代表）的字句，教導那些被揀選作神子民的以色列人。在新約卻藉祂的僕人們把神的話語寫在信徒的心版上，使他們成為基督活的舉薦信。

    2. 舊約時，人只可以根據律法的字句所定明的律例規條事奉神，只有利未支派，亞倫的子孫才可以作祭司。但在新約之下，所有從亞倫的子孫所預表──因基督而生，領受了“神兒子的靈”的人，就都可以作祭司事奉神（參彼前二：9）。

    3. 舊約摩西因與神親近臉上發光，使以色列人認識了神的榮光，但摩西臉上的榮光，卻使以色列人不敢看他說話。然而新約基督成功的救贖，卻除去了神人間的阻隔。祂自己就是神榮耀的光輝，是神本體的真像。凡接待祂的，不但不會不敢見祂，反而可以坦然無懼的到神施恩的寶座前。祂要求於基督徒的，不是外表臉面上的發光，而是內心的改變，是在行為上為主發光。這正是今日基督徒應追求的。本文僅按本章六至十一節經文選論新約下的事奉如何較舊約下的事奉更有榮光。

二．舊約聖經裏有福音嗎？

    使徒保羅他所傳的福音和他在新約所講許多關乎基督徒的生活或事奉的真理，都是根據他對舊約聖經的領會，神的啟示之下寫出來的。就以這段聖經來說，是完全以舊約的背景來講到新約聖徒的職事問題。這一點是很重要的。很多人以為舊約和新約沒有甚麼相關，新約才有福音，舊約沒有福音，但保羅所講的福音是根據舊約聖經而講的福音。

    但舊約也有使人得救的福音嗎？

    最激烈反對律法主義的就是保羅，而根據舊約講出最清楚救恩的也是保羅。保羅很清楚地在加拉太書中說，凡要靠律法得救的就要被咒詛（加三：10）。但保羅也在加拉太書中說，聖經早已看明神要叫外邦人因信稱義，就早已傳福音給亞伯拉罕（加三：8）。亞伯拉罕的時候哪裏有福音？保羅卻認為有福音了。（“福音”原文是好信息之意）

    希伯來書引述耶穌用詩篇四十篇七節引證自己的話：“我的事在經卷上已經記載了” （來一○：7）。主自己又說：“你們查考聖經，因你們以為內中有永生，給我作見證的就是這經”（約五：39）。這些經卷是甚麼經卷？當然是舊約聖經。按耶穌這樣說法， 舊約聖經裏不會是只有三兩節講到祂，必是有相當分量的舊約經文講到有關祂的事，才能說“我的事在經卷上已經記載了”。但猶太人看舊約聖經，看不到在裏面有救恩，看不到那裏有耶穌基督。

    使徒保羅在他新約書信的講解裏，將這些舊約裏面所隱藏的救恩講得很清楚。福音這辭是在新約才提出來的，卻不是在新約才有救恩。“福音”這好信息，雖然在新約的時候才宣揚，舊約已早有了預備，甚至在亞當犯罪之後，神就已經預備了救恩。大多數解經家都同意，創世記三章第十五節，神對蛇說：“女人的後裔要傷你的頭，你要傷他的腳跟。”已經隱藏着救恩的應許。

三．聽從摩西的話可以得救嗎？

    我們記得耶穌講過一個財主和拉撒路的比喻。那財主在陰間很苦，他求他祖宗亞伯拉罕打發拉撒路來，用指頭尖滴一滴水，涼一涼他的舌頭。他的禱告不得應允。他又想叫拉撒路從死裏復活，去傳福音給他家裏的五個兄弟聽。亞伯拉罕說：“他們有摩西和先知的書可以聽從。”但財主說：“如果有一位從死裏復活的，到他們那裏去，他們必要悔改。”亞伯拉罕說：“他們如果不信摩西和先知的話，就是有一個從死裏復活的，他們也是不 聽勸。”注意這裏兩次提到“摩西和先知的話”，就是舊約聖經。舊約聖經的記載可以叫人得救嗎？主耶穌既然認為如果不聽摩西和先知的話，就算拉撒路復活了也沒有用。可見舊約裏是隱藏着可以叫人得救的完備救恩信息。

    這樣，摩西和先知的書怎樣叫人得救呢？獻祭嗎？回耶路撒冷朝聖守節？還是生下來的男丁第八天行割禮？保羅在新約聖經很清楚說，靠律法是不能得救。他極力反對那些主張信了耶穌還要行割禮才可以得救的說法（參徒一五：1），認為是異端。得救是本乎恩，也因着信。否則我們就要在神面前連一次罪都沒有犯，要在神面前無瑕疵才可以得救。就算從今天開始我一樣罪都沒有犯，一樣壞事都不想作，也不能得救。因為以前已經犯了很多罪。怎樣才可以得救呢？信耶穌為救主。因為耶穌承擔了我們所有的罪，包括以往的罪，和以後可能犯的罪，所以信耶穌才可以得救。不單是這樣，耶穌的聖潔也成為我的聖潔，祂的無瑕無疵成為我的無瑕無疵，所以信耶穌可以得救，否則沒有人可以靠自己的功勞，行為得救。對於靠律法得救，保羅很清楚的指明是錯誤的。但保羅所傳這恩惠的福音是領悟律法和先知的書而來的。

四．使徒怎樣領會舊約聖經？

    保羅怎樣領會舊約聖經？舊約聖經裏已經隱藏了救恩的真理，但在新約時候，藉保羅和使徒將這真理解明出來。我們才可以得救，才可以事奉神，才可以在教會裏有一個崗位，領受那神聖的職事。保羅說他能領受這個服侍神的職事，“不是憑着字句”，即不是憑舊約所寫的字句，因為根據律法所寫的字句，他不能事奉神。他是便雅憫人，不是利未人，更不是祭司。但根據字句所隱藏的精義（即屬靈的意義），他才可以事奉神。

    根據律法字句的精義，常以牛羊預表耶穌基督。“看哪，神的羔羊，背負世人罪孽的”這是施洗約翰所講的。原來舊約所獻的牛羊是預表耶穌基督，所以獻牛羊的精意──信耶穌基督就可以得救。他說我們逾越節的羔羊基督已經被殺獻祭了，其實逾越節的羔羊按舊約與耶穌基督一點關係都沒有，但逾越節的羔羊原來就是預表耶穌基督的。所以舊約裏已經有很多救恩的真理存在，那些舊約的信心偉人信些甚麼呢？不是信那些牛或羊，而是牛和羊背後那位要來的救贖主。保羅書信的特點是將舊約隱藏的救恩真理一一講明出來。

五．福音的特派使徒所傳的福音

    “耶穌基督的僕人保羅，奉召為使徒，特派傳神的福音；這福音是神從前藉眾先知，在聖經上所應許的。”（羅一：1-2 ）保羅在這裏說他是耶穌基督的僕人，奉召為使徒的。注意下一句，“特派傳神的福音”。所有新約書信的開頭只有羅馬書有這句，保羅不單是基督的使徒，且是特派傳神福音的。而他所傳神的福音，是從哪裏來的？“是神從前藉眾先知在聖經上所應許的”，即舊約眾先知所寫的舊約聖經。他在這些眾先知所寫的應許裏領會到那福音的真義，然後他將這福音傳出來。

    保羅在使徒行傳第十七章二至三節一連三個安息日，因本着聖經與猶太人辯論基督必須受害，從死裏復活，那聖經當然是舊約聖經了。這些都證明舊約聖經已清楚提到主的受死與復活了（參賽五三：7-10，徒一三：33-35）。

    他不單傳這福音，他也傳明這福音的功效，就是所有蒙救贖的人都可以事奉神。很多不同的宗教，都有一種特別的聖品人，如果你要求甚麼，要先向聖品人求。佛教有和尚，法師，天主教有神父。但基督徒卻不用去找牧師，你自己可以禱告。這是保羅領會了舊約真理所講明的福音。使徒彼得也有同樣的領會，所以彼得說：“惟有你們是被揀選的族類 ，是有君尊的祭司，是聖潔的國度，是屬神的子民，要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。”（彼前二：9）

    所以保羅在這裏講到自己怎樣領受這福音的職事時說，我們憑自己不能承擔甚麼事，意即憑自己沒有資格去服事神，乃是憑舊約聖經的應許。這應許當中的精義，不是要人按字句與儀文事奉，乃按“心靈的新樣”事奉神（羅七：6） 。

六．為甚麼只有亞倫的子孫可作祭司？

    舊約的時候為甚麼只有亞倫的子孫才可以做祭司呢？是要說明，從亞倫生的才可以做祭司是根據生命，不根據好壞，是世襲的，預表所有從基督而生的才可以事奉神。所以我們怎麼可以事奉神呢？因為我們是基督所生的，是這大祭司屬靈的子孫。

    所以舊約有很多被選記在聖經裏的史事，是要講明救恩的原理。因此保羅說，根據字句我不能事奉神，但字句的精意是要講出在基督裏所生的是可以事奉神的。

    弟兄姊妹，人可以事奉神是很大的光榮。以前中國的皇帝常有御前侍衛，不過是個護衛員而已。這等人憑甚麼有光榮？憑他們的主人是皇帝。記得多年前有一個宣教士，他已年紀老邁，家裏掛着一張照片，照片中的人穿着英國御林軍的裝束，騎着一匹馬，照片也很陳舊。他說這是他的祖父，以前是英國皇帝的護衛。他為這相片甚覺光榮。基督徒可以事奉永生神是很大的榮耀，誰使我們可以事奉呢？是耶穌基督受死的功勞。今天凡接受耶穌基督寶血贖罪的，也都可以事奉神。

七．新約的職事為甚麼更有榮光？

    保羅在這段聖經中，講明在耶穌基督寶血以下事奉神的人，為甚麼比舊約之下那些照着禮儀條例事奉神的人更有光榮。他將舊約的職事稱為“屬死的職事”，因為那些儀式不能真正救人。如果一個人沾染了污穢，要行潔淨禮，洗個澡，用聖水灑一灑就潔淨了。是否真的潔淨了呢？其實這是表明耶穌基督寶血的潔淨，所以他說這些按儀文的職事是屬死 的職事。

    今天我們事奉神是按心靈。神是個靈，要人“用心靈和誠實”事奉祂（約四：24）。神不喜歡我們用儀式來遮蓋心靈的實際。詩人說：“得赦免其過，遮蓋其罪的，這人是有福的。凡心裏沒有詭詐，耶和華不算為有罪的，這人是有福的。”（詩三二：1-2）這“心裏沒有詭詐”，特別指對神沒有詭詐。事奉神的人在屬神的事上不誠實，就談不上事奉了！新約職事所以比舊約的更有榮光，因為新約的事奉更注重心靈誠實，更需要向神赤露敞開，不容虛偽掩飾。

八．撒母耳怎樣看獻祭的精義

    掃羅攻打亞瑪力人，神的命令是要把亞瑪力人完全滅絕，連他們的牛羊也不可以留存 。

    在此我們不討論為甚麼神這樣命令他，而注意掃羅如何沒有順從神的命令。仗是打勝了，上好的牛羊卻留下來。先知撒母耳來時聽見很多牛羊的叫聲，掃羅就解釋是百姓要將上好的牛羊留下獻祭給神。先知撒母耳就責備他說：“耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話呢？聽命勝於獻祭，順命勝於公羊的脂油。”（撒上一五：22）注意撒母耳說的燔祭和平安祭，是神藉摩西宣告的律法。掃羅是否可以說，我獻燔祭不就是聽從神的話嗎 ？我就是要聽神的話，所以留下牛羊來獻祭。但先知撒母耳卻認為他沒有聽神的話，先知洞悉他內心的實際，他所謂要留上好的牛羊來獻祭，不過是遮掩他自己貪愛上好牛羊的心而已！

    先知撒母耳是列王時代最早的先知，他說“耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話…”他是怎樣領會這燔祭和平安祭？他是律法下受教的先知，當然知道獻祭是對的。但獻祭是一個儀式，很容易被利用以掩飾人內心對神的不誠實。其實神不吃牛也不吃羊，就算是上好的牛羊，也是人自己拿回去吃。神並不在乎有多少牛羊，天堂難道還會給人帶着牛羊上去嗎？但獻牛羊之律法是神所宣佈的，豈非矛盾？可見先知撒母耳已經領會到神真正的意義不是要人獻祭，而是要人完完全全的給神，好像燔祭一樣完全燒掉，甚麼都沒有留下給自己，願意完全聽從神。所以神叫我做甚麼就做甚麼，神叫我殺盡亞瑪力人的牛羊，我就殺盡。但掃羅就要留下一些說用來獻祭，那就是藉着儀式來掩飾自己心裏的慾念。所以撒母耳的話等於揭穿了掃羅在神的事上的虛偽，是用宗教的儀式來遮掩自己內心的貪念。神鑒察人的肺腑心腸，豈會輕易受騙？

九．保羅怎樣講解新約的職事？

    保羅說我們這個職事比舊約的職事更有榮光，因舊約的職事按外表與“儀文”（羅七：6）；新約的職事按真心。所有的律法必然倚重表面可見的證據，因人看不見別人的內心，只好憑證據。所以新約的職事比舊約更加優勝，這才是神所要的事奉。

    神起初教導人，好像我們教小孩認字，在紙上畫一隻牛，在旁邊寫“牛”，又畫一隻羊，在旁邊寫“羊”。這是看圖認字，是最起碼的教導，這正是舊約的教導方式。正如父母教兒女，小時候用看圖識字，長大了就要他們自己領悟一樣。小時候父母要明明告訴他們不喜歡他們作那些事，長大了，他們自己理當知道父母喜歡甚麼。甚至看看父母的臉色，聽聽他們的語氣，就知道他們喜歡甚麼。神的教導也是這樣，看圖認字是個必需的過程，但祂期待我們長大。新約的教導不是廢除舊約，而是要我們在這個過程中長大，然後接受一個更有榮光的職事。

    保羅把各種按規條儀文的教導，都算作是世上的“小學”－－“你們若是與基督同死，脫離了世上的小學，為甚麼仍像在世俗中活着，服從那不可拿，不可嘗，不可摸，等類的規條呢？”（西二：21，參二：8-23 ）因為若我們看舊約的條例，忽略其可以表明基督救贖之靈意（精義）而死守字句，就跟世上幼稚的宗教規條沒有甚麼分別了！

    所以保羅在這裏將摩西臉上的榮光與耶穌基督的榮光相比。摩西曾經上山四十天，下來時臉面發光，以色列人不敢見摩西，但他的光是暫時的。摩西雖然因近神而有榮光，但他有榮光的結果叫人不敢見他。耶穌基督卻是自己大有榮光，祂自己就是光，且是神榮耀的光輝（來一：3）。祂來到世上，不是要使一個人發光到令別人不敢見他，而是讓我們每一個人從祂的榮光得到反照，使我們整個生命得到改變，好像祂的生命一樣。現在祂要我們發的光，是要像耶穌那麼優美的性格，愛心，品德，善良的榮光，使所有跟祂接近的人，也都吸收了這種光耀的生命特質，反射出祂的榮美。

十．結語

    這就是保羅要從舊約聖經裏講出新約基督徒應追求的榮光。我們是正在發光嗎？我們這光明之子是否躲在黑暗裏？我們的光是否好像被無形的帕子遮住，表露不出來？那遮住我們，使我們不能發光的帕子是甚麼？是內心的自欺，對罪妥協，是在神面前有甚麼暗昧的事嗎？或是過於熱衷和追隨人的潮流呢？

    以色列人到現在心裏還有一個帕子，他們自持高傲偏見，使他們看不見神福音的真光。放下對基督的成見吧，敞開心靈迎接這個生命之光！

    主耶穌說：“你裏頭的光若黑暗了，那黑暗是何等大呢！”（太六：23）讓我們謙卑地打開心靈的門，讓光明之主，坐上我們心靈的寶座，終身在光明中事奉永生神。這正是神要賜給我們那有永遠榮光的“職事”啊！（有關精義和靈意的用法請查閱作者著作以經解經）


成聖需要工夫 / 潘國華

95.11
   第 60 期

成聖需要功夫

潘國華

讀經：哥林多後書第六章十四節至第七章一節

    聖經中有不少真理都包括兩部分：(1)神負責的部分；(2)人負責的部分。信徒千萬不要把這兩部分混淆，否則很多問題會產生出來。例如猶大在他的問安中寫道：“…寫信給那被召，在父神裏蒙愛，為耶穌基督保守的人…。”（猶1）據這裏顯示：信徒乃耶穌基督所保守的人。然而，猶大在他的書信中勉勵信徒要“保守自己常在神的愛中…。”（猶：21）在此看到神，人的合作，神負責祂的部分，人也要盡他的部分。

    至於成聖的真理亦然。在神的安排計劃中，祂必全然使信徒成聖（參帖前五：23-24），而在信徒的本分上來說，成聖是需要功夫的。本文集中保羅在哥林多後書六章第十四節到第七章一節的教訓，試從中找得成聖生活的真理和原則。

一．不相配，不相交（六：14-16）

    保羅開宗明義地指出：“你們和不信的原不相配，不要同負一軛…”（14節）。保羅在此直言不諱地提醒及警告信徒與不信者之“妥協危險”。他採用了一個在農業社會常用的辭──“軛”，來說明他的意思。而且保羅必定會聯想到舊約的話：“不可並用牛驢耕地。”（申二二：10）“不可叫你的牲畜與異類配合…。”（利一九：19）以上所指的舊約經文很可能是保羅寫這節經文的背後思想。

    保羅在此給予信徒一個廣泛的原則，其重點說明信徒與非信徒根本的不同。在神眼中，全世界只有兩大類人，一類是在亞當裏的，即不信主的“自然人”Natrual Man，而另一類是在基督裏的，即信主的人。基於信與不信者生命之截然不同，故此信徒就不可與非信徒有一些“軛下”或作“誓約下”的關係，例如通婚，合夥做生意，結拜兄弟或“死黨”等。然而，保羅在此並沒有暗示信徒要與非信徒隔離（參林前五：9-10）。他亦不是反對信徒與非信徒交往。他不許可的是信徒與非信徒建立“軛下”的關係；因為在“軛”的關係上，信徒不易逃避與世人妥協的危險。

    在這種“軛”的關係中，最重要的莫如婚姻的誓約。信徒與非信徒之所以不宜通婚，並非因為這是教會的傳統，而是聖經的明訓：“猶太人行事詭詐，並且在以色列和耶路撒冷中，行一件可憎的事。因為猶太人褻瀆耶和華所喜愛的聖潔，娶事奉外邦神的女子為妻…。”（瑪二：11）故此未婚信徒必須謹慎從事戀愛和嫁娶之事，千萬不要試探神。

    除了婚姻的誓約外，這“軛”的關係似乎亦包括親蜜的友誼。究竟信徒與非信徒可否有深交呢？從經文的決斷性可以有此推想。這節經文可直譯為：“要停止繼續與不信者同負不相配的軛”，這是一句命令。從聖經的整體來說，信徒不宜與非信徒有很深的交往，一方面基於信與不信者生命的迴異不同，人生目標，立場不同；而另方面基於信徒之生活和帶領。若信徒想尋求神的心意和帶領，除了聖經的真理，長者的指導外，最重要的是朋友的意見，若信徒最深交的朋友是不信者，那會防礙他長進和尋求神的旨意。保羅和雅各均在這方面提出警語（參提後二：22；雅四：4-6），信徒應特別注意。

    保羅不單指出信主者與不信者的不相配，他更以五個對立的名詞來解釋和加強他的意思。他的作用並非表演自己的文章，而是想將“信與不信者的對立”深印在讀者心版上。他所指的五個對立名詞如下：(1)“義和不義有甚麼相交呢？”(2)“光明和黑暗有甚麼相通呢？”(3)“基督和彼列有甚麼相和呢？”(4)“信主的和不信主的有甚麼相干呢？”(5)“神的殿和偶像有甚麼相同呢”？（14-16節）保羅所提的五個對立名詞和所發的五個問題，都是指向信主的和不信主的在本質上是對立的。

    故此，基於信與不信者之截然不同，信徒應多多思量其與不信者關係。當然這並不指完全與非信徒隔離，而是保持相當程度的分別，例如：思想上，意識形態上和世界觀上，信徒不宜與不信者通婚，合夥做生意及深交。求主指示。

二．當自潔，除污穢（六：17∼七：1）

    保羅不單指出信徒與非信徒間的不相容和矛盾，他更呼籲信徒“當自潔，除污穢”。保羅在此引述舊約聖經的話（17-18節）指示信徒持守聖經品格。

    信徒過成聖生活最重要之處，就是分別為聖。保羅引用先知呼籲以色列人從巴比倫出來的話，鼓勵信徒應分別為聖歸向神，預備自己去事奉神。巴比倫是一切敵擋神權勢的表徵，裏面充滿偶像，污穢，反叛神的文化和屬世之虛榮和淫慾。以色列人要從巴比倫出來才可事奉神。照樣，基督徒也要從世上各種罪惡，情慾，虛榮，世俗中分別出來，不與世俗同流合污，這樣才與神兒女的身分相稱，才可事奉永生神。

    保羅這句勸勉和警語對今日身處現代化都巿物質主義極盛之信徒，尤為貼切。保羅激勵信徒要脫離俗世的思想和追求，千萬不可沾不潔之物，一面事奉神，一面事奉金錢；應將心思裏的偶像撕碎！

    進一步保羅繼續說：“親愛的弟兄阿，我們既有這樣應許，就當潔淨自己，除去身體靈魂一切的污穢…。”（七：1）信徒既然領受神極大的應許和恩典──這應許包括神與我們來往和同住，祂稱我們為祂的子民，神更以自己作我們的父，以我們為祂的兒女──就要注目於與這應許相稱的生活，追求成聖的生活，聖潔的品格；不但“要自潔，脫離卑賤的事”（提後二：21），更要“除去身體靈魂一切的污穢”（林後七：1）。故此，信徒應將身心靈一切顯露的或內在的罪，完全清除。

三．敬畏神，得成聖（七：1下）

    當信徒除去身體靈魂一切的污穢之同時，更要積極地追求聖潔的品格。保羅建議說：“敬畏神，得以成聖。”（七：1）照原文直譯此句得：“藉着敬畏神去完成聖潔”。信徒成聖生活的基礎是建立在個人與神的交通和關係上。若要過成聖的生活，必須從靈交生活作起，應養成凡事敬畏神的態度，因為“敬畏神是我們堅固的城堡和安全”。今日的基督徒往往不曉得敬畏神之重要，我們忽略了對神存敬畏的心。希伯來書的作者鄭重地宣告說：“我們的神是烈火”，因此我們應以虔誠敬畏的心事奉神。（來一二：28-29）

結語：

    信徒過成聖的生活是需要付代價和下功夫的。本文所提出之三點只是起步而已。願望神按着祂的恩典，藉着祂的靈，激勵我們追求成聖的生活和聖潔的品格！


掃羅綜合疾徵 / 于中旻

95.11
   第 60 期

掃羅綜合疾徵

于中旻

    掃羅，這位以色列的“始皇帝”，也是聖經中的悲劇性人物。他是以色列的“尊榮者 ”，“ 大英雄”（撒下一：19）；但他也悲劇性的崩逝；他的王朝只傳到第二代。

    希臘古典文學中的悲劇性人物，性型裏面有一種“悲劇性缺失”（Tragic Flaw）， 叫作 Hamartia， 是導致其失敗的致命弱點。這個字，也是譯為“罪”的主要構成字。現代心理學家說，造成今天許多精神分裂症的主因之一，是擔心不能勝任的心理壓力。這種長久潛在的不安全感，使他儘想要有所表現，另一方面卻心存畏怯，正是外強中乾，這樣的感受長久侵蝕着他的根基，終久是全面垮下來。

    當然，這種人性裏面的缺失，唯一的救治方法，是將生命建立在主的根基上，完全信靠祂，是可以勝過的；“因為那在你們裏面的，比那在世界上的更大”（約壹四：4）。但如果不幸離開了主，就全然失敗。聖經中的掃羅，就是此類性型的代表人物。

外強中乾

    當撒母耳受神差遣，膏掃羅為王的時候，掃羅說：“我不是以色列支派中至小的便雅憫人嗎？我家不是便雅憫支派中至小的家嗎？”（撒上九：21）這雖然不是違背事實，這話聽來像是謙卑，但實在是出於自卑心理。那位“站在百姓中間，身體比眾民高過一頭”（撒上一○：23）的最高領袖，一生只講了這樣一次，是最初也是最後的一次；到他登上王座之後，他就不再承認這出身“不光榮”的事實了。

    大衛卻不是這樣﹒在少年至老年，他都記念神的恩典；知道自己不過如草，是神立約的恩典托住他，使他興盛。這樣，他既不自高，也沒有不安全感，只是如葡萄枝連在樹上，知道離了主甚麼都不能作。這是作好領袖必需的條件。

自我中心

    在被立為王之初，“神就賜給他一個新心”（撒上一○：9），掃羅也謙卑順從；“有神感動的一群人跟隨他”（撒上一○：26）。但作王之後，掃羅慢慢的以自我為中心了。在遇到戰爭將臨，外面的壓力加大，心裏的自卑懼怯就來了；可惜，他沒有在懼怯的時候倚靠神。於是，一方面自卑，一方面自我中心，就作出糊塗事，“勉強獻上燔祭”（撒上一三：12 ）。這真說出掃羅當時心中的情態。以後，居然打了幾次勝仗（實在是掃羅的不幸），他以“救星”，“太陽”自命的心理，慢慢高漲起來，使他更難降卑，更以自己為中心了。於是，“掃羅遇見有能力的人或勇士，都招募了來跟隨他”（撒上一四：47-52）。就這樣，屬神的以色列國度，變成了掃羅王朝。今天，作領袖的不也容易陷入同樣的錯誤，把神的聖工變成自己的事業嗎？

    掃羅越是自我中心，越失去眾人的向心力，而致眾叛親離，連他同族的便雅憫人也歸附了大衛（見代上一二：1-2）。以至掃羅的女兒米甲和兒子約拿單，也都愛大衛（見撒上一八：3-4，28）這是自我中心的領袖的悲哀。

    大衛卻完全相反。在跟非利士人的戰爭中，他故鄉伯利恆給敵軍佔領了。大衛想起故里井泉的水，覺得非常清冽甘甜。有“三個勇士闖過非利士人的營盤，從伯利恆城門旁的井裏打水，拿來奉給大衛。他卻不肯喝，將水奠在耶和華面前說：‘耶和華啊！這三個人冒死去打水，這水好像他們的血一般，我斷不敢喝。’如此大衛不肯喝。”（撒下二三：13-17）為甚麼大衛不敢喝那水呢？因為血是該澆奠獻給耶和華的；因此，他將水澆奠在耶和華面前。大衛不以自己為中心，不願自己受人崇拜，而願神得榮耀。這是多麼可敬的存心啊！

違逆神旨

    一個自我中心的人，最難為神使用了。更可惜的是，有為的領袖，最容易成為自我中 心的人。這就是撒母耳為掃羅悲傷的原因。有誰願見到，自己所期望的人，竟自我毀滅了 呢？為了以色列的前途，為了掃羅，撒母耳怎能不傷心？

    在神命令他去滅盡亞瑪力人的事上，掃羅的劣性畢露了。他違背神命，留下了亞瑪力王亞甲，和上好的牲畜；然後去迦密立紀念碑，表揚自己偉大的勝利。撒母耳指責他，宣佈了“因為你厭棄耶和華的命令，耶和華也厭棄你作以色列王…將這國賜與比你更好的人”，就是合神心意的大衛（撒上一五：22-28，35）。這樣，掃羅的不安全感更加深了，也加強了他背逆的行動，以除去大衛為念。掃羅背逆神，卻從他兒子約拿單的行動上返照自己的面容，稱約拿單為“頑梗背逆之婦人所生的”，因為約拿單不跟他合作向神爭取家天下的國位（見撒上二○：30-31）。

    在權位得失上，真可以考驗人對神順服與否。大衛在他兒子押沙龍起兵革命的時候，倉卒逃難。他不單沒有搶運金銀寶物，連祭司抬約櫃來要追隨他的時候，他也不要。“王對撒督說：‘你將神的約櫃抬回城去。我若在耶和華眼前蒙恩，祂必使我回來，再見約櫃和祂的居所。倘若祂說：“我不喜悅你”，看哪！我在這裏，願祂憑自己的意旨待我。’ ”（撒下一五：25-26）。這是何等的順從！

    以利亞在他忠勇且轟轟烈烈的工作之後，神竟說使用他的時期要結束了，要他準備辦交代：“膏哈薛作亞蘭王；又膏寧示的孫子耶戶作以色列王；並膏亞伯米何拉人沙法的兒子以利沙作先知接續你。”（王上一九：15-16）以利亞忠心負責到底，並沒有像掃羅的拒絕交棒。以利亞還再執行神的命令，去面責惡王亞哈（見王上二一章）。這又是何等的心志！

    有個羅馬斯多亞哲人皇帝奧瑞流（Marcus Aurelius, 121-180）在年暮將亡時，衛士向他問當日的口令，奧瑞流說：“去問上升的旭日，我已是夕陽將墜！”（“旭日”指新皇帝Commodus）如果掃羅對大衛有這樣的態度，那將是極好的事；但掃羅定意毀滅人民仰望的旭日，寧任以色列國陷於漫長的黑夜。

狹心善妒

    從常理我們就可以知道，作領袖的人需要有被領的群眾。但可惜，不少作領袖的人，只想高出人上，卻盡量排抑下面的人，特別是那些有可能接替他的人。

    保羅有作好領袖的品質，因為他會欣賞後進。有人計數在保羅書信中，他分別提到大約一百人的名字，有好些是說到他們個人的好處，記念他們。在改教運動時代，馬丁路德對他的後進墨蘭頓（Philip Melanchthon, 1497-1560）極為欣賞，有不止一次的說墨蘭頓的學問比自己好，並不忌嫉。想想看，掃羅曾說過甚麼人的好話嗎？

    但掃羅不知道這個簡單的道理。這是最缺乏王者氣度的顯證。在大衛殺死歌利亞之後，以色列舉國歡騰，只有一個人不快樂，誰想到那人竟是他們的最高領袖掃羅！為甚麼？只因為眾婦女舞蹈唱和說：“掃羅殺死千千，大衛殺死萬萬！”因此，他的不安全感來了：“只剩下王位沒有給他了。”這一句最可哀的話，注定了他的前途：“從這日起，掃羅就怒視大衛。”從這日起，惡魔開始臨到他。大衛打勝仗，掃羅王就妒火高漲，惡魔就來（見撒上一八：10，一九：8-9），甚至作王的掃羅，立心要除去那精明能幹又忠勇過人，且是他女婿的大衛（撒上一八：28-30）！形成了明顯的陣線：耶和華與大衛同在，掃羅就甘願與魔鬼站在一邊。

    嫉妒是最卑鄙的罪，對領袖更是致命的罪。嫉妒不是因為自己沒有甚麼而有不快感，是因為別人有甚麼而不快。可惜，現今仍然有這樣的領袖出現。

    大衛最顯著光耀的品德，就是他欣賞別人，記念別人的好處。他不僅愛約拿單，記念約拿單的後裔；他也記念亞撒黑（見代上二七：7）。這跟掃羅有多麼大的差別！

孤立自危

    逼走了女婿和神膏立的大衛，女兒和兒子又都不與他同心，像別的獨裁者一樣，掃羅真成了獨夫，他連個愛人，同志也沒有，不安全感的魅影威脅着他的心靈，情形真是可憐。請聽獨夫的悲鳴：“便雅憫人哪！你們要聽我的話：耶西的兒子能將田地和葡萄園賜給你們各人嗎？能立你們作千夫長百夫長嗎？你們竟都結黨害我！我的兒子與耶西的兒子結盟的時候，無人告訴我；我的兒子挑唆我的臣子謀害我，就如今日的光景，也無人告訴我，為我憂慮！”（撒上二二：7-8）

    在這個“被迫害”者的幻想裏，掃羅還記得他剩下的兩樣東西：權和錢！他當然忘記了他是神的管家；現在他使用所掌握的，用錢財和地位來重賞徵求告密：打小報告者有賞 ！

    掃羅的話是對本族便雅憫人說的。那知周圍的人是一片靜默。以東人多益說話了。他報告挪伯的祭司亞希米勒供應大衛需要的事。等祭司全族召來的時候，王下令屠殺，左右的人竟沒有一個肯聽王的亂命下手。這對於獨裁者是多麼可怕的事！證明了眾叛親離。還是以東人多益執行王的命令（見撒上二二：6-19）。倒行逆施的領袖，驅逐了正人君子，只有圖利謀位的小人與他在一起；他就利用他們進行整肅鬥爭。誰與掃羅同心呢？得到大衛救助保護之恩的基伊拉人和西弗人（見撒上二三：5，12，19）反而為巴結掃羅迫害大衛，真是物以類聚。自然這是掃羅鼓勵提倡只圖近利不顧原則的結果。

    大衛是好領袖，因為他注重道德原則，不看眼前的政治利益。亞瑪力人的逃兵，假報殺死掃羅來邀功（見撒下一：1-16）；利甲和巴拿暗殺了掃羅的兒子伊施波設，以為是為大衛除去敵人可以得賞；但大衛把這種不忠虛謊的人處以死刑。這是作領袖的原則，不獎勵惡人。

離神交鬼

    沒有道德原則的領袖，也不會堅持信仰原則。在平順的時候，或許還可以有口頭上的廉價信仰，遇到危難考驗，就顯出其言不顧行了。得罪人的，也得罪神。那一套“將士用命”，“萬眾一心”，“保衛以色列”之類的口號，自己聽起來也嫌空洞。面對非利士聚集的軍旅，掃羅當年的勇氣消失了，不安全感完全征服了他。掃羅“就懼怕，心中發顫”連身先士卒逃跑的本事都沒有了。可憐暮年的掃羅，老朽昏庸，勇於打內戰，追趕大衛，卻怯於面對非利士敵軍。

    白髮蒼蒼的掃羅，自廢禁止交鬼的命令，去見隱多珥的女巫（撒上二八章）。聖經記載掃羅自卑自賤的結局：“這樣，掃羅死了；因為他干犯耶和華，沒有遵守耶和華的命；又因他求問交鬼的婦人，沒有求問耶和華，所以耶和華使他被殺，把國歸於耶西的兒子大衛。”（代上一○：13-14）

    在這裏，我們會發問：為甚麼說“沒有求問耶和華”呢？撒母耳記上第二十八章，明明記着他求問耶和華，是神不再藉先知或夢回答他呀！（撒上二八：6，15）這裏說“不再”，是指他從前有求問神的經驗；現在不能怪神不理他，就轉而投鬼。領袖要知道，與神交 通的攔阻，是因為他有罪和自私，神才掩面不聽他的禱告。正確的辦法是認罪悔改轉離罪惡，不是轉而交鬼，自尋滅亡。

    再看大衛，在發現自己與神阻隔的時候，他一定要尋得神（詩三二：1-6）如果是犯了罪，肯認罪悔改（詩五一：1）。他知道自己離了神甚麼都不能作，所以他堅持與神交通。大衛是合神心意的人。

    今天教會的問題，是領袖的問題。這是一個缺乏屬靈領袖的時代。求主治好有掃羅綜合症的領袖，興起與大衛一樣合神心意的領袖來，治理神的羊群，作群羊的榜樣。


平安夜暢想 / 王人義

95.11
   第 60 期

平安夜暢想

讀馬太福音十章三十四至三十九節有感

王人義

    多年前的一個聖誕夜，教堂裏擠滿了一些好奇的人。教堂還是昔日的樣子，只是在不同的地方點綴着一些有關主耶穌降生的圖畫和配着燈光的小瓷人擺件。隨着人流，我挪到那裝飾成小馬棚的瓷人擺件面前。這些小型裝飾物自然不是甚麼高超的藝術品，無非標示 着耶穌降生這個對大多數人來說，陌生而又遙遠的故事，所以，人們只留下隨意的一瞥而後又自然地加入繼續前行的人流。我卻被那小擺設旁邊緊緊圍着的幾個老太太吸引住了，她們輕聲地向周圍的圍觀者講着耶穌降生的故事，她們佈滿縐紋的臉，密密地編織進那麼多的安祥與平和，她們眼睛中閃爍着的溫柔讓我感受到溫暖和平靜。我雖然沒有聽她們講述故事，卻從她們透着喜樂與平安的生命表露之中獲得一種感動，因為那種生命的表露對我來說，是一種陌生的表達，我的直覺告訴我，那絕不是“老來若童”的無邪與單純，那是覆蓋在滄桑之上的華光。

    主恩帶領我，使我從迷途走進祂的國度。十載信仰歷程，八載事奉道路，以為是愉快享受的人生選擇，本來是像小白楊一樣，熱情向上的心卻被殘酷的現實壓彎了。妻離子散算是一種苦難吧！軟弱的心，常常獨自的咀嚼着這份痛楚，這份寂寞。雖然仍在事奉的崗位上攀爬，可是心中常常帶着這無法與人分享的隱痛，無數次無聲的疾呼，“主啊，請賜我一片屬於我的安寧！”

    像所有的基督徒一樣，我喜歡聖誕節，聖誕夜坐在教堂後排的椅子上，在教堂和平安的氣氛之中，隨着管風琴悠揚的樂聲，和着詩班和諧的音韻唱着：“平安夜…”

    “平安夜，聖善夜…”每每我都像一個受傷的孩子，在賜平安的父神懷中暗暗的哭泣，心中雖然仍帶着往日的傷痛，而在心中升起的卻是無法言喻的真正的平安。平安本不是一帆風順的太平，而是在狂風巨浪之中，經歷千辛萬苦之後有主同在的踏實與享受。我開始懂得了，那年聖誕夜看到的幾個滿臉刻着歲月痕跡的老姊妹，她們眼光中流露出來的是真正的和平，於是也更懂得了主耶穌所說，“你們不要想，我來是叫地上太平…”

    曾幾何時，世界在愈來愈動蕩之中崩析。國家與國家之間的緊張，民族與民族之間的矛盾，使世界向墮落中傾斜。“我來並不是叫地上太平，乃是叫地上動刀兵。”從主降生到現在，世界的“王”像捲起的颱風把世界扭曲。正義在呻吟，被鞭笞，黑暗在彌漫，在逼迫着善良的人們，世界愈來愈呈現出末世的光景。然而，與此同時，神聖的力量在凝聚，在信徒們的苦難與壓迫之中昇華。它源於神的寶座，透過信徒的心靈，湧上他們的眼眸，這就是平安。“黑雲壓城城欲摧”，縱使世界在驚天動地的變化之中，基督徒仍然因為有神同在而顯得踏實，因為有神同在而擁有安寧。神的應許成了他們腳下的光，他們義無反顧的踏着世界的荊棘路，充滿信心地走向永恒。

    曾幾何時，家庭也在愈來愈複雜的變遷中墜落。“因為我來是叫人與父親生疏，女兒與母親生疏，媳婦與婆婆生疏。人的仇敵就是自己家裏的人。”隨着世界的墮落，家庭也在個人至上，盲目自由之社會中逐漸解體，金錢崇拜更把愈來愈脆弱的家庭關係推向崩潰的邊緣。社會人士被這些愈來愈現實的世界潮流追趕得瘋狂。以神為中心的基督徒成了社會的尤物，自家的兄妹以他們不合時代的節拍而嘲笑他們，父母因他們不識時務而催逼他們，親友因他們兩袖清風而疏遠他們，他們彷彿被時代拋棄，被社會拋棄，被家庭拋棄。然而，他們堅定的信念使他們自己被神所擁抱，疲憊受傷的靈魂被神所擁抱。這是怎樣的安全感，幸福感！以神為父，以主為友，使基督徒無論走在何處，無論在何種環境之中，都因有父神同在而顯得無限充實，這有父神同在的充實就是平安。這平安從那平安夜降臨，並且在基督徒的心靈中漫延。

    “愛父母過於愛我的，不配作我的門徒；愛兒女過於愛我的，不配作我的門徒；不背着他的十字架跟從我的，也不配作我的門徒。”主這樣呼喚着祂的跟隨者。主強調的不是基督徒拋棄家庭對神的追隨，而是要求人怎樣以自己的生命為支點，擺正神在生命之中為首的位置。在親人與神之間，我們還有甚麼別的選擇呢？是誰曾像神這樣創造了我們，無私地把自己屬靈的生命賜予我們，為了救贖我們，又讓自己的獨生子走上十字架，為成就對人類的救恩而成為活祭？主啊，讓我背起我的十字架跟隨你，讓我背着我的十字架沿着主所走過的道路把它樹立在各各他山上，因為我知道：“得着生命的，將要失喪生命；為主（我）失喪生命的，將要得着生命。”主啊，我在各各他的十字架上向你眺望，生命的得失，完全在你手中，得便是失，失便是得，這既是挑戰，也是應許。我在這挑戰之下接受應許，把這應許抱在胸前就是平安，把它昭示在眼前就是喜樂。


與主一同受苦 / 陳宇澄

95.11
   第 60 期

與主一同受苦

陳宇澄

    “我們受患難呢！是為叫你們得安慰，得拯救；我們得安慰呢！也是叫你們得安慰。 這安慰能叫你們忍受我們所受的那樣苦楚。我們為你們所存的盼望是確定的，因為知道你們既是同受苦楚，也必同得安慰。”（林後一：6-7）

    一．當今傳道人多講在天國與主一同享樂，少講在地上與主一同受苦。“惟有神的恩賜， 在我們的主基督耶穌裏，乃是永生。”（羅六：23）這節聖經是一般傳道人喜歡講，而多數信徒喜歡聽的。因為人的本性貪圖安逸，多福，多壽，基督徒是人，也不免貪求容易，舒服度日。世人接受了神的救恩，從罪裏釋放，從此平安喜樂，無災無難，不愁衣食，追求世上的享受；餘下的一點時間上教堂，奉獻扺稅的支票；如果有孩子，孩子個個都健康聰明，上著名的大學，為下一代祈福；自己到年老退休，依靠保險，優哉悠哉，一帆風順，直到升天，其間毫無苦難。如果稍稍有一點，就祈求把苦難移 去，稱心滿意。以為如此就是信主得救的全部了。這樣的光景，與我們老祖母燒香求神，避凶就吉，積德修福，保佑平安的情形，有甚麼不同呢？

    二．基督徒蒙恩得救便跟從主，與主同負一軛，一同與主享受平安喜樂，同時必要與主一同受苦。“你們蒙恩，不但得以信服基督，並要為主受苦。”（腓一：29）傳福音講天國喜樂的時候，忽然一變而要基督徒為主受苦，乍聽之下，恐怕不少的人心中疑懼！但是簡單的福音都有深意在裏面，神的話奇妙有力，說：“為主受苦”！又應許“必得安慰”，“必要親自成全我們”。換句話說，要得着真正的平安喜樂和永遠的榮耀，必先經過地上的苦難。因為我們已認識基督復活的大能──“曉得和祂一同受苦，效法祂的死。”（腓三：10）因為我們要宣揚主的福音──“為我的名必須受許多的苦難”（徒九：16）；因為我們必須敵擋末世背道行惡的人──“凡立志在基督耶穌 裏敬虔度日的，也都要受逼迫”（提後三：12）。

    三．當我們一有了為主受苦的心志，就認識主復活的大能，跟隨主，傳主的福音，更戮力敵擋背道行惡的人，對於種種苦難的來臨，沒有恐懼。“現在我為你們受苦，倒覺得喜樂。”（西一：24）彼得說：“…倒要歡喜，因為你們是與基督一同受苦。”（彼前四：13）又說：“在世上的眾弟兄，也是經歷這樣的苦難，那賜諸般恩典的神，曾在基督裏召你們，得享祂永遠的榮耀，等你們暫受苦難之後，必要親自成全你們，堅固你們，賜力量給你們。”（彼前五：9-10）苦難是基督徒的本分，也是職分。

    四．弟兄姊妹啊！你是否正為主耶穌基督復活的大能作見證而受苦？你是否正因宣揚主耶穌基督的福音而遭受逼迫？你是否正勇敢地敵擋背道行惡的人而遭受苦難？心中時刻細數為主所受的苦難多少，就可衡量喜樂的程度如何。如果心中不夠喜樂，那必然在主耶穌基督裏虧欠了甚麼苦楚，在為主受苦的事上躲避太遠太久了。

    五．感謝主，把我們從世界裏揀選出來，歸與主，有分與主一同受苦，隨時有力量準備好。苦難來臨，毫不意外，知道暫時的苦難一過，必得安慰。把受苦的見證去安慰那遭受各樣患難的人，共享喜樂。“我想現在的苦楚若比起將來要顯於我們的榮耀，就不足介意了。”（羅八：18）如果一天沒有苦難來臨，平平安安，就沒有見證麼？有，因為心中有裝備，力量充沛，安慰的言語在耳，更顯得分外的喜樂。感謝主的恩典，讚美主的榮耀的時候，有更多更美的見證。“我們既多受基督的苦楚，就靠基督多得安慰。”（林後：一 5）如此，我們豈不渴望有更多的苦難來臨，與主一同受苦而得安慰 ，並且我們的信心因試驗以後比精金更加寶貴麼？


為我們的遠航壯行 / 編輯室

95.11
   第 60 期

為我們的遠航壯行
神學畢業生訪談錄

編輯室

    告別（朗誦）

    男：遠航的船又要離港了
        再也沒有了波濤上弄潮的逸情

     女：遠航的船就要離港了
        沉甸甸裝滿了再也不浪漫的憧憬

    男：沉重的是肩頭的擔子
        使之沉穩的卻是那不變的心

     女：沉重的是漫長的生命腳步
        使之沉穩的卻是那必然在前的引領

     男：徘徊嗎？

     女：惆悵嗎？

     男：傷感嗎？

     女：茫然嗎？

     男，女： 那是船尾翻起的滾滾浪花，且化着深深的禱告和祝福， 在我們的生命之中永遠的滾動，為我們的遠航壯行。

    編者按：早幾個月讀過某神學院畢業生的一首小小的朗誦詩，印象頗深。今次，偶然碰到這所學院應界畢業生中的一位，知道他是我刊在該校眾多讀者中的一位，倍覺親切。我們就圍繞着那首小詩聊起來。

    訪：我讀過你們在一次畢業慶典上的朗誦小詩“告別”，想必你也讀過的，請問，你們為甚麼要用“離港”來表達你們畢業的心情呢？

    畢：在事奉的道路上，畢業不是我們事奉的開始，而是我們事奉的又一里程。所以，就像一艘經過修整，裝滿燃料的船一樣，又一次的“啟航”，投入新的事奉崗位。

    訪：其中有一句說：“沉甸甸裝滿了再也不浪漫的憧憬”是甚麼意思？

    畢：畢業對於好多年輕人來說是頗有些浪漫色彩的，“未來的工程師”，“未來的科學家”，大家內心裏裝滿了一些改天換地的理想。可是，對我們神學生來說卻不是這樣。我們也激動，也滿有理想，但這些都與踏踏實實做主僕人的心志聯系在一起。我們只有踏踏實實，勤勤懇懇地做眾人的僕人，才可能使自己成為神對世人祝福的管道，這是非常實際的，扎實的，有時候也是要吃苦的。

    訪：是啊，這樣我就更加理解為甚麼你們形容你們肩頭的擔子是沉重的，你們生命的腳步是沉重的了。為了實現你們的理想，的確有許多艱苦的工作等着你們去做，有許多艱難的道路等着你們去走啊！即使這樣，為甚麼你們又有“徘徊”，“惆悵”，“傷感”，“茫然”這樣的感受呢？

    畢：事奉的道路是艱苦的，在事奉的里程之中也有許多的未知因素，這些東西都可能對大家形成壓力。對於那些立志到偏遠的國家和地區從事宣教工作的同學來說，面對的挑戰就更具體，更大。我們是普通的人，在困難和壓力面前一樣會有軟弱，這一切都會成為我們生活中經常翻起的浪花。但神的祝福會在我們軟弱的時候顯得更加豐滿，在我們的生命之中不斷地激勵與鞭策我們。總而言之，神的祝福將成為我們前進的動力，是神親自為我們壯行。

    由於篇幅的原因，訪談記錄就節選到此。作為神學畢業生，他們將要面對的工作是繁重的，面對的挑戰也是巨大的。正如他們自己所確信的那樣，神的引導會成為他們生命的祝福，為他們的“遠航”壯行。


潮退拾思 / 張國定

95.11
   第 60 期

潮退拾思

張國定

    潮漲潮退，日常事也。潮漲時，往往感到機會處處。一旦潮水消退，頓然驚見一無所穫。好像是用了破損的漁網，整天整夜的勞碌，或甚至是一世勞碌，到頭來而一無所獲！在指縫間溜走了無數的機會，荒廢了寶貴光陰，留下了一片空白的生命。我以潮汐喻人生，機會來而復去，總覺兩手空空，身體疲累，心靈低落如潮退！

    這就是（主耶穌受難之後）門徒的寫照。整夜勞碌一無所獲，陰暗的黑夜不能蓋過他們的失望，浪潮更沒有帶走他們的嘆息。他們已經跟隨了耶穌三年之久，原以為可以與主同坐寶座，至尊至榮，現在似乎一切化為烏有。若說重操故業！不單漁網空空，甚至連生命也都是空白一片！傳道者說得好，“虛空的虛空，萬事都是虛空”，一天忙到晚有甚麼好處呢？

    試想你也在其中。驚見浪潮突然消退，而孑然一身。整夜勞碌無所獲，疲累不堪待黎明。這實在不是門徒第一次的經驗了！“天將亮的時候，耶穌站在岸上。”（約二一：4）黎明前一刻最為黑暗，曙光突然湧現，碧海藍天。祂佇立在低迷的晨霧裏，雖則容易忽略 ，但祂確在那裏。耶穌佇立岸邊，耐性地等着，慈愛地向門徒招手。他們在幽暗和絕望中， 主呼喚他們的名字。潮水退去岸邊現，耶穌佇候那裏。門徒毅然隨着主走進新的一天，新的機會，新的人生。這是你和我的寫照嗎？在我們人生的幽谷和黑暗中，祂在那裏。濃霧雖似蓋過了祂的身影，但是祂確站在那裏，溫柔地向我們招手呼喚。祂如晨光出現撥走了黑暗，祂走進我們的生命。站在幽暗的岸邊，嘆息疲累的就是我們嗎？晨光已臨，讓主的恩惠消去我們的眾罪和憂傷，進到新的天地與神有新的聯繫和交往吧！

    看看祂在你身邊。每一次潮退，祂佇立岸邊。黑暗最深，就是曙光即現之時。有沒有睜開眼睛察看祂的所在呢？祂確實等候在那潮水與岸之間，在黑夜轉為晨光之際，在時空和永恆裏與我們相會。祂按名呼喚着你與我，要與我們會面。讓我們回轉，復甦，更新迎向祂。

    主啊！打開我雙眼，讓我能看見你與我同在。

    潮退潮漲，主在等候。


第 61 期 - 96.1

96.1
   第 61 期
作者
登山寶訓－永遠的訓導 | 編輯室
登山寶訓論施捨 | 邵慶彰
主耶穌的“寶訓”與摩西教導的對比 | 區應毓
“八福”的關係 | 郭文池
福中之福 | 李保羅
“登山寶訓”中的行為規範問題 | 王人義
世上的光－虛心的人 | 胡問憲
非洲宣教見證：祈求就得着 | 薛玉光
“我們在天上的父” | 金約翰


登山寶訓－永遠的訓導 / 編輯室

96.1
   第 61 期

登山寶訓－永遠的訓導

編輯室

    “登山寶訓”是主基督橫貫歷史，對門徒在生命的內容與生活的表現上，應具備的基本素質的規範化教導，它是得救之人得生命之後藉聖靈帶領應有的生命表達。在“寶訓” 之中，主耶穌以神至高無上的口吻，把一個基督徒應有的生命美德教訓給我們，祂的“寶訓”成為照耀我們基督徒以心帶行的金燈臺，是基督徒必須日日追求生命長進的必然原因 。

    毫無疑問，“登山寶訓”是主對其門徒的教誨，“寶訓”被記載在馬太福音和路加福音兩本書中。從兩本書的記載方式來看，它們遵循着一個共同的表達形式，即從主耶穌的降生，受洗，受試探，傳福音，召門徒並對門徒施教。或許我們可以不把“寶訓”的內容看作是一個人之所以能成為一個門徒的必然條件，但卻是每一位被稱為門徒的人應有的，自然的生命表達。所謂“學像基督”就是在每一個基督徒的新生命之中自然形成 。在主恩的澆灌之下，門徒竭力追求生命的更新是新生命的必然表現，也是主對門徒的當然要求。所以，選定門徒之後，主在門徒的用心與行事上立定這樣一個方向，旨在指引他們活出像主自己一樣的生命。從該段記錄內容的邏輯關係來看也可以看出是直接對門徒的教訓，這裏說：“既已坐下，門徒到他跟前來，他就開口教訓他們…”雖然聽眾中還有其他的人，但門徒卻是主說話的主要對象。另外，如果以主在教訓中的指代與稱謂來看就更清楚了。主說：“人若因我辱罵你們…逼迫你們…你們是世上的鹽…你們的光也當這樣照在人前…”都說明“寶訓”是指着門徒說的。

    “寶訓”是基於主耶穌兩句宣言：“莫想我來要廢掉律法和先知；我來不是要廢掉，乃是要成全”而展開的。祂要求門徒必須具備“勝過法利賽人的義”，顯然這是指着基督徒內在生命而言的，強調基督徒內裏的更新，以便把主耶穌賜予的新生命自然地彰顯出來。說到這裏，有些人會這樣想：既然主耶穌不是為了廢除律法而來，就讓我們按律法的原則行事好了，可是為甚麼主又花了這麼大的篇幅重申這些原則呢？這裏我們有幾點必須加以分述。

    一．主耶穌不但成全律法和先知所預言的信息，而且還把律法的實意表明出來，律法的真意本不是屬世的法律，人對人的規條，只重人對社會的責任及義務，而是神以律法為紐帶以建立起神與人的牢固關係，在這紐帶的另一頭，神把自己牢牢地栓在自己應履行的諾言之上。神是靈，人要與神建主起這種牢不可破的雙方關係，單靠行為是不足夠的，人的行為應是建立在“心靈與誠實”之上的行為。以色列人的信仰實踐中，“心靈與誠實”被形式上的敬虔所掩蓋了，律法的條款成了為人定罪的工具，人因此而被歸劃到罪中。主以自己的生命揭示了人必須以“心靈與誠實”敬拜上帝的真理，而對行為上的善，把它看成是生命內在的必然外展，而不是基督徒刻苦己心，竭力追求所能達到的，一位信上帝的人，他信心的外展必然愛神的保守。

    二．主耶穌的“寶訓”有着一個非常重要的前提，這就是主恩典的應許。“寶訓”之始，主耶穌以“八福”總概了他的教訓，這“八福”之中，每一個福分實際上就是一個應許，是神對每一個在主內潛心追求的最高許諾。這應許把在律法之下刻苦於行為終不得完善的人解放出來，從而從生命的改變中來實現自己“有福”的人生，把神恩典的應許變 成今天的已有的現實和未來更美，更豐富的現實。

    對照舊約律法的形成過程，我們有一個有趣的發現，摩西為以色列人設立律法的時候是在山上（西乃山），主耶穌教訓門徒其生活行為準則的時候也在山上。前者把神的民圈在律法之下，後者把神的民從律法的捆鎖之中解放出來。以恩典為前提，以生命為應許，以心靈追求為原則。律法作為神為祂的子民定立的道德行為的律不論在新約時期還是在舊約時期都是一樣的，律法所定罪的，福音同樣定罪（提前一：8-11）；因着律法，我們知道不能靠律法得救（雅二：10）；因着福音，我們知道我們靠恩典而得救（弗二：8-9）。於是 我們信靠福音，不靠律法（羅三：28）。這並不意味着律法被廢除，而是因主耶穌的“成全”使律法在恩典的光照之下，賦予其生命意義。律法雖然仍然發揮着使人知罪的功效（羅三：21），但在主的恩典之下，凡聽見祂的話就去行的，必然得到從天上來的能力與智慧， 在行往天路的道路上潛心追求，以心靈追求神的國，以行為成就神的義，這樣的矢志追隨者也必然在主的應許之上為自己的生命打下堅實的根基（太七：24-25）。


登山寶訓論施捨 / 邵慶彰

96.1
   第 61 期

登山寶訓論施捨

邵慶彰

    一．世人以擁有金錢多少為地位，勢力的估計；天國以基督徒對金錢的看法，用錢的態度為其靈性深淺的溫度計。

    二．同樣是施捨，世人看人施捨多少；天國卻要看人施捨的動機何在？施捨予人與自己收入的比例多少？施捨有無犧牲成分？

    三．施捨是基督徒的本分；富者固然當施捨，貧者一樣須奉獻；先求上帝的國與義者，所需用的東西天父是知道的，必使你毫無缺欠。

    四．一個人不能事奉兩主，上帝是你的主人呢？還是金錢操縱你的一切？

    五．你施捨是故意叫人看見好呢？還是行在暗中，讓天父在暗中察看好？

    六．施捨時左手不知右手所作的，就是施恩給人時不要念念不忘，更不要打如意算盤，看看可由施捨中得到甚麼利益。

    七．施恩給人是天父兒子性情之自然表現。真真悔改，有上主新生命者，其錢包也會悔改。不是汲汲於收入，是甘心樂意多方的奉獻。

（節錄於默想集頁19，邵慶彰編著。蒙校園書房出版社允准轉載，謹此致謝。）


主耶穌的“寶訓”與摩西教導的對比 / 區應毓

96.1
   第 61 期

主耶穌的“寶訓”與摩西教導的對比

區應毓

    馬太福音書所記載的山上寶訓，開宗明義地引伸主耶穌“上了山，既已坐下…就開口教訓…”。（太五：1-2）

    簡短的幾個動詞，就將主耶穌的教訓與舊約的摩西頒發律法的情景作出了一個比較。希臘文的“上”字（anabaino）也就是舊約聖經七十士希臘譯本，曾多次使用來形容摩西 上西乃山領受神的律法，然後向以色列人傳講的。“上了山”（eistooros）也是相同地形容何烈山的經歷（出一九：3，12；二四：15，18；三四：1，4）。

    由此可見，當馬太書寫此福音書時，他是希望讀者能夠聯想此兩件重要的事件，並且加以對比。留心細讀聖經的人必會發現舊約的結束時，在瑪拉基書最後一段，就是闡述摩 西在何烈山為以色列人頒下種種的律法，然後當耶和華大而可畏的日子未到以前，必先有以利亞的出現，人的心要回轉，免得咒詛來到遍地（瑪四：4-6）。

    雖然，當新約開展等信息時，以利亞般的先驅施洗約翰來臨了。然後，主耶穌正如摩西一樣，上了山傳講神的說話，祂開口的第一句不是咒詛，乃是說福。這兩件事的對比是 十分鮮明的，摩西在西乃山上所領受的律法只能叫人知罪，指出救恩的需要。律法顯明罪的審判，咒詛因為人的犯罪乃是必然的事實。

    但是，當主耶穌照到世上時，祂在錫安山上引進世人的是救恩，在加利利岸邊的山上所頒發的是祝福。律法只是在負面上顯明罪的實在；但是，主耶穌乃是於正面上成全了律 法的要求。因着祂被掛在木頭上，親身擔當了我們的罪，接受了律法的咒詛；故此，我們這些在罪上死的人，可以在義上活（彼前二：24）。

拉比與耶穌之對比

    馬太記載主耶穌“既已坐下，門徒到祂跟前來，祂就開口教訓他們說”（太五：1）。

    一般的解經家都認為坐下來的教導，是當時的習俗，猶大會堂中常有坐高位的拉比發言教訓（太二三：2；二六：55；路四：20）。但是，瞭解猶太教的人會發現第一世紀初期，猶太會堂裏的教導或宣讀聖經，總是站着發言的。猶太教的經典 “他默”（Talmud），明顯地指出“我們的拉比如此教導：自摩西至拉比迦瑪列，律法的傳授總是站着教導的。後來，當拉比迦瑪列死後，人們才坐着學習”（註一）。迦瑪列就是使徒行傳第二十二章三節所記載的那位保羅的老師，他是生於第一世紀後期的人物。故此，有些學者否定了馬太所記述的正確性（註二）。

    耶穌基督坐着教訓門徒並非當時猶太教拉比的習俗，乃是祂選擇如此作（太一三：2；二四：3；二六：55；路四：20；五：3）。這實在是意義深長，不可以單用時下的習俗來解釋。

    “既已坐下”的希臘文結構（kai kathisantos autou）是馬太所常用的。在第十三章四十八節講，耶穌指出天國好像撒網的人；將網拉上岸，“坐下”，揀出好與壞的器皿來。此處指出坐下來作審判。在十九章二十八節裏，主耶穌指出到復興的時候，人子“坐下”祂的榮耀寶座上審判以色列。二十五章三十一節又宣告，當人子在祂榮耀裏，同着眾天使降臨的時候， 要“坐在”祂榮耀的寶座上。再者，當西庇太兒子的母親懇求耶穌叫她的兩個兒子，一個“坐在”主的左邊，一個“坐在”右邊，很明顯是指着權柄來講的（太二○：21，23）。

    歸納以上的觀察，馬太形容主耶穌坐着教訓門徒，乃是強調祂的權柄尊貴，祂是那位人子坐在祂的榮耀裏向世人開口啟示有關天國子民的生活標準。

猶太人與耶穌之對比

    馬太將劈地直言，祂開口教訓門徒說（anoixato stoma），此措詞在十三章三十五節中曾出現：“我要開口用比喻”（此句引用詩篇七十八篇二節）。這語句是希伯來的常用語，約伯記三十三章二節記述神向約伯啟示：“我現在開口，用舌發言”（參但一○：16）。由此可見，主耶穌開口發言，實在是在祂榮耀的權能裏，向人啟示，祂所頒發神國子民生活的準則，與摩西所領受耶和華的律法，皆有相等的權威。

    可惜，當時的猶太人中卻有四類的人，特有四種不同的編詞。

    1.法利賽人秉持着傳統的神學立場，以過去摩西的律法為準則。並且，將人的傳統如籬笆般圍着神的話語，使人只能接觸到人的條文，而失去神律法的精義（註三）。甚至，法利賽人以一套外在敬 虔的義來衡量一個人是否可以在神面前站立得往。故此，由於他們只能墨守成規地往後看，並以行律法為有義，終於失去了律法上的精義（林後三：1-18）。

    2.撒都該人以自由主義的哲學為依據，重視人的理性，只重視現今的物慾生活而沒有將來的復活盼望（太二二：23-33；徒二三：1-10）。神的話語並非權威，撒都該人以理性來批判神的道，他們是古時的自由派。神的話語若經不起人的理性法院之審核就不能被接受。但是，誰不知人是應該站在神話語的法庭下受審核的。人的理性固然是可以來明白神的啟示，並且可以指出其他異端的不合理，不過人的理性不能奪取神的權威。

    3.依斯人（Essene）以嚴謹的自律生活，與眾隔離，退隱到毘蘭（Qumran）一帶，不接受羅馬的統治，專一仰望彌賽亞的來臨。依斯人在社會中與人疏離，自成一家，雖然十分重視神的話語，但是不能在世上做鹽做光見證神。

    4.奮銳黨的猶太人，存着政治理想，盼望藉着暴力的革命可以脫離羅馬人的統治。他們對神的話語只有透過政治的鏡片去解釋，屬於近代的解放神學，政治神學路向。

    然而，耶穌的山上寶訓卻開宗明義地指出虛心的人有福了，因為天國是他們的。神的話語遠比人的傳統，理性，自律，或政治為高超，因為基督山上的寶訓，是關於天國子民 生活的準則。

註釋

一．參B.Meg.21a及M.Aberbach,The change from a Standing to a Sitting Posture by Students after the Death of Rabban Gamaliel, JQR 52 (1960): 168-174
二．Samuel Lachs, A Rabbinic Commentary of the New Testament, New Jesey: KTAV Pubhishing House, 1987, pp.67-68
三．猶太教的經典他默（Talmud）就是如此編排，摩西一條誡命放在中央，然後圍着此誡命乃是各種不同的條文解釋。


“八福”的關係 / 郭文池

96.1
   第 61 期

“八福”的關係

郭文池

引言

    基督徒一般都將馬太福音五章三至十二節稱為“八福”。事實上在這十節經文中，“福”字共出現了九次。所以也有人以為是“九福”，而不是“八福”。所謂第“九福”，就是 屬主的人為天國緣故被逼害，天父也會在天上給他們大賞賜。這福與第“八福”基本上意義相同，即“為義受逼迫的人有福了，因為天國是他們的”（10節），故第“九福”不應 視為另一獨立的“福”，乃是第“八福”的詳述；這一點從第“九福”的受福人稱可以看出來，前“八福”均是第三身──“他們的”，第“九福”則改作第二身──“你們”， 就可見第“九福”是加強第“八福”的語氣，使門徒能感同身受地面對“為義受逼迫”的挑戰。本文仍會依照一般的分段方法去處理這段聖經，即全文共論述八種屬天的福氣。

“八福”的基本架構及意思

    明顯地“八福”是由八個“福”作主句，然後在每一個主句之下列有相關的賞賜。主句與賞賜之間是用“因為”作連接詞，意思是說，這些“福”（或者應說是基督徒新生命 的特質）之所以是“福”，是因為神會賞賜他們。

    另一個觀察是第一福及第八福的賞賜是一樣的，即“天國是他們的”（3,10節）。這種首尾相同的賞賜，就好像一個大括號將“八福”其餘的每個“福”都包含在“天國是他 們的”這個應許之內。

    在分析這八種基督徒屬天的“福”與應有品格的相互關係之前，也許應簡單地解釋明白這八種品格的意義：

    第一是虛心（3節）。虛心的本來意思是指“靈裏貧窮”的人，有解經家譯作“在靈命上破產”的人。

    第二是哀慟（4節）。在新舊約聖經中，哀慟往往是信徒為自己，他人或國家“因犯罪而起的憂傷”（參看拉一○：6；詩五一：4；林前五：2；林後一二：21等）。

    第三是溫柔（5節）。溫柔是信徒因罪而承認靈命破產，繼而“謙和地對待其他人”的態度。

    第四是飢渴慕義（6節）。飢渴是形容人對飲食極其渴望的態度（參詩四二：1-2；摩八：11也是用飢渴來形容對神的渴慕）。甚麼是“義”呢？從廣義來說，“一切公平的事 ”都是義。另一方面，對於主耶穌及祂的猶太門徒，義是不能離開“神的心意”，所以當主耶穌照神心意接受約翰的洗禮時，主解釋作“理當這樣盡諸般的義”（太三：15）。換言 之，飢渴慕義就是指一種渴望神心意得以完全的態度。

    第五是憐恤（7節）。憐恤是體會四週的人也和我們一樣，是需要蒙恩典得救贖的罪人，以致我們能“以神的愛對待”他們（參太六：14-15）。

    第六是清心（8節）。呂振中譯本作“心裏清潔的”。清心包括了兩方面的意思：一方面是指“罪得洗淨”（參詩五一：9-10）；另一方面是指“對神專一”。何西阿書就 將“清心”的兩個意義──離罪及專一，表達得很清楚。一方面何西阿先知責備以色列人因“姦淫和酒，並新酒，奪去人的心”（四：11）；另一方面，以色列民在敬拜耶和華神以 外又“求問木偶，以為木杖能指示他們”（四：12）。失去專一的心，結果是“他們所行的使他們不能歸向神，因有淫心在他們裏面，他們也不認識耶和華”（五：4 ）。換言之，一個真正對神專一的人，也必定是離罪討神喜悅的人。

    第七是使人和睦（9節）。使人和睦不單是自己有平安，而是“和平的締造者”（呂振中譯本）。當然和平可指“一切關係的和好”，在聖經中，和平的根源是“在乎基督的 代贖，使人得與神相和”（羅五：10），更藉此使所有在基督裏的人得以和睦（弗二：14）。

    第八是為義受逼迫（10節）。在解釋第四福──飢渴慕義時，我們已看見“義”的意思是指“一切合乎神心意的事”。但這裏，再進一步看見，義就是主耶穌自己。第八福說 為義受逼迫（10節），立刻加上一句補充的話：“人若因‘我’辱罵你們…”（11節），明顯地主耶穌將自己等同了神的義；這樣為義受逼迫就是指為了神的事情，特別是為了 主耶穌自己而受苦的人是有福的人。

“八福”的關係

    一般的信徒及解經的人，都會將“八福”視為八種獨立的“福”，很少談及這八種“福”的關係。本文嘗試就着上文對“八福”的解釋列出下列的圖表，希望藉此讓讀者瞭解 其中的關係：（見附表）

    從以上的圖解嘗試將八個獨立的“福”連上關係。首先是虛心，這是“八福”的基礎。不論信徒是否相信救恩是由神恩召開始，或看是由人悔改在先，大家都會同意，從人對 福音回應的角度看，虛心──靈裏貧窮，是一切福氣的開始，一個不能在神面前承認自己靈命完全破產的人，決不能有任何真正屬靈品格的表現。

    此外，屬主的人會在“虛心”的基礎上有三方面的表現：對自己，他人及基督。這些表現亦分作兩大類別：一類是態度，即“哀慟”，“溫柔”及“飢渴慕義”；另一類是行動，即“清心”（除罪及專一），“憐恤”，“使人和睦”及“為義受逼迫”。在這個架構下，有兩點需要注意：

    1.第五福“憐恤”（7節）是在第六福“清心”（8節）之先：即先是向他人有憐恤的行動，然後才有對自己清心的要求。這樣的次序，似乎與上文先有對自己哀慟的態度，然後才有對他人溫柔的心思不同。筆者認為正因為這次序不劃一，說明了在虛心的基礎上，對自己及別人的屬靈品格，次序上並不重要。事實上，有虛心的基礎，就自然地對 自己及他人同時地有屬靈品格的表現。

    2.筆者將“使人和睦”及“為義受逼迫”都看作是“飢渴慕義”的相應行動。“使人和睦”是“飢渴慕義”行動的正面結果，就是說，信徒與神和好後，也積極地引領他 人歸向基督（參林後五：18）。但為基督傳道，並不一定確保有“和睦”的結果，事實上，正如基督所說，由古代的先知，到現今的門徒，為了傳揚真道，往往會受到逼害，這是“ 飢渴慕義”行動的可能負面的結果。當然從永恆的角度看，這也是一種“福”，因為“天國是他們的”。

結論

    以上圖解“八福”的關係，是筆者對“八福”的一種解釋，盼望藉此幫助讀者，能將“八福”中各個獨立的“福”有意義地連起來。

    筆者曾有一經驗，在主日學教導一班成人婦女時，由於她們文化水平較低，記憶力也較弱，在不斷教導及重覆“八福”經文時，也將以上圖表展示。結果，這班婦女都能背誦 “八福”的內容，這點對筆者有很大的鼓勵，也盼望在忠於“八福”的原意下，藉此圖表幫助讀者易於記下“八福”的內容。


福中之福 / 李保羅

96.1
   第 61 期

福中之福

李保羅

一．引言

    馬太福音第五至七章無疑是可以作為一個完整的段落（註一），而這個段落就通常被稱為“登山寶訓”。其中尤以第五章三至十二節一段論“福”的經文最為人所熟識和喜愛。我們可以根據文中第三至十節裏“…有福了！因為…”這個語型出現了八次，而稱之為“八福”。 如果我們連第十一至十二節裏的“…有福了！…因為…”也計算，我們大概亦可以稱之為“九福”（註二）。但究竟主耶穌在這裏論及多少個“福”呢？

二．初步的分析

    在分析這段經文之時，我們首先注意到文中論“為義受逼迫”這個第八福與其前的七福是稍有不同的：

    1.頭七個福各只用一節經文來交代，第八個福卻加上兩節經文（第十一至十二節，即所謂的第九福）來發揮。

    2.所要發揮的，就是它固然像前面的七個福那樣指出一個客觀的蒙福原則（“…的人”），但它還將那個原則應用在聽眾（“你們”）身上。這樣，第八福和第九福其實是同一個福，不過是從客觀和主觀兩方面來講說。

    3.頭七個福多少有一個共通性，就是都關係到一個人一種主動的態度或可見的行動（他虛心，他哀慟，他溫柔，他飢渴慕義，他憐恤人，他清心，他使人和睦），第八／九福卻是一種 被動的境況或內裏的意願（‘他願意為義’受逼迫）。這樣，我們可以將第八／九福與前面的七福分開。但是，雖然是這樣，第八／九福與前面的七福在文詞結構上卻是一樣（“ …的人有福了！因為…”），顯示二者仍然有着某種重要的關係。它們之間的關係究竟在哪裏呢？

    主耶穌在頭七個福裏講到七種有福的人的生活或態度。我們看見這七種生活態度雖然在神看來都是合宜（即為“義”的做法，但在人看來卻都是不容易為，也不是人們所高舉 的待人處事的方法。在一個高抬自我的世代裏，人若肯放下自己，放下利益──換句話說，人若肯為義受逼迫損失，才能活出主耶穌所講的那七種生活態度。當時主耶穌講過七福 之後，根據這種人心所反映的邏輯關係，於是祂講出了第八／九福：“為義受逼迫的人有福了！”這樣看來，第八／九個福其實並不是在七個福之後的另一個福，它乃是前面七個 福背後的一個總體概括。

    循這個方向來思想，我們就又注意到，在頭七個福裏居正中位置的第四福也是一個關乎“義”的福（“飢渴慕義的人有福了！”）。當我們再默想這七個福時，我們甚至可以 說經文其實並不是在講說七種福，其實，第四福（“飢渴慕義的人有福了！”）有涵蓋總體的意義。當我們在經文的下文（尤其是第五章十七至二十節）看見這裏所講的義乃是超過法 利賽人的義的那種主耶穌的義時，我們就會想到第四福其實乃是涵蓋着前後的六種福。一個飢渴慕義的人（就是一個渴慕過主耶穌的義的生活的人）是會“虛心，哀慟，溫柔，憐 恤人，清心，使人和睦…”的。（“義”本來就是一個很概括性的字！）而經文將這一節放在七福中一個居中的位置，可能也是在暗示着它有這個涵蓋性的意思。這樣，如果對照着第八／九福來說，我們可以這樣說：第四福是在頭七個福當中從正面（渴慕去過“義 ”的生活）去涵蓋所論及的福，而第八／九福則是從反面（肯為過義的生活而犧牲受苦）去歸納和總結前面所講的福。

    此外，我們又看見主耶穌在下文（五：17-20）又是在講論“義”（信徒的生活要勝過法利賽人的義）；回應這個主題的再下文（五：21∼七章）理當也是在講論這種“義”的生活 。這樣，“義”成了整個“登山寶訓”講論的一個中心主旨。我們就當循“義”這個方向來理解整個“登山寶訓”各段落之間的結構關係。

三．經文的結構

    只要我們比較一下馬太福音和路加福音記載文中有關的講論的情形（例如就比較馬太福音第五章三至十二節論“福”的一段，和路加福音第六章二十至二十六節論“福與禍”的一段 （註三），我們就不難看出馬太和路加記載主耶穌的教訓的手段是不同的。他們必然是按着各自寫其福音書的目的和結構來編理有關的資料。馬太在馬太福音第五章輯錄主耶穌的講論時必 然也有他一個寫作的結構（註四）。這裏就讓我們擴闊一點來看一看馬太福音第五至七章的經文結構。整個段落的結構會幫助我們多一點了解馬太福音第五章三至十二節在它的上下文裏所扮 演的角色。筆者看見這三章經文有着這樣的一個結構組織：

    A.主旨（從多項歸納為一項）（五：3-12）

    (A1)例子：多福（五：3-9）

        a.三福

        b.飢渴慕義的福

        c.三福

    (A2)中心：一福（五10-12）

    B.結語：光與鹽的比喻──生活要有見證（五：13-16）

    (A')應用（從一項帶出多項）（五：17∼七：23）

    (A'2)前提：要有勝過法利賽人的義的生活（五：17-20）

    (A'1)發揮：勝過法利賽人的義的生活事例（五：21∼七：23）

        a.“古人有話說…只是我告訴你們”：

      1. 關於殺人（五：21→五：22-26）
      2. 關於姦淫（五：27→五：28-30）
      3. 關於離婚（五：31→五：32）
      4. 關於背誓（五：33→五：34-37）
      5. 關於報仇（五：38→五：39-42）
      6. 關於恨仇敵（五：43→五：44-48）

        b.“不要…（要…）”：

      1. 關於行善（六：1-4）
      2. 關於禱告（六：5-15）
      3. 關於禁食（六：16-18）
      4. 關於積財（六：19-34）
      5. 關於論斷人（七：1-15）
      6. 關於聖物（七：6）

        c.“要…”：

      1. 關於祈求（七：7-12）
      2. 關於進窄門（七：13-14）
      3. 關於假先知（七：15-23）

    (B')結語：兩種房子的比喻──要聽道又遵行（七：24-27）

    在這裏我們看見一個平行的結構：(A)與(A')平行，分別講論有關“義”的主題；(B)與(B')平行，分別用兩個例子來作為前文的一個結語，提醒聽眾要在生活上有實質的 見證。

    另一方面，在平行的(A)與(A')裏我們卻看見一個對稱的結構，就是(A)與(A'1)相對稱，分別都是論及多項事情（發揮事例）；而(A2)與(A'2)相對稱，分別都只論及一項事情（中心前題）。就像 (B)與(B')是相類的，(A2)與(A'2)也是相類的。“為義受逼迫”的生活，對當時的聽眾來說就是不按法利賽人的義而按耶穌的義來生活。照樣，(A1)大概 也與(A'1)相對稱。或者我們可以這樣說：作為七福裏面居中間的第四福（關於“義”的一福）多少將前後的福分開了，以至第五章三至九節的七福可以分成三個小段落。照樣，我 們也可以按經文所用的語型（a.“古人有話說…只是我告訴你們”；b.“不要…（要…）”；c.“要…”）而將與七福相對稱的第五章二十一至七章二十三節也分成三個段落。雖 然我們不能說前後的三段是依次的對照，但第五章二十一節至七章二十三節整段經文所提講的事例多少反映出第五章三至九節整段經文所提及的“福”裏的某種生命與精神。

四．經文的要義

    在分析過經文的結構之後，我們就要來整理一下經文的要義。在整個大段落開始之時，主耶穌先列舉八種有福的人，說得更準確一點，祂是先提出一個真正有福的人是一個怎 樣的人（五：3-9）：他是一個渴慕過“義”的生活的人。但過“義”的生活並不是一件輕鬆容易的事。在一個罪惡的世代裏，就算是要活出虛心，哀慟，溫柔，憐恤，清心，使人 和睦等為神所喜悅的生活也不會被人接納，也會因活出“義”而受逼迫。這樣，我們可以說主耶穌在這裏其實只是論及一種福，就是“為義受逼迫的人是有福的”，換句話說，就 是肯破除世俗腐舊觀念而又肯不惜付代價地遵行主耶穌的教訓的，這人是有福的。“虛心…哀慟…溫柔…”等等態度或生活都不是世人所樂於着重或標榜的，但在屬靈的生命上，我們要破除一向奴役着我們的人生觀。敢於付代價的活出主耶穌要我們去活出的這 等樣式，使榮耀歸給神（太五：16）。

    主耶穌指出“為義受逼迫的人有福了”這個原則（11節）之後，祂就把這個原則應用在祂的門徒身上（12節“你們”）。他們要成為主的見證（五：13-16）。就是在“為 義受逼迫”的生活裏為主作見證。但他們這樣的義的生活並不是去破壞律法，反而是超越了律法，因為主耶穌來世的目的正是這樣（五：17-20）。我們己經講過，“義”在這裏是 指一種生活方式，一種被認為是對（義，合宜）的生活方式。“法利賽人的義”就是法利賽人根據他們對律法的了解和解釋而看為對的生活方式；與此相反的就是“主耶穌的義” ，就是合乎神的心意的生活方式。它是一種超乎律法，比法利賽式的生活更有深度和廣度的生活，但同時卻又是與世人的看法相衝突的生活方式。下面跟着的第五章二十一節至第七章二十三節就是要指出“主耶穌的義”──即是合乎神心意的生活方式──會怎樣體現出來。

五．結語

    主耶穌說我們要飢渴慕義，要肯為義受逼迫。如果轉用保羅的字句來說，我們可以用他在羅馬書第十二章二節的說話：“不要效法這個世界，只要心意更新而變化，叫你們察 驗何為神的善良，純全，可喜悅的旨意。”主耶穌在馬太福音第五至七章裏面所講的既不是八福，也不是九福，而是所有的福都是集中在一福之上──“為義受逼迫的人有福了” 。換句話說，就是肯破除世俗腐舊觀念而又肯不惜付代價地遵行主耶穌的教訓的，這人是有福的。

    最後，馬太福音以“作主門徒”為它的結語（太二八：19-20），而馬太在馬太福音書裏所編寫主耶穌的第一個講論就說到門徒要肯為義受逼迫。對作主門徒的我們來說，這不 是一個很重要而嚴肅的提醒嗎？

註釋

一．經文開頭的第五章1-2節說“耶穌看見這許多的人，就上了山，既已坐下，門徒到祂跟前來，祂就開口教訓他們，說”；第七章28節--八章 1節則回應的說“耶穌講完了這些話，眾人都希奇祂的教訓；因為祂教訓他們，正像有權柄的人，不像他們的文士。耶穌下了山，有許多人跟着祂。”可見馬太福音五至七章明顯是可以作為一個完整獨立的段 落。既然是一個完整的段落，它就有可能是在發揮一個中心思想。見下面的分析。

二．雖然第十二節的“因為”是回應同一節前面的“應當歡喜快樂”，但在前後文意上它同時也是在回應第十一節的“…有福了”，而意思也像第十節所講的：
第十節 | 第十一至十二節
10為義受逼迫的人 | 11人若因我辱罵你們…
有福了！ | 你們就有福了！
因為天國是他們的 | 12…因為你們在天上的賞賜是大的

三．路加用平行對比的手法來對比四種福與禍。

四．雖然馬太福音第五至七章是以主耶穌在加利利海邊的一座山上教導門徒和群眾為它的背景，但這個並不表示這三章經文的每一段說話都必然是在這同一次講論裏講的。有部分 內容大概是在別的場合裏講的，但馬太在編理他的寫作時，他按着資料的主題和他寫作的手段結構，他會將一些主耶穌在別的場合裏所講的說話也放在這三章經文裏，好藉着 他所用的結構將經文的主旨更鮮明地突現出來。


“登山寶訓”中的行為規範問題 / 王人義

96.1
   第 61 期

“登山寶訓”中的行為規範問題

王人義

    人們常說：“愛是沒有分別的”，這句話似乎是一種普遍真理，不僅被廣大的基督徒所接受，甚至於把主耶穌賜予我們的愛的觀念都淹沒了。前不久在一個小型聚會中聽見一 位對其他宗教頗有興趣的傳道人分享，他也是提倡這種說法，並以佛教徒刻苦己心的愛來比較有些基督徒平淡沒有義行的人生。這難道不是一個發人深省的論題嗎？

    論到愛的問題，我想到主耶穌在面對一位律法師的盤詰時的一段話。那律法師“要試探耶穌，就問祂說：‘夫子！律法上的誡命，那一條是最大的呢？’耶穌對他說：‘你要 盡心，盡性，盡意，愛主你的神。這是誡命中的第一，且是最大的。其次也相倣，就是要愛人如己。這兩條誡命，是律法和先知一切道理的總綱。’”這幾句話的中心詞是“愛” 這個字，主耶穌以“愛神”，和“愛人如己”概括了舊約律法中規範人的道德倫理和行為表露的一切，愛是基督徒倫理生活的總綱。

    雖然主耶穌把基督徒倫理生活的鑰匙交給了我們，我們卻開不了真正基督徒倫理生活的這把鎖，因為人們對愛的詮釋是各不相同的，所以就有了“愛是沒有分別的”這句名言 ，也有了佛教徒的愛與基督徒的愛相互比較的模糊觀念。

    其實認真地從世俗和其他各宗教的觀點來看愛的含義的話，愛的含義的確是含糊的和千差萬別的。父母對子女的愛是全身心的，這種愛是通過對子女的悉心愛護和對外來侵害 的不懈地抵禦而體現出來的；夫婦之愛是在有條件的施予，和對回報的期待中體現出來的；而佛教徒的愛卻是以積儹功德，以賺取“西方極樂世界”的門票而體現出來的；凡此種 種，不一而足。雖然含義各有差別，但總有一個共同特點，就是：愛是以本位利益為出發的。是為了保全或滿足自己的一種看似溫柔的，或無私的付出，是以期待另一種回報為目 的的。因為人世的愛有着這樣的特質，“恨”就成為了愛的外貌極不相同的孿生兄弟，得不到愛的回報，或愛的氣氛被破壞之後，恨就必然地產生了。中國是這樣，外國是這樣， 人與人之間是這樣，國與國之間是這樣，世界其他各種宗教無不含有恨的成分，佛教徒的恨是隱藏的恨，他們恨惡的是自己的肉體，因為肉體的慾望阻礙了他們行為的完美，他們 以懲罰性的身體虐待來實現自我的超脫，他們不知道肉體是無辜的，慾望的根源本是罪。

    然而，基督徒倫理生活中的最高體現──愛卻與之完全不同。主耶穌就此已在“登山寶訓”中作了最完美的詮釋。

一．主說：“你要盡心，盡性，盡意，愛主你的神。”

    基督徒對神的救恩，不是單純的以報恩為前提，而是因獲救之後與神結成的生命聯繫。所以，基督徒整個生命的追求就自然而然地體現在對神的追求之中，這種追求的表達就 是愛。當一個人把對神的需要看作是人生的第一大需要的時候，他對其它的需要就自然輕看了。主耶穌說：“你們要先求祂的國，和祂的義；這些東西都要加給你們了。”雖然這 是一條帶應許的教訓，但基督徒對神的愛卻不是根據這一應許為出發點的，他們對神的愛是對神先愛人的大愛的一種真實體驗而激發的自然渴望與反映，同時也附上了神必以天父之愛來愛自己子民的信心。所以，一個愛神的人是一個不貪愛世界的人，不貪愛世界也就自然遠離了屬世的爭競。當一個人從屬世的迷戀中升拔出來的時候，自然就不會以懷恨的態度來對待這個世界了，他對於靈魂的關愛也必然成為了他生命主弦律。“登山寶訓”中主耶穌對門徒各方向行為操守的教導，如其說是基督徒行為的準則，不如說是一個基督徒應有的生命表達。主耶穌之所以如此着重地要求，不是因為人對神的愛中不具有這多種必然的結果，實在是因為我們人的軟弱，需要神的話語的不斷光照，恆持地把我們對神的愛化着行為操守方面應有的必然結果。

二．主說：“其次也相倣，就是愛人如己。”

    這一條是其次的，也是相類似的。正如我們以上所分析的，因為我們對神的愛是神自己首先成就的，對我們這些本為罪人的來說，沒有任何功利成分，我們對神的愛也就自然 地必然地在愛神之所愛的方面表達出來，“神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。”（約三：16）所以基督徒愛世人也是愛神的必然。

    同是一個“愛”字，基督徒所擁有的“愛”與世俗其他任何一種的愛都是完全不相同的。這種在人群之中愛的表達，主耶穌在其“登山寶訓”之中有着明確的界定，這教訓就是記載在馬太福音第五章第三十八至四十七節的一段文字。在這一段的一開頭，主耶穌用三個比喻描述了基督徒在其愛心驅使之下應有的行動，有人打你時，有人告你時，有人強逼你時， 這三個比喻把基督徒應有的愛心表達從“特殊”推廣到“一般”。有人說基督徒的愛是不謀求自己利益的愛，是無私的愛，我同意這種說法，同時又覺得這句話並不能表達我們愛的全部，因為主耶穌在這裏所論述的愛並不止於無私的去愛，而更強調的在無私基礎之上生命付出的愛，真正的倒空自己，就如神愛世上的罪人，甚至將自己的獨生子賜他們，就 如主耶穌愛世上的罪人，甚至為他們走上十字架，我們不但要愛神之所愛，在行動上也要有相應的付出，為世上的罪人，為我們的仇敵，把自己的過去釘死在十字架上，以自己生命的付出來愛我們的仇敵。

    “你們若單愛那愛你們的人，有甚麼賞賜呢？”（太五：46）

    一個人的愛只是無私地體現在可愛或值得我們去愛的人身上是不足夠的，中國大陸宣傳的孔繁森就是這樣一個例子，他獻身於西藏的建設事業，拋家離親，最後正值自己的壯年時期死在西藏。然而，基督的愛是在對自己的仇敵付出生命的代價之中，是在不可愛之人的愛當中顯明的。這就是愛的真諦，是基督徒生命的應有的表達，所謂倫理，所謂行為規範，道德準則都在這崇高的愛之中包容了，也通過這愛而體現了。就如歷代的宣教士們，他們前仆後繼地在自己的父輩 ，自己的同工被殺害的地方洒播神的愛，這是生命付出的愛，是世人的愛所不能比擬的。

    人們常說：“愛是沒有分別的”，這句話不僅不是普遍真理，而且也存在着極大謬誤。愛是有分別的，而且有着極大的分別，不同的愛的目的和愛的出發點就包含着不同的愛 的定義和孕育着不同的道德標準，行為準則。基督徒愛的出發總是神，愛的目的是愛神和愛神之所愛，基督徒的愛就不僅是無私的，更是聖潔的與付出的，像天父的愛一樣。這樣，任何一種道德標準和行為準則都在基督徒的身上失去了功用，正如律法所規範的罪 在基督徒的身上失去功效一樣。因為基督徒的生命在這種聖潔的愛之中得到了一種真正的自由，他們會在自己的生命中把天國的品德自然地帶到人間，這種完美的道德與倫理觀念 的流露，是任何人的標準不能企及，不能比擬，不能約束的。


世人的光－虛心的人 / 胡問憲

96.1
   第 61 期

世上的光－虛心的人

胡問憲

    基督徒都知道要赦免人的過錯。然而，當自己要這樣做的時候，就對赦免有各種巧妙的解釋了。古詩人告訴我們：“得赦免其過，遮蓋其罪的，這人是有福的。”（詩篇三二：1）到底“赦免”是一種寧願吃虧而受損，還是領受一種祝福呢？

    我曾接到過這樣一個電話：我問她是哪一位？

    “不必問啦！我告訴你，你也不認識我的。”

    “那我相信，你一定有重要的事要告訴我！”

    “沒甚麼大事。不過，我憎恨我的母親。”

    “她做了甚麼對不起你的事情？”

    “我從小她就不給我好好念書，所以現在我甚麼文憑證書都沒有。目前，我既找不到好工作，又找不到好丈夫！”（怨嘆一聲）。

    她到底是為“工作”煩惱呢？還是為“丈夫”煩惱呢？在我追問之下，發覺這只是其中兩個“問題”而已。其實她還有很多煩惱的問題。她煩惱的原因，不是那些“問題”， 而是這一大把問題的根源──恨。

    當她告訴我，她是位約三十多歲的基督徒，每年上“教堂”不過兩三次。她對傳道人沒有好感。因他們所講的道，對她來講，都是不能兌現的空論。她有時也用英文跟我講話 。不過，一聽就知道，她的中英文都屬“半桶水”的階段。

    隔了一週，在第二次的交談中，我覺得，她既然是個基督徒，也肯在神面前承認自己的罪，又願意把自己的問題交托給主。我就進一步，要她面對她問題的根源──恨她母親 。

    “你要向你母親認罪！”

    “No way!”她一緊張就用她的英文。“我這麼大了，還去向媽媽認錯？難道她沒有錯嗎？”

    “這是你必須要做的一步。不然，我就沒有甚麼可以再跟你談的了！”我表達得很是肯定。她說，讓她考慮一下。

    四天後的一個黃昏，電話鈴響了：

    “Something happened! Wonderful（有些奇妙的事發生了）…”又是她緊張時用的英文。

    “What was it?（是甚麼事？）”我也用英文來應付她。

    原來，那晚她回家後，一直不能入睡。有個意念一直催促她，叫她要去向母親認罪。這樣做實際上是要她先具有一個“赦免”的心，饒恕母親以前所做的錯事，以及這幾年來 在態度上言語上彼此衝突的事蹟。要有這樣一種心態，才能以認罪的方式，與母親和好。對她來講，這是件太不容易做得到的事。她躺在床上，用各種的理由來反抗這個意念。可 是既不能勝辯，也不能入睡。最後，終於軟化下來。

    “好！我明天去向她認罪”。這樣，就安睡了。

    次日早晨，她先打個電話給她母親：

    “媽，今天中午前，我來看你。”

    “不要來！不要來！電話裏講就可以了。”

    “媽！我要來請你原諒我，因為我在好多事上得罪了你！”

    “喔！…”

    “媽！你要吃甚麼？我買了來。”

    “不要，不要…”

    “我買包飯來，好嗎？”

    “買包雞飯就可以了！”

    她買了一包雞飯，加上一隻肥雞腿。

    剛踏進母親家，還沒開始講話，母女兩人即相擁而哭了起來。雖然還來不及用言語表達，但都已意識到對方的心意。她們流下的淚，不再是憂傷，而是喜樂滿溢的淚水。彼此 的接納，完成了赦免所能達成的果效。內心深處的平安，使母女倆從此言歸和好。女兒再述說自己在信仰上得着復興的見證，感動了老母親也願意來跟隨主耶穌。

    “赦免”不只是個要求，而是基督徒必須有的心態。是個主動的行為，卻是個順服主的記號。須有堅定的意志，但卻肯依靠聖靈的能力。主耶穌不是叫我們“做”個世上的光 ，而說：你們“是”世上的光。一個肯“赦免”的心志，是具有虛心謙卑的樣式。主耶穌在世上接納稅吏和罪人，祂在十字架上也赦免頂撞祂甚至釘死祂的世人。祂自己作了“世 上的光”的榜樣，叫凡跟隨祂的，都要是世上的光。

    “虛心的人有福了，因為天國是他們的。”（太五：3）


非洲宣教見證：祈求就得着 / 薛玉光

96.1
   第 61 期

非洲宣教見證

祈求就得着

薛玉光

    主耶穌曾經對祂的門徒說：“凡祈求的就得着”。作為主的門徒甚麼時候才會祈求呢？就是當我們有迫切需要的時候。例如生活需用上有缺乏，或身體有疾病，或所行的道路 中遇見特別的困難等等，都可以憑着信心向神祈求。祂必照着祂的應許，在祂看為適合的時候把我們所求的賜給我們。

    宣教士離開了自己本家本族本國，去到陌生的環境，住在言語不通，風俗習慣完全不同的人當中，要把他所信的福音傳給他們，不是憑着自己的才幹學問，乃要信靠全能全愛又完全可信的神，祂隨時隨地垂聽我們的祈求，為信靠祂的人成就又大又難的事。一個認識神的宣教士，不敢自誇他有多大的信心，他只看自己是一個極平凡的人，但他所事奉的 是一位極不平凡的神。

    筆者與師母蒙神的殊恩，有分於向非洲人宣道的工作，自一九七七年到如今，走過東西非洲十一個國家，在四個國家對非洲人宣講主道。在我們工作當中也經歷好些困難，每逢困難來臨之時我們向神祈求，多次蒙神垂聽，叫我們滿心向祂感恩。今提一件事見證神 的信實可靠。

    一九七八年十二月，是我們第二次進到東非洲的依索比亞，向在反神政權下受逼迫的教會講道。由於前一年我單獨一人到過依索比亞，並且認識已在依國工作了八十多年的蘇 丹內地差會，我繼續與他們保持聯絡。不過這第二次我們二人同去與上次不同，上次是從英國動身，在倫敦有依國大使館申請入境簽證並無困難。這一次要從馬來西亞出發，而且在吉隆坡及附近國家沒有依國的使館可以申請。在我們將要動身之前，接到我們認識的差會宣教士來信，告訴我們說，現在入境條例改變了，所有旅客必須在國外辦好入境簽證， 不得像過去可以到達依國首都機場就地辦理申請手續。在這以前因依國政府是親基督教的海塞拉西國王當政，所以對國外來訪的遊客比較寬大。但一九七四年起馬克斯主義革命黨當政，對教會逐步實行管制，對進出境旅客也改變條例比前更加嚴格，恐怖的統治已經開始了。

    我們先向航空公司打聽，知道由吉隆坡起行可以搭印度航空公司班機，中途經過孟買，停留一兩天，換飛機再到依國首都阿狄司亞巴巴，並且在孟買設有依國總領事館，正好可以申請入境簽證，照我們想法應無問題。於是我們買了機票準備起行。

    到了出發那天，我們搭上印航班機只半天就到了孟買，我們先住旅館，然後去找依國總領事館，東問西找花了很久時間終於找到目的地。只見大門緊閉，門上有一塊木牌貼有告示，告訴人說總領事館已於六個月前關閉了。這一個消息給我們打擊好大，我們真不知所措，只好回到旅館，陷入進退兩難的的境地之中。若取消行程不去非洲，使我們過去半年多的禱告以及一切準備全部落空，實在叫我們於心不甘，但若冒然前往，到了依國首都機場，我們憑甚麼理由可以就地取得簽證呢？於是我們二人同心跪下向神懇切呼求，求告無所不能的神為我們開路。在我們禱告當中內心有感動告訴我們應當信靠神往前走不要半途 而退，有了內心的感動我們先向神獻上感謝，相信祂必有辦法為我們解決困難，但在心中還是有些擔憂。

    第二天上午搭上去阿狄斯亞巴巴的班機，在飛機上我們一直仰望神，我們相信那位掌管君王之心的真神（箴二一：1）要為我們行事，時近中午我們的飛機平安降落，然後進到機場的查驗官員的櫃台，竟然空空無人辦公，只好耐心等待。一會兒官員出現了，我們手拿護照趨前對他說：“我們是從馬來西亞來的旅客，請你替我們辦一辦入境簽證。”那位官員竟一句也沒有問，立刻答應，態度相當客氣，他說：“你到對面銀行換美金，然後再來這裏交費辦手續。”我們立刻就去換了美金，回來把錢和護照交上去，他也沒有問我們甚麼 ，只收簽證費每人五元，很快不及兩三分鐘把簽證辦好並給回我們的護照。我們的心真是又驚又喜，如此順利真是超過我們所求所想。

    我們從機場查驗處走出來，來接我們飛機的朋友，蘇丹內地差會同工，牧師問我們是在哪裏辦好入境簽證，我們回答：“就在機場查驗處辦成的。”他們大大驚訝，並且告訴我們，曾經有外國旅客到了機場，因未預先辦好簽證被驅逐出境。為了此事，我們的心要永遠感謝讚美我們所事奉的又真又活的神，因為祂的應許永遠不會落空：“祈求就得着”。


我們在天上的父 / 金約翰

96.1
   第 61 期

“我們在天上的父”

金約翰

    “我們在天上的父，願人都尊你的名為聖。”（太六9）

    那一天，朋友的小女兒指着她的爸爸說：“你要給我買新裙子，你不買就是個壞爸爸。”女兒是嬌嗔，但她的嬌嗔當中體現了一個真理，她的父親是一個普通的人，可以成為 “壞”的爸爸。

    我們有很多基督徒都生長在這樣有父親嬌養的家庭之中，他們也就這樣如實地認識了他們的父親。遺憾的是他們把這種對父親的認識帶到與天父建立起來的關係之中。有一天 我參加一個家庭禱告會，為一個在生命危險之中的兄弟迫切禱告。一位姊妹痛哭疾呼：“神哪，你要醫治他，你不醫治他就虧欠了你的榮耀。”在這之後我又多次聽到類似如：“ 神哪，你要做這，你要做那”的禱告。

    聽到這樣的禱告，內心不禁一陣振顫，我們把禱告當作了一個呼風喚雨的法術，神成了人號令之下的使者，祂不做即是祂沒能力。與其說神虧欠了祂自己的榮耀，不如說是神 丟了自己的臉。

    或許我們把神只是看成另一個父親，和人在同一個層次之上，只不過比人更有能力而已。或許我們情之所急，無奈之中向神發出了略帶指責的命令。每個人心目中的神的形象 可能是千差萬別的，但我們萬不可單從自己的觀點來建立神為父的形象。聖經已經向我們顯明了，祂既是我們天上的父親，更是萬人的聖者；祂是萬王之王，萬主之主；祂的能力 遍滿全地，祂的榮耀高過諸天。祂絕不會受任何指令而顯示能力，祂的榮耀也不因人的軟弱而有所虧欠。因祂是神，是主。

    “我們在天上的父，願人都尊你的名為聖。”讓我們以天父為萬有的聖者，在敬拜之中求祂的旨意，在永恆之中察看祂的能力。


第 62 期 - 96.3

96.3
   第 62 期
作者
希伯來民族與詩歌 | 黃朱倫
小牧人的大志向 | 于中旻
從大衛王的詩歌看大衛王的生命 | 余俊銓
詩篇第二十篇：一個結構式的分享 | 李保羅
馬丁路得與詩篇 | 編輯室
向着標竿直跑 | 潘國華
“你們要嘗嘗主恩滋味” | 彭約瑟
拜金牛犢和其他 | 陳宇澄
稍離邊岸 | 張國定


希伯來民族與詩歌 / 黃朱倫

96.3
   第 62 期

希伯來民族與詩歌

黃朱倫

    猶太人是善歌的民族，其歷史也充滿了可歌可泣的詩史，他們以詩歌來表達信仰，使 猶太民族的宗教，歷史，詩歌形成了奇異的混合。

詩歌與信仰

    猶太人的詩歌，絕不像中國人的民歌是民風禮儀的縮寫，而是與神有親密關係的神聖體現。藉着詩歌思念神的律例與法則，在處境中認識神的真理，明白祂的心意，更進而與 神建立親密的關係，所以猶太人的唱詩可看為是生命的服事。

    詩歌既是神聖的，就決不允許任何不虔敬的褻瀆。其中有一個很顯著的例子。當猶太 人被擄巴比倫時，有輕蔑猶太人的巴比倫人對他們說：“唱一首錫安歌來聽吧！”不敬虔 的人把詩歌看成是一種娛樂，並以蔑視的態度來挑釁猶太人，甚至施以暴力進行強迫，然 而視詩歌為生命的猶太人堅決不唱。惟他們對着耶和華，對着耶路撒冷唱出：“我們怎能 在外邦唱耶和華的歌呢？”（詩一三七篇）其對詩歌神聖的態度可見一斑。

詩歌與生活

    猶太人的信仰貫穿於他們生活的各個方面，所以詩歌也成為他們生活中必不可少的一部分。即興成歌，隨時誦吟，無論是心中歡喜，心靈憂傷或是身處牧場，集會廣場，聖殿 ，甚至是被擄外邦，事實上是無論何時何處，都以詩歌向神傾訴，與神交流。所以我們閱讀詩篇時就可以發現表達多種情感，在多種場境之中寫出的詩歌。記載在路加福音第一章四十四至四十五節著名的“尊主頌”，就是馬利亞在聖靈感動之下表達內心無比感恩與喜悅的頌歌。

    神既在我們生活中作主，詩歌自然也在在生活中體現神的主權作為，所以，猶太人藉着詩歌把自己的神活化在他們的生活之中。

新歌的觀念

    詩篇第一百四十九篇一節說：“你們要讚美耶和華，向耶和華唱新歌”，新歌是信徒在新的處境之中，信仰經歷的新體驗。在不斷唱出的新歌中，猶太人也把對神更新的認識隨着廣 為流傳的詩歌帶到全民族，共同讚美神的奇妙與神聖。記錄在出埃及記第十五章一至十八節摩西的頌歌，是一首摩西在經歷了神帶領以色列人出埃及地的奇妙作為之後唱出的新歌，既是 對神的敬拜，也是一次信心經歷的反省，也是一篇內容充實的傳講信息。

    由於新歌具有以上的特點，所以新歌的內容亦為真理的教導與信仰的依據。這些新歌被後世人再唱，在所處新時代的不同處境中則有不同的提醒，不同的激勵，帶出不同的感 受。因為神是過去的神也是今日之神，祂的慈愛沒有限度，祂過去的作為是祂今日工作的有力見證。

詩歌與樂器

    在詩篇中我們常常可以在每篇篇首看到“交與伶長，用絲弦的樂器”等字樣，以色列人善歌又善樂，每首新歌往往都要交給伶長，配以適合詩歌的樂器，並由詩歌班來演唱。 屬靈的詩歌，配上優美和諧的音韻，使人的身，心，靈在讚美中昇華。美好的靈性與優美音韻的配合是以色列人相當看重的，幼年做牧童的大衛，操起琴弦竟能為當朝的君王驅魔就是一個顯著的例子。所以樂器在詩歌上的搭配，不只是一種形式的完美，更重要的是要透過人的心靈帶出屬靈的真理。

    聖殿的詩班無疑是以詩歌敬拜的高潮，詩班的獻唱，不僅有完整的樂隊及雄偉合唱，還有獨唱，對唱等不同形式。在大衛的時代，所有的樂器只有弦琴，鼓，喇叭，號角等，聖殿的樂器是分別為聖的，沒有高，低層次的區別，重要的是能否以心靈和真理來讚 美神。

詩歌與敬拜

    詩歌也包括我們當代的一些新歌，由於其美好的音韻，再加上明快的節奏和優美的樂曲，很容易給人帶來通暢的感受，所以現代有些教會認為唱詩就是敬拜。我們剛才已經說 過，美好的詩歌對人的心靈有着極大的疏導與帶動作用，真正的敬拜還是要建立在神的話語之上。主耶穌曾經說過：“神是個靈，所以拜祂的，必須用心靈和誠實拜他。”（約四：24）“誠實”在原文為真理，所以，敬拜神，須以心靈和真理來敬拜。“真理”在約翰的 喻意中是指着基督說的，所以所謂敬拜，就是在真理中，在主耶穌復活的生命中，恢復與神的交通功能。這種交通的構成，有讀經，有講道，有唱詩，有禱告，有讚美。我們在真 理中與神相交時，除了心靈的交通與飽足之外，同時也‘會發現一種單純而圓滿地與神親密的感受。’（摘自JackW.Hayford敬拜全能的主 一書）

    所以敬拜首先是在真理中對神的認識，然後是在此認識之上，產生與神親密的感受。由此看來，詩歌在基督徒的敬拜之中扮演了重要的角色，但不是敬拜的全部。馬丁路德曾 經說過：“教會最重要的是神的話，其次為詩歌。”從這位屬靈偉人的觀點看來，具有豐富真理的詩歌其價值是何等高超，今日我們喜愛詩歌，並非單是曲調好聽，或是它能使我 們興奮，而是其中所傳遞的真理。當你體會詩歌中的真理有多深，你就會愛這詩有多深。這原是猶太人對詩歌的基本態度，也是主耶穌所教導──以心靈和真理敬拜的真意。


小牧人的大志向 / 于中旻

96.3
   第 62 期

小牧人的大志向

于中旻

    藍天上，白雲飄浮着；綠野上，一群群的羊兒在低着頭啃草，在慢慢的移動。伯利恆的鄉野，顯得那麼寧謐，那麼平靜。

    但不知甚麼時候，風暴會忽然聚結，從遠遙的地平線升起。古道上，揚起了煙塵，隱隱傳來了叫人驚怕的喊聲；漸漸的聲音愈來愈近，迴盪在山谷中，震動着大地──非利士人來了﹗像成群的蝗蟲來了。又是一次結隊的劫掠，以色列人要遭殃了。

    非利士人彷彿是隨着潮水來的。他們從海邊湧來。非利士人手裏拿着鐵的利刃，以色列人只有棍杖；非利士人騎着高大怕人的戰馬，以色列人只有驢；非利士人是成隊的驍勇戰士，以色列人只是臨時集合的鄉勇。當然，以色列人是屬於神的子民；但他們背棄了領他們先祖出埃及的神，已經好久好久了。所以戰爭的結果，常是以色列人打敗仗，他們辛勤耕作的麥子，還有牛羊，就作了敵人的戰利品。而且在一次戰敗中，連引導他們經曠野渡約但河的約櫃也被擄去了；後來，雖然又被送了回來，但沒有人注意，漸漸被人遺忘， 幾乎再沒有消息。以色列人失去了敬拜的中心。這些都是上一代的事了。

    又好久沒有打仗了。羊群在靜靜的流水旁吃草，吃飽了就在草地上躺下來，懶懶的曬着太陽。牧人們也悠閒的坐下來，注視着水底流動的白雲，口中哼些曲兒；或是三三兩兩聚在一起，談些閒話兒。

    從游牧轉型到農耕社會，牧羊已經沒有那麼重要了；所以牧羊的工作，多是由男孩子或少女來擔任，多數年輕力壯的男丁，不是務農，就是從商，再不就作些手工。

    有誰知道，少年牧羊人的心中，在想些甚麼呀？

    少年人的心，是飛揚的心。有的人幻想着遙遠的他施，傳說那裏有許多許多黃金，等待着遠航的人去擷取；有的人嚮往着古老的城市大馬士革，有許多各地來的商賈，帶來各 種不同的奇奇怪怪的商品；有的憧憬着東方幼發拉底河畔肥沃的土地，傳說中像夢一般的美；當然，也有人思念着埃及，豐富的物質，精巧的工藝品，還有沙洲上巍峨神祕的金字 塔，代表着不朽的業績，威權和成功，該是何等的肅穆莊嚴。…太陽慢慢移向了西方，樹木和山石的陰影都拉長了，涼風吹起，把他們帶回了現實：還是要看顧羊群，收穫積聚着到手的財富，在非利士強者的手下，低頭討生活。晚上，卸下疲勞，讓黑暗掩蓋着未來。…

    少年牧人大衛，卻是另有一個心志。

    有一天，年老的神人撒母耳，悄然的臨到伯利恆這個小村。在獻過了平安祭之後，把膏油倒在小大衛的頭上。這膏油的冠冕，象徵着耶和華立他為以色列的王。然後，他們二人有一番個別的對話。撒耳母與大衛似乎成了忘年之交，把心意傾吐給他。

    回溯着記憶，老人暫時讓時光倒流：

    那時，自己大約是大衛現在的年齡，也許更小一點。以色列人跟非利士人打仗──那是一次羞辱的敗仗，悲劇性的敗仗；老祭司以利兩個不成材的兒子死了，以色列人損折慘重，連萬軍之耶和華的約櫃也被擄去。以利得知了戰敗的惡訊，也死了。以色列人成了在 自己土地上的難民，受非利士人的壓迫。以後，撒母耳作了士師，勞碌着收拾這個爛攤子，求靈性上和政治上的復興；但是，沒有能夠徹底湔雪以色列的恥辱，特別是沒有能夠尋回神的約櫃，建立敬拜的中心。現在，加上了另一個無法打敗的敵人：年紀，年紀老了。這是歷史；歷史的責任。大家都知道，撒母耳敬虔，公正，清廉；他沒有自私的把國位傳給兒子，更沒有貪污積財，用金錢收買同黨。

    以色列人立掃羅為王。他的作為就與撒母耳全然不同了。他自高自大，違背神的旨意。結果，神棄絕了他。“既廢了掃羅，就選立大衛作他們的王，又為他作見證說：‘我尋得耶西的兒子大衛，他是合我心意的人，凡事要遵行我的旨意。’”（徒一三：22）

    大衛的心深愛着這塊神應許的土地，深愛着自己的同胞，願意保國衛民；但他內心裏更時時想念着的，是尋得約櫃，使約櫃有安息之所。約櫃是神同在的象徵，是神子民以色列的榮耀。

    他向耶和華起誓，向雅各的大能者許願說：

    “我必不進我的帳幕，也不上我的床榻；
      我不容我的眼睛睡覺，也不容我眼目打盹；
      直等我為耶和華尋得所在，
      為雅各的大能者尋得居所。”（詩一三二：2-5）

    “我現在年老了，已經是有心無力，不能再作甚麼，就要走世人必走的路；但你要記得：迎還約櫃，為耶和華尋得安息之所，是你的責任！”白髮蒼蒼的撒母耳，鄭重交託勉勵的一番話，一直縈繞在他的心頭。祭司們滿足於沒有約櫃的事奉；君王坐在沒有約櫃的統治寶座；人民過着平常的生活；但大衛時時記得“在以法他聽見”（詩一三二：6）的叮囑。這成為他的使命，他一生首要的目標；地位，名聲，錢財，權勢，家庭，個人的舒適 ，都成了不重要的。

    當人要遵行神旨意的時候，總會遇到人的反對；不是說他曲高和寡，就是譏諷他自命不凡，甚至要作他的仇敵。大衛因此而“受一切的苦難”（詩一三二：1），只是他知道神會記念。他說：“因我為你的殿心裏焦急，如同火燒；並且辱罵你人的辱罵，都落在我身上。”（詩六九：9）雖然，那時還沒有建成神的殿，但大衛時時懷念着約櫃和神的居所 。大衛的兄長不瞭解他，責說他“驕傲，和心裏的惡意”（撒上一七：28）。但大衛知道他所追尋的。大衛不停的尋求神，追尋神的約櫃。終於“尋找的，就尋見”（太七：8）：

    我們在以法他聽見的；
    我們在基列耶琳就尋見了。（詩一三二：6另譯）

    “以法他”是大衛的故鄉伯利恆；“基列耶琳”或譯“森林田野”。可見這尋求的漫長難辛過程。

    耶和華向大衛憑誠實起了誓必不反覆：

    “我要使你所生的坐在你的寶座上。
      你的眾子若守我的約，
      和我所教訓他們的法度，
      他們的子孫必永遠坐在你的寶坐上。”（詩一三二：11-12）

    這是多麼確定，多麼寶貴的應許！這是永生神的應許，必然成就的。

    “你們要先（尋）求祂的國和祂的義，這些東西都要加給你們了。”（太六：33）

    求主憐憫我們，求聖靈感動開啟我們心中的眼睛，能像大衛一樣，有正確的價值觀念，知道所當尋求的，向主的標竿直跑。惟有立大志，才會成大功；真正的成功是得着基督 。


從大衛王的詩歌看大衛王的生命 / 余俊銓

96.3
   第 62 期

從大衛王的詩歌看大衛王的生命

余俊銓

    大衛是一個合神心意的人，而這正是他能被神尋着的原因（撒上一三：14；詩八九：20）。原來神一直在尋找合祂使用的僕人，並且常留心察看人的內心（詩一四：2），看誰合祂心意，直至尋着。能被神揀選固然是神的恩典，但人本身也需要有能被尋着的“條件” 。相信大衛能被尋着，就是因為他同時心中不斷在尋求神，並且遵行神的旨意（徒一三：36）。

    從大衛的詩歌中可見，他整個生命都是被神的恩惠與慈愛所充滿（詩二三：6），而這也是他能寫出這麼多詩歌的原因（大衛在詩篇中有題名的詩共七十三篇）。他的生命就是以神為中心，不斷在經歷神，認識神和回應神；所以他無論是從何景況，角度去引入何種 類型和性質的詩歌，總是以神為首要和終極的中心，唯有祂是配受稱頌和讚美的。

    大衛曾以詩歌稱頌神說：“你們要稱謝耶和華，求告祂的名，在萬民中傳揚祂的作為。要向祂唱詩，歌頌，談論祂一切奇妙的作為。要以祂的聖名誇耀，尋求耶和華的人心中應當歡喜。”（代上一六：7-10）。從這裏可見，大衛的人生可謂喜樂的人生。因為在大多 數的情況下，他的詩歌都是在喜樂的時候唱出的。能歌唱是因為有喜樂，當有喜樂就能唱出詩歌。大衛多有詩歌，可見他的生命必然是充滿了喜樂。這種喜樂不只是在外表，而是 在心境上的；如果在心底裏沒有喜樂，又怎能唱出真正喜樂的詩歌？大衛之所以有內心的喜樂，是因為他能將一切的重擔與憂慮都卸給神，交託神，從倚靠中經歷神的同在與幫助 （詩三七篇）。這種喜樂的人生也就是一種積極的人生，他真的如保羅所說，“常常喜樂，凡事謝恩”（帖前五：16-18）

    大衛的人生也是一個歌唱的人生，他口唱心和的將內心所藏對神的情懷，盡顯露於詩 歌之中。他歌唱的內容就是：

一．稱謝

    1.歌頌

    這是詩歌的最主要目的，藉以敬拜，讚美神。大衛歌頌神的聖名，並且要在外邦中稱謝祂，稱讚祂可記念的名（詩一八：49，三○：4）。他歌頌神的救恩（詩二一篇）； 歌頌神創造的奇妙和偉大（詩八篇）；歌頌神無比的慈愛（詩六三：3），也歌頌神的大能，並以此為他的歡喜（詩二一：1，13）。從大衛常向神歌頌可知，他的生命是一個向神柔 軟和敞開的生命，以致他的心常能體察神的心意和作為。

    2.誇耀

    大衛常數算和感謝神的作為，以致心被恩感，時刻歌頌神。他感謝神的提拔，使他能升為高（詩三○篇）；他感謝神的搭救，使他能脫離仇敵的手（詩一八：48）；他也 感謝神在遭難日子中的眷顧與保守（詩四一篇，二七：5）等。大衛在一切的患難中都經歷到神，他看見神是他在各樣難處中的唯一出路，以致他只以神為可誇的（詩三四：2），並 且將一切榮耀都歸給祂。

二．求告

    在詩篇中，出現各種的“求”共三百七十七次，而大衛便佔了其中的二百零二次，即平均每一篇詩都有二點八次（除詩篇一一九篇之外，出現最多“求”的是第六十九篇大衛的詩，共十五次；而比例高的是第八十六篇，幾乎每節都有），可見他是一個最能把握神 恩典和最懂得到神面前按着祂心意而求的人。在這些“求”之中，包括求問，祈求和追求各一次，哀求三次，求告十七次，懇求十三次，呼求二十二次，尋求二十五次。

    “求告”至少包括了以下幾方面：

    1.尋求神自己：

    他常仰望，尋求神，瞻仰祂的榮美和在祂的殿求問，並且經歷祂的應允和一無所缺（詩二七篇，三四篇）。他以神為唯一所渴想和切慕的（詩六三：1）。

    從大衛的詩歌中，我們看見他不但懂得用不同的方式祈禱，而且是在任何時間都祈禱（詩五五：17，八六：3）。允其值得注意的是他常在夜間祈禱（詩六三：6，四：4，一七：3 ，二二：2）由此可知他的祈禱是儆醒的，也是甜蜜的。他享受在隱密處與神的靈交，終日在心靈的深處記念神，思想神和等候神。大衛的生命可謂與神緊緊地結連在一起，也深藏在祂（的一切豐富）裏面。

    2.倚靠神的能力：

    大衛認識到神是他的力量，盾牌…（詩一八篇，二八篇），是他性命的保障（或力量）（詩二七：1）。這些肯定不只是他在頭腦上的知識，而是他從實際經歷中對神的真實認識”。他素來投靠神，以致不憂慮（詩三七：5），不搖動（詩二六：1）， 不懼怕（詩二七：1），也不羞愧（詩二五：1）。

    3.認定神的慈愛：

    神的慈愛常在他眼前（詩二六：3），他也知道神的慈愛是永無窮盡（詩一○三：11），並且上及諸天（詩三六：5）。他意會到神的慈愛與祂的恩典是分不開的；祂“有恩典，也有豐盛的慈愛”，以致“祂不長久責備，也不永遠懷怒”（詩一○三：8-9，三○：5）。就是因為他認定了神的慈愛，所以在犯罪之後仍敢到神的面前（詩五一：1）；神的慈愛正是人在軟弱，失敗中唯一可以再剛強和得勝的原因。

    4.抓緊神的信實：

    他知道神的信實達到穹蒼（詩三六：5），故以祂的信實為糧（詩三七：3）。他也知道只要承認自己的罪，在神的信實，必要赦免他一切的罪（詩三二：5，五一篇）。由此可見大衛確實對神有非常深切的認識，也能把握着祂的信實與憐憫。

三．傳揚

    大衛不但經歷神，銘記神的恩典，成為自己心中的激勵，他還將神的作為向人陳明，希望有更多人能認識祂。可見他的生命有如活水江河，湧流不息，“我未曾把祂的公義藏在心中，我已陳明祂的信實和祂的救恩。我在大會中未曾隱瞞祂的慈愛和信實”（詩四○：10）。

    1.談論：

    他常數算神的恩典，並且見證神在他列祖和自己身上的作為。這不但叫他不易忘恩，也提醒自己常要報恩。在談論中，相信他是與其他屬神的人互相分享，彼此激 勵，以致一同更明白神的愛。

    2.述說：

    大衛在詩歌中經常述說神各樣的屬性（特別是慈愛和信實）（詩八六篇，八八篇），述說祂的榮耀，奇事，也傳揚祂的救恩。他不但要天天傳揚，在列邦和萬民中 述說，他還要所有屬神的子民起來傳揚，好叫神的名能在全地得着當得的榮耀（代上一六：23-29）。

    其實，大衛的生命本身就是一首為神而唱的詩歌，因為他無論是喜或憂，順或逆，處於高山或幽谷，都在稱頌和傳揚神的名。正如詩歌是用不同節拍，高低，快慢的音符所組 成一樣。他的生命是一個以神為中心的生命，且按着神的心意而行，以致他的一生不但討神喜悅，也能被神使用，服事了他那世代的人。


詩篇第二十篇：一個結構式的分享 / 李保羅

96.3
   第 62 期

詩篇第二十篇：一個結構式的分享

李保羅

一．詩篇修譯
大衛的詩，交與伶長。

1.祝禱：
（由某一位詩班員誦唱）
A
1a
 願耶和華在這遭難的日子應允你；
B
1b
 願雅各的神的名保護你
C
2a
2b
 願祂從聖所幫助你，
從錫安堅固你，
D
3a
3b
 願祂記念你的一切素祭，
悅納你的燔祭；（註一）（細拉）
4a
4b
 願祂按你的心意賜與你，
成就你的一切計劃。

2.回應：
（1.詩班歌唱）
E
5a
 我們要因你的救恩歡呼，
    要因我們神的揮舞旌旗。
d
5b
 …願耶和華成就你的一切祈求！
（2.詩班裏的某一位誦唱）
c
6a
6b
 現在我知道耶和華必拯救祂的受膏者，
必從祂的聖天上用祂右手的拯救大能應允他。（註二）
（3.詩班再誦唱）
b
7a
7b
 有人靠車，有人靠馬，
我們卻靠耶和華我們神的名。
8a
8b
 他們都要彎身仆倒，
我們卻要站起挺立。
a
9a
9b
 耶和華啊，願你拯救！…
王啊，願祂在我們呼求的日子應允我們！（註三）

二．詩篇性質

    大概是由於第七節說到“有人靠車，有人靠馬，我們卻靠耶和華我們神的名”，詩篇第二十篇就經常被認為本來是一篇在君王出戰前會眾為他祝禱的一篇詩篇。如果真是這樣 ，它也不會是一篇向別國出兵征伐的詩篇。詩篇開頭說到“在遭難的日子”（1節），在回應時講到“救恩”（5節）和“拯救”（6，9節），它極其量是一篇在國家受攻 擊君王要領兵出師衛國時所唱的詩篇。後來當這篇詩篇被納入“詩篇”時，它的信息己經跳出了戰爭的景象；它要提醒會眾當國家（甚或個人）在面對危難時要倚靠耶和華，祂才 是我們的真正幫助和拯救。

三．詩篇結構

    我們可以從兩個角度來分析詩篇第二十篇的結構：一是從內容來分析，二是從誦唱者 來分析。

    1.從內容來看

    詩篇第二十篇共有九節。這九節經文整體而言有兩個主要的結構：

    (1)呼應式

    這九節經文可以分成前後呼應的兩段。第一段（1-4節）是一個祝禱的誦唱，第二段（5-9節）則是一個信心倚靠的回應。

    (2)對稱轉捩式

    這前後呼應的兩段經文基本上各有互相對稱的四個小段；中間的第5a節則成為其間一個重要環扣：

    A段（第1a節）與a段（第9節）對稱，分別都提到在艱難的日子願耶和華應允人。第1a節的“遭難的日子”就是第9節的“我們呼求的日子”。大衛就正是在他遭難的日子呼求神。“應允”（answered）就是“垂聽禱告”的意思。當神垂聽禱告時祂就會施行拯救。

    B段（第1b節）與b段（第7-8節）對稱，分別都提到“神的名”和祂的拯救。第1b節說“雅各的神的名”，這個名是與第1a節的“耶和華”平行。“雅各的神的名”其實就 是“耶和華”。正如第7節所所說的“耶和華我們神的名”。“耶和華”就是“我們神的名”。第1b節說神“保護”大衛。“保護”這個字原文的意思是指將人安放在高處以致別人不能接近他，因而有保護，拯救的意思。第 8節也對應的說神拯救人，使他“站起挺立”。前後所用的動詞有類似的意象，描寫人從地面或低處得以被提升起來。

    C段（第2節）與c段（第6節）對稱，分別都提到神的拯救幫助從神的所在處出來。第2節說神的幫助從“聖所，錫安”而出；第6節則說神的拯救從祂的“聖天”而來 。雖然一說從地而出，一說從天而來，兩者卻都是說神的拯救會從祂的所在處出來。第2a節的“幫助”相當於第9a節的“拯救”；第2b節的“堅固”亦相當於第6b節“用祂右手的 拯救大能應允”的意思。

    D段（第3-4節）與d段（第5b節）對稱，分別都提到神成就所求的。前者祝願神成就王的一切計劃；後者則回應說願神成就所祝願的，事實上亦即是說願神成就王向神所作 的一切祈求，因為王將他的一切計劃都在聖殿敬拜裏（其中包括獻祭）向神祈求陳明了。

    E段（第5a節）雖然也提到“你”，但這個“你”顯然與第4節和第5b節的“你”不同。第5a節“因你的救恩”和“因耶和華的名”平行，可見第5a節的“你”是指“我們的 神”（繼而“名”就與“救恩”相當）。這樣，第5b節成了獨立而突出的一小節，反映出回應者對神的信心。是這份信心引帶出下文所表達詩人對神的倚靠。

    這樣一個對稱轉捩的結構（以祈求神應允拯救來開始和結束，以信心肯定神的救恩得勝放中間），不但使詩篇前後連貫，它也深深的表達着人對神的倚靠和信賴。

    2.從誦唱者來看：

    這篇詩篇大概是由三方面的人來誦唱的：

    1.祝禱部分：

    首先誦唱的可能是一位詩班長，（註四）他大概是代表會眾面向着王（“你”）來唱出詩篇頭四節的祝禱。

    2.回應部分：

    (1)跟着大概是一班詩班員（“我們”）代表王室回應這一位班長的祝禱。他們大概是先向神（面向天？向會眾？）唱出“我們要因你的救恩歡呼，要因我們神的名揮舞旌旗 ”（第5a節），然後面向這一位詩班長唱出“願耶和華成就你的一切祈求！”這樣，第5a節的“你”是指神，第5b節的“你”卻是指這一位詩班長。這樣的一個轉變是可能的，我 們看見第9節所面向着來誦唱的對象也是前後改變了。

    (2)接着可能是這個詩班的一位代表（另一位詩班長？），他（“我”）大概是代表王向頭一位詩班長唱出第6節來繼續回應。

    (3)最後是唱出第5節的詩班再唱出第7-9節。他們大概是先向神（面向天？向會眾？）唱出第7-9a節，然後再向王唱出第9b節“王啊！願祂〔耶和華〕在我們呼求的日子應 允我們”來總結這篇詩。

    這樣一個呼應的誦唱法不但使詩歌有變化，它亦促進和表明了在國家面對外敵困難時君民能同心的倚靠神。

四．詩篇重點

    1.神的名

    當國家落在危難裏時，大衛沒有忘記耶和華是他的保障。第1節說“願耶和華在遭難的日子應允你；願雅各的神的名保護你。”在這裏“耶和華”與“雅各的神的名”是相平 行的。我們知道，“神”（elohim）這個字着眼在神的主權和大能；“耶和華”（YHWH）這個字則是這位大能的神與以色列人在約中相交時所用的名字。這位神固然會按祂的公義 施行審判，但祂卻更着意要按祂的慈愛施行拯救。“耶和華”是一位“守約施慈愛”的神（出三四：5-7；王上八：23）。神的慈愛就是祂的救恩（詩一一九：41）。

    至於“雅各的神”這個詞，它在舊約裏出現了十五次，先是在神呼召摩西的經文裏出現了三次（出三：6，15；四：5），都是與“亞伯拉罕的神，以撒的神”並列，一方面用以表明 神是永活的神，祂昔在今在；另一方面也是用以表明祂是與以色列人立過約的神。祂永遠是以色列人的神。祂要在以色列人遭難的時候（例如他們的祖宗在埃及受苦的時候）拯救他們。但自此之後，“雅各的神”就再沒有與“亞伯拉罕的神，以撒的神”同時出現了。 這個並不是說以色列人與他們的祖宗斷絕了。經文單獨用“雅各的神”一方面大概是為了用字上的精煉，以“雅各的神”來減縮“亞伯拉罕的神，以撒的神，雅各的神”整句說話 的含意；另一方面大概是以色列民是雅各的直接後代，在“亞伯拉罕的神，以撒的神，雅各的神”這句話裏，“雅各的神”對他們最是親切而且適切。神是他們的神。撒母耳記下二十三章一節就說大衛是雅各的神所膏立的。

    “雅各的神”亦九次出現在詩篇裏（中文聖經的章節：詩二○：1，四六：7，11；七五：9；七六：6；八一：1，4：八四：8；九四：7）。出現的地方都經常與神的拯救有關。

    最後，“雅各的神”出現在兩段相同的經文裏（賽二：3；彌四：2），論到在末後的日子，就是神的救恩作成之日，萬民要“登耶和華的山，奔雅各神的殿”。“雅各的神”是個 要作成祂所應許了的救恩的神。

    這樣，“雅各的神”實在成了“耶和華”一個最好的同義詞。這對我們也是一個何等的應許和安慰。我們所尋求和呼求的神是一位大有能力且願意拯救的神！

    2.神的殿

    詩篇是在聖殿敬拜時所用的詩歌。在整個敬拜裏不但有詩篇的誦唱，還會有獻祭（參第3節）。聖殿乃代表着神的同在。雖然舊約先知不時指責以色列人在頑梗不信裏的敬拜 和獻祭，但用信靠順服的心，按神所吩咐而喜悅的途徑來敬拜神的人，必為神所悅納。主耶穌說：“那真正拜父的，要用心靈和誠實拜祂，因為父要這樣的人拜祂”（約四：23）， 也是這個意思。神在今日仍然要求人在用生命和情感對祂委身時也要循神的真理和祂所設定的方法來取悅祂。

    3.神的拯救

    信靠神的人，他的拯救在神那裏。詩篇用了不同的字眼來形容神的拯救（例如：應允，保護，幫助，堅固…）。我們不必用我們的意見習慣來規限神的作為。祂能夠用不同 的方法來成就祂的應許。

    詩人又用了不同時態的動詞來論及神的拯救。詩篇主要是用了未完成時態的動詞（imperfect aspect），它的重點不在說神的拯救不確定，反而是要表明講者的確信：神必 要拯救我們。這種確信甚至表現在有時用了完成時態的動詞（perfect aspect）來講神的拯救（第6節），“祂拯救”，第8節，“站起，挺立”）。講者肯定神必定拯救到一個程度好像說救恩在那個時候已經作成了。

    神的拯救不在乎車馬。有人以為生活上的保障和拯救乃在於經濟，政治，情感，情緒…上的安定。但我們信靠神的人，我們對生活的把握和活力卻在於一位永恆不變，守約 施愛的神。這份安然是在信靠裏就可以經歷得到的。

註釋

一．燔祭是要有素祭同獻的。這裏將“燔祭”與“素祭”平行並提，不過是指獻祭整件事情。
二．詩篇二十篇第六節常被翻譯成三句，但筆者在這裏只將它譯成兩句。
三．新譯本按七十士譯本將“王”字看成動詞“拯救”的受詞。和合本則將“王”字看成“應允”的直接主詞。筆者雖然也將“王”看成是指大衛，但將它看成與“耶和華”平行，二者都作“呼格”（vocative）。
四．大衛曾委任詩班長負責聖殿敬拜的音樂事奉（他們亦有作過詩篇的）：
      a.亞薩（屬革順族，代上六：39，43，一六：4-6）
      b.希幔（屬哥轄族，可拉的後裔，代上六：33，38；詩篇八十八篇標題提到“以斯拉人希幔”）
      c.以探（屬米拉利族，代上六：44，一五：17）【＝耶杜頓？（代上二五：1-6－－“亞薩，希幔，耶杜頓”）＝以斯拉人以探？（詩八八篇標題）】


馬丁路得與詩篇 / 編輯室

96.3
   第 62 期

馬丁路德與詩篇

編輯室

    馬丁路德曾經說過：“教會最重要的是神的話，其次為詩歌。”從馬丁路德的這句話 我們可以知道他對詩歌和詩歌中所傳達的信息的看重。

    在馬丁路德的治學生涯中，他最先講授的是詩篇。他認為詩篇以至整部舊約，都是預 言或預表救主降生與受死的基督教典籍。當他讀到詩篇廿二篇，他就更加深信不疑這是指 着基督而寫的。在羅倫培登寫的馬丁路德的傳記這是我的立場一書中，作者是這樣記 載馬丁路德當時的領受的：

    “它（詩篇）的第一節就是主耶穌在十字架上所發出的呼喊：‘我的上帝，我的上帝， 為甚麼離棄我？’這是甚麼回事呢？基督顯然感覺到被離棄，為上帝所撇下，捨棄。原來基督也曾在信心上受過試探。人不能活着忍受超過一刻鐘的那種感受──完全孤立無助的 感受，基督臨死的那一刻即已身受了。肯定比鞭打，荊棘，釘刑更難不知多少倍。在客西馬尼園中，他淌汗如血，即使在十字架上也未至於如此。路德由此領悟到自己所受的苦， 其實是基督所受的。換言之，路德在自己身上看見基督的苦難。”

    詩篇也是神藉着詩人的詩句向世人發出的啟示，充滿了神意，充滿了真理，馬丁路德 喜歡讀詩，並不只是把它僅僅當做一種屬靈的抒發，而是認真地體會其中的真理，並把所 得到的真理和自己的生命實踐組合起來，使之成為“生命的糧”。

    馬丁路德喜歡讀詩篇，也喜歡自己寫新詩敬拜神。有一首詩他是這樣寫的：

      我在魔鬼的黑牢裏被捆鎖，
        死亡的劇痛彌漫每一寸蜷伏着的肌膚，
        自我母親懷我的日子直到如今，
        我的罪疚晝夜蠶食我身魂。
        痛苦無窮加深，
        生命無可戀惜，
        罪令我智亂神迷。
        天父因我悲憂，
        痛見我骨瑣孑立；
        祂慈憐的心自我起誓，
        定要救我脫離這苦井。
        祂以慈父之心轉向我，
        且不顧惜，也無後悔地，
        付出了祂最愛的那一位。
        聖子呼喚我：來就近我。
        由今日起你要得勝。
        我為你捨我命，
        為你我願將一切擺上。
        我本屬你，你也屬我，兩下相連永不分離；
        有我同在，魔鬼不能動你分毫。


向着標竿直跑 / 潘國華

96.3
   第 62 期

向着標竿直跑

潘國華

    中國古語有云：“一年之計在於春；一日之計在於晨。”新年新展望，新年立新志，但願今日信徒都好像使徒保羅立定心志：向着標竿直跑！腓立比書第三章十二至十七節說明了保羅的志向：

一．一個志願（腓三：12-14）

    保羅在這章經文的上文曾向腓立比信徒表示，他怎樣為要得着基督，甘願為祂丟棄萬事。而保羅亦深知並不因着自己付了很多代價，費了很多心血，就可以完全地認識耶穌基 督。故此在這段的起首，他很鄭重地說：“這不是說，我已經得着了，已經完全了…。”（12節）保羅坦率表明自己還未完全地認識耶穌基督。留意保羅在此並非討論得救問題 ，而是基督徒成聖的生活。

    保羅在12節提出一個很重要的觀念──信徒不能靠着任何經歷，就可以達到這個“絕對的完全”（ABSOLUTE PERFECTION）。它是指對主耶穌基督有完全的認識，與主有完全 無阻的交通和完全地學習像主的模樣。固然使徒在認識主耶穌的真理，和學習主的樣式上，都比信徒長進得多，但保羅卻知道自己並未達到這個“絕對的完全”。雖然如此，但他 卻不因此而灰心，相反地他因此而得着鼓勵。因此保羅更立志竭力追求認識主。

    保羅不是消極地承認自己還未達到絕對完全的地步，而相反地他卻積極地立志追求。在保羅的志向裏，他只有一個志願：“就是忘記背後努力面前的，向着標竿直跑…。” （13-14節）這個志願包括消極及積極兩部分。

    消極方面，保羅立志“忘記背後”，意即：“忘記在背後的事情”。在這段經文可指兩方面的事情：

    (1)保羅未信主以前的事。七至八節保羅描述自己未信主以前那些以為與他有益的事，現在都因基督當作有損的。故此，保羅定意將這些以前的事忘記，免得它們成為自己追求 認識主的難阻。今日，我們有沒有一些未信主以前的事情或經歷，直接影響我們靈性的長進呢？

    (2)保羅信主以後的事情。當保羅信主後曾為主南征北討，建立了不少教會。這些成就很容易使保羅生發驕傲的心。因此保羅決意把它們忘記，而對於失敗或挫折他也把它們 遺忘。今日，對我們來說亦要把過去的得，失，成，敗加以遺忘，免得它們成為我們追求長進的負累。

    “忘記”這詞指“不再將自己的思想放在這些過去的事上”，我們切不要被這些過去的事，影響我們現今靈性光景和行為。

    “忘記背後”固然重要，“努力面前”更加要緊。保羅深深領悟主耶穌的話：“手扶着犁向後看的，不配進神的國。”（路九：62）“努力面前的向着標竿直跑”指出一幅賽跑場上的比賽時的圖畫。我們追求認識主的態度也要好像運動員一樣，全力以赴地去競賽，向着奪錦標的標竿直跑，不東張西望，單單注目在標竿上！原因很簡單而清楚：“要得 神在基督耶穌裏從上面召我來得的獎賞。”（14節下）

二．一個存心（腓三：14下-15）

    保羅在第十五節勉勵信徒說：“所以我們中間凡是完全人，總要存這樣的心…。”保羅在此節所說的“存這樣的心”是指甚麼呢？當然是指上文所提及的。故此保羅勉勵我們中 間凡是完全人，都要存心向着標竿直跑。究竟保羅有否自相矛盾呢？保羅在上文強調他尚未達到完全的地步，為甚麼在此又說“我們中間凡是完全人”呢？細讀經文可發現保羅在 這兩處地方所提及的“完全”，是不同的字眼。第十二節所指的是“絕對的完全”。而第十五節所提出的是“相對的完全”。“絕對的完全”亦可解作“道德上完全”；而“相對的完全” 重點是指“原則上或身分上的完全”。信徒因屬於神故在身分上是因信稱義，在身分上是完全的。當然，這身分上的完全並不表示信徒不需要去追求“絕對的或道德上完全”。而 事實上這更表明信徒要竭力去追求與身分相稱的生活。所以，我們這些靠主恩站在“相對完全”的地步的人，必須存心去追求更多認識主，向着標竿直跑。

    保羅指出信徒應抱有這個存心：“要得神在基督耶穌裏從上面召我來得的獎賞。”（14節下）當然這獎賞是因為信徒已立定一個志願──向着標竿直跑──所得的結果。保羅在哥林多前書第九章二十四至二十七節也指出在場上比賽的人，都抱着一個存心去得獎賞，這個並非不懷好意的存 心。故此，信徒要有這個存心，就是要得主的稱讚和獎賞，如果這存心是正的，必得主的獎賞。

    保羅在這裏提出一個很重要的真理──“要得神在基督耶穌裏從上面召我來得的獎賞。”（14節）原來這個獎賞與我們的呼召有關。這節中文和合本的翻譯會引起誤會，原文 直譯乃：“向着標竿直跑，為要得着神在基督耶穌裏的天上呼召之獎賞。”從此可見“得獎賞”與“信徒的呼召”有關。自從保羅在大馬色路上得到主的呼召後，他一直在追求認識主，他曾在亞基帕王面前作見證說：“我故此沒有違背那從天上來的異象。”（徒二六：19）而保羅在另一處又勉勵信徒說：“因此，我們常為你們禱告，願我們的神看你們配得 過所蒙的召，又用大能成就你們一切所羨慕的良善，和一切因信心所作的工。”（帖後一：11）

    雖然保羅在此並沒有提及這獎賞是甚麼，但據上文下理可以推測，這個獎賞可能是：完全地認識基督和完全地得着祂。主自己成為信徒向着標竿直跑所得的獎賞。在其他處經 文，保羅更清楚地指出這獎賞可能是“公義的冠冕。”（提後四：8）

三．一種行動（腓三：16-17）

    使徒又說：“然而我們到了甚麼地步，就當照着甚麼地步行。”（16節）這話的重點表明信徒要具備一個開明的頭腦和受教的心，在未有更清楚的指引前，必須依從現今所知 道的去做。故此保羅勉勵信徒要有一種行動，就是應有同一的步伐向着標竿直跑，應對現今所知道的，以真誠的心去依從。這種行動不單停留在現有的光境，“到了甚麼地步，照 着甚麼地步行”，而更積極地去效法保羅和那些學習保羅的心志向着標竿直跑的人（17節）。

    唯願信徒都立志向着標竿直跑，為要得着主的獎賞。


“你們要嘗嘗主恩滋味” / 彭約瑟

96.3
   第 62 期

“你們要嘗嘗主恩滋味”

彭約瑟

    “你們要嘗嘗主恩的滋味，便知道他是美善。投靠他的人有福了。”（詩三四：8）

    富甲天下的君王食前方丈，為的是要嘗嘗各種山珍海錯的滋味。人世間能有這種享受的人固然不多，縱然能夠享受的人，也不過只能短暫的滿足口腹之慾而已！

    至於真神所賜給世人的主恩滋味卻是永遠的，且是全面的。詩人大衛在詩篇第三十四篇所提到的主恩滋味是：

一．蒙應允脫恐懼

    這位最合神心意的大衛，在未登上寶座之前，真是遭遇過不知多少的危難與恐懼，在那種情況下他說：“我曾尋求耶和華，祂就應允我，救我脫離一切的恐懼。”

    今天我們也經常會遭遇到身體靈魂多方面的恐懼。我們應當效法大衛，誠心來尋求耶和華。慈愛，信實，無所不能的主一定會應允我們，救我們脫離一切的恐懼，而得享安息 的。

二．有光榮不蒙羞

    在人生的過程中，誰能無軟弱，誰能無失敗呢？為此無論在神在人面前，都會蒙羞，都會慚愧。大衛說：“凡仰望祂的便有光榮，他們的臉必不蒙羞。”（詩三四：5） 因為耶和華是我們的避難所，是我們的力量。“耶和華有憐憫，有恩典，不輕易發怒，且有豐盛的慈愛…祂沒有按我們的罪過待我們，也沒有照我們的罪孽報應我們。”（詩一○三 ：8，10）所以凡仰望主救恩的人便有光榮，他們的臉也必不蒙羞。感謝主！

三．肯呼求離患難

    一個無權勢的青年大衛，被一國之君掃羅圍攻追殺，他的患難，他的困苦可想而知，大衛說：“我這困苦人呼求，耶和華便垂聽，救我脫離一切患難。”（詩三四：6） 這是何等美好的見證，這是何等寶貴的真理，因為耶和華是我們在患難中隨時的幫助，所以地雖改變，山雖搖動到海心…我們也不害怕。求主增加我們的信心，讓我們一生一世都倚靠 祂，呼求祂，祂必垂聽我們的呼求，也必救我們脫離一切的患難。

四．甚麼好處都不缺

    常言道：“人生不如意事十常八九”，這就說明人生真是日子短少，多有患難了。主耶穌說：“在我裏面有平安，在世上你們有苦難”。大衛的屬靈經驗告訴我們：“少壯獅 子還缺食忍餓，但尋求耶和華的甚麼好處都不缺”（詩三四：10）。神的兒女們能夠得到主的如此深恩，在這苦海的人生中能夠經歷到“甚麼好處都不缺”，這是何等寶貴的福音， 何等寶貴的見證啊！求主幫助我們遵照大衛的指教而行，他說：“耶和華的聖民哪﹗你們當敬畏祂，因敬畏祂的一無所缺…尋求耶和華的甚麼好處都不缺。”（詩三四：9-10）

五．命長壽享美福

      一個美滿的人生，一定是長壽並且是得享美福的，這樣的人生在亞當裏的人是得不到的，因為在亞當裏的人，都是要勞苦愁煩，汗流滿面才得糊口的。但感謝讚美主！我們在 基督裏的人都是新造的人，因此都是長壽並可得享美福的。大衛在這裏告訴我們：“有何人喜好存活，愛慕長壽，得享美福？”是有條件的，這些條件是：“就要禁止舌頭不出惡 言，嘴唇不說詭詐的話，要離惡行善，尋求和睦，一心追趕。”（詩三四：12-14）一個在基督裏的人，一則有新生命，二則有聖靈的光照與幫助，這些條件是具體而可以遵守的。 感謝主！讚美主！

六．靈得救不定罪

    在亞當裏的人，都是“人人必有一死，死後且有審判”的。感謝讚美慈愛的天父，因祂的大愛我們都已因信而稱義，都是基督裏面的人了。耶和華已救贖了我們的靈魂，凡投 靠祂的必不至定罪。讓我們都追求更豐盛的生命，天天充滿聖靈，高舉救恩杯傳揚祂的聖名直到地極，讓千萬亡羊都可以進入主的羊圈得享永生福樂吧﹗阿們﹗


拜金牛犢和其他 / 陳宇澄

96.3
   第 62 期

拜金牛犢和其他

陳宇澄

    聖經一再記載以色列民拜金牛犢的事，出埃及記：摩西之兄亞倫，收取以色列民的金環，鑄造金牛犢，以色列民歌舞獻祭，背棄了領他們出埃及的神，其二是列王記上，所羅 門王之臣耶羅波安叛逆為王，立金牛犢誘惑以色列民膜拜，陷在罪裏。聖經藉着這兩件事情讓我們知道，拜金牛犢就是拜偶像，背棄了神，神發烈怒，將他們滅絕，看見拜偶像是 極其嚴重的罪行，受到滅絕的嚴懲，令人怵目驚心，知所警戒！這並非已離我們遠去的歷史，乃是至今猶新的教訓。

    聖經預表拜金牛犢就是拜偶像，如今世界上形形色色的人和事，甚或心中的意念，都可能成為偶像，因此拜偶像而背棄神的罪行隨處可見，且看許多的強人政治，人民膜拜“ 民族救星”的偶像叛逆為王，大量的人民陷在罪裏，又見人心貪婪，拜“財富”為偶像，工商業正破壞人類生存的環境，奔向毀滅。再看多地方廟宇林立，供奉各式各樣用人手所 做的泥塑木彫，甚至古樹，石塊，用水泥塑造的一隻狗，誘人膜拜，背棄了神。今日太多的教會，出現耶羅波安之流，利用信徒，造勢攪權，自封“監督”，“執事”的美名，誘 惑信徒，信徒昧一時的利害，高舉個人，也就是拜偶像，背棄了神，更有不少的信徒，明知拜偶像的罪無可赦，卻默然走避，置身事外，不肯勇敢地挺身而出，定罪他們，因為他 自己心中有了古人的遺傳－－“明哲保身”－－作了偶像，遂不肯站在神的一邊，不肯與神相合，主耶穌說：“不與我相合，就是敵我的”（太一二：30）。

    縱目今天的世界，遍地都有看得見的有形的偶像和看不見的無形的偶像，這一切的偶像，無非都出於肉體的情慾，自私和貪婪，真是可悲的末世現象！

    那些製造偶像的和拜偶像的，他們的結局如何呢？他們遭神擊殺，神並不憐恤；他們被神從以色列中剪除，棄如糞土（王上一四：7-10）。

    拜偶像的下場，悲慘如此，拜偶像的罪行一日不停，被滅絕的嚴懲一日不止，今天世界各地種族，宗教信仰互相殃殺不止。饑饉和疾病，地震和洪水，災難頻仍，死人無數， 那僅是區域性的災難，最嚴重的是人類正被推向現代財富的追求，產生的廢氣和污水，破壞我們僅有的地球，大氣層造成溫室效應，將引起全人類極大的災難，海洋水位上升，許 多人口稠密的河流三角洲上大小城市和田畝，將被海水淹沒無蹤，且無止境。因為氣溫晴雨反常，迅速危及人類的生存，如果不停的拜偶像，就不停地走向滅絕。

    感謝主，聖靈今天及時題醒人，“應當回想你是從哪裏墜落的，並要悔改，行起初所行的事”（啟二：5上）。我們現在回想：曾否辨別甚麼是偶像不是？立刻悔改，永遠站在神的一邊，求神憐憫，祝福。榮耀歸神。


稍離邊岸 / 張國定

96.3
   第 62 期

稍離邊岸

張國定

凝視

    兩隻小船灣在湖邊，幾個漁夫忙於補網和洗網（路五：1-11）。每天忙忙碌碌的做這做那：撒網，收網，補網，洗網。就在這忙碌的時分，祂來了。一下之間寧靜的海灣淹沒在 嘈吵的聲浪之中，大的小的，前呼後擁地把祂圍着，祂來到漁夫的身旁，懇請他們幫一幫忙，借一隻小船，稍離開岸邊。漁夫從未嚐過這種繁忙裏的歇息經驗。這是何等美麗，舒 服，賞心的樂事！

    “開到水深之處。”漁夫們剛剛倚在船邊，就來了這個叫人驚訝的命令。一個陌生人的吩咐：“開到水深之處，下網打漁。”彼得雖然有微言，但還是遵從了祂的意願。他們從未 網過這麼多的魚，甚至這兩隻小船都要沉下去了。自始彼得知道他們要與主耶穌進到生命的更深處。門徒為了要進入更深的經歷，再次撇下了所有，毅然地跟隨耶穌。

默想

    耶穌呼召我們，祂在翻滾的人生波濤裏呼召我們。

    當我們埋首在刻板事務裏，祂來了。

    正值我們補網維生，營營役役之際，祂來了。

    當我們嘆息機會不再，生命似乎在指縫間溜走時，祂來了。

    當我們日夜勞碌而無一所獲，在灰心絕望之時，祂來了。

    每一天，每一次，祂來呼召我們，叫我們稍離邊岸，開到水深之處，使我們不再局限在自己的小天地裏，不再為各樣事務憂心和纏累。離開我們的邊岸吧！父神要把無邊的自 由賜給祂自己的孩子。

    稍為離開刻板的事務，離開熟習的人群和聲浪，騰出些許空間，你就知道祂在你的船中，在你的屋內，在你的生命裏。你若忽略稍離邊岸的意義，恐怕難以進入深水之處。退 一步，海闊天空。稍離岸邊，進到水深之處。每天都留些許時間，進到生命更深之處，留一點空間給家人，給朋友，給世界，也留一點時間給神。

祈禱

    主啊！讓我們每一天都留下一點點的時間，稍離邊岸，去發掘更深的事物。讓我們不再滿足於膚淺，更深的欣賞這個圍繞着我們的世界，更深體驗您的同在，與您進到生命更深的地方。


第 63 期 - 96.5

96.5
   第 63 期
作者
福音與割禮：教會的第一次大會議主題 | 陳終道
我與你同在 | 胡恩德
認識上帝的旨意 | 楊克勤
“明白神的旨意” | 李保羅
再給我一個機會 | 陳甦靈


福音與割禮：教會的第一次大會議主題 / 陳終道

96.5
   第 63 期

福音與割禮:教會的第一次大會議主題

陳終道

    要了解使徒行傳十五章，必須先明白聖經中“割禮”的問題。這不但是本章中使徒與猶太人的異端的主要爭論，且關係整個使徒時代所傳之福音的重要內容。在此讀者必須先 對猶太人之“割禮”為甚麼會成為當時辯論的主題，割禮何以會成為信福音的重要障礙有所了解。茲簡釋如下：

一．割禮的開始與演變

    神與亞伯拉罕立約時，以割禮為立約之憑據。（男丁生下第八天應受割禮，約等於現今的男孩割包皮）──“神又對亞伯拉罕拉說，你和你的後裔必世世代代遵守我的約。你 們所有的男子，都要受割禮，這是我與你，並你的後裔所立的約，是你們所當遵守的。你們都要受割禮。這是我與你們立約的證據。”（創一七：9-11）這意思等於說，所有受割 禮的，就在神與亞伯拉罕立的約之下，有機會享用這約下的應許。

    到了摩西領以色列人出埃及時，割禮已成為以色列人應遵守的律法──“你曉諭以色列人說，若有婦人懷孕生男孩，他就不潔淨七天，像在月經污穢的日子不潔淨一樣。第八 天要給嬰孩行割禮。”（利一二：2-3）摩西領以色列人出埃及，目的要事奉神（出一○：26），為使以色列人作神的子民，摩西在西乃山下，為以色列人與神立了舊約（出二四章）， 即律法的約。賜下律例典章是別國所沒有的（詩一四七：19-20），神與亞伯拉罕立約之記號的割禮，被列入律法中後，以色列人漸漸把這身體上的割禮儀式看作是神子民的記號，稱 外邦人為未受割禮的人（有輕視之意，參撒上一七：36）。並因此認為所有神在舊約中有關“基督”（彌賽亞）將要來臨的應許，都是亞伯拉罕子孫纔有分的。

    在保羅傳福音時，仍有猶太人信主後，依然以為外邦人應先按肉身有份於亞伯拉罕的約（受割禮），纔能承受因信基督稱義之恩。但這觀念不合救恩原理，完全是猶太人傳統 觀念而有的見解。使徒保羅要極力為此爭辯，並非僅屬於儀式問題，乃是神救贖的主要原理的問題。因為若外邦人必先受割禮纔能得救，則割禮實際上已成為信福音得救的先決條件 ，而猶太人無形中成為天國頭等子民。這就否定了本章十一節所說的重要救恩原則──“我們得救乃是因主耶穌的恩，和他們一樣，這是我們所信的。”

二．保羅與割禮

    雖然在保羅所寫的書信中（特別是加拉太書），對“割禮”問題反對得很激烈。但保 羅本人並非對“割禮”本身有任何偏見，只是在猶太人誤解了割禮的意義與功用而歪曲了 福音真理時，保羅纔表現得那麼堅決，毫不退讓。例如：

    (1)保羅向腓立比教會說明真割禮之意義時，也曾自稱是“第八天受割禮”的希伯來人（腓三：3-5）。

    (2)保羅在南加拉太的路司得，選用了他最親密的同工提摩太時，因他父親是希利尼人（外邦人），就為他行了割禮（徒一六：1-3）。

    (3)另一方面他與巴拿巴帶提多同上耶路撒冷時（猶太教會的“總部”），提多雖是希利尼人，他卻“沒有勉強他受割禮”（加二：1-3）。

    可見保羅對割禮這禮儀基本上是尊重的，僅在別人誤用以致影響福音真理時，纔極力 反駁。但可惜當時誤解割禮的猶太人不在少數，因而成為保羅傳福音的重大阻力。

三．割禮與猶太人

    割禮被列入摩西律法中之後，漸被以色列人當作是他們比別人更為優越的表記，甚至使徒彼得進入哥尼流家佈道之後，耶路撒冷的“使徒和猶太的眾弟兄”也質問他說：“你 進入未受割禮之人的家，和他們一同吃飯了”（徒一一：3）。幸好彼得到哥尼流家時，帶了另外一些“奉割禮”的信徒同去（徒一○：45），可為他一同見證，神怎樣賜聖靈給外邦人 像猶太信主的人一樣，所以為他們施洗。可見“割禮”在當時確已成為猶太人與外邦人分別的記號，且有優越的意識。

四．受割禮得救不合福音原理

    從保羅所寫的教會書信的辯論中（就以加拉太書來說），也可看見他已把“受割禮” 纔可得救，看為靠律法與靠好行為得救的代表；而單單信靠基督的救恩卻不必行割禮，則 成為憑恩典得救的代表。例如：

    (1)保羅在加拉太書第二章中責備彼得因怕猶太人而退開不與外邦人一同吃飯，是“與福音的真理不合”（加二：14，應留心讀全章）。彼得不與外邦人一同吃飯，怎算是“與福音真理 不合”？因福音真理已取消了作猶太人或外邦人之分別，已勾消了猶太人的一切優越地位。然後二章的下文14節以下，保羅反覆重申，連他自己也是靠信基督稱義，不靠行律法稱 義（16節）。可見保羅已按當時猶太人的觀念，把是否行割禮纔得救作為是否靠行為稱義的代表。

    (2)保羅在加拉太書第三章，一開始就質問信徒，“你們受了聖靈，是因行律法呢？是因聽信福音呢？你們既靠聖靈入門，如今還靠肉身成全麼？”所謂“肉身成全”指靠肉身受割禮 成全。亞伯拉罕稱義，是因信不是因“行為”，即不是因行割禮（參羅二：28-29）。這正是神要使亞伯拉罕的福音可以臨到一切外邦人的旨意（14節）。這再次證明保羅已把割禮 看作是守律法的代表來說的。

    (3)加拉太書第三章更明顯的以靠“割禮”當作是靠行律法稱義的代表──“我只要問你們這一件，你們受了聖靈，是因行律法呢，是因聽信福音呢？你們既靠聖靈入門，如今還靠肉身成全麼？你們是這樣的無知麼？你們受苦如此之多，都是徒然的麼？難道果真是徒然的麼？”。

五．靠割禮是欠行全律法的債

    為甚麼靠受割禮得救會變成欠行全律法的債？是從基督恩典中墜落？因保羅指出那些主張受割禮纔可得救，其實與主張要守律法纔能得救是相同的原理，是憑儀式與行為得救 ，不是憑恩典與聖靈得生命。按雅各書二章九至十節“但你們若按外貌待人，便是犯罪，被律法定為犯法的。因為凡遵守全律法的，只在一樣上跌倒，他就是犯了眾條。”所以那些靠 律法稱義的人，就是欠了行全律法的債。因為要守律法得救，就得全守每一條律法。不然只得靠恩典得救了。縱然受了割禮，卻“按外貌待人”“仍是被律法定為犯法的”。這句 經文可能是許多人從未留意過的（參申一：17，一六：19），卻是新約聖經對靠行為得救者有力的警告。

    總之，保羅特別把當時猶太人看作他們與外邦人最明顯不同的記號“割禮”，作為守律法纔可稱義的辯證的主題。因福音的原理把猶太人一向所以為比外邦人優越的一切誇口 ，一筆勾消：“並不分猶太人，希利尼人，自主的，為奴的，或男或女。因為你們在基督耶穌裏，都成為一了。你們既屬乎基督，就是亞伯拉罕的後裔，是照着應許承受產業的了 。”（加三：28-29）

    這也就是耶路撒冷大會中彼得保羅等人，極力為外邦人可以不受割禮而得救，而與頑固的猶太人爭辯的緣故，且成了日後猶太人在保羅傳道工作中，極力逼迫保羅的原因。耶京會議雖然在眾使徒方面對憑恩典不憑守律法之軛的觀點已取得一致的共識，但猶太人並未因此停止宣揚他們所謂外邦人“若不按摩西律法受割禮，就不能得救”的錯誤，且 處處與保羅為難，多方挑唆眾人，反對使徒的工作。

六．尾語

    有解經家以為使徒行傳第十五章以後，割禮之異端問題已解決，是很可惜的疏忽。那只是教會內部的共識。割禮派之偏激份子仍不斷與保羅為難，從未停止。他們絕不會因耶京會議的任 何決議，便不再傳講他們錯誤的見解，例如：

    (1)從保羅第三次佈道遊行回耶路撒冷時，長老們對保羅說的話，可知保羅在各地所受逼迫，主要的仍是猶太人對割禮與守律法的見解引起的──“他們聽見人說，你教訓 一切在外邦的猶太人，離棄摩西，對他們說，不要給孩子行割禮，也不要遵行條規。眾人必聽見你來了，這可怎麼辦呢？”

    (2)保羅在羅馬監中寫給腓立比教會的書信中可知，割禮派仍積極在外邦人的教會宣傳他們的謬誤之道──“應當防備犬類，防備作惡的，防備妄自行割禮的。”

    (3)現今基督徒不必受割禮，因已在基督耶穌裏受了不是人手所行的割禮，“乃是基督使你們脫去肉體情慾的割禮。”（西二：11）


我與你同在 / 胡恩德

96.5
   第 63 期

我與你同在

胡恩德

    “你們心裏不要憂愁；你們信神，也當信我。”（約一四：1）

    “我不撇下你們為孤兒，我必到你們這裏來。”（約一四：18）

    “我要求父，父就另外賜給你們一位保惠師，叫祂永遠與你們同在。”（約一四：16）

    “‘我實實在在的告訴你，你年少的時候，自己束上帶子，隨意往來；但年老的時候，你要伸出手來，別人要把你束上，帶你到不願意去的地方。’（耶穌說這話是指着彼得要怎樣死，榮耀神。）說了這話，就對他說：‘你跟從我罷！’”（約二一：18-19）

    “耶穌對他說：‘我若要他等到我來的時候，與你何干？你跟從我罷！’”（約二一：22）

“你跟從我罷！”

    主耶穌開始傳道那個時期，曾對彼得這樣說：“來跟從我！”於是彼得跟從祂。當時耶穌基督是在地上，祂往那裏去，彼得就跟到那裏；但現今耶穌基督已經復活，彼得不能 常見到祂。可是那個早上彼得見到主，主還向他說話，談及“愛”（愛主）的問題，然後對彼得說：“你跟從我罷！”聖經對彼得這人刻畫得很清楚，我們都知道他很喜歡講話。 彼得可能跟着耶穌基督走了幾步，卻又轉頭看了看約翰，問主說：“這人將來如何？”耶穌基督說：“我若要他等到我來的時候，與你何干？你跟從我罷！”自此以後，似乎主就不 見了；又或許彼得看見主不太久，轉眼祂就不見了。剛才主說：“跟從我罷！”現在主既不見了，那又如何跟呢？但彼得是明白的，今天我們也會明白，這位主雖然離開了，但仍 然和我們非常接近，是我們可以跟隨的。祂和我們很近，我們和祂也很近。

神和我們很近？

    聖經讓我們看見神和我們很近。在以色列人出埃及那個時候，起行時正當半夜，要急 忙離開，這是盼望已久的時刻，受苦這樣久，終於可以離開了！他們一起走的時候，發現 一件這樣的事：啊！好像有領路者！是雲！會動的雲柱在前面領路，不久他們知道，是主 親自降臨。素常他們認識這位神是天上的，創造天地的，也是他們祖宗亞伯拉罕，以撒， 雅各的神，他們很多時候都感到和祂距離很遠。今天我們也覺得離神很遠嗎？不錯，有時 我們覺得祂很近，但多時覺得祂很遠。在以色列人蒙神救贖那一刻，神就讓他們立刻曉得 ，神和他們很近，他們可以跟着祂走──雲柱一直帶領着他們，直到他們過約但河進入迦 南。他們知道神很近。

神在會幕中

    途中，神又吩咐他們造一個會幕。他們都住帳幕，要起行就得拆下來帶着走。神就住在他們中間，可以說陪他們同住帳幕。（在此不再多說，如要說下去，就要說到主耶穌是 神在肉身顯現，陪我們住在這有骨有肉的帳幕裏。）神昔日吩咐他們住帳幕，他們感到神很真很近。外邦人將他們的神，放在廟宇中，亦有置家神於自己家中（說不定為數不少） 。但以色列的神，以前好像不在他們那裏，現在看來就在他們中間；他們進到會幕前獻祭，看着那個會幕，只是不能走近，即使從會幕前的院子往裏看，也總知道神在那裏。在至 聖所裏有神的約櫃，兩個基路伯表明神的寶座，神是在那裏就近他們。他們還用不用向天上的神祈禱呢？他們會的啊！大衛就是其中之一，他可以進到會幕前下拜，或坐在幕前和 神說話。

主在天又在地

    那麼神究竟在天上，還是在會幕那兒呢？若在會幕，是不是說祂離開天上的寶座，進入會幕，在兩個基路伯之上或中間呢？這裏有一個問題：神究竟是在天還是在地？我們的 答案是：神是在天，同時也在地。不是兩位神，也不是說神會“分身”（你若說“分身”也有點道理），而是一位神，在天又在地，使天與地變得沒有距離，因為當中有祂作為連 繫。就像雅各夢見那梯子從地伸展到天；又如耶穌基督所說：“你們將要看見天開了，神的使者上去下來在人子身上。”（約一：51）我們可以說神是天梯，但也可以說神是不受空 間限制的。祂在這裏，也在那裏，但卻不是兩位神。故此我們一方面可向天祈禱，另一方面也同時感到主很近。耶穌基督是神，祂在天又在地，當中並無距離；即使彼得看見祂升 天了，但祂仍然同在。祂未曾升天前對門徒說：“我就常與你們同在。”（太二八：20）門徒卻看見祂升天去了。對，這是一個看法，但也可以這般看：主固然是升天去了，但也是沒 有去。如文首所引的經文說：“我不撇下你們為孤兒，我必到你們這裏來。所以，無論彼得有否看見主耶穌在跟前，他仍然可以跟隨。主對彼得說：“你跟從我罷！”轉眼祂就不 見了，但彼得確是跟着祂，不過不像從前般看着主的肉身而跟隨罷了。

主的靈與我們同在

    今天主是近的，所以也吩咐你我跟從祂。當然祂不是帶着身體來和我們同在，乃是祂的靈與我同在。所以說：“我要求父，父就另外賜給你們一位保惠師，叫祂永遠與你們同 在。”（約一四：16）那位保惠師，羅馬書第八章亦稱為基督的靈，“人若沒有基督的靈，就不是屬基督的”（羅八：9），基督的靈亦即基督本身。設若你在房間睡着了，你的靈走 出來了，那不就是你嗎？而且可以說那是你的“真我”呢！耶穌基督的靈來到，那就是耶穌本身。祂在天又在地，好像從前在天又在會幕裏，當中沒有距離的。那住主在天上，我 們向祂祈禱，祂在我們中間，在我們面前，又在我們四圍，正如大衛在詩篇第一百三十九篇所說的。

“跟從‘我’”

    現在我們有這一位主，是可以跟從的；祂吩咐彼得跟從祂，即祂是“在”的神，否則祂就不會吩咐彼得跟從祂了。如果祂只是留下一些說話就回到天上，又或是不時給我們一些訓令，囑咐我們遵守，那我們只不過是跟從祂的話而已；但祂說：“跟從我！”即祂要我們跟的是祂自己！跟從祂的話去行（像我們今天所行的），固然是跟從祂，但兩者略有分 別。主對彼得說：“跟從我！”意謂：“我是活的啊！仍然像以往三年活得那麼實在的。”以往和現在都是跟從，只是方式不同而已！我再說：我們不單“跟”主的道理行，也實在因祂的吸引而去“跟”祂。祂與我們同在，祂與我們同行，這是很有福的！

有主同行

    主復活那天下午，兩個門徒由耶路撒冷前往以馬忤斯，路上有一人與他們同行，這人就是主。走了一段路（那段路程似乎要走兩個小時），在路上主對他們講解了很多聖經， 又因着他們的請求，耶穌基督就進到他們的房子裏和他們住下。後來他們認出是主，主就不見了，他們就彼此說：“祂和我們說話的時候，我們的心豈不是火熱的麼？”我看他們 很多時候會再回味這件事說：“主和我們同行，何時再走那條路就好了！那次和主一起走，多享受啊！”耶穌基督吩咐我們（像吩咐彼得般）跟從祂，是跟從祂本身，祂是和我們 同行的，我們十分有福。

雷州半島的行路客

    幾年前我在美國遇見一位曾在廣東西南傳道的西教士，他告訴我一件發生在雷州半島 上的事。那裏有一個基督徒，要到某地方，途中經過一個地區，有一大片竹林，裏面藏着 土匪，不時搶劫途人，但這段卻是必經之路。他走了一段時間，有一個人走近和他同行談 話，所談的都是聖經的道理，且言談甚歡。過了那個竹林區後，那人向另一方去了，而這 個基督徒又繼續上路。到了一處有基督徒的地方，他就告訴那裏的信徒，路上所遇見的事 ──有人來跟他一塊兒走並談論聖經的道──那些基督徒聽了便說：“那一帶地方沒有基 督徒啊！”嗯！那是誰呢？他們當然有一個想法，也許跟我所想的一樣：那信徒所見的可 能是天使，但也可能是主自己。

主願意與我們同在

    你不要以為主耶穌親自與我們同行，那就太勞駕祂了。不！祂不認為勞駕。試想想， 祂願意從老遠的高天下來，降世為人，成為嬰兒，甚至和人生活三十多年，現今怎會不肯 和個別有需要的基督徒一起同行呢？說實在一點，不是等我們有需要的時候，祂才跟我們 一起；祂現在就是和我們一起，尤其是奉祂的名的聚會，祂一定在那裏。在聚會中，我們 有時仿如隱約地看見祂，或說知道祂同在。因為祂正在這兒，所以祂吩咐你跟從，且是跟 祂本身。祂是同在的，雖然是藉着聖靈與人同在，但這也就是祂自己和我們同在了。大家 要記得，祂是很親近的，祂看我們和祂也很親，既然這樣親，就願意常常和我們同在了！

親密的主

    主召我們跟從祂，就是要我們常與祂同在，這是說祂與我們有很親密的關係。你若與 某人不親密，你不會想跟祂久住的，甚至不想和他一起住一會兒呢！你不認識過路的人， 你和他一點親情，感情都沒有，你不會請他到你家裏來住；但如果是親人，而你和他是很 親密的，就想常常和他在一起，與他居住了。

“跟從我罷！”──甜美的軛

    耶穌基督說：“來跟從我罷！”換句話說，就是時常和祂同住，和祂一起，這就是親 熱，親切，親愛了。啊！祂的吩咐很簡單，是嗎？“跟從我罷”只四個字，但當中含有深 厚的意義：“我是活的，你可以跟着我，甚至與我同在。”換句話說：“我要你常常與我 同在，故吩咐你來跟我。”我們千萬不要以為主加給我們一個軛，故意給我們難處。可能 在難處中，你會對主說：“你釋放我吧！讓我可以自由而行啊！”你試回想未信主以前的 那種自由，使你走成那個樣子！用廣東話說，“走成那個死樣子！”頗為諧謔，卻真是“ 死”啊！現在祂吩咐我們跟祂，祂與我們同在，這是多大的福氣！其實有主的恩惠慈愛隨 着我，一生一世那樣隨着我，我們覺得是天大的福氣！

“有你夠了！”

    主說：“我常與你同在。”啊！得着祂和我們在一起，甚麼也不用憂，不用惱，不用 掛慮，不用恐懼，是嗎？有祂，問題就全解決了！若遇到難處，你不知如何是好，四處尋 找幫助，左思右想，又加上祈禱，後來可能主使你清晰起來，像祂耳提面命那樣對我們說 ：“我與你同在。”我們可以歡樂地回應說：“那就成了。”

耶和華是我的牧者

    一隻羊所需要的不多，而有牧人就甚麼需要也不怕缺乏了。羊需要草嗎？詩篇第二十三篇就這樣說：“祂使我躺臥在青草上”（2節上）；需要水嗎？“祂使我躺臥在可安歇的 水邊”（2節下），有些水流湍急，羊不能喝那裏的水。“可安歇的水邊”，英文版本有另一個譯法：“靜水之邊”，羊可暢飲滿足。羊睡多了不曉得要起行，路又長，恐怕晚上 豺狼多起來，不知如何是好，但“祂使我的靈魂甦醒（3節）。當然這是以羊作比喻的象徵手法，牧人喚醒羊，如同主使我的靈魂甦醒那樣。從靜水邊，從芳草地上甜蜜的睡眠中， 祂喚醒了我，引導我走義路。有祂帶領和引導，我很安心。有時要經過“死蔭的幽谷”，大山彷彿就是死，那個山影就是死蔭。我走過這個死蔭的幽谷，有祂常與我同在，牧人常 與我一起，他有杖（牧羊的杖通常有個彎），他有竿（短的，紮實的，用來打野獸），足以安慰我。仇敵來了！有祂在就成了！祂替我擺設筵席，且是在仇敵面前替我擺設的！羊 所需要的一切，有牧人同在，沒有一樣缺少的，所以詩篇第二十三篇一開始就說：“耶和華是我的牧者，我必不至缺乏。”在各種情形中也沒有缺乏：我需要帶領者，需要草吃，需 要水喝，祂就給我；需要有一位喚醒我的，需要一位保護者，在死蔭裏替我應付仇敵的，我有！有牧人與我同在！主說：“我要求父，父就另外賜給你們一位保惠師…我不撇下 你們為孤兒，我必到你們這裏來。”（約一四：16-18）主同在給我們有很大的安慰。我們不懂走哪條路，祂會一路帶領的。

主要跟着我們

    有些事情你或會覺得有如蒼天那麼大，那麼難，但祂是創造天地的，就是那個“天”本身也難不倒祂。聖經不止一次說“天開了”，又說“願你裂天而降”（賽六四：1）， 連天也會開起來的，所以即使你的事情難如蒼天，神也可以“裂天而降”來幫助你。祂正在這裏，你也跟着祂，換句話說：“祂正跟着你啊！”由始至終祂跟着你，也跟着我啊！ 我們有時還會偏離祂，祂就出來尋找我們，這豈不表示祂正跟着我們嗎？祂跟着我們，何時會鬆懈不前呢？我們怕祂會打盹睡覺嗎？看詩篇怎樣說：“保護以色列的，也不打盹也 不睡覺。”（詩一二一：4）我們的跟隨是不夠真誠的，祂跟我們才是亦步亦趨的。詩篇第二十三篇豈不是說“一生一世必有恩惠慈愛隨着我”嗎？祂來尋找人，和“跟”差不多；祂 追蹤人，從天上追至人間那樣來隨着我們，我們卻齊心合力把祂推出去，不要祂，“除掉祂！除掉祂”那樣硬是不要祂，但祂不肯走啊！祂任憑我們除掉，在那處祂還作成大工； 被人除掉後祂復活，仍然在我們當中。雖然祂臨死前曾向猶太人說：“我告訴你們，從今以後你們不得再見我。”（路一三：35上）但是接着祂又說：“直等到你們說：‘奉主名來的 是應當稱頌的。’”（路一三：35下）表示祂仍然來！因為猶太人那樣拒絕祂，反對祂，對付祂，耶穌基督不得已離開他們，卻趁機會將救恩給予外邦人，但祂仍然要追蹤祂自己的選 民，將來祂會再來，祂仍是要隨着他們的。

“我與你同在”

    有祂，我們不要怕，摩西蒙召時，屢次推辭不就。正當他第一次推卻時，神就說：“我必與你同在。”（出三：12）摩西死了，神向約書亞說：“你當剛強壯膽…不要驚惶，因 為…（我）必與你同在。”（書一：9）約書亞的任務很大，他隨着摩西，服事摩西，覺得摩西真偉大，假如你是約書亞，跟着摩西，你不會不讚歎這位神僕真偉大！但摩西死了 ，責任落在約書亞肩頭上，他真的惶恐，所以神對他說：“我必不撇下你，也不丟棄你…你…不要驚惶…（我）必與你同在。”（書一：5，9）

    選民快要遭受神最嚴厲的對付：神使外邦的軍隊來，消滅他們的國家，把他們丟出去。臨到最後那階段，神呼召耶利米傳達神的話，還望他們悔改。雖然他們真的不行，祂仍 要說話。按理，神看見他們是沒有希望會回轉的；但按情，神還要向他們說話，因此祂吩咐耶利米作祂的代言人。耶利米認為太困難了，神卻說：“我與你同在。”（耶一：8）耶利米聽後就順服了。雖有銅牆鐵壁擺在面前，他也走得過去，而且完全成功了。有時耶利米 真的不得不向神哀求，求神伸冤等；有時他不想幹了，也不想再講了，但神又抓緊他要他講，這一直下去；神照祂的信實，可以說是祂的信約──“我與你同在”來陪着他，抓緊 他，他便走到底了。

“我常與你們同在”

    我們向前望，前面的幾個月我如何面對呢？再遠一點，現今很多香港人常提的“九七”，我又如何呢？再過些日子，到二零零七年，又怎樣呢？二零一七年，又怎樣呢？“我 常與你們同在”，“我不撇下你們為孤兒，我必到你們這裏來。”耶穌基督是這樣應許的。噢！這位主和我們很有親情，不會離開我們，要常與我們同在。祂說過：“我常與你們 同在”，這位主長情不長情呢？很長情！和我們是否很親密？很親密！我們感謝主，我們是祂所愛的。一方面我們很感謝祂，讚美敬拜祂，另一方面，有一位這樣的主來讓我們倚靠，我們深感安穩了！

（獲准轉載自作者著作蘋果樹下，宣道出版社）


認識上帝的旨意 / 楊克勤

96.5
   第 63 期

認識上帝的旨意

楊克勤

    每個愛上帝的基督徒都想認識祂的旨意，討主喜悅，盼望實行上帝的旨意，這是理所當然的。人生要面對的抉擇如婚姻，事業，學業，個人，家庭，將來等問題，除了理性客 觀的分析和主觀的感覺之外，我們又怎知道上帝對我們的意思是甚麼呢？很多基督徒都擔心，因無知而誤解上帝的旨意，更何況聖經沒有清楚交待我們所要抉擇的問題。

    我們可以簡單歸納兩種認識上帝旨意的前設：

    第一，因為上帝是全知全善者，故祂在每一個信徒身上已有一詳盡完美的計劃（參林前一四：40；太：一一：21-22）。祂的全能旨意是隱藏的，祂決定未來及宇宙奧祕之事；祂 的道德旨意是我們為人處事的準則；祂的個人旨意更是為每個基督徒最完美的安排，故尋找上帝的旨意其實是要找到上帝為世界，人類，以及個人設計的絕對藍圖。可惜如此尋求 上帝的旨意在實際生活裏多數行不通，因為上帝的旨意並非絕對的一點，基督徒面對種種選擇時，也經常得不到那一點的啟示。除非在特殊的情形下，上帝以超然的方式工作，不 然第一種前設在聖經中是極罕有的。而那些往往想尋求上帝“點式旨意”的人準會感到困惑，失望，甚至懷疑神的作為。

    有人會提問聖經中基甸的例子（士六：14；七：15），以為這是尋求上帝“點式旨意”的最好方法。其實基甸想藉肉，無酵餅和乾羊毛來試探上帝，並非為了認識上帝的旨意， 因為耶和華已多次向他應許，他必擊打米甸人。基甸的例子不是信心的證據，而是不信的試探。耶穌也曾警告過，不信的人在一個邪惡淫亂的世代求神蹟，想藉神蹟來試探上帝， 但除了約拿的神蹟以外，再沒有神蹟給他們看（太一六：4）。

    第二，上帝的旨意可分成兩種：第一種是明確啟示在聖經中的，如靠基督得贖，愛神愛人，過聖潔生活，委身順服，多結聖靈果子，生命有盼望等。這些是無可非議的，也是 信徒都應曉得的。多讀聖經就會明暸上帝在聖經中啟示的旨意。但這些旨意在實踐時卻引起不明確的抉擇，例如應在哪一方面在委身事奉？這就牽涉第二種不明確的旨意。有時我 們將第二種列為上帝在不同人身上的各別帶領；即使是帶領，對我們來說，也是尋找上帝心意的範疇，這也往往使基督徒不知所措。

    神對不同的人有不同的帶領，例如婚姻大事，上帝並非定下旨意要我們都結婚。保羅說：“我說這話，原是准你們的，不是命你們的。我願意眾人像我一樣；只是各人領受神 的恩賜，一個是這樣，一個是那樣。”（林前七：6-7）原則上，基督徒在不明確的境況下，必須以自由和智慧作決定。提摩太後書一章七節說：“神賜給我們，不是膽怯的心，乃是剛強，仁 愛，謹守的心。”這自由是在上帝啟示的明確旨意範圍內的。

    上帝的旨意是要信徒有智慧，並自由地生活，我們必須深信無論我們作了任何的決定，上帝必然會祝福。在上帝明確旨意之下所做的任何決定，也必然是上帝的旨意。雖然在 啟示的“圓圍之內”都可算是上帝的旨意，但小心不要試探上帝，時常在邊緣徘徊很容易會越軌。有智慧，自由的信徒會盡量往上帝旨意範圍的中心走。基督徒的道德觀不是處於 罪惡邊緣的，所以我們不要問是否可以看三級片，而要問我應該選甚麼戲給一家大小看，而且可以獲益；不要問基督徒是否可以喝酒，要問該吃甚麼有營養的食物；年輕人找地方 談戀愛也要明智一點，不要給自己製造任何試探，應該找光明的地方；不要問在怎樣的情況下才可離婚，應問夫妻如何可以過相愛的生活。我們是得救成聖，在基督裏有自由的人 ，不要因自由而大膽的犯罪，要因自由而過更討主喜悅的生活。

    尋求上帝的旨意禱告神，其實是與神談心，與神建立一個親密的關係。禱告若能親密，我們所關心的就不再是：我是否得到我所祈求的；而是神是否已得着我們。很多時候， 即使我們的禱告不蒙應允，我們得不着所求的，但我們也可以說，主已經得着我們了，或者說我們已經得着禱告的主了。神的信實，神的愛，神的完全和神的全能並不意味着祂一 定答應我們的禱告。神不答應我們的禱告有祂更美好的旨意；祂不答應我們的禱告也是出於祂的愛。摩西不能進入應許之地，是因為罪的懲罰；耶穌的苦杯不能拿開，是因為他要 完成神救贖的使命。

    應用自由的原則來尋求上帝的旨意，驅使我們尋求真理，因為只有以真理為基礎的自由才是真正的自由（“你們必曉得真理，真理必叫你們得以自由”約八：32）。應用智慧驅使我們靠近上帝，因為只有認識上帝才能有真智慧（箴一：8 ）。所以，第二種尋求上帝旨意的過程其實等同於屬靈生命的操練。我們要尋求的不單是上帝的旨意，若是，上帝早應寫在激光磁碟上。最終我們要尋獲的是真理與上帝本身，或說讓真理和上帝得着。如 此，基督徒就可活在真理的自由，行在通往上帝的道路，以及享受豐盛的生命。尋求上帝的旨意可以成為屬靈追求的高峰和上帝同在的祝福。來到這個地步的信徒，已不太執着所 作的是否一定屬上帝絕對的旨意，因為即使不是，真理的引導會使他悔轉，而且上帝的同在必然給予無限的機會，恩典和寬恕。詩篇第三十七篇二十三至二十四節亦肯定我們的決定必然有上帝的保 守：“義人的腳步，被耶和華所立定；他的道路，耶和華也喜愛。他雖失腳，也不至全身仆倒，因為耶和華用手攙扶他”。

    尋獲上帝旨意的人必須有信心，這信念幫助我們克服“開門無阻必定是上帝的旨意”這錯誤觀念。這錯誤觀念使不少基督徒不敢面對現實，遇到問題就逃避。尼希米記第四章七至十五節記載以色列人在許多困難的境況下日夜禱告，保衛城牆。保羅對帖撒羅尼迦教會說：“ 因為你們自己知道，我們受患難原是命定的。我們在你們那裏的時候，預先告訴你們，我們必受患難，以後果然應驗了，你們也知道。”（帖前三：3-4）保羅和巴拿巴堅固門徒的心， 勸他們恆守所信的道，又說：“我們進入神的國，必須經歷許多艱難。”（徒一四：22）上帝的旨意或帶領的過程並非順風無阻，我們應有信心，即使有風雨也是祂旨意。約瑟故事 是一個好例子：經過多年的苦難，他終於看到神完美的屬性。約瑟對他們（哥哥們）說：“不要害怕，我豈能代替上帝呢。從前你們的意思是要害我，但上帝的意思是好的，要保全許多人的性命，成就今日的光景。” （創五○：19-20）

    故此，我們可以在自由和智慧的條件下作決定，但必須為決定負責任，這是同工成長所要學習的功課。另外，在長成中的學習必然是信心的操練。“因我們行事為人是憑着信心，不是憑着眼見。”（林後五：7）一個不明白上帝旨意，但肯以信心回應的基督徒，比 一個只懂得神旨意而沒有信心的基督徒，更得上帝的祝福，即使這出於信心的決定可能是錯的，因為他所作的是出於信心，他的信心得神喜悅。況且，他錯誤的決定在“基督裏的 救贖”不是一個死結，而是有轉機，有更新的可能。活在基督愛裏的基督徒是蒙福的，因為“靠着愛我們的主，在這一切的事上已經得勝有餘了。”（羅八：37）尋求上帝的旨意對 天國的同工來說是無限的應許，就如羅馬書所說的：“因為聖靈照着神的旨意替聖徒祈求。我們曉得萬事都互相效力，叫愛神的人得益處，就是按他旨意被召的人。”（羅八：27- 28）

    上帝不要我們成為只接收信息的電腦人，祂要我們成為天國的同工。聖經不是你我生命的地圖，而是指南針。透過研讀聖經，指南針會使我們來到主面前，並在生命路上憑信心與神同行。


明白神的旨意 / 李保羅

96.5
   第 63 期

“明白神的旨意”

從羅馬書的結構看十二章一至二節

李保羅

    1a所以，弟兄們，我以神的慈悲勸你們，

    1b將身體獻上當作活祭，是聖潔的，是神所喜悅的；
      你們如此事奉乃是理所當然的。

    2a不要效法這個世界，只要心意更新而變化，

    2b叫你們察驗何為神的善良，可喜悅而完全的旨意。（羅一二：1-2另譯）

一．引言

    “明白神的旨意”是信徒生活裏很重要的一項功課。羅馬書十二章一至二節就是討論這個課題時其中很重要的一段經文。這兩節經文用“所以”來開始，顯示它們與上文有一個直接的關 係。如果要明白這兩節經文的意思，我們就要先來認識一下羅馬書全書的寫作結構。

二．羅馬書全書結構

    保羅在羅馬書一章一至七節的上款裏道出寫信人（保羅自己）和收信人（羅馬信徒）及表達了祝福的心意，繼而在八至十六節的禱告裏表達出他要還福音的的債的心願。之後，他在十七至十八節就直接的講出了福音（或神的公義）的兩面：(1) 正面：神拯救的公義：顯明在相信的人身上；(2)反面：神審判的公義：顯明在不信的人身上；這兩節經文亦成了羅馬書全書的主題。一章十九節至八章三十九節就詳細的（卻是倒序的）發揮這兩方面的主題－－(2) 一章十九節至三章十八節講論神審判的公義時先指出外邦人（一：19∼二：16）和猶太人（二：17∼三：8）都是罪人。然後總結指明世人都是罪人（三：9-18）。(1) 接着三章十九節至八章三十九節講論神拯救的公義，先指出因信稱義的救恩（三：19∼五：21），然後討論因信稱義後的生活（六：1∼八：30）。最後總結指出在神裏面因信稱義的生命與生活都是十分穩妥的（八：31-39）。

    保羅在六章一節至八章三十節討論信徒因信稱義的生活時先指出我們生活裏的兩個層面，就是整個人生的原則方向（六：1-14）和每時每事裏的具體事項（六：15 -23）。前者保羅用“身體”來作比喻，後者他用“肢體”來作比喻。信徒整個人（即他的整個身體）都要向罪死，向神活；繼而他每日的生活（即他的各個肢體）都不得再作罪的奴僕，倒要作義的奴僕 。

    在這種獻身的新生活裏有兩個重要的話題：(1)由於罪會利用律法來攻擊我們，所以我們不要再在律法（包括律法主義）裏生活；我們要在律法之外來過自由的生活（七：1∼八：2）。(2)除了罪會透過律法來攻擊我們，我們的情慾也會由裏面引誘我們，所以我們要順 從聖靈的引導來生活（八：3-30）。

    討論過這個關係全人類的救恩之後，保羅跟着就指出以色列人在神的普世救贖計劃裏的位置（九∼一一章）。然後回頭發揮因信稱義後的生活是如何的落實（一二∼一五章）。 最後是全書的下款（一六章）。

三．十二章一至二節與羅馬書在結構上的關係

    在這個全書結構裏，我們注意到十二章一至二節是回應九至十一章之前關於因信稱義後的生活的討論。我們發覺這兩節經文及它的下文正好對應着上文的四個層面：

 | 十二章一至二節的前文 | 十二章一至二節及下文
(1) | 正如在羅馬書前半部保羅是基於基督愛中的救贖（三：19∼五：21）來指出信徒要有委身的生活（六：1-23）； | 保羅在十二章1a也是基於神的慈悲（就是神在愛中的救贖）來勸勉信徒去過活祭獻身的生活。
(2) | 六章一至十四節用身體代表信徒整個生活方向和原則，在基督裏的生命要向罪死，向神活； | 十二章1b-2a也說到信徒要將身體作活祭獻給神，在整個生活上以事奉為前題。
 | 這個思想上的關連使兩段經文在用字上也有相同或相關的地方：
 | “身體”（六：6，12） | “身體”（一二：1b）
 | “死”（7，8，11，12節） | “祭”（1b）
 | “活”（8，11節） | “活”（1b）
 | “獻”（13a） | “獻”（1b）
 | “形狀”（5節） | “效法”(2a)；“變化”(2a)
 | “行在生命的新樣式中”（4節) | “心意更新”(2a)
(3) | 正如第六章十五至二十三節用肢體比喻信徒每日的生活，說信徒治死舊人的定意要具體活現在每日的生活裏； | 十二章2b也說到這種將身體獻作活祭的心志是要表現在每日的待人處事上能察驗神的旨意。
(4) | 正如第七至第八章將獻身的生活加以解釋，在它的“應用的原則”上加以討論； | 十二章三節起的下文也是發揮這個獻身和察驗神的旨意的生活，不過是在“應用的實例”上作討論。

    將經文作過這番比較後，我們看見羅馬書十二章一至二節就像前文所講的；基於神在基督救贖裏的大愛，信徒當定意在整個人生方向和行事原則上將自己像“活祭”般獻與神，並按這個 定意在每日的生活上作義奴僕般察驗神的旨意。“祭”是奉獻歸屬與神的。“活祭”就是將自己看如已死的祭牲，提醒自己是奉獻歸屬與神的了。生命和生活的主權已經不在自己 手中。這樣的一個生命，只有能察驗，明白又達成神的旨意才有其事奉的意義和價值。

五．明白神的旨意

    這樣，我們看見當我們在實祭生活上未能體驗到神的旨意是“善良，可喜悅而完全的”的時候，問題出在我們的兩方面:

    1.我們還未將自己的一生作活祭交在神的手中。我們仍然有自己的人生目標和理想。當神的旨意跟我們的不相同的時候，我們自然難以體會神的旨意是怎樣的“善良，可喜 悅而完全”。我們像一頭野牛。雖然已被引導進入牛圈，牠仍然是野性難馴的只會亂闖。牠不能用作一隻獻在祭壇上的祭牲。牠不但無法領會主人的心意，牠的活動也完全沒有事 奉的意義和價值。獻祭必須先將祭牲宰殺了；活祭的生命同樣要先經過“死(看自己是死)”的這第一步，人才能談“達成神的旨意”這個最終的目的。

    2.我們還未深深體會到十字架的大愛。唯有我們深深明白主耶穌捨身的愛的道理，我們才知道我們也當有委身的生活來回應；當我們深深感受到主耶穌捨身的愛的深情，我 們就能樂意用委身的生活來回應。這是達成活祭生活的一個理性的基礎和感性的動力。

六．結語

    論到明白神的旨意，不少時候我們都將注意力放在某些重大的事情和抉擇上尋求神的旨意。這個固然是須要的，但保羅在羅馬書十二章一至二節卻提醒我們，明白神的旨意原來是生命的 立志和一生的操練。這是我們當再加思想的。


再給我一個機會 / 陳甦靈

96.5
   第 63 期

再給我一個機會

陳甦靈

    “其實明天如何，你們還不知道。你們的生命是甚麼呢？你們原是一片雲霧，出現少時就不見了。”（雅四：14）

    面對死亡，知道生命的難求；機會過去，才懂得珍惜現今的關係。父親和母親一向是我們五個孩子人生的楝樑和倚靠。父親雖已年過七十，但他還健康，充滿活力與理想，我們從沒有想過可能會失去，最少不應該是短期的事。

    那天剛好是大除夕，我們從市場回來，父親一直感到心絞痛。我們叫救護車把他送到醫院，以為他和上次一樣，在醫院休息一下便可以回家。

    沒想到抵達醫院後父親嚴重心臟病發，歷時二小時之久，痛苦非常，又找不到心臟醫生。後來雖然和父親的心臟醫生聯絡上，但因他不是該院當值醫生，無權作主。最後醫院當值之心臟醫生終於到場，採用一種特效藥後病情才漸受控制。

    那天晚上，我們離開醫院時，父親睡得很安祥，我們指望他第二天休息後會漸漸康復。第二天醫生替父親檢驗後便向我們報告說：“他的病非常嚴重，現在肺積水不斷增加，表示心臟功能衰敗，生存機會只有百分之五十。”這簡直是晴天霹靂，這怎麼可能？我們都還沒有準備好。

    我想起前兩天，父親瞪住我吃飯的神態，難道這是告別的一眼嗎？我很珍惜能夠和父親一同事奉的機會，但漸漸，我天天不是忙這，就是忙那，還沒有好好的了解到父親的抱負，他在主裏的領受和心願。父母親都很支持我的工作，多方遷就，且過了他們力所能負荷的，難道父親真要不辭而別嗎？恨不得我能贖回已過的機會。

    其實父親的病情會發展到這麼嚴重的地步，也不是沒有預兆的。就如近年來他心絞痛的頻率不斷增加，自從去年十一月因心絞痛入院後，每天最少有一次心絞痛，且需要用很重的救急藥來制止。最近醫生檢驗結果，連動手術的可能性也沒有了，因為血管太脆了。這些都是嚴重警訊，為甚麼我們都沒有及早警覺？

    現在已經太遲了，難道真的不能再給我一個機會嗎？每個人都搖頭。

    “主要血管都塞住了…”

    “心臟肌肉損毀了大部分…”

    “醫生沒有在病發那天為他安排手術其實是放棄…”

    “再觀察觀察吧…”

    二妹比較鎮靜，她是護士，我們把她當作醫生，事事都問她“怎麼辦？”她用一個小簿子，把父親每天病情變化，和所用的藥物記錄下來。

    父親仍是那麼安祥，叫我們替他回家拿每天當服的藥。我們告訴他不必了，醫院另有藥給他。五弟從多倫多回來，四妹帶着兩個小孩從卡加里回來。父親看見他們很開心，他說：“不好意思，要你們專程來看我，機票很貴啊！”弟妹解釋他們買到便宜的機票，他才安心。

    父親不知道他在兒女心中的地位有多重要。我們很怕失去他，我們多麼希望父親能多留一些時間，最少多有一些談心的機會，或全家相聚的機會。只要能有父親在一起，那怕付上任何代價也願意。

    也許父親會好過來吧！可是事實擺在眼前，一次又一次的宣判，都是噩耗。

    那天五個兒女都見過面了，傍晚他就開始呼吸困難。醫院把父親搬到深切治療室，要給他人工呼吸機。不搬還好，一搬就心跳失控，醫院播音筒一直在發出緊急訊號，二妹不住問護士是否我們的父親有危險，她點頭。

    “不用怕，我們盡力搶救，到方便的時候我們會來通知。”

    我們好像等了一個世紀，那護士才出來。

    “現在只有家人才可以進去見他一面，我們準備用電擊。他可能因此而活，也可能因此而死亡，成功機會只有百分之二十。”

    我們都衝進去。

    “為甚麼你們大家都跑進來，我說過只有家人。”

    “我們都是他的兒女。”二妹理直氣壯的說。

    父親已完全沒有知覺，就像一個垂死的人。媽媽領禱後，我們依依不捨的出去等候。有幾位來探望的弟兄姊妹看見我們出來，也忍不住衝進去，這可能是最後一面。

    電擊法並沒有失敗，父親的生命又得延續。可是醫生的宣判仍是噩耗。

    “只有百分之十的生存機會，你們準備後事吧！”

    我們不明白，心情也很混亂。

    “爸爸豈不是已經好轉了嗎？”

    “為甚麼不能挽救？”

    “理智一點，快把喪禮的程序準備好，不然給人笑話，明知不行還不作準備。”

    父親一生事奉多有艱苦，難道最後還要受折磨一番嗎？為甚麼不給他多一些日子？

    面對生命的主，誰敢強嘴？星期日回到教會，嚴肅一片，大家都在默默禱告。小組禱告時，平時不願開聲禱告的弟兄姊妹，也都開聲禱告。懇切的呼聲，充滿會堂。還有西人教會的弟兄姊妹，還有溫哥華及其他地方的教會的弟兄姊妹都為父親禱告。

    這麼多人愛他為他懇求，無論父親能否活下去，這豈不已是他的福氣嗎？現在只有爭取每分每秒，因為和父親在一起的機會可能很快就要過去了。

    家中每一個角落充滿了父親的影子。客廳裏的安樂椅是為他買的，現在誰來坐呢？父親的書桌還堆着未完成的稿件，還有剛準備好的錄音錄影器材。他的抱負，他的工作，誰來繼續呢？

    但當我們圍坐飯桌前，享受着弟兄姊妹為我們特別烹調的美味飯菜，我們知道，雖然父親的位子是空的，我們卻被四方八面肢體的愛心包圍着。

    “教會的事，都安排好了，不用擔心。”

    “一定要先照顧自己。”

    “你太勞累了，千萬別開車，我們隨時恭候。”

    “還有甚麼可以幫忙的嗎？”

    可是一切的安慰也不能遮蓋喪父的恐懼。我很怕面對那時刻。

    到了情人節的晚上（二月十四日）溫哥華正遇上罕有的大風雪。我剛從醫院回家，便聽到二妹在電話中驚叫“立刻到醫院，趕快！”那天我們以為父親情況比較穩定，所以大家都回家了，那知一聲令下，又是噩耗。那時刻似乎立即就要到了，我們請弟兄姊妹禱告後就趕到醫院。

    醫生說：“今天我們認為他的情況很好，所以嘗試把呼吸機撒離，那知他只能維持一分鐘，現在他的血壓已降到最低。我從沒有預測過病人死亡的時刻，但我看他不能捱過廿四小時。你們有甚麼問題嗎？”

    大家都搖頭。

    “我們可以一直和他在一起嗎？”

    “當然可以。”

    我們都進去，圍在父親的床邊。西人教會的牧師冒風雪而來，他為父親讀了詩篇二十三篇，又為父親禱告。我們低聲唱“天父必看顧你”，“大山可以挪開”，“壓傷的蘆葦”，三妹在父親耳邊背誦詩篇一二一篇，媽不停地說：“你一切的勞苦，主必記念。”

    父親請不用擔心，您的教導我必會用心去實行，可惜我常沉醉在忙碌中，沒有盡力的照顧您，現在已經太遲了。難道真的再沒有機會嗎？

    “現在我們嘗試用一種強心劑，看看他的反應如何。”護士告訴我們。

    這是默然等候的時刻，西人教會的牧師和教會一對夫婦，還有許多在家中沒有睡覺的弟兄姊妹，和我們一同守候。

    天亮了，恐懼似乎也隨着黎明破曉而漸漸消散，父親還在人世。天父還給我們有多一點點時間和父親相聚，這總比沒有好。

    父親我知道您很疼我，我不能忘記您屢次不慌不忙的指導，坦誠的勸戒。在生活玩耍之中，在人生重要抉擇的關頭，我都為您而感到驕傲。可是我也常常令您失望無奈，難道我再沒有機會使您得到多些安慰嗎？

    沒有。醫生們都說沒有。他們硬要把呼吸機的喉管撒離，這算是“面對現實”吧！能不能給父親機會慢慢的適應才撒離呼吸機？在這個科技先進的時代，我的父親只不過是一個垂死的軀殼，他生命的延續雖有賴於社會妥善的醫藥措施，但他生命的價值，不過是見習醫生的樣本！（那決定撒掉人工喉管的，竟是個心臟專家的見習醫生！） 壓傷的蘆葦，祂不折斷；將殘的燈火，祂不吹滅。天上的父神對生命有不同的評價。

    可是醫生們確實已盡力，醫藥已到了極限。我父親的心臟已損毀了三分之二有多，他必須要能夠自己呼吸，才能繼續生存。

    經過六小時，十二小時的試驗，呼吸機終於撒離。父親，您知道嗎？醫生再不會搶救您了，再不會有呼吸機來幫助您了。醫學已到了盡頭，明天經過二十四小時的觀察後，他們就要把您搬到普通病房，您要是能自己多呼吸一天的氣，就能多活一天。二妹說：“現在每一天都是神額外的恩典了。”

    院方果然很放心的讓他自己呼吸。醫生對父親說：“你的肺現在很好，心痛也少了一些，這是好現象。”

    我們還敢多求甚麼？可是，普通病房第一個晚上就幾乎要了父親的命。他肺裏的痰沫，像泉水一樣湧流不停，且愈湧愈多。父親的呼吸參雜在痰沫的爭鬥之中，就像沸水撲開水煲蓋的聲音一樣。父親，難道真要讓您這樣窒息嗎？

    “不用怕，現在給了去水藥，希望好些。”

    五弟找到醫生，醫生對他說：“你父親可能就是這一兩天的事了，你可以遲些才回多倫多吧﹗”

    “為甚麼他們讓他這樣自生自滅？”

    “我們要找私家護士，最重要是懂得吸痰的。”

    教會的弟兄姊妹立即安排了四位護士，每一天我們都戰戰兢兢的等待，守候。

    私家護士只用了三天，父親的情況就已經好轉。二妹教導我們一些簡單的護理常識，我們四姊妹可以把父親抬起，換褥子，我們更享受許多和父親單獨談心的機會。

    父親終於出院了。救護車平安地把他帶回家，在家度過結婚第四十四周年紀念日，也是父親獻身事主五十周年。想不到父親現在竟然可以自己走動，可以過一些正常的生活，可以去看醫生。

    四月十六日復活節主日下午，父親出席教會浸禮，給弟兄姊妹一個驚喜。五月十四日母親節，父親也主持了兒童按手禮，為四家兒童祝禱。偶然精神比較好，也能有一兩個小時的工作。

    我們都知道，現在父親體力有限，我們不敢奢望父親長命百歲。但神把他完完整整的帶回來給我們，這是多麼奇妙的事。但更奇妙的，我們一家和全教會的弟兄姊妹都跟他一同經過了一場生死搏鬥的戰爭，大家都有靠主得勝的感恩心情。

    父親，您看我們有不少弟兄姊妹積極分擔教會責任，毫無怨言，自動自覺，主動參與。五月下旬教會夏令會中，各部門運作自如，各人安然在主前領受恩言。最後在見證會中，大家都坦誠分享主恩。

    我們的教會，雖然在諸般軟弱之中，但見主親手扶持引領，安度艱苦試煉。可是，前面當跑的路尚遠，有賴弟兄姊妹同心努力，捨己尋求遵行父神的旨意。

    父親，但願我們不辜負您的一番教導，輕視世間名利，勇於承擔福音責任。但願我們不再蹉跎神再給的機會，天天求神喜悅。


第 64 期 - 96.7

96.7
   第 64 期
作者
放下優越感 | 陳終道
更美的事奉 | 黃聿源
差傳的聖經基礎 | 盧炳照
主耶穌的聽道學 | 于中旻
大使命 | 馬國棟
傳道人與獻身 | 葉恩漢
從約拿書探討城市宣教 | 施德清


放下優越感 / 陳終道

96.7
   第 64 期

放下優越感

陳終道

    無論是自卑感或優越感都會產生許多人與人之間的問題，在使徒時代，保羅常受到猶太人優越感而忍受許多從猶太而來的逼迫和攪擾，加拉太的各教會也大受影響，所以保羅 在寫給加拉太各教會的書中，特別指出：在基督裏，已沒有誰比別人更優越了，都在基督裏平等了，他說：“…並不分猶太人，希利尼人，自主的，為奴的，或男或女；因你們 在基督裏都成為一了，（加三：28）本節經文說明了在基督裏不分國藉，階級，男女，種族，都成為一。在當時猶太心目中，希利尼人代表所有猶太人以外的外邦人。猶太人與外邦 人，原本有國籍文化上很大的分別，但在基督裏卻己經化解了這些。

一．無可誇耀

    猶太人不單國家觀念強，而且在信仰上因為要遵守舊約許多律法的規條，所以有許多事禁戒不作，許多不潔之物不吃。結果受了律法規條的影響，形成他們獨有的文化。

    例如亞伯拉罕曾與神立約，所有男丁生下來第八日要行割禮。猶太人按着規矩行，漸漸產生一種觀念：猶太人是受割禮的人，外邦人是未受割禮的人。他們是與神立過約的， 是神的百姓，是屬神的國度。所以他們的國家觀念與他們的信仰有密切關係，並且帶着很強的優越感，看不起其他國家的人。是否他們的文化真是全世界最高呢？不一定。不過他 們因有神的啟示的緣故，認為他們國家的律法比別人優越（詩一四七：20-21）。然而在基督裏，卻不分猶太人和希利尼人。並不是某一等人比別人優越，都是恩典。

    許多人把自己與別人比較分別的結果，不過要顯出自己比別人強。但聖經卻要我們各人看別人比自己強（腓二：3）。又要按信心的大小把自己看得合乎中道（羅一二：3）。

二．阻礙聖工

    初期使徒要向外邦人傳講福音，也遭受猶太人反對。他們認為耶穌這位救主是神賜給猶太人的。要想接受耶穌所成就的救恩，必須先作猶太人，入了猶太藉才可以。這就是以國家的界線把人分割了。使徒保羅傳福音的工作一而再遇到困難，都因猶太人這種觀念， 認為不應傳福音給外邦人。

    從使徒行傳十章我們看見，當福音要向外邦傳開的時候，神要一而再的在異象中指示彼得，可以到外邦人哥尼流家中傳福音。如果我們沒有讀使徒行傳十一章，就不會明白神 給彼得見這異象的意義。彼得只不過向一個家庭談道而已，又不是大型佈道會。神為甚麼要那樣清楚的指示彼得？看了使徒行傳十一章我們就明白了，原來事後彼得還要向猶太人一再解 釋是神清楚的帶領，而且神將聖靈賜給外邦，好像賜給猶太信徒一樣。一一地向猶太的信徒解釋辯明。可見猶太人有多麼強的優越感，這觀念阻隔了在基督裏的合一，福音聖工的推廣。

三．使徒的榜樣

    保羅寫加拉太書時，奴隸制度仍然存在。一個做奴隸的是永遠為奴，連生下來的子女也無法跳出奴隸的階級。有甚麼可以化解這階級？信耶穌。一信了耶穌，就是神的兒子， 與聖徒同國。信耶穌打破當時奴隸與主人的階層。聖經中有確實的例子：

    保羅在監獄中曾帶領腓利門的一個奴隸阿尼西母信主。保羅生下來就是羅馬籍，又在迦瑪列門下受教，在當時社會中身分很高。他又是使徒，在教會中是最受尊敬的職分，連腓利門也很尊敬保羅，看他是神很使用的僕人。阿尼西母無論在地位上階級上都與保羅相差很遠，但保羅在獄中帶領他信了耶穌，當他是福音所生的兒子。保羅對阿尼西母並不存任何階級觀念。

    阿尼西母大概偷了主人的錢逃跑，被捕入獄，在羅馬坐牢時遇見保羅。後來阿尼西母 被釋放了。按當時規矩，逃跑的奴隸可以被處死。保羅因此寫信給腓利門，叫他善待阿尼 西母，當他是弟兄。保羅更說如果阿尼西母欠腓利門甚麼，都歸在保羅的賬上，由他償還 。像這樣真實的例子，在神的家中何止一個？且是初期教會的特色，在基督裏真正的消除 了階級觀念。

四．應有的反省

    在北美洲的教會，中國人之間有沒有階級觀念呢？我們會不會因已往的傳統習和地位 ，或多或少仍帶着一些身分的觀念呢？或因貧富，學識之分別，以致在心理上產生優越感 ？我們在不同的背景中成長，難免有不同的習慣和看法。但在基本的心態上，不可以有身 分高低之分。

    現今教會知識分子較多，漸漸形成專業人員與“草根”階層的分別，又有本地土生與新移民信徒之分別。這些分別雖是環境造成的事實，卻不是我們可以互相輕視，分別彼此 ，造成階層之隔膜的理由。所有可以使自己顯得比別的信徒更高一層的理由，都不是從聖靈來的，是從人肉體的私慾來的。

    在基督裏應化解這些。你的身分能與神的兒子耶穌基督相比麼？祂是至高神的兒子，我們是罪人。但祂救贖了我們，使我們成為神的兒女。祂稱我們為弟兄，並不以為恥（來二：11）。我們豈可以那些在財富和學識比不上我們的肢體為恥呢？所有從身分與學識帶來 的驕傲，在基督裏是不容許的。因為我們在神面前甚麼身分也沒有，祂卻接納了我們。所以在神的家中，我們要學習接納那些身分，學識遠遠不如我們的人，好像弟兄一樣。我們不必因自卑而產生許多猜忌；也不應該驕傲而輕視別人。

五．結語

    保羅勸告哥林多人說：“使你與人不同是誰呢？你有甚麼不是領受的呢？若是領受的，為何自誇，彷彿不是領受的呢？（林前四：7）這不正是今日信徒該接的提醒嗎？這不是我們在神家事奉中，常應自我反省的金句嗎？


更美的事奉 / 黃聿源

96.7
   第 64 期

更美的事奉

黃聿源

    每一個有心事奉神的人，心中都會期望能事奉得更美好。許多人甚至走遍天涯海角，拜師學藝，盼望能改進自己的事奉。但很可惜的，所學的一般都是一些方法和模式， 恐怕對於事奉不見得有幫助，反而使人離開神的心意越來越遠。

    其實聖經是神的話，不但於教訓，督責，使人歸正，教導人學義都是有益的；也能叫屬神的人得以完全，預備行各樣的善事。（提後三：16-17）

    聖經中不但充滿各方面有關事奉的教導，同時也記載了許多主忠心的僕人的事奉榜樣，讓我們可以效法，大衛就是其中的一位。他十分得神的心。神為他作見證說：“他是合 我心意的人，凡事要遵行我的旨意。”（徒一三：22-23）聖靈也為他作見證：“大衛在世的時候，遵行了神的旨意。”（徒一三：36）

    大衛是一個合神心意的人，因為他凡事要遵行神的旨意，因此要事奉到合神心意，就 得凡事遵行神的旨意。我可以從大衛一生事奉的榜樣，看出怎麼的事奉算是按神心意的事 奉。

    舊約中許多先知，例如以賽亞，耶利米等，按今天一般人的觀點和標準，他們的事奉是不很成功的。他們傳道數十年，沒有看到多人悔改，工作似乎沒有多大進展，更沒有得 到群眾的支持和擁護。

    主耶穌在世上的工作，按人來說，也是頂失敗的；支持他的群眾越來越少，最終還被 人釘死在十字架上，受盡恥辱。

    保羅一生傳道，臨死前眾叛親離，孤單一人死在監中。然而在神的眼中，他們都是我 們事奉的榜樣，誰能說他們的事奉不美好呢？可見一個人的事奉是否美好，並不決定在一 般人看他是否成功，是否得到多人的支持，讚賞；乃是看他是否照着神的旨意，是否滿足 主的心。以賽亞，耶利米，保羅等，他們都是按着神的旨意事奉神，並且為了要滿足神的 心，寧可被人厭棄，甚至犧牲生命。

    說到大衛，他絕不是一個完全人，他的一生有許多的失敗。他所以得着神的心，是因 為他“凡事要遵行神的旨意”。我們在事奉中難免會有過失。然而在神的旨意中失敗，遠 勝過在神的旨意之外成功。我們必須立志要凡事遵行神的旨意。今天太多人，為了成功， 寧願做在神旨意以外的事。

    大衛一生做了許多事。他曾立意要為神建殿但卻被神拒絕。但他卻轉去幫助所羅門，使他成功的為神建殿。在這件事上我們最能看出他事奉神的心志。聖經也用了許多的篇幅 來記載這件事（如歷代志上就用了九章來記載）。可見神何等着重這件事，其中也必然有許多值得我們學習的功課。

一．單純的動機（代上一七：1-4）

    歷代志上第十七章一至四節記載了大衛當初所以起了為神建殿的心意是因為自己“住在香柏木的宮中，耶和華的約櫃反在幔子裏”這個事實感動了他（或說使他感到不安）。可 見他為神建殿的動機純粹是出於感恩和愛神的心。感恩是因為他本是牧童，如今神提拔他做以色列人的君王，可以住在香柏木的宮殿中“享福”。他在“享福”中就想到神的約櫃 （代表神的同在）還在帳幕裏。他因愛神，何等盼望能為神建榮耀的聖殿，做為神的居所，這是何等單純又美好的動機。沒有冠冕堂皇的言論和動人的抱負與雄心。

    事奉的動機是否單純決定了一個人事奉的意義和價值，同時也影響他的事奉態度。當 拿單先知將神不接納大衛為祂建殿的獻議轉達給他時，他完全沒有表示不滿，只有不斷地 感恩，同時也沒有因此就對為神建殿的事漠不關心，不聞不問。他一面感謝神在他和他的 家所施的恩典，一面暗中積極的協助所羅門，籌備建殿的工程，貢獻他一切所能和所有的 給神。他不但要看到神的工作做好，更要看到神的名得榮耀，到底誰做，自己是否有機會 看到工作的成果，有份分享工作的榮耀就顯得不重要了。

    經常看到一種現象，當一個人負責某項事工時，他就把那項事工看得十分重要，並要大家都支持它，但一旦他不再擔任那項職份時便對該項工作顯得十分冷淡，甚至諸多批評 ，惟恐它不失敗似的。到底他的動機何在？當那事奉的動機何在就不言而喻了。

二．有堅定的心志事奉（代上二二：1-4）

    大衛起意要為神建殿而被拒絕後，往後的一段日子，他經歷了人生最艱難痛苦的日子；他犯罪失敗，家庭不和，兒子押沙龍造反，又因自己無知，數點百姓而遭神降災管教。 按人想，神表示不要他建殿，自己又落到如此地步，早就心灰意冷，那裏還有心去想建殿的事呢？

    從歷代志上第二十二章的記載，我們可以看出，在這段超過十年的年日中，大衛不但沒有忘了他要為神建殿的心願，而且還暗中不斷地為建殿做準備，預備了許多的石頭，香柏木，銅和鐵作為建殿的材料。他暗中為建殿所做的事，表現了他堅定的心志。這和許多人所表現何等不同，沒有名堂的工作許多人都不想做。若個人生活遭遇困難與挫折，首先考慮的就 是放棄事奉。但一個人事奉的心志是否真誠，正是要看他們在暗中肯為主做甚麼。這與主耶穌在馬太福音第六章一至十八節所講的，施捨不要叫右手知道左手所做的；禱告進入內 屋，關上門，禱告在暗中的父；禁食要洗臉梳頭不要叫人看出等同屬一理。

    有心事奉神的人，也當學習這種暗中事奉的心。不要在人前顯耀，像是給人做的（西二：22-23）。

三．沒有私心的事奉（代上二二：5-12）

    大衛並沒有因為神將建殿的榮譽給他兒子所羅門而對建殿的事表現冷談；相反的，他比兒子更熱心。他給所羅門多番勸勉，鼓勵，盼望他凡事亨通；不但可以成功的建殿，還 可以得到神的賜福，大有智慧，可以好好的治理以色列國。

    以後我們還看到他盡力多方協助所羅門，使到他建成雄偉，富麗的聖殿。（後人都稱之為“所羅門的聖殿”）可見大衛絲毫沒有私心。

    事奉絕對不可以有私心。神將不同工作與職份託付不同的人，但大家都是事奉同一位主（林前一二：4-6）。無私的心使我們樂意看到別人事奉得到美好的果效，同心還願意鼓 勵幫助別人，使他們所做的工得以成全。

    無私的心也使我們自己事奉得滿有喜樂，也有助於大家彼此配搭，同心事奉主。

四．有大志的事奉（代上二三，二六章）

    大衛為神建殿的心願，並不單是要建造一座堂皇的殿（建築物），他還盼望將來在聖 殿中有美好的敬拜；在聖殿中事奉的祭司和利未人也可以有理想的事奉。

    當時利未人的人數已十分眾多，他先將祭司編成二十四班，將來可以輪流在聖殿中任職。又將其他的利未人，按他們的恩賜和需要加以安排。他將有音樂恩賜的希幔，亞薩和耶 杜頓並他們的子弟，編成二十四班，輪流在聖殿裏以詩歌敬拜事奉神。再把另一些人安排在其他的崗位上，如守們的，掌府庫的，甚至做官長和士師，派到各處辦神和王的事（代二三：4-5；二六：1-32）。

    從這些大小事上，我們不但看到了大衛在事奉神的事上何等細心，一絲不苟的為神工作。同時也看出他遠大的眼光和心志。雖然當時建殿的事只在計畫中，但他似乎已親眼看 到了聖殿，感受到在聖殿中敬拜的情形，同時還預先考慮到將來祭司和利未人等在聖殿的事奉中所要面對的難處和需要，便預先為他們做了安排。這種眼光和大志何等難得。事 奉不能存個人的野心，但卻不能沒有為神和神的事工而有的大志和眼光。

    大衛的眼光和大志是出自他愛神的心。雖然他根本沒有機會親看眼到聖殿建成，更沒有機會看到將來在殿中敬拜的光景，但他因愛神，何其盼望看到神的名得榮耀，神的心滿 足。他便竭盡所能，使聖殿和聖殿的敬拜事奉，達到盡美盡善的地步。

    施洗約翰的父親，祭司撒迦利亞即是屬於亞比雅班的（代上二四：10），他就是按着大衛所安排的班次在神面前供職祭司的職分（路一：8）。可見大衛的貢獻何等大，他為神所做的，有何等深遠的影響。

五．與人同心同工的事奉（代上二八：1∼九：20）

    歷代志上第二十八章記載大衛招聚了以色列各支派的首領和輪班服侍王的軍長和千夫長，百夫長，掌管王和王子產業，牲畜的，並太監，以色列大能的勇士等文武百官都到耶路撒冷來 。他當眾向他們宣佈他要為神建殿的計劃，並解釋為何他自己不能親手完成這項計劃而必須由他兒子所羅門來完成。

    到了第二十九章五節他便向他的文武百官發出呼籲，鼓勵他們將自己獻給耶和華，並和他同心同工，來協助所羅門完成這項建殿的工程。當時他說：“我兒子所羅門是神揀選的， 還年幼嬌嫩，這工程甚大，因這殿不是為人，是為耶和華神建造的。”（代上二九：1）他所以要大家參與建殿的計劃，一方面是因為他兒子年幼嬌嫩，工程浩大，惟恐他無法勝任 ，需要他們鼎力相助；這是何等謙卑的心。另一方面是因為這殿不是為人，而是為神建的，因此大衛認為應該讓大家有份參與。因此他的下屬文武百官便為建殿樂意地奉獻了許多的金 ，銀，銅，鐵，和寶石。

    大衛不把事奉神當作是他個人的特權或專利，他熱切盼望看到更多人可以參與事奉。當初摩西建造會幕時，他不但鼓勵會眾為建會幕奉獻；同時也將會眾中存多樣不同恩賜的 人召集來，一同建造會幕（出三一：1-11；三五：4∼三六：7）。以後尼希米重建耶路撒冷城牆時，也發動了全會眾一起動手建造（尼三：1-32）。

    提到教會事奉，有兩個很重要的原則，就是要同心和彼此配搭（弗四：1-16；羅一二：3-8；林前一二：1-26）。帶領教會的方針之一，是要達到人人事奉。但事奉的人，必須樂意與 人同心同工，才能達到這個目標。

    不同心是有史以來教會的一大難處（林前一：10-12），連保羅和保羅的同工都有這方面的難處（徒一五：36-41；腓四：4），我們何等需要主的恩典來學習這個功課。難怪保羅勉勵我們要“竭力保守聖靈所賜合而為一的心。”（弗四：3）

七．全然獻上的事奉（代上二九：1-5）

    以上我們講過，大衛為了要為神建殿，費盡心思，他使用他做君王的影響力，調動工人預備石頭，又從推羅和西頓運了無數的香柏木來，又以他的行政經驗和聖靈的感動，將 祭司，利未人分班次，又以他的音樂和藝術的恩賜，訓練樂師並設計殿的藍圖。他又與屬下分享建殿的計劃，鼓勵他們奉獻，積極參與建殿的工程。最後，他還將他一生的積蓄都 奉獻出來。歷代志上二十九章四節告訴我們，他所奉獻的有俄斐金三千他連得，精煉的銀子七千他連得（每他連得約等於三十四公斤）這是一個很大的數目。我們可以說他是全然獻上了。

    事奉神是為了要獻上而不是為了要得着甚麼。我們不是畫家，為酬勞而繪畫；而是畫 家，可以為繪畫傾家盪產也在所不惜。

    我們事奉得如何，不是看我們從事奉中得了甚麼，看到了甚麼成就，乃是看我們為事 奉神獻上了多少。

    大衛是個合神心意的人，他凡事要遵行神的旨意。他的一生有許多方面可以作為我們的榜樣。他在為神建聖殿這件事上，表現出一個美好事奉的榜樣，值得我們多番學習。雖 然他始終沒有看到聖殿建成，他死時建殿的工程還未開始，但他在建殿的事上所做的貢獻，誰說不是一個美好的事奉的榜樣呢？更美的事奉不在於工作有更好的方法或模式，乃是在於更美的心志。


差傳的聖經基礎 / 盧炳照

96.7
   第 64 期

差傳的聖經基礎

盧炳照

    宣教學者紐比真主教（Lesslie Newbigins）說：“一個失去宣教異象的教會，他們再無權稱自己為新約的教會。這種教會已否認其信仰，出賣主對教會的信託。”（註一）

    衛教會的主任牧師費大衛說：“因為基督教的信仰基本是一個宣教信仰。它是基督教的組成部份。若基督教沒有了宣教的異象，就不再是基督教，而是其他事物了。這是本 質上的問題，而非基督徒要否作些甚麼的問題。”（註二）

    或許有人覺得上述二人說話的內容非常尖銳和嚴厲，但若我們肯謙卑的回到聖經中，就不難發現三位一體的神實在是一位差傳的神，全本新舊約聖經實在是一本差傳的書。一 個沒有差傳的教會實實在在是出賣了主的信託，也就再無權稱自己為基督的教會了。

一．舊約中的神是一位差傳的神

    神是一位差傳的神在摩西五經中有深刻的說明。整個世界都是神所創造（創一：1），都是好的。自從始祖亞當和夏娃犯罪墮落後，神對整個世界的目的就是還原和復興（徒三：21） 。創世記第三章十五節不單說明差傳的需要，更說明差傳的應許，就是主耶穌將要成為全人類的救主。

    創世記第八章中的洪水，一方面指出神當時的審判是普世性的，另一方面也預示在末後的審判也是沒有人能逃避的，所有人都必須回應神的呼召，向神回轉，才能得到拯救。此外，神對亞伯拉罕的應許充分的顯明神要透過亞伯拉罕去萬國萬族都得蒙恩典的心意。

    在出埃及記中，神揀選以色列國度，將他們從萬國中分別出來成為祭司的國度（出一九：4-6）。祂要使用整個以色列國度來將神的心意告訴其他的國家，使他們得蒙神的悅納 ，用意是非常明顯的。

    在歷史書中記載了聖殿的建立。所羅門王不單有着無比的智慧，他更明白神對萬民的心意，在獻聖殿禱告的時候，他明確的指出聖殿最重要的目的之一是要向萬物作見證，“ 使天下萬民都認識你的名，敬畏你像你的民以色列人一樣。”（王上八：43）

    先知們的信息，不單強調耶和華是獨一的神，也強調祂是萬國萬民的主，祂的救恩要臨到所有的人（賽四九：6）。先知約拿被派到外邦人尼尼微城去，充分的顯明神對所有人的 憐憫，並沒有因他們是選民的敵人而有所改變。

    詩人透過美麗的詩詞將神對普世的心表達出來，“好叫世界得知你的道路，萬國得知你的救恩。（詩六七：2）世界，萬國，列邦，萬民，顯然都是主所愛的對象。而神的選民 更應負起“在列邦中述說祂的榮耀，在萬民中述說祂的奇事”（詩九六：2）的責任。

二．新約中的基督是一位差傳的基督

    神愛世上的人，差遣了祂的獨生子，道成肉身的住在我們中間（約一：14）為我們立下了差傳的模式，耶穌在世雖生為猶太人，都從不排拒外邦人，更明言祂要拯救外邦人“我另 外有羊，不是這圈裏的，我必須領他們出來。”（約一六：16）。耶穌在世上的講道（路四：16-30），神蹟和對門徒的教導，都在顯明祂的愛是超越種族界線，而臨到所有的人。

    在十字架上，基督是為萬民成就了救恩，而非單為以色列人，從死裏復活的基督，更將往普天下去傳福音給萬民聽的大使命交給教會。五個版本的大使命經文（太二八：18-19； 可一六：14-15，路二四：47；約二○：21；徒一：8），實在叫人無可推諉。求主叫教會忠於祂所託付的，竭力將福音傳遍普世。

三．使徒行傳中的聖靈是一位差傳的聖靈

    五旬節聖靈降臨（徒二章）開啟了宣教的大時代。聖靈降臨的目的是甚麼呢？顯然絕對不是只為滿足個人的經歷，乃是賜予祝福和能力，叫教會能將主所交付的福音傳給萬民 。整本使徒行傳，充滿了聖靈的工作，故此有人稱使徒行傳為聖靈行傳，當教會和信徒追求更多讓聖靈管理時，其必然後果是更熱心和有能力的為主作見證，更關心主的大使命。 因逼迫而離開耶路撒冷的門徒，腓利，彼得和保羅等豈不都是像雲彩般的見證人麼？

    “但聖靈降臨在你們身上，你們就必得着能力，從耶路撒冷，猶太全地，撒瑪利亞，直到地極作我的見證。”（徒一：8）

四．新約書信中的教會是差傳的教會

    沒有差傳的工作，也就沒有新約書信中的教會。每一個收信的教會都是直椄或間接的由宣教士所建立的。從這些宣教士來鴻中，清楚的顯明關心萬人乃是教會的首務，“我勸你第一要為萬人懇求，禱告…”（提前二：1），教會也當效法去努力將福音“傳給遠處的人，也給那近處的人。”（弗二：17）

    書信中不錯有許多神學上的討論和生活上的教導，但書信的作者並不只是要叫信徒頭腦上受教，更是要叫他們在信心堅固，長大成人後，能成為主美好的見證，“因為主的道從你們那裏已經傳揚出來。”（帖前一：8）

五．啟示錄的結局是差傳的結局

    在拔摩海島上，使徒約翰在異象中看見末後天上的景況：“此後，我觀看，見有許多的人，沒有人能數過來，是從各國，各族，各民，各方來的，站在寶座和羔羊面前，身穿 白衣，手拿棕樹枝”（啟七：9）天上的景象，已經明確的顯示了差傳的結局，那就是普天下各民族的得救者都會站到寶座前。到那日，神的心意成就了，教會的使命亦完成了。差 傳工作絕不徒然，願這些在天上來自各民族的得救者，成為今天差傳的推動力。

結語：

    神願意萬人得救，明白真道的心，藉着整本聖經的啟示，實在是明明可知，叫人無可推諉的。期盼耶穌基督的眾教會和信徒趕快起來，體貼主的心，在這末後的日子，將福音 早日遍傳萬民。

註釋

一．賈禮榮著，黃彼得譯，今日，明日的宣教事業（印尼：東南亞聖道神學院，1982）頁23
二．David Fisher, Evangelical Missions Quarterly VOL32 NO.2 1996


主耶穌的聽道學 / 于中旻

96.7
   第 64 期

主耶穌的聽道學

于中旻

    聽道是基督徒生活中的重要部分。正常的基督徒，都喜歡聽道，要聽好的講道。年長些的華人聖徒，聽過宋尚節，王明道的講道，至今回味無窮；神也使用了祂的器皿，對華 人教會有持久的良好影響。

    在這“耶和華的言語稀少”（撒上三：1）的時代，我們多麼期望能聽到約翰衛斯理，威特腓的聲音，聽到保羅有能力的信息！當然，最高的期望是能聽到那位成為肉身的道主 耶穌基督自己講道，那該有多好！但出人意外的是，並非每個聽祂講道的人都得到益處；聖經如此記載，主耶穌坦白承認，並不像現代人的廣告作風。

聽的重要

    在教育，傳播的過程中，聽是很重要的部份；失去了聽，或是聽的人不懂得，便失去了傳播的意義。

    一五二一年，麥哲倫（Femando de Magellanes，c.1480-1521）環繞地球航行達菲律賓。他把十架旗插在海灘上，叫隨行的神甫向圍觀的土人高聲宣讀申命記第二十章，然後等了幾分鐘，看到驚奇的小棕色皮膚人群沒有反應，就下令開砲。當然，他們是照聖經的字句作了；只是可惜當地土人沒有一個懂得拉丁文，即使是通俗拉丁文聖經，因為到那時 他們連白人還未見過，更不要說聽得懂他們的“宗教語言”了。

    被擄的以色列人返國以後，以斯拉“清清楚楚的念神的律法書，講明意思，使百姓明白所念的”（尼八：8）。這宗教教育的結果，帶來了認罪悔改與復興，是因為眾民“聽了 能明白”（尼八：2），以斯拉也被稱為“猶太教之父”，被認為幾乎可與摩西同等的重要地位。

    馬丁路德（Martin Luther）領導宗教改革，認為耳朵是得到救恩最重要的器官；“因為信道是從聽道來的，聽道是從基督的話來的”（羅一○：17）。所以他把聖經譯成人民通用的語文，把福音傳給世人，把聖經還給教會。因為人所需要的，不是外面的儀式，不是教堂與宗教的軀殼，而是聽主的道，得到生命的救恩。

    主耶穌對祂的門徒說：“你們的眼睛是有福的，因為看見了；你們的耳朵是有福的，因為聽見了。我實在告訴你們，從前有許多先知和義人，要看你們所看的，卻沒有看見； 要聽你們所聽的，卻沒有聽見”（太一三：16，17）所以我們今天能聽主的道，而得着豐盛的救恩，是主特別的恩典。我們應該感謝主，向主敞開心，珍惜每一次聽道的機會。

聽的意義

    顯然的，聖經所說的“聽”，不止是耳鼓接受了震盪，可以分辨出聲音。主耶穌是成為肉身的道，是最好的講道。祂知道祂多數聽眾的情形：“他們看也看不見，聽也聽不 見，也不明白。在他們身上，正應了以賽亞的預言說：‘你們聽是要聽見，卻不明白；看是要看見，卻不曉得；因為這百姓油蒙了心，耳朵發沉，眼睛閉着；恐怕眼睛看見，耳朵 聽見，心裏明白，回轉過來，我就醫治他們’（太一三：13，14）”。這裏說，有一種人能聽見聲音，也懂得言語，卻是不能明白。這不是說，主耶穌講得太很深；相反的，主用的 是極淺白的話；他們卻是難以明白，正是所謂“聽不進去”。為甚麼呢？因為他們心裏沉迷了。這裏有一句似乎難解的話，就是“恐怕…我就醫治他們”。神願意萬人得救，不會有不願醫治人背道硬心的理由；是因為有人聽道，心被世俗蒙蔽，而不肯得治癒。這就像酗酒成性的人，找一切理由藉口，為的只是怕回轉清醒。世人沉陷在罪中，正是如此的聽不進主的話。“聽”也是尊敬與聽從的意思。在主耶穌變像的高山上，神從天上發聲說：“這是我的愛子，我所喜悅的，你們要聽祂”（太一七：5），正是與“聽命勝於獻祭” （撒上一五：22）的意思相同，“聽”就是要順從，不止是聽見聲音，不止是了解語意。

聽了以後

    並不是所有聽道的人都得到益處，正像不是所有看了醫生的人病都痊癒。一個人生病，看了醫生，醫生也看了他，診繼了他的病，甚至也買了葯，但除非他肯服下去，總治不 了病。他需要相信的行動。

    聖經說到一些人，情形正是如此：“只是所聽見的道與他們無益，因為他們沒有信心與所聽見的道調和”（來四：2）所以聽道不是神傳播的目的，也不呈使領受的人得到實際 的效益；必須用信心接受，而有相應的行動。信心是行動的起始；真實的信心也就是行動。

    主耶穌在將結束祂山上教訓的時候，特別表示實行的重要，並不是祂聲音的終了後，一切都過去了：

    “所以凡聽見我這話就去行的，好比一個聰明人，把房子蓋在盤石上。雨淋，水沖，風吹，撞着那房子，房子總不倒塌，因為根基立在磐石上。凡聽見我話不去行的，好比一個無知的人，把房子蓋在沙土上。兩淋，水沖，風吹，撞着那房子，房子就倒塌了，並且倒塌得很大。”（太七：24-27）

    這裏說“去行”不是磐石根基，主的話才是磐石根基。人的生活就是建造的行動，是日積月累，一磚一木的在建房子。聽主的話去行，是建造的行動；聽主的話不去行，也是 建造的行動，是在主的話以外的建造行動，不是說他不建造，是說他行的不是主的話，另外隨自己的私意私慾，或是別的教訓。這兩種人同樣在努力，可能外表的成功，建造的高 大輝煌，並沒有差別；甚至建造在沙土上的更得心應手，進度快，成就大，省時省力，更得人稱讚。所不同的是，聰明人的建造，是跟磐石連在一起，結果是大有不同，經得起考 驗！人的行動，會積成習慣；習慣養成品格，在臨到考驗的時候，會顯露出來：雨淋，是患難迫害；水沖，是時勢潮流的影響；風吹，是異教之風，邪惡的信仰，邪靈的工作侵擾 ；有時會俱發併至，成為嚴重的考驗，對品格的考驗。在歷史上，常記載着這樣的考驗。在今天生活的環境中常有這樣的考驗。很可惜，有些似乎是精明伶俐，一時自誇人誇，後 卻垮了，垮得很慘重，顯出是愚味人。但真正的聰明人，認識主，敬畏主，聽從主的話，人以為他是愚味，卻始終站立得穩，因為根基在磐石上。遵行主的話，是信仰的表現，是 倫理的生活，使聖徒成為世上的光，造在山上的城，在人前顯出見證，使天父得榮耀（太五：14-16）。

聽與生命

    誰都知道，死人不會聽，當然也不會行動。拉撒路死後在墓中四天，必需神兒子呼叫他出來，才可以行走。

    未信主以前，我們是“死在過犯罪惡之中”（弗二：1），不想遵行主的真理，也不能行。所以需要先聽見主的聲音，得着新生命，才可以結出行為的果子。“凡好樹都結好果 子；惟獨壞樹結壞果子。好樹不能結壞果子；壞樹不能結好果子”（太七：17，18；路六：43）。這是說，甚麼生命，結出甚麼果子。不是義行使人成為義人；而是義人必然有義行。生 命更新改變了，才可以聽主的命令，行主的旨意。心裏先“領受那所栽種的道”，是新生命的起始；“你們要行道，不要單單聽道”（雅一：21，22），是對信主有新生命的人說的 。

    聽道固然是重要的，但不是所有的聽從，都懂得聽道藝術。

    以西結書的文調優美，深得法國文學家雨果（Victor Hugo, 1802-1885）讚賞，稱為人手所寫出的最好作品。先知以西結的聲調，好像也特別好，字正腔圓，當時的人十分欣 賞，以為是極高的樂趣。聖經說到他們踴躍赴會的情形：

    “他們來到你（以西結）這裏，如國民來聚會，坐在你面前仿佛是我的民；他們聽你的話卻不去行，因為他們的口多顯愛情，心卻追隨財利。他們看你如善於奏樂聲音幽雅之人所唱的雅歌，他們聽你的話卻不去行。”（結三三：31，32）

    這樣的錯誤聽道態度，聽道如聽歌，自然得不到益處。

    主耶穌在世時，對講道學略不詳談，雖然應門徒的請求，談過禱告學；祂對於聽道學，卻是嚴重教導，因為這是與最多的人有關係的，也是與最重要的永生有關係的。盼望神 的兒女們，少注重講道藝術，多注重聽道藝術，至少像注重講道藝術那樣注重。


大使命 / 馬國棟

96.7
   第 64 期

大使命

馬國棟

一．誰要聽，誰要遵行？

    1.眾門徒：那些跟隨主的門徒，都要聽，都要遵行大使命，無論在剛強時或膽小時都要遵行。主與他們在一起三年多，訓練他們的目的就是要繼續將與神和好的福音傳開。

    2.疑惑者：“然而還有人疑惑。”（太二八：17）疑惑一詞除了在這裏出現外，還在馬太福音第十四章三十一節出現過。那一次彼得見風甚大，就害怕，將要沉下海裏，耶穌趕緊伸手拉住他，說：“你這小信的人哪，為甚麼‘疑惑’呢？”這詞的希臘文是“distazo”，有猶豫（hesitated）之意。這些親眼見到耶穌的竟然疑惑，可見人的信心是多麼不足！但是耶穌卻沒有理會這些“疑惑”，就在 這時候頒佈大使命。

    3.基督徒：“凡我所吩咐你們的，都教訓他們遵守。”（太二八：20）古今中外所有相信耶穌的人都要遵行這大使命，凡讀這經文的都有責任，有託付去遵行，正 如使徒保羅說：“我傳福音原沒有可誇的，因為我是不得已的，若不傳福音，我便有禍了。我若甘心作這事，就有賞賜，若不甘心，責任卻已經託付我了。既是這樣，我的賞賜是甚麼呢？就是我傳福音的時候，叫人不花錢得福 音，免得用盡我傳福音的權柄。”（林前九：16-18）

二．大使命的頒佈者－－至高王

    “天上地下所有的權柄都賜給我了。”（太二八：18）主完成救贖後，神賜予所有的權柄給祂。未降生成為人子前，祂與父，聖靈本就是同等，只是作為人時有所限制（參路二：40，52；腓二：7；約八：28 ）。現在“榮耀”便復還（restored）（太二八：18；約一七：5；弗一：20-23；西一：15-18）。因着耶穌是王，我們就是這王的“使者”（Ambassador），因此遵行大使命的須認定自己是尊貴的，有體面的，不需以“福音為恥” （羅一：16）。

三．滿有權柄的應許

    “我就常與你們同在…”（太二八：20）主差我們去，亦給予信徒屬靈的權柄，正如“耶穌叫了十二個門徒來給他們權柄，能趕逐污鬼，並醫治各樣的病症。”（太一○：1 ）主實在的告訴我們：“凡你們在地上所捆綁的，在天上也要捆綁，凡你們在地上所釋放的，在天上也要釋放。”（太一八：18）

    筆者在香港短宣中心與一群本土宣教的弟兄姊妹一起傳福音，實在經歷無數次主的權柄，奉主名叫那些在罪中的人得釋放，在危病中得安息，吩咐污鬼離開被附的人身上。記得有一次兩個少年人從電視傳媒得知短宣中心電話而來求助，她倆被同一污鬼所引誘，迷惑 ，鬼甚至叫她們從學校的四樓跳下來。之前一些傳道人，學校宗教主任亦曾趕出那鬼，但那邪靈竟開口逐個對付他們的軟弱。這一次我奉耶穌的名吩咐牠不准亂說話，不准攻擊別人， 我還記得說：“你是撒但之子，我是神的兒子，你沒有資格與我頂嘴”；經多方掙扎後，終於將鬼趕出，鬼離開後，那少年人完全清醒，被釋放出來，看見她回復少女的歡笑時，連在場未信主的母親也大感驚嘆。主是得勝的王！

    因此，親愛的讀者，只要信，靠禱告，用有效方法便能將人帶到神面前，主已賜下權柄，何懼之有呢？

四．要佈道，更要栽培

    大使命可分為上，下兩部分，上部分為“佈道”的，“使萬民作我的門徒，奉父，子，聖靈的名給他們施洗。”（太二八：19）而下部分為“栽培”的，“凡我所吩咐你們的 ，都教訓他們遵守。”（太二八：20）生育嬰孩是難事，但更難的是要培育他健康成長，這就要花上更多工夫，同樣，傳福音叫人歸主有時並不容易，但對比栽培初信者清楚得救 及長進追求就更不容易。雖然如此，主耶穌要求信徒將主所吩咐的都教訓他們遵守。

    栽培的內容要讓初信者認識真神，清楚得救，認識聖經，過靈修生活，教會生活，祈 禱生活，相交生活，得勝生活，讓神作主及勇於作見證傳福音，最終就是更多信徒履行大 使命！因此，真正履行大使命便不會沒生養或生而不養！

五．要“去”

    主耶穌說：“所以你們要去。”（太二八：19）“去”字的希臘文是（poreuomai），是一個動詞。傳福音不單只在頭腦，思想，認知上，更加在實踐，行動上。筆者事奉的福音機構全體學員（由二十二至八十二歲），同工（由總管部至倉務員）都要出擊佈道；每月七十多位學員所派出單張約三千四百張，平均向一千人談道，學員兩年或半年短宣畢業後，便能更有效和膽量去實踐大使命。

    上兩個月收到一張浸禮邀請咭，我為這位肢體高興。猶記約三年前，我在西環一教會協助植堂時，一次戶外佈道，在一食肆與她接觸，談道，後來她決志。當時我用“即時” 跟進方法，就是與佈道同伴帶她上我們的教會，介紹肢體及一位短宣姊妹給她認識，方便日後的跟進。今天她成長受浸，實在要感謝天上的父親！

    雖然主差我們去“如同羊進入狼群”（太一○：16），主卻應許“常與我們同在，直到世界的末了。”（太二八：20）。有主同在就是天堂，何等美麗的一刻呢！或許我們少了 主的同在就是因為沒有遵行大使命。親愛的弟兄姊妹，願意主常與你同在嗎？傳福音吧！看看華人教會或聖經歷史中，眾多宣教，傳福音的人，都多經歷主的大能，帶着佳美的腳蹤， 見證美得很，原因就是有主同在。你羡慕嗎？“臨淵羡魚，不如退而結網。”親愛的弟兄姊妹起來吧！“要收的莊稼多，作工的人少，所以我們當求莊稼的主，打發工人出去收祂的莊 稼。你們去罷，我差你們出去，如同羊羔進入狼群。”（路一○：2-3）

結語

    今天華人教會及福音機構已提供各式各樣不同的佈道，初信栽培方法及工具，我們不應有藉口不懂而不去佈道，只留給一小群人去遵行大使命。


傳道人與獻身 / 葉恩漢

96.7
   第 64 期

傳道人與獻身

葉恩漢

一．獻身的呼召

    保羅在羅馬書第十二章第一節發出呼籲：“所以弟兄們，我以神的慈悲勸你們，將身 體獻上，當作活祭，是聖潔的，是神所喜悅的。你們如此事奉，乃是理所當然的。”

    培靈會常引用這節經文，作為勸人獻身的根據，認為獻身事主，成為全職傳道人，是最高貴的，是活得最有意義和價值的。中國古代對於讀書人的尊崇：“萬般皆下品，惟有 讀書高”。今日培靈會也幾乎唱同樣的高調：“萬般皆下品，惟有傳道高”。

    其實，保羅的呼籲，不是特為呼召人獻身做“全職”的傳道人；他乃向每一位基督徒發出呼籲。要知道基督徒的一生，就是獻身為主而活的人生。

    保羅在羅馬書十章十四至十五節說：“然而人未曾信祂，怎能求祂呢？未曾聽見祂，怎能信祂呢？沒有傳道的，怎能聽見呢？若沒有奉差遺，怎能傳道呢？”

    神在舊約時代呼召人起來做祂特別的僕人，都是個別的。以賽亞書記載先知以賽亞的蒙召：“我又聽見主的聲音說，我可以差遣誰呢？誰肯為我們去呢？我說，我在這裏 ，請差遣。”（賽六：8）。還有神對摩西在荊棘火焰中的呼召，對撒母耳在其孩童時的呼召，對以西結在其靈裏的呼召，都是個別的。

    新約時代，我主耶穌基督呼召全職事奉祂的人，也是個別的。馬太坐在稅關上，主對他說：“你跟從我來。”（太九：9）；彼得和安得烈在海邊撒網，主對他們說：“來跟從 我，我要叫你們得人如得魚一樣。”（太四：19）；雅各和約翰跟父親西庇太在船上補網，主呼召他們，他們立刻捨了船，別了父親，跟從主。（太四：21，22）。

    保羅的蒙召，更像神“裂天而降”，把逼害教會信徒的掃羅打下馬來。保羅不認識主說：“主啊，你是誰？”主說：“我就是你所逼迫的耶穌。”（徒九：5）。

    在聖靈帶領之下的今日，神呼召人的方法雖有改變，不再常用異象或直接呼喚的方法 ；然而神呼召人的原則是不變的──是個別的，不是集體的；是在人靈裏做潛移默化的感 動工作，不是在講台上高聲疾呼叫人舉手簽名。

二．獻身事主的代價

    我主在開始呼召門徒時，就清楚告訴他們要付出代價。祂說：“若有人要跟從我，就當捨已，背起他的十字架，來跟從我。”（太一六：24）。“人到我這裏來，若不愛我勝過 愛自己的父母，妻子，兒女，弟兄姐妹，和自己的性命，就不能作我的門徒。凡不背着自己十字架跟從我的，也不能作我的門徒。”（路一四：26，27）。接下去，我主設兩個譬喻 ，一為蓋造一座樓，要人先坐下“算計花費”，一為帶一萬兵出去打仗，要先“坐下酌量”。那就是說，要跟從祂作祂的門徒（今日全職傳道人），要先“計算”，“酌量”代價 ──背十字架的代價。

    難怪主說：“被召的人多，選上的人少。”（太二二：14）。

    主呼召人跟從祂的腳蹤，做個全職的傳道人，不是叫人“穿牧師袍”，“高躆講台”教訓人，斥責人，甚至有時候把講台當做“炮台”，發泄私恨。若遇有宴會或大場面，等 候人請他坐首席──體體面面，威風凜凜。（路一四：7-11）。

    當西庇太的太太領二子雅各和約翰見主，求主在榮耀裏給她的兒子坐左右位。主對他們說：“我所喝的杯，你們能喝麼？我所受的洗，你們能受麼？”（可一○：38）。又說：“ 在你們中間，誰願為首，就必做眾人的僕人。因為人子來，並不是要受人的服事，乃是要服事人；並且要捨命，作多人的贖價。”（可一○：44，45）

    傳道人是主的僕人，跟從主的腳步服事人。

    JohnStott（現代神重用的英國教會領袖）在他的書傳道人的楷模指出：傳道人不是先知，不是使徒，也不是“胡言亂語者”，乃是管家。管家是甚麼？是從眾奴僕中選 出來擔任指揮家務的責任，身份還是“奴僕”。（創二四：2，亞伯拉罕的管家）。難怪保羅寫信，時常自稱是“耶穌基督的奴僕”（羅一：1；腓一：1；多一：1）。

    約瑟在埃及做波提乏的管家。他的工作是招待客人，為客人預備洗腳用的水，為他們的驢子預備草，又負責宰殺牲畜，預備飯食…。這一切在人的眼中看為又卑又賤的工作 ，不會使人覺得光彩，自高自傲。

    筆者自一九三九年蒙召事主，已經五十多年。一半時間在教會，一半時間在神學教育事奉。根據多年在國內外的觀察，總覺得呼召人做全職的傳道人，是非常嚴肅的事情。在培靈會中，台上的講員要求人不要銷滅聖靈的感動，要絕對順服，要立刻舉手表明心志，並且強調“一次奉獻，永不收回”。

    這種呼召的動機，原為體貼主的心意：“要收的莊稼多，作工的人少。”（太九：37），無可厚非。然而我們不要忘記主在下面的吩咐：“所以你們當求莊稼之主，打發工人出去 ，收祂的莊稼。”（太九：38）。主的吩咐是“求莊稼的主，打發工人”，不是代替祂呼召工人，打發工人。

    當然，少數人早有應召的感動，等候時機來臨。培靈會中的呼召，正是他們決志獻身的機會。但是絕大多數人，毫無心理準備，對於這突如其來的呼召，可能因為台上的聲淚俱下的苦求，聚會氣氛溫度的上升，看見別人舉手，自己也懵懵懂懂的，莫名其妙地舉起 手來，就這樣地對自己說：“我是個奉獻者”，人家也用同樣的眼光看待他。

    這樣的決志，可能帶來幾種弊端：

    1)若決志者日後清醒過，覺得一時衝動，貿貿然的舉動是錯誤的；然而不敢向人表白，承認錯誤。

    2)若日後他沒有履行諾言，終身可能受“罪咎感”的苦楚，怕自己是“約拿”，怕神的“追捕”來臨。

    3)他在教會的事奉，若不比別人更落力更出色，常使他自卑自貶，靈性倒退。

    此外，還有更可怕的弊端。若決志者是因為學校會考落第，無法升學，或現有職業不能稱心如意，現在聽見台上熱烈的呼召，認為做“傳道”也是一份不錯的行業，“比下有餘”，就一時興高彩烈地響應。教會也因為一個“天國英才”（尤其是男性）出現，獎勵有加，支持贊助，不遺餘力。他也就這樣很順利地踏進神學院大門。

    若在神學院受造就期間，神恩憫他，呼召他，那是好的。（這是有些神學生的經歷）。若神不呼召他，他仍然願意做個“毛遂自薦”的“僱佣兵”，勉勉強強地混過四年時間 。畢業以後踏上工場，他根本不會做“牧人”，只會學做“僱工”（約一○：12），甚至有時候變成教會“害群之馬”，信徒的“絆腳石”！（即主耶穌所說的“賊”和“強盜”）。

    這不是說，教會聚會或培靈會，不應該鼓勵人獻身事主。不！莊稼已熟，是事實；工人缺少，也是事實。教會長者有責任傳講獻身事主之道，可以提供自己或別人的經歷，作 為參考，並且迫切地祈求莊稼之主，打發工人。若發現教會裏事奉行列中有優秀人才，要暗中為他們禱告，求主按照祂的旨意行事。若主的呼召臨到他們，就要繼續輔導他們，協 助他們。為了神的國度，教會的前途，教會長者必須慎思明辨，順着聖靈行事。


從約拿書探討城市宣教 / 施德清

96.7
   第 64 期

從約拿書探討城市宣教

施德清

引言：

    這個世紀是個城市的世紀。

    自一九四五年以來，超過四億五千萬的人口移向城市。今日，兩個人就有一個住在城市，預測到公元二零二零年，將有四分之三的人住在城市，人類以驚人的速度變成“城市族群”。整個世界在城市化，也在國際化，因為城市是人種，文化匯合處。Roger S. Greenway（註一）指出：“在二十世紀的末期，城市已經變成基督教宣教的中心舞台。”雖然如此，仍然有不少基督徒視城市為罪惡的所在，而逃離城市。從歷史中我們看見，甚麼時候教會 從城市移到市郊，甚麼時候教會的事工就從城市中沒落。因此我們需要正視城市宣教的事工。約拿書記載了先知約拿前往尼尼微大城宣教的事蹟，富有現代的意義。

一．上帝對城市的愛

    尼尼微是亞述帝國的政治經濟中心，是亞述帝國多次的首都，當時是世界級的大城市。據約拿書所載，走完尼尼微城需三天的時間。根據考古的發現，尼尼微的廢墟位於現在伊 拉克北部──摩蘇爾城的對岸。它曾經有很好的宮殿，精緻的藝術品，和宏大的圖書館。約拿書形容尼尼微的“惡”已經達到上帝面前，這“惡”包含所行的惡道以及手中的強暴（拿一：2，三：8-9）。尼尼微城以強大的軍事力量以及對待敵人之殘暴而聞名，而其廟宇則經營淫業，其偶像崇拜往往與淫亂和邪術有關（參鴻三：1-4）。雖然這樣，上帝的心意卻是盼望他們回轉。打發約拿往尼尼微宣教。Roger S. Greenway稱約拿為第一位城市的使徒。雖然約拿起 初逃避上帝的呼召（拿一：3），甚至後來在尼尼微城傳了道之後還是忿忿不平。然而上帝卻是用了他，使尼尼微全城悔改。

    約拿倒是期待此罪惡之城遭受上帝的審判，所以他坐在城外觀看，甚至生氣求死，上帝提醒他：“這蓖麻不是你栽種的，…一夜發生，一夜乾死，你尚且愛惜；何況這尼尼 微大城，其中不能分辨左手右手的有十二萬多人，並有許多牲畜，我豈能不愛惜呢？”（拿四：10-11）。城市中雖然有罪惡，然而上帝卻深愛城市中的罪人，希望他們能悔改，轉 離惡行。

二．城市是有希望的

    Roger S. Greenway指出尼尼微城之所以有希望是因為上帝，因為先知和使人悔改的聖靈臨及整座城市的緣故。Floyd McClung 也說：“像尼尼微城這樣光景的城市得以復興並蒙救贖的故事，能帶給我們激勵，因為沒有一座城市是上帝的救贖無法臨及的。”

    城市充滿罪惡，然而基督徒若逃離城市則未必合乎真理。無論我們是否與上帝合作， 上帝都定意在城市中工作，祂救贖人們，救贖鄰舍也救贖城市。問題是我們像約拿一樣， 於上帝的作為置身城外觀望？還是投身於上帝在城市的救贖行動中？

    Ray S. Anderson指出教會應效法基督，活在人群中。教會若從城市中逃離，表示她 在為社會之魂的奮鬥中退卻了。城市的希望乃在乎教會是否在城市中活出光與鹽的生命。

三．城市工作者應心胸寬大

    約拿期待尼尼微城遭受審判是有原因的，因為亞述國殘暴不仁，是以色列北方的主要 敵人。他們經常侵犯以色列北境的村落，因此以色列人極恨惡他們。他們可說是中東的納 粹黨。約拿的祖國正活在他們的陰影下，他怎能讓這萬惡的仇敵逃離上帝審判的劫運呢？ 所以，激烈和愛國的約拿違抗上帝的命令，逃往他施。按人情來說，約拿是對的，然而上 帝的愛是普世的，惡人悔改是治本之道。狹隘的種族主義只都攔阻人傳揚福音，約拿是這樣 ，如中國人排斥過去侵略他們的日本人也是這樣。城市中包含多元種族，城市工作者應以上 帝的愛看待各民族，以寬闊的心懷服事人群。

四．城市在上帝的計畫中佔有策略性的地位

    上帝對尼尼微城的特殊關懷，不只是因為它是邪惡罪行的淵藪，更是因為它是極大祝 福的源頭。祂選擇尼尼微城成為公義的模範。從君王到老百姓，從最大到至小的，都悲傷 痛悔，轉離他們的惡行。復興從整個城市中展開。

    尼尼微城是首都，影響着整個國家。因此，我們若要使全國人都成為主的門徒，今日的大城市也是我們必須嬴得的。Roger S. Greenway指出一個令人深思的問題：為何大部分的宣教士被差派到深山野林及偏僻之地傳道，反而大城市卻是相對的被忽略？

    John Dawson說得好：“因着全球大量的城市化，城市宣教成了帶領百萬人口歸主的關鍵。基督徒新的宣教異象應集中在城市。若要使我們的國家歸向基督，就必須得着城市 ，因為城市是國家的重心，是國家精神的所在。”

    城市之所以在宣教的策略中扮演橋頭堡的角色，是因為城市是國家命運的決定者，它是資訊，商業，文化生活，政府機關的中心。城市的走向必然影響國家，如果我們計畫為 主贏得國家，我們就必須向城市進軍。

結語：

    今日，我們是否以上帝的方式來愛城市？城市的希望在乎上帝，也在乎教會是否在城市中傳講及活出真理。華人教會若像約拿，抱着狹隘的種族的主義，將無法誇出一步，邁 向普世超越種族，文化的宣教道路，此外，當我們提倡城市宣教時，並非有意漠視山地或鄉村，上帝愛世上每一個人，我們乃是要強調城市應是宣教戰略中心。今日，城市越來越 趨向國際化，成為萬民聚集的地方。讓我們在城市中為主得着萬民吧！（太二八：19-20）

註一：Roger S. Greenway,“Biblical Perspectives on thecity”REC Mission Bulletin vol xii, No.3 (September, 1992), p.4.


第 65 期 - 96.9

96.9
   第 65 期
作者
昔在今在永在 | 陳終道
神工人的畫像 | 吳獻章
謹防“離道反教”的陷阱 | 黃聿源
有根的人生 | 于中旻
事奉的恩賜 | 李保羅
聖地花果（一）滄海桑田 | 區應毓


昔在今在永在 / 陳終道

96.9
   第 65 期

昔在今在永在

陳終道

    “主神說，我是阿拉法，我是俄梅戛，是昔在今在以後永在的全能者。”（啟一：8）

    使徒約翰曾為傳道工作，被羅馬政府放逐到拔摩孤島上。在全然無助之中，神向他宣告說祂是“…昔在今在以後永在的全能者”。祂這樣宣告對約翰有甚麼作用？對今日信 徒有甚麼關係？是否可應用於現今生活？我們必須按當時約翰的處境，領會他聽到神這樣宣告所得的安慰和鼓勵，纔能應用在我們身上。

    憑約翰一生事主的經驗，一聽到這話，就知道這是真實的安慰話，。這位飽經憂患的老約翰，已多次眼見主耶穌的全能，命風和海平息，使拉撒路復活，用五餅二魚餵飽五千人 …這宣告使他在令人灰心喪志的孤島上，寫下了啟示錄這卷關乎整個人類最後結局的預言書。其中有不少冒犯當時政府和宗教領袖的話語，以及一般人難明的啟示。

一．昔在的神

    神是昔在的神，從無始的過去祂已存在。使徒約翰的過去不過是個漁夫。他的話怎能對全世界的人發生警惕的作用？誰會信他的預言呢？昔在的全能主知道怎樣造就祂的僕人 ，又把人所未知的事啟示他。全能的神選用了他作代言人──“他就差遺使者，曉論他的僕人約翰。約翰便將神的道，和耶穌基督的見證，凡自己所看見的，都證明出來。”（啟一：1下-2）全能者所要用的人，誰還能強嘴呢？誰可以另寫一本敘述神救贖旨意永遠完美結局的啟示錄呢？

    有人出身複雜的家庭，以致他生性怪癖，難與人相處，到處不受歡迎。因而怨天尤人 ，憎恨父母家人，憤世嫉俗，自我封閉，人生的道路愈走愈孤單。別忘記神是昔在的神 ，從幼年直到如今，祂知道你一切的遭遇。信靠這位全能的創造主，祂能使你成為新造的 人，更新你的性格，創造你的新生。

    有人有輝煌的過去，不論學識，地位，財富都令人仰慕。可是如今時勢轉變，虎落平陽被犬欺。緬懷已往，徒增悲嘆。縱有許多往日知己，如今人事滄桑，落泊異鄉，向誰訴說你已往的成功？富貴如浮雲，往日車水馬龍，現今門堪羅雀。誰知道你的往日？昔在的神，祂能體諒，了解你的心境，祂能幫助你忘記過去，給你更光明的盼望。

二．今在的神

    神不但是昔在的神，也是今在的神。從前祂看顧你，現今仍然愛顧你，栽培你。

    有人自幼受父母寵愛，長大之後發現父母跟自己的思想，學識，觀點，有很大的距離，隔膜日甚！有人夫妻恩愛，不幸丈夫去世，孤寡寂寞，度日如年。有母女相依為命， 不幸母親病重捨她而去，悲傷之情，不能自已…“現今”太短暫了！誰能抓住“現今”不讓它過去呢？惟有全能的神不但是昔在也是今在的神，祂不但已往拯救你脫離困境， 現今也陪伴你一生。信靠祂為“永在的父”的人，永不會作孤兒。

    “代溝”是現今最流行的講法，每個時代總有老年，中年，青年…的代溝。原來許多人生的事必須經過年日的體驗，到你能夠體驗父母的教訓時，你自己已被人看為老一代 的人了！所以任何時代都有代溝存在。

    但這位昔在今在永在的神，與任何年代的青年人同年，又與任何時代的老年人同歲。

    祂能細心的真正了解你，全無代溝。因祂是今在的全能者，祂按各人的處境，賜他們 夠用的恩典。惟有祂可伴你我同行，直到人生的終點！

    在我們幾十年的人生中，大多數人彼此間只能有幾年，幾月，甚至數面之緣的認識。所以多數人對我們的認識僅是非常表面，短暫而膚淺的，因而你我常有被別人錯誤認識的 體驗。最令人煩擾的，人們總是喜歡憑他們短暫而表面的認識，加上片面的推想，便把你塑造成他們心目中認定的模型，還到處“推介”你是怎樣怎樣的人。所以不被人認識或被 人錯誤的認識，都是很痛苦的事。但那又有甚麼辦法呢？豈能到處登廣告解釋你自己是怎樣的人呢？主耶穌在世時不也是這樣嗎？有人說祂是先知，有人說祂是施洗約翰復活，有 人說祂是貪食好酒的人，甚至還有人說祂是被鬼附的人…但這昔在今在以後永在的神，祂依然是祂所是的全能者。可是基督徒若不追求認識神或誤解神，將會多麼辜負神對我們的期望呢？

    今在的全能神會在今天領你行走當行的路。祂說“凡勞苦擔重擔的人，可以到我這裏 來，我就使你們得安息”。有全能神說你“是”，誰敢說你“非”呢？讓世人的喧嘩隨風 飄去罷，祂是昔在的神，更是今在的全能神。無論誰都要追求更多認識神。不認識神，誤 解神的作為，又憑一己之見妄論神的人，多麼令這位慈愛父神傷心失望呢！

三．永在的全能者

    全能的神不但是昔在今在，更是永在的。人最沒有把握的是未可知的將來。為甚麼世人沒有安全感？因不確知明天如何，明年如何？有人家財萬貫，權可傾城，仍要為金錢權 勢賣命，因為他不知道甚麼時候會失去這一切。他手中所得的越多，內心對失去那一切的恐懼越大。所以儘管科學進步到可以多次遨遊太空，許多飽學之士仍要求神問卜，請風水 先生指點迷津！

    有人有崇高的成就和地位，到了晚年，很想有人可以繼承他未竟的心志。但別人只會 取代他的權位，至於所繼承的，卻不是他的心志和理念。而是繼承者他自己的理念和野心 ，那真正傳留給後人的，只不過是你留給人可利用的“盛譽”而已！所有留芳百世的理念 ，都必隨着他短暫的生命一同煙沒。所謂接棒人，可能就是折棒的人！

    人生的最高價值，不是如何延續你今生的一切成就。那些都會由別人取代，隨風消散 。人生真正的成功，是能使這至暫至輕的屬今世的成就，轉存到天上永在的神那裏。

    讓我們捫心自問，活了十數年或數十年的歲月，有甚麼事是你確知已存到天上，已蒙 全能的神悅納的？在世上富有的人，在天上可能一無所有。請看聖經的指引：

    “不要為自己積攢財寶在地上，地上有蟲子咬，能銹壞，也有賊挖窟窿來偷。只要積攢財寶在天上，天上沒有蟲子咬，也不能銹壞，也沒有賊挖窿來偷。”（太六：19-20）

    “人因為先知的名接待先知，必得先知所得的賞賜。人因為義人的名接待義人，必得義人所得的賞賜。無論何人，因為門徒的名，只把一杯涼水給這小子裏的一個喝，我實在告訴你們，這人不能不得賞賜。”（太一○：41-42）

    “這世界，和其上的情慾，都要過去。惟獨遵行神旨意的，是永遠常存。”（約壹二：17）

    投靠永在的全能者，必能在複雜的人間際遇中，壯膽堅強的前進，在永生光明路上奔跑而不疲倦，使你帶着豐富的成果進入永世。

    全能主說：“我是阿拉法，我是俄梅戛。我是昔在今在，以後永在的全能者。”這話不正應驗在使徒約翰的身上了嗎？最少二千年來人人都知道約翰是誰，還有不知多少人 稱自己的名字為“約翰”。被放逐孤島上的約翰並未因此湮沒無聞，他的名字反而傳於萬國。在那永世的榮耀中就更不用說了！事奉那昔在，今在，以後永在的全能者的人有福 了，他們今世的一切都可積存於永恆，又可以與全能主同在，直到永遠！（參太二八：20）


神工人的畫像 / 吳獻章

96.9
   第 65 期

神工人的畫像

吳獻章

經文：哥林多後書六章一至十節

    在中國儒家“萬般皆下品，惟有讀書高〞的思想所主導的環境中，讓教會混淆的，常是信徒的事奉觀到底誰可以成為上帝的用人？教會裏常不自覺的推舉社會上有名分地位的 人為領袖；有博士頭銜的長執，有時也會瞧不起年輕，甚至年長卻沒有太高學位的傳道人。他山之石，可以攻錯，研讀美國上世紀最重要的佈道家慕迪一生，會改變我們的事奉觀的。

    窮家子弟的慕迪（D.L. Moody），父親是個酒鬼，他從小在田裏工作，到十七歲搬到波士頓擦鞋維生，從沒有正式上過學；他從沒有學會拼英文字，講起話來常常語病叢出，文法不通。他卻是人類第一位大型佈道家，他的聲音大到一次可講道給一萬二千人聽，在沒有麥克風，收音機，電視的情況下，他總共講道給經過一億的人聽過；此外，他還建立慕迪聖經學院，造就無數神的工人；清末到中國宣教的劍橋七傑，就是受他影響的。從他生平 ，我們發現，神使用人的原則，全在乎他（她）是否合適的工人，能承擔神工人的職分，不在乎有否學位，名分。使徒保羅於哥林多後書第六章一至十節，就是在描繪神所用工人的畫像：

一．工人要知道主人所託負他的職分

    工人第一要務，就是要知道自己的職責，若做許多事，卻沒有作主人要他做的事，就不是神所要的工人。保羅說：“我們凡事都不叫人有妨礙，免得這職分被人毀謗”（林後六：3 ），工人若該做的不做，不該做的卻去做，就會使人看輕神工人。保羅對神工人的職分，寫的非常清楚，“一切都是出於神，他藉着基督使我們與神和好，又將勸人與他和好的職分賜給我們”（五：18），且重覆講三次（林後五：18，19，20） ，強調工人的職分就是叫人與神和好。

    信徒的問題常是(1)本末倒置，忘了甚麼才是首要的目的；(2)小看這職分,不明白這職分比世上任何地位更永恆，榮耀，不看重勸人與神和好的職分，不明白自己的身份， 其實是上帝的大使（林後五：20）；(3)不了解是上帝的恩典（六：1），藉着神兒子的血，受同胞害死，因此才能將救恩留給外邦人（賽四九：6-8），才能成為基督的使者的；(4) 沒有時間觀念，忘了神是“在悅納的時候，我應允了你，在拯救的時候，我搭救了你”（六：2），神的工人一定要知道，主人快來的近了，因此對時間有迫切感，要抓緊機會，把人帶到主面前。

    慕迪一生事奉的轉捩點，就在時間觀念上的轉變。在一八七一年的四月八日，他主領芝加哥有史以來的最大佈道會，有許多人來參加，講完道的他，心中本有感動呼召，但他猶豫一下放棄了這個機會。沒想到人群散去後，那晚芝加哥發生了有史以來最大的火災，把當晚來聚會的人都燒死，隔天慕迪再也找不到該晚來聽道的靈魂，因而深深自責：“我為何不抓緊神所賜的時間，把人帶來與神和好，經上不是記着“看哪，現在是悅納的時候，現在正是拯救的 時候”嗎？”從此慕迪完全將自己交給神，投身於帶人與神和好，立志每天一定要帶人信主才睡覺，開始他影響英美至深的旅行佈道！

    二十世紀末的華人社會變化非常快，神工人該注重團隊配搭，抓準時代的命脈，策畫 推動全教會，乃至細胞小組，以教會附近社區為教會的“養魚池”提供社區關愛，服務， 並附上長期的禱告，因此時候到了，社區的“小魚”抗遇之心會漸漸解除，對教會的社區 關懷愛心漸肯定，因而漸漸肥壯而上鉤（如此要比野外釣魚要好），而願意聽與神和好的 好消息。

二．工人要知道主人所要求工人本身的職分

    神看工人過於工作，而信徒常只看重如何做事，而忽略了如何做人；但真正讓主憂傷，叫人絆倒的，不是因不會做事，而是因不會做人，特別有地位名分的人，要該留意如何 做人，因為這樣的身份若跌倒，比平信徒跌倒，更羞愧主名，美國的電視佈道家Jimmy Baker等就是最好的例子。因此保羅說:“我們凡事都不叫人有妨礙，反倒在各樣的事上表明 自己是神的用人”（林後六：3-4），就在說明神看重工人過於工作。甚麼樣的工人，就導出甚麼樣的工作，沒有好性格的工人，可能在開始做很好的工，最後常常是使主名羞愧。

    神塑造工人，常是藉着苦難，來激發他屬靈的性格。工人的品格是在受許多的“忍耐，患難，窮乏，困苦，鞭打，監禁，擾亂”時，仍能有“勤勞，儆醒，不食”般的任勞任 怨（六：5），而且報之以被煉淨過的屬靈的性格，“廉潔，知識，恆忍，恩慈，聖靈的感化，無謂的愛心，真實的道理，上帝的大能，仁義的兵器在左在右”（六：6-7）。神的工人要有三厚：(1) 腳皮要厚，能走遠路去探訪，傳福音；(2)肚皮要厚，甚麼苦都能吃下去；(3)臉皮要厚，任何的攻擊，批評，建議，都可承擔！此理想工人的畫像，已活活刻 畫在加略山上，當受嘲笑，受辱罵，被吐口水，給戴上荊棘冕，穿上戲弄性意義的紫色袍，以無罪的身分，被釘在最殘酷的十字架，且還忍受身旁該死強盜的羞辱時，仍能禱告說 ：“父啊，赦免他們，因為他們所做的，他們不曉得”（路二三：34）！

    當我們受苦難時，正要問主“為甚麼”時，同時更該留意問主：您要我學甚麼？主人知道在我們的生命結出基督的馨香之氣來時，將你我的苦難轉離！暗室之后蔡蘇娟，年輕時曾參觀一煉陶廠，她看工人正用火在燒製淘器，就好奇問工人製造的過程 ，但那工人一言不語，讓她覺得納悶，等工人工作結束後，轉身過來說：“蔡小姐，對不起，我剛剛在認真煉陶，眼光不能離開陶器，我必須給它加熱加壓，直到陶器能反映出我這張注視它的臉時，就表示此陶器已製作完成。”我們的主加苦難給祂的工人，無非是要工人能反射出主人的榮光，因此，為苦難，不公平感恩，因這些讓我們熬成主的形象。

三．工人要知道如何完成主人所交付的職分

    事奉主是常常有難處的，但老練的工人知道如何去解決難處。保羅略舉了事奉主的人，在世人眼光，所會面臨的難處：“羞辱…惡名…似乎是誘惑人的…似乎不為人所知的… 似乎是要死的…似乎受責罰…似乎憂愁…似乎貧窮…似乎一無所有…”，但在工人手中，這些困難會轉變為“榮耀…美名…卻是誠實的…卻是人所共知的…卻是活的…卻是不至喪命的…卻是常常快樂的…卻是教許多人富足的…卻是樣樣都有的”（六：8-10），要完成主 所交付的工作，不論容易或困難的，只有一祕訣，就是知道到主前求靠…“我靠那加給我力量的，凡事都能作”（腓四：13）

    事奉主必會遇見困難的，但合神心意的工人知道如何去找出路。慕迪有次去探訪一個問題小孩的家庭，得知問題關鍵在其好酒的父親，剛好，該酒鬼不在，慕迪因自己父親也是酒鬼，傷痛猶新，遂將那家庭中所有的酒，全倒在街頭上，且帶走小孩！後來他又探訪該家庭，父親氣忿忿地說：“你竟敢倒我的酒，我要揍你！”慕迪說：“為你及你家庭好 ，可以；但請先禱告後，才動手。”當然。在他感人的禱告中，父親就悔改信主，與神和好，全家也因而彼此和好團圓，神是神工人遭遇問題時的出路。宣道會創始人宣信博士（ A.B. Simpson），有次遇見難處時，聽到一個朋友說了教他一生受益無窮的話：“當你受神試驗時，就是你試驗神信實的時候。”困難不會大過恩典的！

    神工人要知道如何與人同工。保羅寫哥林多後書時，剛經過以弗所的暴動（徒一九：23-41；林後一：8-10），而哥林多教會的問題如結黨（林前一∼四章），道德（林前五∼七章），世俗化 （林前八∼一○章），崇拜（林前一一∼一四章），與末世問題（林前一五章），都教該教會的創始人保羅痛心（林後一一：28-29）！為了這令他難過的教會，保羅寫了哥林多前書，自己也曾親 自造訪（林後二：1），卻斷羽而歸（林後一：15-17），之後又寫了“嚴肅之信”（林後二：2-3），派提多前往，才把該教會悔改的信息帶回（林後二：13），安慰了使徒的心（林後七：6 -7；一：3-4）神的工人當要有廣的天國觀念，不能有唯我獨尊狹窄思想。

    最後，神工人懂得“不是倚靠勢力，不是倚靠才能，乃是倚靠我的靈”（亞四：6）多用膝蓋來做工。慕迪一生的事奉中，兩位老姊妹恆切的禱告是重要關鍵。作工人的畫像中， 用膝蓋來禱告，該是這畫像的焦點！筆者於一九九五年十一月七日，參加學校的校際運動會中，不幸受傷，經數名醫生檢驗出，證實為膝蓋內的十字韌帶全斷，內側韌帶斷了三分之二，除非動那需相當長復原期，且有退化性關節炎可能的膝蓋手術，否則，筆者從此連跑步都不能！在剛回台事奉即遇此憂傷苦楚時，兩位弟兄每晚找筆者禱告，使筆者有能力從陰霾中走出！如此的禱告達一個半月後，台大醫院名醫再檢查，結果是：“你的韌帶沒斷！”讚美主！筆者深深經歷到，在苦難時期，同工一起用膝蓋來禱告的能力。

    華人教會中有名分學位的人不少，但知道主人所託付的職分，並肯受磨練成為合神心意的工人，且知道如何完成主人交付的職分的，卻不多見！神的工人，你在哪裏？


謹防“離道反教”的陷阱 / 黃聿源

96.9
   第 65 期

謹防“離道反教”的陷阱

黃聿源

    一九九四年三月廿九日，美國一些基督教福音派領袖（包括Charles Colson, J.I. Packer, Pat Robertson, Bill Bright等）和天主教簽署了一份合作協議書，協議書中雖然清楚的列出天主教與基督教之間許多在信仰上的差異（但沒有比較彼此在救恩上的不同），基於多年來彼此在其他領域（如今社會和政治課題）上的愉快合作經驗，他們表示，願意在未來的世紀中，在傳福音的事工上彼此合作。在協議書中，表明幾方面彼此的協議，將福音派一向來所持的信仰立場（也是聖經的信仰立場）推翻了。他們首先表明過去彼此之間的分裂是一種罪惡，間接承認宗教改革是一種錯誤。同時表明彼此承認大家都是“弟兄”，直接承認天主教徒是得救的。因此同意雙方停止向對方的信仰做改變他們接受自己信仰的事，也就是表示終止向天主教徒傳福音。這份合作協議書對於一般信徒的信仰和傳福音 （尤其是向天主教徒傳福音）的工作，有嚴重的誤導性和破壞性，我們堅決反對這份協議書中所說的一切。然而，到底是甚麼因素促成福音派做出這樣一件離道反教的事呢？這就是筆者在這篇文字中要向大家交代的了。

    使徒保羅在帖撒羅尼迦後書第二章三節提醒我們，在那大罪人（敵基督）尚未顯露出來之前，必有“離道反教”的事。我們今天正處在這樣的一個時代，離道反教的事已層出不窮； 求主保守我們，免受迷惑。自一九九四年三月二十九日，美國一批福音派領袖和天主派領袖簽署了合作協議書（簡稱“協議書”）以來，各界的反應不一。純正信仰的基督徒當然是感到萬分悲憤，認為這是由宗教改革以來，教會史上最大的一次反教背道事件。這一批人企圖否定宗教改革的歷史價值與意義，要將歷史倒退五百年。天主教界或許會認為是一項 勝利，終於使福音派公開認識宗教改革所帶來與天主教的分裂是一種“罪過”。然而，在許多基督徒的眼中，簽寫協議書並不值得大驚小怪，因為事實上，福音派與天主教之間的 合作已是一個公開的事實，且有多年的歷史。這次簽寫協議書不過是承認一件既成的事實。同時在那些參加“普世基督協進會”（簡稱“普協”）的教會來說，與天主教合作已是 司空見慣的了；在他們當中，與天主教互相來往，甚至共同守“彌撒”，一同敬拜已是常有的事。因此我們發現，其實基督教（甚至福音派）與天主教合作的情形，已是比簽寫協議書來得嚴重得多了。初時筆者感到有些詫異，但經過進一步分析後，發現實際上，基督教與天主教之間已有多年在多方面的合作，這種離道反教的勾當，已醞釀多時，如同今簽寫協議書，不過是使命這一類的合作更加的順理成章，名正言順罷了。為了使大家了解 這些年來，基督教，甚至是福音派與天主教逐漸形成合作關係的箇中原因，使我們更多儆醒，免被牽連，可以提高警惕，免得撒但以相同的手法，藉着假先知發動種種離道反教的 勾當，使我們上當，做了出賣主的事，茲特將一些本人認為是導致福音派與天主教簽署合作協議書，並許多基督徒對這樣出賣主的行徑無動於衷的因素，略述於下。盼望大家遠離 這一類的事，以免在別人的罪上有分（提前五：22）

一．普世基督教協進會多年工作的結果

    “普世基督教協進會”（簡稱“普協”）自成立以來，其最終目標就是要達到全世界的基督教（包括天主教）的大合一。因此多年來與天主教進行了無數次的高層接觸，舉行聯席會議，想盡各種方法和途徑，要達成與天主教的合併。普協屬下的各宗派，也分別與天主 教進行協商及某種程度的合作。其中以聖公會在這一方的努力最為顯著。其大主教與天主教教皇及紅衣主教來往，簽署各種備忘錄等都公開的通過傳媒大量報導。如今聖公會的領 袖，甚至包括一些一向來被認為是聖公會中福音派的領袖人物（如JOHN STOTT）也都公開支持這一方面所做的努力。難怪，近年來聖公會信徒一般上都已承認天主教徒為“弟兄” ，與他們沒有分別。對於這一些基督徒來說，簽寫合作協議書根本沒有甚麼值得大驚小怪的順理成章的事。其實普協最終的目的，還不只是與天主教合併，更是各宗教大合併呢！

二．大型聯合性佈道會的副產品

  多年來，葛培理佈道團與包樂佈道團等在各處所舉行的佈道會，為了規模與人數，不但要各處不同宗派（包括新派）的教會合作，同時也拉攏天主教參與。他們公開表明接納天主教的合作，許多天主教的神甫與修女也參與陪談跟進的工作。若有天主教徒在聚會中決志，他們保證會將這些人送回天主教去，讓他們繼續留在天主教中。因此這一類的佈道 會，一般上都得到天主教的支持和賞識。天主教教皇甚至稱葛培理為天主教的佈道家。天主教大學還頒發榮譽博士銜頭給他。葛氏本身也在幾年前，教皇訪美之前，公開呼籲基督徒為教皇禱告，並稱教皇為基督教的屬靈領袖。許多基督徒和教會領袖，多年來在參與上述大型佈道會的工作時，都曾與天主教人士合作過。大家接觸多了就習以為常，並且不認 為有甚麼不妥。對於這一類的基督徒來說，與天主教簽寫合作協議書，無形中是對於他們一向來之所做所為的一種肯定，當然表示歡迎。給他們揚眉吐氣的機會。相信今後他們會 更多，更公然的與天主教合作。

三．靈恩運動的影響

    靈恩運動與天主教的合作，可追朔到五，六十年代；當時有“五旬節先生”之稱的DAVID DU PLESAE就曾主動與天主教合作，並曾應邀到梵帝崗講道。多年來，靈恩派與天主教經 常舉行聯合性的聚會，也曾定期舉行“聖靈大會”，參加者基督教與天主教信徒參半。靈恩派早已承認天主教中說方言的信徒是與他們沒有分別的。甚至許多天主教徒宣稱，說了 方言能使他們變成更好的天主教徒。目前在天主教中，有許多是靈恩派的信徒，他們得到教皇的支持。所以，對於靈恩派來說，簽署作協議書只是表明了他們一向以來所做的是 正確的，或許他們會認為是一種遲來的表態罷了。合作協議書的簽寫人之一，Pat Robertson便是靈恩運動知名的百萬富翁佈道家。

四．美國的政治的因素

    在克林頓當美國總統之前，由列根開始，一連三屆的美國總統，都是由共和黨保守派當選。這些保守派政治家，是靠社會上的保守派勢力的支持和擁護而起家的。在列根和布斯的任期，為了鞏固他們的政治實力，當然多方拉攏保守派人士來作為他們的政治後盾。這些保守派人士，一般上來自天主教中的保守派人士和基督教中的保守派（福音派）人士。因此，在這些年間，為了政治利益，又在這些政治領袖的拉攏之下，福音派和天主教就成為政治聯盟，為共同的政治利益奮鬥，並且取得不俗的效果。這一點在合作協議書毫不隱瞞的承認了，並且表示彼此在上述領域的合作愉快。經過多年在政壇上的合作，彼此取得諒解，並發現彼此信仰上的差異，並未防礙他們彼此間的合作關係。因此，他們便決定要繼續在更多的領域中，包括“傳福音”的事工上合作。這一點，合作協議書也有表明。但 他們卻完全忽略了一個重要的事實，天主教的救恩論與聖經的教訓有很大的差別，他們的“福音”與我們所相信和傳講的迥然不同；若要共同合作傳福音，到底要傳誰的，怎麼樣 的福音呢？總之，他們認為在政治上的合作經驗，可以擴張到屬靈的事上，這當然是大錯特錯的了。但這種的合作，已得到天主教教皇的賞識和認可，且於一九九五年十月七日接 見簽署合作協議書的三名福音派代表，J.I. Packer, Charles Colson與Pat Robertson，由Pat Robertson親手將一份合作協議書交給教皇。 上述各事件的發展，給我們清楚看到，任何偏離聖經真理的行徑，都可能發展成為無法估計的錯誤和嚴重的後果。雖然，這一類離道反教的事，在今天這個末世的世代是難免的，也不是我們有辦法阻止的，但卻不等於應該支持或參與。讓我們在神面前儆醒禱告，免得入了迷惑。也要為神的眾 兒女代禱，叫我們蒙保守不至於失腳。然而，今天在華人教會中有一股潮流，正在那裏推波作浪，使人心靈趨向與天主教合作，甚至還會把人心帶回到天主教信仰的錯誤，黑暗之中；那就是今天所流行的所謂的“靈修神學”了。

五．靈修神學的暗流

    近年來，在華人教會中最熱門的課題，就是“靈修神學”，最著名的人物，就是鼓吹“靈修神學”有關的人士（如溫偉耀和蘇立忠），最暢銷的書就是有關介紹天主教靈修的書藉 ，其中以天主教神甫盧雲的著作最受歡迎。許多神學院已競相開辦“靈修神學”課程，不少傳道人已到天主教學府去學靈修神學了（如台灣輔仁大學）。這些人所講的“靈修神學”，其實就是天主教所講的那一套死的儀文和屬肉體的操練。使人驚訝的是，各處的華人教會和神學院，竟然為這些人大開方便之門，大力推動“靈修神學”；向天主教學習已成了一時的風氣。他們的心早回到天主教中去了。他們當中有人公然表示，在基督教中沒有靈修；還有一些人大膽宣稱馬丁路德的改教是歷史的錯誤，馬丁路德是歷史的罪人。這種論調比合作協議更加的危險，我們必須加以揭發，以免毒害更多的信徒。求主憐恤我們，能持守真道並為真道爭辯。（作者負文責）


有根的人生 / 于中旻

96.9
   第 65 期

有根的人生

于中旻

    記得幾年前，有一句流行的話：我們是“無根的一代”。這句話，是說失去歸屬感，表明空虛失落的悲哀，失去了宗教，文化的根。今天大多數的人，似乎連對“根”的記憶 和懷念也失去了，沒有標準，沒有道德典範，沒有理想，沒有效忠對象。這樣的存在，不懂是對生命的諷刺，簡直是苛虐！我們所看到的是人把自己可貴的生命浪費，任由最低的 性向支配，使自己變成垃圾，最後歸於無意義的毀滅。我們所聽到的音樂，所看到的圖畫，文字，所遇到的人，都證明這種可悲的無根，無意義的趨向。

    聖經告訴我們，如何作有根的人。

以神的話為中心

    “惟喜愛耶和華的律法，晝夜思想，這人便為有福。”（詩一：2）

    詩篇多次說到，神的話對人生的關係。在這裏，是說到以神的話為中心的重要。“耶和華的律法”，是舊約對神的話的說法。“喜愛”是珍視，重視，歡喜的意思。讀神的話 不是律法規定的責任；就是在舊約時代的以色列人，也沒有因為不讀經而被處刑受罰關監的例子；但聖經告訴我們，人要從深心，自動的喜愛神的話。先知耶利米說：“耶和華萬軍之神啊，我得着你的言語，就當食物吃了；你的言語是我心中的歡喜快樂，因我是稱為 你名下的人。”（耶一五：16）在全世界的法典中，從古至今，絕找不到如果人不吃飯就劃刑的條文；大概以後也用不着，因為愛吃美食是人的本性，不該吃而違例吃倒該受罰。 但作父母的關心孩子，為要兒女們吃得好而關心是有的；聖經確有多次講神的話的好處：

    耶和華的律法全備，能甦醒人心；
    耶和華的法度確定，能使愚人有智慧。
    耶和華的訓詞正直，能快活人的心；
    耶和華的命令清潔，能明亮人的眼目。
    耶和華的道理潔淨，存到永遠；
    耶和華的典章真實，全然公義；
    都比金子可羡慕，且比極多的精金可羡慕；
    比蜜甘甜，且比蜂房下滴的蜜甘甜。
    況且你的僕人因此受警戒，守着這些便有大賞。（詩一九：7-11）

    這是說神的話的好處。不過，要是有生命的活人，才會想吃飯；而且要健康正常，才會喜愛飲食。聖經說：“所以你們既除去一切的惡毒，詭詐，並假善，嫉妒，和一切毀謗 的話，就要愛慕那純淨的靈奶，像才生的嬰孩愛慕奶一樣，叫你們因此漸長，以致得救。”（彼前二：1，2）這也就是耶利米所說他是稱為主名下的人。並不是每人都愛慕主的話 ；是主的羊才聽主的聲音（約一○：4）。

    愛慕主的話，不是讀過就完，不止是大家討論研究，而是“晝夜思想”。這是說，記 得主的話，存在心裏，默念靜思。現代人常是喜愛活動，奔跑，追求；或是聽各種的聲音 ，而怕安靜，不會自己思想，所以也沒有正確的方向。

    人怎樣思想，就是怎樣的人，因為思想能支配行動。思想人看不見，但在行動上表現 出來。行動是果子，思想是看不見的根，但是重要的，能產生果子。

思想神的話行動有方向

    默想神的話是重要的，是蒙福的途徑；但並不是止於思想，而是要以神的話為指南針，為標準，決定行動的方向，擇取作為與不作為。

    “少年人用甚麼潔淨他的作為呢﹖是要遵行你的話。”（詩一一九：9）

    “我將你的話藏在心裏，免得我得罪你。”（詩一一九：11）

    這是說，神的話使人有智慧，知道何為遠離惡了，行聖潔的道路。我們如果沒有神的話，隨從世人的價值觀念，就難免效法世界，所想的，所行的，和世人一樣。聖徒思想神 的話，就會“心意更新而變化，叫你們察驗何為神的善良，純全，可喜悅的旨意。”（羅一二：2）而可以“不從人的情慾，只從神的旨意，在世度餘下的光陰。”而不與世人“同 奔那放蕩無度的路”（彼前四：2，4）。因此，聖徒“不從惡人的計謀，不站罪人的道路，不坐褻慢人的座位。”（詩一：1）有神的話，才有分別的根據，知道甚麼是“惡人”， “罪人”，“褻慢人”，才可以遠離他們，不與他們同夥，免得罪神。

    今天有些信徒，常常怕得罪人，不願受人批評為好分別的人；那是因為沒有以神的話 為根據，而去跟從人的標準，討人的喜悅。

    不行惡者的人，才遵行神的話；他愛慕神的話，晝夜默想，成為他生命的一部分，自然就作出來。“凡他所作的，盡都順利。”（詩一：3）他有三不：不從，不站，不坐；他 有一愛：神的話，所以能遵行神的旨意。

二種結局

    聖經舊約中所說的義人與惡人，就是新約中所說的光明之子與幽暗之子，也就是信的 人與不信的人。這二種人有不同的結局，就是得救與滅亡的分別。

    聖經用兩種植物，說到他們的不同。

    義人“要像一棵樹，栽在溪水旁，按時候結果子，葉子也不枯乾。”（詩一：3）他愛慕神的話，時時默想神的話；神的話是生命的活水；他扎根在神的話上。聖靈藉着神的話 ，成為他生命的汁漿，滋潤他的生命，使他能按時結出聖靈的果子：“倚靠耶和華，以耶和華為可靠的，那人有福了。他必像樹栽於水旁，在河邊扎根；炎熱來到，並不懼怕，葉 子仍必青翠；在乾旱之年毫無掛慮，而且結果不止。”（耶一七：7，8）栽植是安定在一個地方，並不是游來移去；扎根是堅固不搖動，表明深信堅信。這樣，“義人的根，得以結 實。”（箴一二：12）就要按時候結出聖靈的果子，隨時隨在，都有美好的屬靈生活。

    至於惡人，“仍像糠秕，被風吹散”（詩一：4）。糠秕是生在禾秸上的，雜附在子粒中間，看不出來；也許還有人誇讚禾稼茂盛豐稔，它也可以洋洋得意充數。不過，在收成 的時候，主要來“手裏拿着簸箕，要揚淨祂的場，把麥子收在倉裏”；糠秕裏面沒有生命果實，輕輕的被風吹散，然後要收掃起來“用不滅的火燒盡了”（太三：12）。

    在這裏我們可以看見，善人惡人的結局有何等的不同：“人種的是甚麼，收的也是甚麼。順從情慾撒種的，必從情慾收敗壞；順從聖靈撒種的，必從聖靈收永生。”（加六：7 ，8）

    有的人對義人的遭受甚疑問，為甚麼他們不是“凡他所作的盡都順利”呢﹖有時候義人所遇的，卻像是惡人所應受的。有人甚至因此而灰心。這成為歷來許多人的問題。既是 這樣，有人就發明了“發達神學”，以為信從福音，必得享通順利的結果，使人陷於錯誤的信仰。其實，那不是聖經的教訓。神叫我們“思想他們的結局”（詩七三：17），也就是“ 審判的時候”（詩一：5）。我們不要看果樹受旱熱的煎熬；不要看糠秕的豐茂，揚揚得意；但知道糠秕的結局是焚燒，而順聖靈結果子的，“到了時候就要收成。”（加六：9）

    世人常求取眼前的順利亨通，有的基督徒也有一種錯覺，以為亨通就是蒙神賜福的標識。其實，“順利”有不同的意義：惡人在世亨通順利，是神“實在把他們安在滑地，使他們掉在沉淪之中”（詩七三：18）；順利是順極了，由“滑地”一直滑到沉淪，何等可怕 的順利！聖徒的生命歷程，卻如同豋上喜瑪拉雅山的最高峰，當我們說順利進步，並不表示沒有艱難；但最終要抵達頂峰，世界盡在腳下，是何等的喜樂光榮！

    歸根結柢來說，人類問題的根本，是“根本”的問題。如果從人為根本，還是無根的，結局自然是敗壞；如果從神為根本，以神的話為根本，就有生活的中心，結出義的果子 ，收成永生。對於個人是如此，對於人類文化也是如此。

    聖徒們，求主使我們作有根的人，求主使我們註定在收成的時候，順聖靈，結義果。


事奉的恩賜 / 李保羅

96.9
   第 65 期

事奉的恩賜

李保羅

一．前言

    論到“屬靈的恩賜”或“事奉的恩賜”，我們都習慣從事奉的能力的角度來理解，將它看成“聖靈在人信主之時（甚或早在永恆裏）所賜給信徒以建立教會的事奉的能力”， 而這種事奉的能力是每一個信徒起碼都有一樣的。於是我們要去明白，發掘，發揮我們的恩賜。有些人似乎對自己的恩賜能力胸有成竹，但不少人茫無頭緒，而更多人只會袖手旁 觀。到底，“恩賜”是甚麼一回事情？本文嘗試從羅馬書十二章四至八節去思想這個問題。

二．釋經

    要明白羅馬書第十二章四至八節，我們要先明白其中的兩個重點：

    1.關於“功用”一字的意思

    十二章四節說肢體之間各有不同的“用處”（新譯本作“功用”）。“功用”一詞在原文是praxis。praxis這個字在新約裏另外出現了五次：

    a.將來主耶穌要照各人的“行為”來報應各人。（太一六：27）

    b.約瑟為人良善公義，沒有依從眾人所“謀”的。（路二三：51）

    c.信了耶穌的人承認他們以前的“所作所為”。（徒一九：18）

    d.信徒要靠着聖靈治死身體的惡“行”。（羅八：13）

    e.信徒是已經脫去舊人和舊人的“行為”。（西三：9）

    我們看見，在這五處經文裏，praxis這個字都不是“功用，功能，能力”方面的意思，而都是指“所做的事”。如果我們應該從praxis 一字在新約裏一貫的意思來理解它在羅馬書第十二章四節裏面的意思，這節經文就不是說肢體各有甚麼不同的功能，而是說肢體各有不同的當做或可以做的事情。

    這樣，對照來說，經文並不是說在基督身體上信徒各有甚麼不同的事奉的能力，而是 說信徒各有不同的當做或可以做的事情，就如講道，理事，關顧…。

    2.關於第四至六節的結構關係

    和合本將第四至六節譯作：

    4節：正如我們一個身子上有好些肢體，肢體也不都是一樣的用處，

    5節：我們這許多人，在基督裏成為一身，互相聯絡作肢體，也是如此。

    6節：按我們所得的恩賜，各有不同…

    這樣的翻譯是將第四節和第五節看成相關的兩節（“正如…也是如此”；但譯作“正如…照樣…”更好），然後將第六節看成另外獨立的一節。

    細看第四節和第五節，經文的用字（“正如…照樣…”）叫我們很容易就看見保羅是用“人肉身身體的情形”來解釋“人在基督裏所組成的屬靈的身體（教會）的情形” 。這兩節經文既然有這個關係，第四節所講的應該是引帶出第五節所講的，而第五節所講的應該是回應第四節所講的。比較之下，我們看見第四節的比喻裏面提及三個要點：

    1.一個身體，2.多個肢體，3.不是做同樣的事情。

    但第五節裏面卻只有兩個要點：

    1.一個身體，2.多個肢體，

    那麼，跟第四節的第三個要點對應的一點在哪裏呢？

    這樣看來，第五節並不是與下文第六節分開的一節。第六節也不是開始新的一個段落。第五節和第六節（以及下文第七至八節）其實是相連的。第五節對應着第四節比喻裏的 頭兩個要點，第六節（連同第七至八節）則帶出了第四節比喻裏的第三個要點。第五至六節（連同第七至八節）是連在一起合成一個完整的思想，好回應第四節的比喻所講的：

正如：人的身體（4節） | 照樣：基督身體（5-8節）
雖然：1.一個身體 2.有多個肢體 | 雖然：1.一個身體 2.有多個肢體
但是：3.各個肢體做不同的事情 | 但是：3.各個肢體有不同的恩賜

    下面是筆者給羅馬書第十二章四至八節所作的翻譯：

    4節　正如我們在一個身體上有許多肢體，
        而所有肢體不是都做同樣的事，

    5節　照樣，我們在基督裏成為一身，互相為肢體，

    6節　我們就基於所賜給我們的恩典各有不同的恩賜…
        或是合乎信仰地講道，

    7節　或是按所當做的來理事，
        或是按所當做的來教導，

    8節　或是按所當做的來勸慰，
        或是真誠地分財，
        或是殷勤地領導，
        或是樂意地行善…
        我們都各有不同的恩賜。

    “不是都做同樣的事”是與第六節的“有不同的恩賜”相對照。

三．結語

  這樣，羅馬書第十二章四至八節讓我們看見“恩賜”並不是信徒做某件事情的屬靈的能力，而是信徒在教會裏所要做的事情。“恩賜”乃是基督在衪的救恩裏開放了事奉的局限，它不像摩西 的會幕或所羅門的聖殿的時期那樣，只有祭司和利未人可以進到聖所來事奉。神在基督的救恩裏恩賜了所有信祂的人都有進到祂面前去事奉祂的機會。在這個機會裏，我們有許多不同 類別的事情可以做（也是須要去做）來事奉神。這實在是神莫大的恩典和恩賜。

    如果這段經文所講的恩賜並不是指事奉的能力，第十二章三節所提到的“信心的大小”（其實這句說話的翻譯很值得商榷）就可能要作別樣的解釋了。同時，新約裏其它論到事奉恩賜的經文（例如：林前一二∼一四章，弗四：1-16，彼前四：7-11）大概也當再作深入的探討了。

    最後，如果“恩賜”乃是指神恩賜我近前來事奉祂的機會，我當怎樣重整我的事奉觀念？我當怎樣面對我現今所受託的事奉？這都是我們須要反思的問題。


聖地花果（一）滄海桑田 / 區應毓

96.9
   第 65 期

聖地花果（一）

滄海桑田

區應毓

  一下飛機則發現以色列境內的桑樹茂盛。桑樹粗大，桑葉可飼蠶。當我站在以色列公園（Neot Kedumin)觀賞時，好一片桑田，我的思想悠然縱貫串於中外歷史時空之間。

    我想起孟浩然的詩：“把酒話桑麻”。賓主臨窗對酌時，田家上有好菜餚，大家閒話桑麻，親切恬談。我又自然地聯想到陶淵明所言：“相見無雜言，但道桑麻長”。一 片田園氣色，簡樸純真。

    從清逸的公園風光，我又憶想起所羅門時代，他“使銀子多如石頭，香柏木多如高厚的桑樹上”（王上一○：27）。所羅門的榮華，舉世無雙；他的智慧通達天下。據說他作箴言三千句，詩歌一千零五首，他的講論包括草木一身利巴嫩的香柏樹，直到牆上長的牛 膝草，又講論飛禽走獸，昆蟲水族。甚至天下列王都要來朝見他，去聽他似智慧言詞。

    從堂皇的所羅門門檻，我則思想到接着所羅門的才華，而成為以色列偉大詩人的亞薩。亞薩當以桑樹被毀而形容埃及被神所審判。在詩篇七十八篇7節中亞薩如此說：“他降冰雹打壞 他們的葡萄樹，下嚴霜打壞他們的桑樹”。我想念到當一個人或一個民族離開了神，神的公義審判也會臨到此人，猶如桑樹被打壞一般。

    我在桑田舉目，彷彿聽到昔日的先知亞摩斯，他原是“管理桑樹的”（七：14），但是神卻呼召他出來為神傳講信息。並且他以一筐夏天果子的糜爛，去形容遠離了神的人 之結局。

    滄海桑田，世事變幻，縱橫古今中外，貫串田園宮殿，我的內心體驗着人事的萬變， 人心的結局。一個人離棄了他的造物本源時，他就像摘下的果子般枯乾。

    然而，希伯來文的桑樹是Shigmah，英文的Sycomore也是由此演變而成的，此字的原意是復興或復合之意，當稅吏撒該因着身量矮小，身份不潔，未能就近耶穌時，他並沒有 因此而放棄追求真理。當耶穌經過他所住的耶利哥城時，他就毅然跑到前頭，爬上桑樹，去觀望耶穌。然而，耶穌卻主動地呼喊撒該，請他下來，並且願意進入他的家與他共膳住宿。

    這是一幅美麗的圖畫，形容一個人雖然離開神，但是只要他肯來到耶穌面前，他就可以與神復合，和好如初。故此，主耶穌說：“今天救恩到了這家…人子來，為要拯救失喪的人”（路一九：1-10）。

    “把酒話桑麻”能引導浮現於滄海桑田的人，使他能因相信耶穌基督而能與神復合。


第 66 期 - 96.11

96.11
   第 66 期
作者
認識主耶穌 | 陳終道
事奉與裝備 | 黃聿源
天國比喻的正解 | 吳主光
第一個聖誕的宗教人 | 于中旻
“失敗者”兩大疑問 | 陳終道
恩威並重的審判－ 何西阿書 | 張國定


認識主耶穌 / 陳終道

96.11
   第 66 期

認識主耶穌

陳終道

    我們可能有許多朋友，但真正知己的好朋友，一生難逢。所以我們認識的朋友雖多，真正有深度的認識僅屬極少數，許多人認識主耶穌也是這樣。按一般來說，信了主的人就是已經認識耶穌了，但這只是初步的認識－－認識祂是你的救主。但祂是怎樣的救主？祂的性格，祂的愛惡，祂的權能，祂怎樣垂聽人的禱告？怎樣試煉人的信心？怎樣用愛心造就人…我們不但要認識耶穌是救主，還要更深入的認識祂是位怎樣的救主。

一．祂外表“平凡”

    主耶穌在祂本鄉的時候，被本鄉的人所厭棄。他們為甚麼厭棄祂呢？因他們以為祂太平凡了。聖經說：“這不是木匠的兒子嗎？他母親不是叫馬利亞嗎？他弟兄們不是叫雅各 ，約西，西門，猶大嗎？他妹妹們不是都在我們這裏嗎？這人從哪裏有這一切的事呢？他們就厭棄他。主耶穌對他們說，大凡先知，除了本地本家之外，沒有不被人尊敬的。”（ 太一三：55-57）

    當時的猶太人按外表看耶穌，他們心中可能以為如果耶穌是基督，必然出身名門望族，樣貌出眾，甚至是被當代的學者們所敬重…但是，眼前這位耶穌卻是他們從小就認識的。祂不過是一個木匠的兒子，祂的弟弟妹妹在他們的村子裏長大。他們以為像這樣的一個平凡人，怎能作出甚麼偉大的事呢？

    不但如此，耶穌還時常與稅吏和罪人接近，甚至跟他們一起吃飯，這更使當時的宗教領袖看不起祂。在他們的觀念中認為一個聖別的人是不屑與罪人同席吃飯的。他們以自己所定膚淺的標準來批評耶穌，只因祂到世上來的時候，以一個平凡人的姿態出現人前，他們就因此厭棄祂！世人的眼睛多麼勢利而膚淺呢？他們對這位全能之主尚且如此妄加論斷，何況是你我呢？為甚麼他們不注意一下這位耶穌的教訓與常人有甚麼不同呢？為甚麼他們不用眼睛看看耶穌在他們中間所顯的神蹟呢？祂不是叫瞎子看見，叫瘸腿的起來行走麼？祂不是用五餅二魚叫五千人吃飽嗎？祂不是對那被捉拿的淫婦說：“沒有人定妳的罪嗎…我也不定你的罪，去吧”麼？他們怎樣不理會這許多不平凡的事，卻只憑耶穌的出身貧窮來斷定祂不會作出甚麼大事呢？

    今天許多人正是這樣用他們自己所定的標準來論斷別人。不少人到大公司買東西，只憑價錢貴就相信是好貨色，其實他們並不識貨。雖然價錢貴的可能是好品質，但也有不少品質並不好的東西，價錢卻同樣的貴；又有些價錢雖平，品質卻也不錯的東西。可是真正會辨認貨品的人太少了！但基督降世不是憑樣貌外表顯在人前，而是將神本性的真實，良善，權能顯示給人。所以雅各勸勉當時的信徒們說：“你們信奉我們榮耀的主耶穌基督，便不可按着外貌待人。”（雅二：1）當時猶太人正是按着外貌待耶穌，而終於拒絕了神所差來的這位救主！

二．祂憎惡偽善

    聖經顯示主耶穌另一種性格就是憎惡奸惡，犯罪又裝假更是祂所難以容忍的。祂斥責當時的法利賽人說：“毒蛇的種類，你們既是惡人，怎能說出好話來呢？因為心裏所充滿的，口裏就說出來。”（太一二：34）有人以為耶穌是不會生氣發怒的，不！祂只是不輕易發怒。像“毒蛇的種類”這種話不就是嚴厲責罵人的話嗎？我們不要將神當作是永不會發怒的，若是這樣，何必信耶穌？神若永不會發怒，也就是不會定人的罪。但神已經定了日子，按公義審判天下（徒一七：30-31）。今天是神寬容人的日子，是神悅納人的時候（ 林後六：1-2）。神在祂所定公義審判的日子未到之先，總給人充分機會可以悔改，但祂憎惡那些假意悔改，偽裝敬虔的人。祂又在馬太福音第二十三章用了全章的篇幅責備法利賽人，因他們常藉外表的虔誠，掩飾內心的奸惡，那是主所不能容忍的。許多人因世俗應酬已變成慣於虛偽的人了，當他們信耶穌時，也用對待世俗客人那樣虛偽的態度，這樣的人很難蒙恩得救。凡到主耶穌跟前的，要用誠實的心靈拜祂，才能真正摸着門路。

三．祂試煉人的信心

    有一個迦南的婦人來求耶穌醫治她的女兒（太一五：21-28），耶穌卻一言不答，門徒進前來，求耶穌打發那婦人走開，但是耶穌沒有打發她走，卻對她說了一句令人難堪的話：“不好拿兒女的餅丟給狗吃。”（太一五：26）這是因為當時的猶太人看不起外邦人，常將外邦人比作是狗。這裏耶穌是仿照當時猶太人輕視外邦人的口吻說話。事實上，耶穌絕不輕視這婦人，也不是不想救她的女兒，因為祂沒接受門徒的請求打發她走，又任憑她一直跟在後面懇求。那麼，為甚麼耶穌要對這婦人說不好把兒女的餅丟給狗吃呢？為的是要顯明她的信心是大的，顯明她來到神面前是謙卑的，又是受得起打擊和挫折的。事實證明確是如此。婦人隨即回答主說：“主啊，不錯；但是狗也吃牠主人桌子上掉下來的碎渣兒。”耶穌說：“婦人，妳的信心是大的！照你所要的，給你成全了吧。”從那時起，她的女兒就好了。這就是耶穌讓這婦人一直跟着祂，不打發她的原因。結果，這個婦人不但沒有真正受到羞辱，反而使她女兒得到醫治，又顯出她信心的特色──謙卑而堅忍。她的信心因主的試煉而顯在人前，成為眾信徒的榜樣！

四．祂潔淨人的心靈

    “耶穌進了神的殿，趕出殿裏一切做買賣的人，推倒兌換銀錢之人的桌子，和賣鴿子之人的凳子，對他們說‘經上記着說：我的殿必稱為禱告的殿，你們倒使它成為賊窩了。’”（太二一：12-13）

    當時猶太人在聖殿裏有兌換銀錢的地方，也有賣牛羊的人，因為獻祭一定要用牛羊，因此有人在聖殿裏設立了這些買賣的地方。這些買賣逐漸變了質，甚至祭司長或在聖殿中有職位的人與那些做買賣的人暗中勾結，給他們多點方便。所以主耶穌要潔淨聖殿，趕走了買賣牛羊的人，推倒兌換銀錢之人的桌子，對他們說：“經上記着說：我的殿必稱為禱告的殿，你們倒使它成為賊窩了。”（太二一：13）

    這是主耶穌第二次為聖殿被污而發怒（第一次在約翰福音二章十三至十七節）。主耶穌不是很有愛心麼？為甚麼這樣對待那些在聖殿裏作小生意的“小販”？豈不是顯得祂不體諒窮人麼？不是。祂的愛心不是包容罪惡的愛心，不是體貼人意的愛心。愛心必須行在真理中，不包庇罪惡，才是神所喜悅的。所以主耶穌潔淨聖殿，責備那些把聖殿變成賊窩的人，為要使聖殿保持分別為聖的功用，專門作敬拜神的地方。

    實際上主耶穌並非看重屬物質的聖殿，而是要藉屬物質的聖殿的分別為聖，教導人要把心靈分別為聖。祂教導那撒瑪利亞婦人如何敬拜神時，說：“…那真正拜父的，要用心靈和誠實拜祂。”（約四：23）使徒彼得說：“你們來到主面前，也就像活石，被建造成為靈宮…”（彼前二：5）。使徒保羅也說：“豈不知你們是神的殿，神的靈住在你們裏頭嗎？”（林前三：16）可見信徒集合在一起的教會就是神的殿，是活的靈宮，而個別信徒的心靈也是神的殿，是聖靈要住在裏頭的。神是個靈，豈真是要住在屬物質的宮殿麼？但聖經藉着那屬建築物的聖殿，教導我們祂要住在我們心靈的殿中。若屬物質的聖殿尚且需要潔淨，則心靈的殿更需要潔淨了。物質的聖殿要用牛羊的血和獻祭的儀式予以潔淨，心靈的聖殿卻要靠耶穌基督的血才能潔淨，要藉聖靈的恩膏才能分別為聖。我們是否已讓基督的寶血潔淨我們的心呢？是否讓錢財買賣，今世的利益圖謀充滿了我們的心呢？是否有各種嫉妒，分爭，私慾，貪心，污染了我們心靈的殿呢？讓我們謙虛認罪，求祂潔淨罷！

    當聖靈充滿我們心靈時，我們必能更深的認識祂。在祂的平凡之中認識祂的超凡；在 祂的憎惡和喜愛中認識祂的聖潔和良善；在祂的試煉中認識祂的大愛。當我們更認識祂的奇 妙作為時，我們的信心就必因更堅定而增長了！


事奉與裝備 / 黃聿源

96.11
   第 66 期

事奉與裝備

黃聿源

讀經：提摩太前書第四章六至十六節

    事奉主，今生今世我們事奉主，甚至將來在天上我們都要事奉主。我時常這樣想：我一生在世上事奉主都只是預備的工作，預備我們將來在天上可以與眾天使，天軍與歷世歷代神所重用的僕人一齊去事奉主。而事奉上的完全卻立足于從今天開始的裝備。

    我們凡事都需要裝備，就算理髮師也要接受訓練，何況是傳道人呢﹖其實事奉主十分需要裝備，需要很長期，全面及不斷的裝備。使徒保羅在提摩太前書四章教導提摩太怎樣裝備自己，可以做個神忠心的僕人，可以好好的事奉主。所以這段經文是一個有心事奉主的人的基本課程。在這裏保羅提到四件事，第一是在真理上裝備自己，第二是要在靈性上裝備自己，第三要在恩賜上操練自己，第四要在工作上不斷受訓練。主的靈透過使徒保羅的講述，將一個事奉主的人必受裝備的四方面教導了我們。今將這四點分述如下：

一．真理上的裝備（提前四：6）

    “你若在這些事提醒弟兄們，便是基督耶穌的好執事，在真道的話語和你向來所服從的善道上得了教育。”

    執事就是指僕人，怎樣才是主耶穌基督的好僕人呢﹖我們要在真道的話語上和向來所服從的善道上得了教育。意思是我們要在真道的話語上接受教育，接受訓練，在聖經的話語上下功夫，以此裝備教育自己，這樣才能成為主耶穌的好僕人。作傳道如果不知道主的話，就好像教師不知道如何教書，醫生不知道如何醫病一樣。我們有人用了很多時間研究心理學，科學等等，但總是不研究聖經，其做主僕的質素為何就不言而喻了。

    論到“善道上得教育”，保羅是針對未世兩方面的情況而展開議論的。

    第一是在末世的時候，好多人要離棄真理，聽從邪靈和鬼魔的道理。保羅在提摩太前書一章三節叫提摩太留在以弗所，就是要處理有人傳異端的問題，在提摩太前書及後書中又多次提到異端。聯繫背景就很清楚為甚麼我們事奉主的人要在主的話語上有專門的認識了，因為現今的世代，有很多異端邪說起來迷惑許多人，所以，為着能使我們事奉主的人在教導真理，分辨異端這件事上不失責，我們一定要在主的話語上好好地下功夫。

    另一方面是我們自主的意志往往任憑理性一意孤行，而在真道上茫然。好似駕車到一個十字路口，不知轉左還是轉右，其實我們最大的難處是對真理的認識不夠清楚，所以我們很混亂，不知甚麼是對，甚麼是錯。

    以上分析說明我們對真理知識的需要。從消極方面來看，因為外面有很多異端邪說迷惑很多人，我們需要用真理去分析，分辨異端，為真理爭戰。從積極方面來看，我們需要用真理去帶領，建立教會。

    隨之而來的問題是，我們又該怎樣在真理上裝備自己呢﹖在提摩太後書中保羅給我們兩方面的教導。第一方面（提後三：16-17），保羅再一次提醒提摩太要裝備自己預備行各樣的善事，在神的話語上受裝備，因為聖經是神所默示的，教訓，督責，使人歸正，引導人離開罪惡，教導人正面的靈性追求等作用。要做到這些，我們要先在主的話語上下功夫，而這功夫是一輩子的功夫，是使聖經真理成為我們真實生命的功夫 。

    第二方面（提後二：15），按着正意分解真理的道，學習怎樣教導，解釋並運用聖經的話語。我們可能不是解經專家，但我們不能不理解聖經；我們可能不是講道的專才，但我們不能不知道如何分享主的話語。所以我們在裝備上，應以怎樣明白主的話語，分享，教導神的旨意作為重要內容，只有這樣我們才能好好的事奉主，因為我們不做好這件事，就會越教越亂，越教越不明白。異端跟我們一樣讀聖經，引用聖經，解釋聖經，但沒有用正意分解真理的道。若果我們沒有在這方面堅守，我們就不能分辨異端。若果我們想好好的事奉主，我們一定在讀經，解經這方面下功夫裝備自己。

二．靈性上的裝備（提前四：7）

    “只是要棄絕那世俗的言語和老婦荒渺的話，在敬虔上操練自己。”

    在敬虔上操練自己簡單來說就是在靈性上操練自己，我們的身體需要操練，何況是在靈性上呢﹖

    也許有人會問：為甚麼要操練呢﹖答案是：因為知識不等於生命，屬靈的知識不等於我們的靈性。屬靈的知識要透過實際生活的操練，才能化成我們的靈性，正如任何一種技能的形成都需要操練，以成為我們能力的自然表露一樣。所以保羅勸提摩太不單只在真理上學習，還要在敬虔上操練。操練是有規律的，長時期的，忍耐的，週而復始的，所以我們在讀經，祈禱，敬拜，讚美上要日日操練。我們的生命透過屬靈的知識，經過操練成為內在知識與外在表露的高度統一，這就是我們屬靈的生命。如果說讀聖經明白真理是很大的工程，操練就更大了。

    那麼我們要操練到甚麼程度呢﹖保羅講得很清楚（12節），就是在凡事上能作信徒的榜樣就可以了。如果我們凡事都能追求成為信徒的榜樣，縱然我們資歷不是最高，年齡不是最大，我們一樣能帶領得好，因為我們的生活有榜樣是我們內在生命的最好表達。我們真的要在主面前求祂賜恩，幫助我們，我們不單要在讀經，研經，明白真理上下功夫，亦要不斷操練實行出來，成為信徒的榜樣，這樣才能做成完全的事奉功夫。

三．恩賜上的裝備（提前四：14）

    “你不要輕忽所得的恩賜，就是從前藉着預言，在眾長老按手的時候，賜給你的。”

    保羅提醒提摩太要將神給他的恩賜如火挑旺起來。保羅在第三方面才提到恩賜，是因為如果一個人沒有真理的根基，沒有敬虔的操練，就以他的恩賜去事奉主，就不能真正的事奉主。

    恩賜是神賜給人的一種恩典，是給人在教會事奉上特有的事奉果效。教會現今的問題是很多工作沒有果效，其中最大的可能就是很多肢體未能以神賜給他的恩賜去事奉主。

    神在教會中賜下很多恩賜，教會需要幾多恩賜，神就會足夠的賜下，不會缺少的。為甚麼明顯上有缺少呢﹖因為很多人不能善用神所賜予的恩賜，他做起來就沒有果效，這樣教會就會受虧損，他自己的事奉也會受很大的虧損。所以我們在主面前要接受主的安排，使整個教會得幫助，如果主賜給我們某樣特別的恩賜，我們便要多多操練。這裏有兩種觀念我們需要調整一下，第一種是如果我們知道神給我們某種的恩賜，我們要求主給我們在這方面去多多操練，多多使用，使我們在這方面的恩賜就愈來愈成熟，就愈能發揮它應有的果效，這樣我們的事奉便會愈來愈進步。很多教會有幾十年的歷史，但只有三幾年的成熟程度，為甚麼呢﹖原因是很多人未能在他本身的恩賜上，操練發展到一個成熟的階段，往往在工作還處在發展階段時，就過早地給其工作劃上句號，使其恩賜不可能在操練中發展成熟，使教會也受到虧損。

    事奉是沒有止境的，如果我們肯積極付出，努力獲取，就有取之不盡，用之不竭的泉源。只看我們肯不肯罷了。所以保羅勸勉提摩太，不要輕看自己的恩賜，。因為在神的國中沒有一種恩賜是小的，主耶穌責備那取一千銀子的人，不是因為他取得小，而是他沒有善用主所給他的那一千銀子。不管神給我們多少，我們都是神的管家，所以我們不是單單去承受，而是更應將所有的加以發展，令主人得到最大的好處。若我們不去善用神賜予的恩賜，那受主責備的管家就可能是我們自己了。

四．屬靈事工訓練上的裝備（提前四：13，15）

    “你要以宣讀，勸勉，教導為念，直等到我來…。這些事你要殷勤去作，並要在此專心，使眾人看出你的長進來。”

    這裏提到初期教會的工作，第一是宣讀。初期教會不是每人都有聖經可以讀，亦不是每一個人都識字，所以宣讀是初期教會一項很重要的事奉。宣讀不是一件容易的工作，尤其是別人手上沒有聖經時，是不容易讓別人一聽就能明白的。司布真先生講道時絕不要求別人代讀聖經，他看重讀經，因為他認為讀經就像是磨刀，講道就像是上戰場，兩者都同樣重要。

    第二是勸勉。傳道工作是對人的工作，需要私下的探訪，個人的勸勉。探訪工作分為交通式探訪（需要事先預備交通的內容，否則只會空手而回），福音性探訪（需要定期有計劃的），危機探訪（需要不斷跟進），紀律探訪（需要指證錯誤）等，這些都是勸勉的工作，需要不斷的學習。

    第三是教導。教導是我們勸勉的根據，很多信徒出了問題需要勸勉，是因為我們教導得不清楚或是沒有教導。所以教導需要下很多功夫，這是十分重要的。

    保羅勸勉提摩太在這些事上要殷勤去作，要專心去作。很多時候我們事奉的阻攔就是因為我們不殷勤，未見到果效就放手，就好似一個農夫有一塊地，他一月就撒種種麥子，三月就拔了麥子種豆，五月就拔了豆子種菜，到了年尾他還是一無收成。如果主給我們有負擔在某件事上事奉主，我們求主保守的同時，別隨便放棄，現時很多人甚至傳道人都放棄得太快。我們的肉體也需要十幾二十年才見成熟獨立，更何況是屬靈的生命呢﹖

    我們常常抱怨教會事工的不長進，我們卻完全忽略，教會是否長進是看教會內的事工有否長進，教會內的事工是否長進是看教會內的信徒的靈命是否長進，那些事奉主的人是否長進。其實屬靈的長進是生命的長進，如果每一個事奉主的人在我們所事奉的工作上時刻都尋求長進，追求長進，教會就會長進，工作就長進。

    我們要一生一世不斷的裝備自己，我們不是等到完全裝備好了才去事奉，因為我們永遠不會裝備完全的，所以我們要一面事奉一面裝備。我們有個錯誤的觀念，以為要裝備好了才去事奉，事實正好相反。如果我們沒有事奉，我們的屬靈境況就失去了前進的動力，失去了被神引領的機會，因為主常常藉着事奉不斷提醒，激勵我們，叫我們不斷的追求，長進。如果我們明白這點事實的話，我們就會存着感激的心去事奉主了！


天國比喻的正解－正解篇 / 吳主光

96.11
   第 66 期

天國比喻的正解

吳主光

    馬太福音第十三章的“天國比喻”含有關鍵性的真理。可惜不少人將“天國八個比喻 ”看為“天國七個比喻”，將第八個“文士分開土庫中新舊東西”的比喻忽略了。其實八個比喻在結構上組成“四對有進程意義的比喻”:

    第一對“撒種類”比喻是“撒種的比喻”與“撒稗子的比喻”。前者是好種子，由天使撒在不同聽者的心田中；後者是壞種子，由仇敵魔鬼撒在教會中。

    第二對“增長類”比喻是“芥菜種長大的比喻”與“麵酵在三斗麵中發大的比喻”。前者是“生命奇妙的長大”，後者是“麵酵氣體在麵粉中虛假的發大”。

    第三對“買賣類”比喻是“購置藏寶地的比喻”與“買好珠子的比喻”。前者因買了地裏無窮的寶藏，是非常智慧的買賣；後者的珠子不是人人都會買的，因此是特殊愛好者的買賣。

    第四對“分開類”比喻是“將網中好壞水族分開的比喻”與“文士將土庫中新舊東西分開的比喻”。前者代表到末日時義人復活得生，惡人復活定罪；後者代表滿有聖經知識和人間遺傳的文士，現在怎樣將心中這些知識分開，作為是否能作天國門徒的條件。

    這四對天國比喻接連着一個有進程的信息，它將福音怎樣開始傳開直至世界末日，人們回應的四個程序表達出來。現在詳細分析如下：

    首先，主稱這些比喻為“天國的奧秘”而不是“教會的奧秘”，因為主看重“天國”過於“地方教會”。當然，所有屬神的教會合起來也就是“天國”，但在聖經中，教會這名稱通常是用來指在同一個地方聚會的會眾而已。明白這一點，我們就會關心神整個國度，多過關心自己所屬的一間堂會了。再者，“國”這個觀念自然表示“敵國”存在，如果全世界都屬同一個國的話，就不需要有“國”的觀念了。因此，這八個天國的比喻含有極重成分要我們防避仇敵的工作。若真明白這一點，我們就會關心神國多過關心地方教會，也留心這時代流行的異端，違反聖經的大合一運動，福音和神學院都漸漸變質，邪靈邪術滲入教會等可怕現象。

天國的第一階段

    “撒種”和“撒稗子”這兩個比喻叫我們知道，福音一開始傳出來 ，雖然有三十倍，六十倍，一百倍收成的大復興現象，但同時也遇見兩個不幸的現象。第 一個是由於人們剛硬和複雜的心態所造成的。(1)“路旁的心態”，聽了福音立即就反感 ，好像被飛鳥啄去心中的道種一樣。這樣的人沒有混在教會裏，早就失落了；(2)“淺土石頭的心態”，聽了福音之後，初時反應正常，及至為道受了逼迫，好像道種在淺土上長起來，被太陽一曬就死了。這樣的人混在教會中一段日子，最後也失落了；(3)“荊棘叢 的心態”，聽了道之後，雖然認為很好，但同時也認為世上的錢財也很好，心思意念被物質享受佔據了，沒有空去思想天國的好處，雖然一直混在教會裏，始終無法結實得救，到後來燒荊棘的時候，就與荊棘一同被燒掉。這種人長期混在教會裏直到最後結局為止。可 見撒種的比喻告訴我們，要小心不能結實的原因，不是種子不好，乃是人心不單純。惡者，逼迫，與世上的錢財，都是不能結實的主因。

    第二個壞現象是由仇敵鬼魔造成的，主耶穌指出，仇敵在“暗中”將稗子撒進來，卻在“光明中”與麥子同長，後來無法將之拔除。稗子混在麥子中初時看不出來，因為樣子差不多，但是等到結實之時，稗子的本相就露出來了。稗子代表那惡者滲進教會裏來的假福音，主藉着這稗子的比喻告訴我們，天國在成長的階段中，異端也同時雜在教會中一同長成。可惜今天很少基督徒注意這個事實，並沒有加以提防。

天國的第二個階段

    “芥菜種長大的比喻”與“麵酵在三斗麵中發大的比喻”代表天國漸漸擴展的兩種現象。第一個現象是“生命長大的現象”，最小的芥種長成大樹，代表“豐盛生命的長大”，正如主耶穌形容“像芥菜種一樣細小的信心也能移山”一樣奇妙。事實上，福音從耶路撒冷這個小小的地方開始，竟然能傳遍普天下，其間不知勝過多少政治，地理，文化，語言，經濟等重重障礙！叫任何人都不得不讚嘆與承認，基督教實在是世上最大的宗教！但是，在龐大的基督教組織裏，也有“天上的飛鳥來住宿在他的枝上”，這些吃種子的飛鳥當然代表魔鬼的使者。可惜，很少傳道人能醒覺這一點，多半都沉醉於“世界性大合一運動”之中，極少有提防那惡者的。

    第二種現象是“三斗細麵發大”的現象。“細麵”與“芥菜種”完全不同，前者有生命能以長大；後者本來也是有生命的麥子，但被磨成細麵粉之後，生命喪失；前者的生命長大需要一段時日，後者的酵素發大只在一夜之間。主要我們明白，教會增長不能貪快，因為生命長大需要時間，如果藉人的方法來叫教會突然增長，那就是發大，絕對不符合神的心意。很可惜許多傳道人到處尋求特殊的“教會增長方法”，不惜遷就人天然的情慾，用娛樂和物質來引誘人，用奇異的通靈術來教人靈修，與異端合一來強化自己，只為叫人數和教會的財源增長，怎能合神的心意？

天國的第三個階段

    “購置藏寶地的比喻”與“買好珠子的比喻”告訴我們，合神心意的屬靈質素增長是要付代價的。“購置藏寶地的比喻”代表有眼光的人遇見福音，相 信其中有無窮的寶藏，值得付出全部所有的去追求這福音．沒有眼光的人以我們為愚拙，但在保羅看來，耶穌基督才是至寶，為祂可以看萬事當作糞土。這也是與主要求我們背十字架跟隨祂，愛祂多過愛父母，妻子，兒女，房屋，地和自己的生命等教訓相同。主要我們明白，祂就是無窮的寶藏。另一方面，主看教會也像無價寶的好珠子，主認為值得祂犧牲一切來買贖我們。其實我們只不過是一粒沙石，被恩主用大愛將我們包容，像蚌用體液將沙石包住，漸漸成為一粒珍珠一樣。我們希奇主竟然會如此“狂愛”我們，好像“變賣一切所有的，買一顆珠子”一樣。以上這兩種的買賣，隱約地啟示了我們屬靈追求上的 秘訣，乃在於我們能深知確認主和主的福音是無價的寶藏，而又肯將自己所有的全部擺上，這就是真信心，就是最能討神喜悅的竅門。能了解主怎樣熱愛我們，看我們如珠如寶，又了解我們自己的本質本是無價值的沙粒而已，就真能明白屬靈一切的奧秘。教會復興的真理在此，個人靈性追求的最準確方向也是在此。

天國的第四個階段

    “將網中好壞水族分開的比喻”告訴我們，當世界末日來到之時，主要將義人和惡人分開。“好的水族”要被收取，“不好的”要被丟棄；這也就是稗子與麥子的分開，稗子和荊棘都要被火焚燒，麥子要收在倉裏。不錯，現今教會充塞着真假的基督徒，無法分開，好像網撒在海裏，將有生命的水族，和無生命的石頭與垃圾都一同圈住一樣，但是及至拉上來之後（善人惡人都要復活），天使就將他們分開了（行善的復活得生，作惡的復活定罪）。然而，誰是有生命的好水族？主耶穌以“家主從庫中拿出新舊東西來”作比喻，指出一個文士讀了許多聖經，也領受了許多人的遺傳，前者叫他得生命，後者叫他假冒為善，若肯受教作天國的門徒，將心中這兩種知識分開，像那個家主從土庫中將新舊東西拿出來分開一樣，他就可以得救了。如果他“現在”不懂得將新舊東西分開，“將來”主也不將他從無生命的石頭和垃圾中分開，乃將他丟棄，因為他在主的眼中不能被看為“好的水族”。主所說的文士，就是指那些以為自己滿有神學知識的神學家或傳道人。他們只會用“學術研究”的態度來治學，不分正邪一律加以研究和應用，使教會變質，福音變質。他們不惜借用天主教和東方宗教打坐的方法來教人靈修，不惜與各類異端異教聯合，講道只講人的學說而不講生命之道，教會增長只注重人數而不注重質素。他們這樣將正邪混合，叫我們的主怎能將他們分別出來歸給自己呢？


第一個聖誕的宗教人 / 于中旻

96.11
   第 66 期

第一個聖誕的宗教人

于中旻

    在猶太人中，有兩種專業宗教人：一種是主持宗教禮儀的祭司，他們說，藉着所獻的祭物，人可以建立與神的關係；另一種是管宗教經典的文士，他們抄寫經典，研究經典，解釋經典，說可以明白神的話，知道如何照神的心意去作。本來還有一種叫先知的，但已經失傳了四百年，而且也不算典型宗教人。

    有一天，耶路撒冷的街頭上出現了一群異鄉人。從衣着裝束上看來，他們顯然是從極遠的東方來的。他們滿臉風塵，似是經過了長途跋涉；坐騎的身上，也滿是汗水泥漿。耶路撒冷雖然是國際都市，對外國人的來訪還是敏感的。特別是對他們的信息，更是敏感。

    異鄉人用恭敬的，朝聖者的態度問：“那生下來作猶太人之王的在哪裏﹖我們在東方看見他的星，特來拜他。”

    “猶太人之王？”又一個“猶太人之王？”他們記得，在過去幾百年來，出現過何止十名自稱是“選民之王”，神應許救世的“彌賽亞”；但他們的表現，只是為了自己的地位，召人跟從他們。結果，不過像野地裏的草，茂盛一陣子，不久就消滅了。但這一次，顯然是不一樣；不是有人自稱為王，是遠方來的人說的，而且是剛生下來！難道這位是真的彌賽亞，救世主？那麼，另一個問題跟着來的是：現在的王怎麼樣呢？是不是要跟羅馬統治者打仗？

    憂疑的陰雲，升起在人們的心頭。很快就聚結在耶路撒冷。只是沒有人公開號召起義；在街頭巷尾，常在幾個人聚在那裏，交頭接耳的談論；偶然有幾名羅馬兵走過，會回過頭來看他們一眼。在各家的餐桌上，也有了新話題，多半是憂疑不安，計算着對自己的影響，為自己擔心；只有小孩子們在旁聽了，激昂地歡呼。小孩子到底是小孩子嘛！他們憧憬着新生王，比他們還小的嬰兒！又要打仗，推翻異族的統治，自由！

    小孩子們天真的歡欣，竟然傳入了王官。

    大希律王已經年近七十了。但他多疑好殺的性情，依然沒有改。他殺兒子，殺王后，殺岳母，為的只是維持他的王位。現在，又出現了一個猶太人之王！雖然他知道，自己已經看不見那新王的長大登位，但卻深願親自見到那大衛的苗裔的幼芽被剪除。只是他沒有把他的心意透露。希律王一向是如此的。他病痛纏身，已經衰弱到快燈殘油盡的地步，可是深沉，詭詐，凶殘，機智，仍然一些兒都沒減；在某種程度上，似乎還有增加。

    他就召齊了祭司長和民間的文士，問他們說：“基督當生在何處？”

    他們回答說：“在猶太的伯利恆。因為有先知記着，說：猶大地的伯利恆啊，你在猶大諸城中，並不是最小的；因為將來有一位君王，要從你那裏出來，牧養我以色列民。” （太二：4-6）

    深沉多謀的希律王，心中定好了主意，要除去那新生的嬰孩王。他派人暗暗的“召” 了博士來，細問那星是甚麼時候出現的，就差他們往伯利恆去，說：“你們去仔細尋訪那小孩子，尋到了就來報信，我也好去拜他。”（太二：7，8）他實在的意思是：“我好去殺他”。希律王像其他獨裁者陰謀家一樣，對自己的“天縱奇才，英明睿智”過分有信心 ，以為他可以玩弄天下人於股掌之上。其實他只要派幾個人，暗地跟蹤朝拜聖嬰的博士們就可以達到他凶殘的目的；這也是神使他瘋狂了，以為可用欺騙的手段。

    朝聖的博士們，歡歡喜喜的去了；卻不知道他們差點作了惡王的工具，滅命的使者。在明星引導之下，找到了那一家暫居的小房子。“看見小孩和祂母親馬利亞，就俯伏拜那小孩子，揭開寶盒，拿黃金，乳香，沒葯為禮物獻給他。博士因為在夢中被主指示，不要回去見希律，就從別的路回本地去了。”（太二：9-12）

    希律以為最多不過三天，博士們就該可以回來報信；正準備可以殺害嬰孩王。誰都知道，伯利恆只在耶路撒冷南郊六哩的地方，怎麼說也不該延遲太久！希律愚弄博士們不成，知道自己被愚弄了，就大為震怒；希律知道猶太人律法潔淨的規矩，從生孩子到赴聖殿獻祭，最少要一個半月；博士從遠方看見景星出現，攜禮物跋涉前來，可能要三個月的時間；這樣，嬰孩總不會超過六個月大。不過，為了家天下子孫王位的權益，幾個孩子無辜的性命，在政治這賭局上又算得了甚麼！寧可錯殺一百，不可錯放一個！為保萬全，把屠殺範圍擴延，包括伯利恆周圍附近的村莊。王下令凡兩歲以內的嬰孩，都要搜盡殺光！（ 太二：15-16）

    希律王毀滅的網雖然嚴密，但全智的神總是在人的前面。約瑟在夢中得到主的使者指示，在夜幕的掩蓋下，帶着小孩子和祂母親逃往埃及去了（太二：13-15）。到清晨日光出現時候，他們把黑暗和惡夢拋在背後。這一家三口，成了往南方大道上的平常旅者。不久前，他們家用拮据，只能照窮人的標準，“用一對斑鳩或兩隻雛鴿”為頭生男子成聖歸主 獻祭（路二：22-24）；現在，橐囊中有了博士們獻的禮物，才可以有旅途的斧資，和在埃及安置定居的費用。

    彌賽亞降生拯救選民，是以色列人長久盼望的應許。這是祭司長和文士們都熟知的：熟知的程度，到希律王一問，他們就可以脫口而出地作答。不僅是一人，而是整批的宗教人都知道。但奇怪的是，他們中間竟沒有一人去伯利恆看看！博士們遠道跋涉，歡欣往返；希律王震怒，下令殺人；伯利恆四境多家哀哭；聖嬰耶穌隨約瑟，馬利亞逃難；只有宗教人（祭司和文士們）無動於衷。而伯利恆離耶路撒冷只有六哩那麼近！

    外邦的博士們，千里迢迢來尋訪新生王；本國的宗教人卻表現得那樣冷漠。為甚麼呢 ？

    真的知識，必然會帶來行動。那些宗教人，雖然也聽到了傳給他們的好消息，“只是所聽見的道與他們無益，因為他們沒有信心與所聽見的道調和。”（來四：2）所以他們的宗教知識，只是冰冷的資料，亳無熱誠，不能化為行動。

    一件歷史事實的發生，必須有地點要素和時間要素，這二項交彙在一起。那些宗教人，只能從聖經找出預言的地點，卻沒有警覺到“時候滿足，神就差遣祂的兒子，為女子所生，且生在律法以下，要把律法以下的人贖出來”（加四：4），對神的救贖計劃懵然無知。正如主耶穌進了家鄉的會堂，宣講神的恩言：“今天這經應驗在你們耳中了！”（路四：21 ）他們竟只欣賞聖經知識，而不要今天的應驗，不準備接受賜福，何等可惜！

    那批宗教人，正是標準的官廷先知類型，他們懶得去尋訪應許的彌賽亞，卻勤於事奉地上的希律王，何等的對比！王一出令傳喚，他們爭先恐後湧進官來，擠着向前搖尾乞歡，笑臉奉迎；把他們的希伯來文和希臘文知識搬弄出來，應答不甘落人後，表現自己伶俐 。

    為甚麼呢﹖飯碗要緊，事業當先。在十六年之前，好大喜功的希律王，下令開始了重建聖殿的工程；那是巨大浩繁的工程，誰不想沾一份油水？以“自己的肚腹”為神的宗教人，“專以地上的事為念”（腓三：19），那裏會真正關心甚麼彌賽亞救世主！有奶便是娘，希律王賞他們差使，是得罪不得的。誰要走伯利恆路線，去擁護一名初生幼弱的新生王，真是無力無勢，既不能給他們田地，也不能給他們產業，地位，反要犧牲；而效忠希律王呢，得足現實利益。何況希律王是凶狠有名的，怎能不怕﹖所以他們不管真理，以王的立場為立場。

    宗教人打好了算盤，決定以不變應萬變作為保存既得利益的最好辦法。當然，不必表示反對誰，至少不是現在。功利主義發展下去的政策，就是：“一個人替百姓死，免得通國滅亡，就是你們的益處。”（約一一：50）

    就這樣，猶太的宗教人，不在去伯利恆的人中，不在各各他的人中，也不在天上被救贖的人中。


失敗者兩大疑問 / 陳終道

96.11
   第 66 期

“失敗者”兩大疑問

陳終道

    問：

    本人讀你的聖經中的失敗者，得益不少，但有兩個無法理解的問題：

    一．使徒行傳第七章四節明說亞伯蘭是在父親他拉死後進迦南，為甚麼你認為那時他拉未死﹖是否受中文聖經繙譯之影響﹖英文聖經是“After Terah had lived 70 years，he became the father of Abram…”這節經文應為“他拉七十歲後生亞伯蘭…”

    二．挪亞醉酒赤身是被酒所誤嗎﹖迦南何以要受父親的罪連累﹖似乎太無辜了。請詳解。

    答：

一．關於亞伯蘭是否在父親死後進迦南﹖

    1. 聖經不但明記他拉活到七十歲生亞伯蘭，也明記亞伯蘭進迦南時七十五歲，所以亞伯蘭進迦南時他拉年一百四十五歲（即70+75=145） 是最自然的領會。“活到七十歲”或“七十歲以後”對解釋這問題，作用不大。

    2. 若亞伯蘭是他拉在二百零五歲死後纔進迦南的，則可從亞伯蘭進迦南時七十五歲，算出他拉生亞伯蘭的年日──205-75=130。他拉死後亞伯蘭纔進迦南的見解，肯定了他拉只可能在一百三十歲時生亞伯蘭，若早過或遲過一百三十歲生亞伯蘭，則亞伯蘭到迦南時，就不是七十五歲了，是則為甚麼聖經說“他拉活到七十歲生亞伯蘭”，不說他拉一百三十歲生亞伯蘭﹖這樣，我們只可以在 (a) 根據使徒行傳第七章四節而認定他拉一百三十歲生亞伯蘭，到他死後亞伯蘭纔進迦南；以及 (b) 根據創世記第十一章二十六節“他拉七十歲生亞伯蘭”，亞伯蘭七十五歲進迦 南時，他拉仍活着住在哈蘭，二者之間作一個選擇。

    3. 有研讀聖經者認為“他拉活到七十歲生亞伯蘭”，中文和合本譯得不準確，應譯作“七十歲以後”，其間可能先生別的兒子，因亞伯蘭是蒙揀選的，所以纔把亞伯蘭放在首位。其實“他拉活到七十歲生亞伯蘭，拿鶴，哈蘭”這句話本身已顯示它是概括性的。他拉不會在同一年中生三個兒子，而是相繼生亞伯蘭及其兄弟。

    認為“活到七十歲”應譯作“七十歲以後”的見解，是希望在“以後”一辭中可得解釋上的伸縮性，但這句話已因上文 (b) 之說明變成毫無意義。

    亞伯蘭只有拿鶴與哈蘭等三兄弟。哈蘭早死，只剩下拿鶴。“七十歲”與一百三十歲相隔了六十年。若“七十歲”其實是生拿鶴，一百三十歲纔生亞伯蘭，他拉生二子的年日都可以明記，無須隱瞞。聖經沒有任何理由如此疏忽，七十歲生的不是亞伯蘭卻說是亞伯蘭；一百三十歲纔生亞伯蘭卻不提那年日。反之，聖經特記70，205，75 三個年歲，使讀經的人難以作隨意的解釋。

    4. 亞伯蘭出吾珥時不會太年輕。根據創世記第十一章二十六至三十二節記載，那時他兄弟哈蘭已死，他自己和拿鶴都已娶妻，他已確知妻子“撒萊不生育”。根據以撒六十歲纔生子看來，確定妻子不能生育，該是已娶妻若干年了。這樣，亞伯蘭滯留哈蘭不會太長久。他因神呼召再臨到他而決心撇下一切阻礙，遵命應召；即亞伯蘭是他拉七十歲生的，進迦南時他已七十五歲，那時他拉約一百四十五歲，是較完滿的解釋。

    5. “他拉到七十歲生亞伯蘭，拿鶴，哈蘭”，三名連在一起記只有創世記第十一章二十六至二十七節，兩次都是亞伯蘭排在首位。創世記第十一章二十九節也先記亞伯蘭娶妻，後記拿鶴娶妻。所以亞伯蘭是長子應屬合理推論。拿鶴根本未離開本地本族，直到亞伯蘭差人回“本族”為以撒娶利百加時，拿鶴仍留在米所波大米（創二四：10及全章）。創世記第十一章選記閃的後裔之主要目的是帶出亞伯蘭一人，拿鶴不是主要人物。“他拉生亞伯蘭，亞伯蘭就是亞伯拉罕 ”（代上一：27），根本不提拿鶴。何以肯定拿鶴是長子﹖

    6. 按使徒行傳七章二至五節司提反之引述亞伯蘭蒙召是在米所波大米還未住哈蘭之時，即創世記第十一章二十六至三十二節的史事。神先在亞伯蘭還未住哈蘭，仍在米所波大米時呼召了他（徒七：2-3）。亞伯蘭隨同老父等人出了迦勒底之吾珥，住在哈蘭（創一一：31，徒七：4），卻未進迦南。

    然後，在亞伯蘭已出吾珥住哈蘭時，神再用相同之話呼召他，於是亞伯蘭撇下老父“出哈蘭”，“到了迦南地”（創一二：1-6，徒七：4-5）。

    7. 亞伯蘭停住哈蘭的原因，最大可能是因他拉不願同行：(a) 根據約書亞記第二十四章二節，他拉是 “事奉別神”的。亞伯蘭既把姪兒羅得帶進迦南，沒有甚麼理由不帶父親他拉同去，除非他拉不願同去。(b) 事實上他拉停留哈蘭至死，縱使亞伯蘭等到他拉死了纔進迦南，仍然是因老父不願同行。所以他拉成為亞伯蘭遵命應召的攔阻是合理的領會。

    8. 這樣，司提反為甚麼說亞伯蘭在他拉死後纔進迦南﹖因司提反是回顧二千年前的歷史，是長話短說的用語。使徒行傳第七章有不少這類濃縮了的引述。若我們引述中國二千年前的史事，在簡短的用語中，若有人用嚴格的歷史年日批判，必然顯得有相當出入的。對於這類用語，應留意其引述之重點。過於拘泥單字反會失其原意。

    司提反引用亞伯蘭的史事，是注重亞伯蘭如何在米所波大米蒙召，離吾珥，住哈蘭，而終於到神要他去的迦南地，以忠告當時的以色列人。全章的引述都向着這個重心，為要使當時的以色列人知道，他們重蹈悖逆不信的祖先們之覆轍，愧對有信心的列祖列宗。

    所以亞伯蘭停留哈蘭未能完全遵命應神呼召，是親情的牽累。讀經的人可能以為如此領會，則信心之父亞伯蘭是否不孝﹖聖經明訓要孝敬父母（弗六：2-3）…，但就亞伯蘭蒙召離開本地本族進迦南這事而論，他所遇到的問題是：遵從神的呼召，還是體貼父親。愛父母與愛神二者之間只有一個選擇（太一○：35）的情形下，他選擇了遵從神的呼召。

二．挪亞醉酒赤身是失敗嗎﹖

    1. 挪亞因醉酒赤身是否“失敗”﹖是！亞當未犯罪之前，赤身露體不是羞恥（創二：25）。但亞當犯罪後，赤身露體是羞恥了。神到伊甸園查問，亞當害怕躲藏說：“…我聽見你的聲音就害怕，因我赤身露體，我便藏了。”（創三：10）後來神用牲畜的皮為亞當夏娃做衣服，遮蓋他們的赤體。

    單看這一節，赤身露體之羞恥感，是否與犯罪有關，還不明顯；但再看下節經文就很清楚──“耶和華說，誰告訴你赤身露體呢﹖莫非你喫了我吩咐你不可喫的那樹上的果子麼﹖”（創三：11）注意：(a) 神問亞當的話中，證明了亞當覺得自己赤身露體的羞恥感，是吃禁果（犯罪）的結果。(b) 根據創世記第二章十六至十七節神吩咐亞當時說，若吃分別善惡樹的果子“必定死”。亞當吃了禁果後，回答神的查問，為甚麼不說他害怕死，卻說“因為我赤身露體 ”﹖可見他的第一反應是發現自己赤身露體，因犯罪而覺得赤身是羞恥。

    2. 此外，聖經在亞當以後常以赤身露體為羞恥。例如：(a) 大衛時代，亞捫王哈嫩曾割斷大衛王使臣的衣服之下半截，以示侮辱（撒下一○：1-5）。(b) 希西家王時期，先知彌迦以赤身為“蒙羞”（彌一：11）。(c) 猶大亡國時期，先知耶利米以赤身為被人“藐視”（哀一：8）。(d) 基督時代，被群鬼附之人“不穿衣服”（路八：29，35）。(e) 使徒時代，有大祭司的兒子被惡鬼制服而“赤着身子”（徒一九：16）。(f) 在啟示錄之異象中，主耶穌藉使徒約翰宣告說：“看哪！我來像賊一樣。那儆醒，看守衣服，免得赤身而行，叫人見他羞恥的有福了！”（啟一六：15）。

    直到今日世人仍以被人剝衣服露體為羞恥。

    3. 舊約聖經嚴厲警告人不可醉酒。如：“酒能使人褻慢，濃酒使人喧嚷，凡因酒錯誤的，就無智慧。”（箴二○：1）“誰有禍患，誰有憂愁，誰有爭鬥，誰有哀歎，誰無故受傷，誰眼目紅赤，就是那流連飲酒，常去尋找調和酒的人。”（箴二三：29-30）新約聖經明訓“不可醉酒”── “不要醉酒，酒能使人放蕩；乃要被聖靈充滿。”（弗五：18）又以醉酒者可以被教會革除（林前五：11）。

    4. 創世記第九章二十至二十九節挪亞醉酒之全段記載,已顯示出赤身是羞恥。否則兩個兒子何需“… 倒退着進去，給他父親蓋上”？（創九：23）。始祖亞當犯罪失敗而以赤身為羞恥，則洪水後 新世界之主人挪亞，醉酒赤身當然是失敗的事了！

    5. 迦南受詛，是否無辜地承受父親的罪過﹖不是。因：先知明說“惟有犯罪的，他必死亡。兒子必不擔當父親的罪孽；父親也不擔當兒子的罪孽。義人的善果必歸自己；惡人的惡報也必歸自己。”（結一八：20）挪亞何以不咒詛含而咒詛迦南﹖這是當時所受靈感問題。若挪亞自己醉酒後赤身而咒詛別人，豈非更有罪﹖但當時的人，子孫受罪就是他自己的痛苦。現代人或不會有這種感同身受的情形。其實迦南受詛必因自己（結一八：20），不會是無辜。聖經未記迦南如何因自己受咒，但記載挪亞醉酒所招致之後果，對挪亞的事已達到記述的目的。

    又如：大衛犯罪以致刀劍必永不離他的家（撒下一二：10-12）。這豈不也是他子孫受大衛之累﹖但下文所記其子暗嫩與押沙龍之死，都各有應得之懲罰。唯有神可能作到同時是大衛的懲罰，又是他家人應得的報應，又同時是各人承當自己的罪。對大衛來說，家中兒女骨肉相殘已經是很大的羞辱與痛苦了。押沙龍死時，大衛哀號大呼“我兒押沙龍啊！ 我兒，我兒押沙龍啊！…”（撒下一八：33）。

    所以挪亞醉酒赤身，應屬生活上的一次失敗。


恩威並重的審判－ 何西阿書 / 張國定

96.11
   第 66 期

恩威並重的審判－何西阿書

張國定

    若然神是全能和全善的，為何沒有除去世上的罪惡呢？這句問話不單是哲理和神學的難題，更是我們信眾在信仰的生活上，在傳福音的事工上，所遇到的實際疑惑。我們應該如何面對這個難解的質問呢？以下我們試着概略地去查看舊約何西阿書，聽聽先知何西阿向當時充滿罪惡的世代所宣告的信息。

    何西阿是北國的先知，他的任期是介乎於北國耶羅波安二世作王的後期（約在主前七八三至七四二年），到北國亡國的前後（約主前七二零年）為止。同期的先知有以賽亞， 阿摩司和彌迦。北國的耶羅波安在位期間（主前七八六至七四六年），正值南國烏西雅執政（主前七八三至七四二年）。這正是南，北兩國在政治上最太平，在經濟上最繁榮的時 期。在政治方面，北方的大敵亞蘭和亞述在互相爭戰，耶羅波安二世趁機把摩押人和亞捫 人從以色列境內趕出去。北國更把握這個太平盛世的良機，發展貿易，經濟一片繁榮。不 過，社會方面的不公平現象卻越來越嚴重，例如賄賂，屈枉正直，奸詐行騙（參阿五：2，八：5）。而宗教方面，只是維持外表的敬拜儀式，失去了信仰的真義。人民的道德生活腐敗，又違背神的律法。以色列人雖然仍有獻祭的禮儀，卻同時隨從迦南人的風俗去敬拜巴力。巴力是掌管風雨和諸生物繁殖的神祇。巴力的敬拜禮儀是透過與男祭司或女祭司的行淫，這種做法的目的是盼望帶來生育與雨水，使地土豐收，人畜繁衍。因此當時以色列人十分淫亂和敗壞（何四：13，14）。

    何西阿先知為了回應此一敗壞的世代，將自己的生命奉獻給神，並且以自己的婚姻和家庭為信息的內容，向罪惡的世界宣告：恩威並重的審判。下面我們嘗試進入何西阿的信息，並且看看這個信息與我們的關係。

一．先知的故事

    何西阿娶了淫婦歌篾為妻。並且生了三個孩子：耶斯列，羅路哈瑪和羅阿米。猶太人和中國人一樣都是十分看重名字的意義。先知三個孩子的名字都相當可怖和難聽，耶斯列是表示神即將施行的刑罰；羅路哈瑪就是不蒙憐憫的意思；而羅阿米就是非我民的意思。

    後來，歌篾就離棄了先知何西阿，跟從情夫而去。不幸的是，這個不貞，不忠的女子，竟被情夫出賣，貶為奴隸！不過，何西阿仍然情深一片，用重價把歌篾贖回。

    這種婚姻！這樣家庭！會有怎樣的結果？結果就是：先知親身體味出神的恩，神的愛。先知從自身的遭遇裏，看見神不息的大慈愛。以色列就像那淫蕩的妻子：神從埃及把以色列分別為聖，但他們卻離棄神而遠去，三番四次地去拜偶像。同時，何西阿孩子的可怕名字，正好活畫出以色列的光景。無怪乎何西阿被稱為破碎心靈的先知，他實實在在的分嘗到神的痛苦與破碎的心。神因着愛，甘願承擔苦難和刑罰，甘願承受心如刀割之苦痛。

    至終，神以祂的恩慈對待背叛之子民。“從前在甚麼地方對他們說：‘你們不是我子民。’將來在那裏必對他們說：‘你們是永生神的兒子’”（何一：10）。為了這個原因，耶斯列就改成為神栽種的意思。羅路哈瑪改名為路哈瑪，就是蒙憐憫的意思；而羅阿米改稱為阿米，就是我民的意思。

二．今日的反省

    何西阿書向我們揭示了一個真理的兩面：人的罪，以及神的愛。所以說，神對人的審判是恩威並重的。神在加略山上顯明的，就是一種對罪絕不妥協的態度：罪的代價就是死！但同時，卻又顯明了神對人無比的大愛：神在基督裏擔當了我們眾人的罪孽與過犯。“ 神使那無罪的替我們成為罪，好叫我們在祂裏面成為神的義”（林後五：21）；因着愛， 神甘願在基督裏藉聖靈降世成人，為我們眾人的罪死，且死在十字架上；“惟有基督在我 們還作罪人的時候為我們死，神的愛就在此向我們顯明了”（羅五：8）。

    為了這原因，彼得就借用了何西阿先知的話，去提醒在主裏的信徒，說：“你們從前算不得子民（羅阿米），現在卻作了神的子民（阿米）。從前未曾蒙憐恤（羅路哈瑪），現在卻蒙了憐恤（路哈瑪）”（彼前二：10）。讓我們一同對神發出感恩，歌頌，稱讚：稱讚神的良善，也惟獨神才是至善的。讓我們一同祈求：“能以和眾聖徒一同明白基督的愛，是何等長，闊，高，深，並知道這愛是過於人所能測度的”（弗三：18-19）。

結語

    按上面所說的來看，神是否全能和全善？又為何神沒有除去世上的罪惡？其實這等疑惑，不單只破壞信心，更是開啟了無休止的哲理和神學爭論。這個時候，讓我們放下這等似乎言之成理，但實際上只是一種無知的質疑，和不息的雄辯。讓我們謙卑，讓我們回轉，讓我們看看何西阿先知的解答，稍微體會先知的痛楚，從而領悟一點點，一絲絲加略山上的刑罰和慈愛。保羅說得好：“基督耶穌降世，為要拯救罪人。這話是可信的，是十分可佩服的”（提前一：15）。

    這個時候讓我們翻開何西阿書，聆聽先知的聲音。讓我們按着下面的大綱，體味先知何西阿心靈曾行經的腳蹤：

    1. 迎娶不忠，不貞的妻子（第一至二章）

      A. 先知與妻子（第一章）

      B. 喻神與以色列的關係（第二章）

    2. 贖回不忠，不貞的妻子（第三至十四章）

      A. 先知以貞忠的情愛對待淫亂的妻子（第四至十四章）

      B. 喻神以無條件的恩愛對待以色列民（第四至十四章）


第 67 期 - 97.1

97.1
   第 67 期
作者
撒種比喻釋疑 | 吳主光
神蹟，智慧，基督 | 陳終道
危險的禱告 | 吳獻章
認識耶書崙 | 潘國華
一夫多妻的苦果 | 何衛中
夫妻之道在於愛 | 李志剛


撒種比喻釋疑 / 吳主光

97.1
   第 67 期

撒種比喻釋疑

吳主光

    筆者常到各地主領聚會，根據自己主觀的觀察，一般教會（指信仰純正者）最少有三分之一的信徒是尚未重生得救的。也許有人不同意“三分之一”這個數字，因為沒有甚麼確實的數據來支持，但我們仍然可以從馬太福音十三章著名的“撒種比喻”和“撒稗子比喻”得到證據。

    許多人以為，在撒種比喻中，只有那些撒在路旁，後來被飛鳥啄了的種子，才是代表教會裏還未重生得救的人；至於那些撒在“土淺石頭地上”，和那些撒在“荊棘叢中”的種子，雖然前者因為土不深，種子沒有根，所以長起來立即就被太陽晒死了；後者雖然長大了，卻被荊棘擠住不能結實，但這兩類種子都有長起來的“生命流露”，應該是屬於已經重生得救的基督徒，只是他們軟弱，無法結出果子來榮耀神罷了。唯有那些撒在“好土裏”的，就是好基督徒，因為結出三十倍，六十倍，和一百倍的子粒來。

    這樣解釋實在非常錯謬！很可能因為這樣的錯謬解釋充塞了今天的教會，所以一般教會都最少有百分之三十的信徒尚未得救。請想一想，我們的主為甚麼吩咐僕人出去撒種？豈不是想要收割嗎？哪裏有農夫撒種而不想收割的呢？如果不是為收割，何不乾脆將種子吃了！何必這麼辛苦要撒種，結果連種子也丟了？所以，要正確地解釋撒種的比喻，不能按我們個人的意見來解，乃要按撒種的主人的心願來解。主人撒種的目的，既然是想要收割，那麼，那些撒在“土淺石頭地上”的種子，一長起來就被太陽晒死了，這一類的種子與被飛鳥啄去了的種子有甚麼不同？豈不都是叫主人失望嗎？我們的主絕對不會滿足於稍 有生命流露的現象，因為我們的主吩咐僕人去種的，不是芽菜，而是麥子！同樣，那些撒在荊棘叢中的種子，雖然一直在生長，但始終不能結實，也一樣叫主人失望，到後來燒荊棘的時候，勢必也將他們一併燒掉，結局也是滅亡。我們的主不會滿足於這些似乎一直在生長，一直還在教會裏沒有離開，只不過沒有果子結出來的所謂基督徒。這些人都是教會裏的假基督徒。

    要知道，真基督徒是一定結果子的。主耶穌在葡萄樹與枝子的比喻中也指出，“凡不結果子的枝子，他就剪去”，結局是焚燒（參約一五：2，6）。施洗約翰也指着那些法利賽人說：“你們要結出果子來，與悔改的心相稱”，“現在斧子已經放在樹根上，凡不結好果子的樹，就砍下來，丟在火裏。”（太：三8，10）。聖經的意思是，真正重生得救的基 督徒，最低限度也要結出“悔改的果子”，以後我們靈性進步了，我們還要結出“聖靈的 果子”，“福音的果子”，“仁義的果子”等等。“真”基督徒是以果子來衡量的，“好”基督徒更是以多結果子來衡量。按主人的心願來說，若是結出三十倍的果子，這只不過是軟弱的基督徒；若能結出六十倍的果子，才算是好基督徒；若能結出一百倍的果子，就真是最能滿足神心意的基督徒了。

    請問讀者你有沒有結果子？你結出多少果子來？舉例來說，你領過多少人歸主？你是否有把握到離世見主面之時，領三十個人信主？你所奉獻的金錢，與教會為照顧你而花在你身上的金錢比較一下，你認為我們的主耶穌因為你“虧本”了，還是“賺”了？還是你所經常奉獻的，足夠使教會多照顧三十個新朋友？你讀了多少聖經，看了多少屬靈書籍？你能否說，你讀聖經和看屬靈書籍，比看報紙或雜誌多三十倍？你自問，到見主面的那一天，主會不會滿足於你所結的果子？照你所觀察的，摩門教結的果子多，還是你所屬的教會結果子多？按你的良心來說，你為地上的老闆結的果子多，還是為天上的主結果子多？如果連你自己也不滿意你自己，主怎會滿意你？

    可嘆，今天教會裏所充塞着的，多半都是“快要晒死的芽菜”！和“長久在教會裏白佔土地，一直被錢財和世上各樣的思慮迷惑，不能結實”的假基督徒。最可惜的，就是教會的領導層也一直以“聚會人數”，和“佈道會決志人數”來欺騙自己，並沒有注意這些人有沒有結果子，有沒有真基督徒的本質。今天基督教肯去傳福音的基督徒已經很少了，在肯傳的人之中，多半都是只傳“社會福音”和“廉價福音”，只求人“入教”，不求人“生命改變”的。今天肯注重傳講主耶穌釘十字架，講神的慈愛也講神的公義，講罪的工價乃是死，神在基督耶穌裏的恩賜是永生，講來生天堂與地獄的報應等信息的，越來越少，這樣，試問聽道的人，從何種途徑可以得救？

    我們從撒種的比喻已經看見，撒出去的種子有不少是落在路旁，落在土淺石頭地上，落在荊棘叢中的，這三類都是屬於未得救的，更何況主耶穌還加上另外一個比喻，就是“仇敵夜裏偷着進來，將稗子撒進田裏”的比喻！我們可以想象得到，一般教會裏未得救的人實在少於三分之一。撒稗子的比喻告訴我們，稗子也是撒在好土的田中，這是說，在那些熱心肯結果子的真基督徒中，也有不少是仇敵魔鬼派來進行混亂教會的假基督徒。他們也像落在“好土”的種子一樣，結出許多子粒來，只不過所結出的，不是麥子，而是稗子 。

    據我們所知，撒但會常常派一些人滲入教會進行搗亂。記得一位有經驗對付撒但會的傳道人警告我們說，撒但會派來滲進教會的人，其特徵都是很熱心聚會，很會奉獻，很熟聖經，很有恩賜，很得人緣，但卻暗暗地在事奉的人和會眾中進行挑撥是非，種下猜疑和仇恨，叫靈性根基不好的人批評教會，攻擊牧者，直至教會分裂，多人的信心敗壞為止。據一位共產黨員在酒後向一名商人透露，中共在每一所教會都“插一兩個人進去”，好監視教會內部的一切。據一名離開了天主教原屬耶穌會的高級修士指出，耶穌會也常常派人滲入基督教各神學院，各大教會，進行傾覆，破壞，分裂，引誘教牧人員犯罪。以上這些例子，只不過是“人”的組織派來的假基督徒，我們可以想像得到，在“靈界”出於魔鬼派來滲進教會的假基督徒，必定更多。主耶穌指出，因為稗子和麥子的根已經互相纏結在一起，所以要立即將稗子薅出來是不可能的，因為薅稗子之時也會連累了麥子，因此要等到主再來，世界末日之時，才能將義人和惡人分開。主的意思當然是指出，今天教會內有假基督徒，是難免的了，但事奉主的工人卻不能因此就疏於儆醒，既知道假基督徒如此多，我們就更不應該只注重“人數”，不注重“質素”了。

    今天是末世的最後時期了。根據聖經的啟示，我們知道，越靠近末世，得救的人就越少。到了最後，假基督假先知必會成功地迷惑普天下的人，組成敵對基督的國，他們要屠殺不肯受獸印記，不肯拜獸像的聖徒。當啟示錄十一章那兩個見證人被殺的時候，他們的屍首倒在大街上沒有人敢埋葬，普天下的人竟然互相餽送禮物來慶祝，可見到了那時，真正屬神的人非常少，屬魔鬼的稗子卻大大增多。面對這樣的趨勢，我們豈能不儆醒，我們豈可不留意教會裏面真正得救的人究竟有多少？


神蹟．智慧．基督 / 陳終道

97.1
   第 67 期

神蹟，智慧，基督

陳終道

    “猶太人是要神蹟，希利尼人是求智慧，我們卻是傳釘十字架的基督…”（林前一：22-23）

    這兩節經文包括了三種人，就是求神蹟，智慧，基督的人：

    1. 猶太人，代表求神蹟的人。神蹟就是超自然神奇的事。現今雖然是太空時代，人們並未因為科學的進步，而不求神蹟，反而更喜歡追求神奇怪誕和鬼靈一類的事。

    2. 希利尼人，代表求智慧的人。“智慧”原本不是指學問，但在這節聖經所顯示的智慧是不認識神的希臘人所追求的智慧，所以是偏重於屬世的學問方面說。哥林多人正是以屬世的學問為誇口的人。但學問雖像金錢那樣可提高人的地位，卻不一定能提高人的品格。哥林多人才學雖高尚，品德卻敗落。

    3. “我們”，保羅和他的同工，代表一切接受並傳揚十字架道理的人。基督的十字架，包括了神蹟和真正的智慧。基督的生死復活，就是最大的神蹟。基督要給人的是能改變人生命與品格的真智慧，超越了神蹟和學問。

一．求神蹟的人

    猶太人注重神蹟。他們的歷史確有不少神蹟，整本舊約聖經，充滿了神為他們祖宗所行的大事。神給猶太人神蹟，是要他們認識獨一的神，專心敬拜事奉祂。但猶太人卻本末倒置，注重神蹟，輕忽真神。結果，他們除了敬拜真神以外，也敬拜偶像；相信神蹟，也相信邪術，招鬼，占卜，他們信聖靈的能力，也信邪靈的能力，於是陷在各種拜偶像的罪中。甚至將自己的兒女活活燒死，獻給偶像（耶七：31），違背神的禁命（利一八：21） ，終於招惹神的怒氣，痛受管教，全國淪亡，被擄到滿是偶像的巴比倫七十年之久。

二．求神蹟可能誤入歧途

    許多人以為若是能多見神蹟，必須對神更有信心。其實神早已揀選了一個民族，就是猶太人，作為示範。神向他們多顯神蹟，他們的信心理應比別人更堅固。但他們卻因追求神蹟奇事，忽略了神自己。

    新約聖經中的第一位殉道者司提反指責他們說：“以色列家啊，你們四十年間在曠野，豈是將犧牲和祭物獻給我麼﹖你們抬着摩洛的帳幕和理番神的星，就是你們所造為要敬拜的偶像…”（徒七：42-43）。猶太人四十年漂流曠野，分明抬着神的約櫃行走，可是他們太看重神蹟和超自然的奇事之結果，在不知不覺中，信心的對象和追求的方向就偏差了，把偶像跟真神放在同等的地位。

    舊約聖經中，最少有兩件事顯出猶太人有些表現，跟迷信法寶符咒相似：

    1. 在祭司以利的時代，猶太人屢次戰敗，便把約櫃抬上戰場，以為約櫃是“護身符”，一抬上戰場，一定打勝仗。豈知當日不但打敗，連最神聖的約櫃也被敵人擄去（撒上四：3-19），約櫃並非武器，為甚麼以色列的長老們會提議把約櫃抬到戰場﹖這觀念跟中國民間迷信法寶符咒相似。

    2.另一次是大衛用牛車運約櫃（撒下六章）。大衛原是敬畏神的王，知道律法規定，約櫃要祭司或利未人摃抬，他怎麼忽然會用牛車載運﹖這跟撒母耳記上第六章有關。那章記載，非利士人用牛車將約櫃順利送回以色列地，因為非利士人根本沒有人可抬約櫃，也不知道該怎樣處置約櫃。為着表示他們向神賠罪，只好按他們所構想最恭敬的方法而行， 用牛車讓牠自己走回以色列地去。這是不得已的方法。大衛本已知道約櫃應該由人摃抬，但他竟然跟着非利士人用牛車載運。由此可見，連大衛王也會被奇事吸引，忘記神明文的指示（民四：15）。

三．求智慧的人

    “希利尼人是求智慧”。“智慧”是悟性，哲理，學問，遠見與果斷的融合。但屬世的學問，對了解屬靈的事無用武之地。例如：使徒保羅在亞基帕王跟前受審，見證基督復活時，巡撫非斯都竟不明白他的見證，說：“保羅，你癲狂了，你的學問太大，反叫你癲狂了”（徒二六：24）。因為他覺得基督復活的事，太玄妙難明，以為保羅鑽了牛角尖，在思想上走火入魔，才會想出這種古怪道理來。其實保羅是在見證基督十字架的拯救。

    追求人間的學問，不論哲學或科學，都同樣會走到玄妙神化的地步。如果說，追求神蹟會導致迷信；追求哲理，也會愈走愈玄。因為這是人思想出來的產品。人的產品，不過是情感和理性的產物，跳不出人的範圍。但保羅把我們所傳釘十架的基督，跟神蹟和智慧分別出來，因為基督根本就不是人間的哲理，祂是神的救法，是萬人的救主。

    古代的希臘人，雖然追求智慧，卻也同樣陷於迷信鬼神。保羅在希臘雅典時，曾對他們說：“我遊行的時候，觀看你們所敬拜的，遇見一座壇，上面寫着‘未識之神’。”（徒一七：23）既然未識，怎麼又會敬拜﹖因為他們承認知識有限，尚有不知之神，為免遺漏，連“未識之神”也敬拜起來。迷信的程度，於此可見。

    今天科學空前發達，奇怪的是，鬼靈的影片也很受歡迎。研究通靈的事，常有所聞。可見人們追求理性知識，並沒有破除迷信，反而更加迷信。且為迷信添上科學外衣。

四．人間智慧有限

    人的智慧，不但不能理解物質界以外的屬靈事物，就是在精神道德方面，也無能為力。今日科學日新月異，室內外享受設備，式式俱全，人心卻愈來愈寂寞，險惡，不安，精神病日多，道德空前低落，人際關係更惡化，社會更混亂。人用自己的聰明，自欺，麻木良心的哲學，以美化自己的慾念，於是人們更自我陶醉，以為“平安了，平安了，其實沒 有平安”（耶六：14）。

    一九八一年，加拿大卑詩省有一個人，殺了十一個少年男女孩童，警察還要用錢向他購買藏屍地點的情報。這些錢存入他兒子的戶口內，估計從他被拘捕到死時，政府為他所花的各種開支，最少要加幣三十萬元。

    一九九三年，英國兩個十歲和十一歲的孩子，把一個兩歲孩童折磨至死，死後把屍首放在火車軌上，這是多麼令震驚的兇殺案!

    這就是世上的教育家，心理學家，哲學家和法律家的智慧與學問的成果嗎﹖是人的聰明解決人與人之間的問題之尖端智慧嗎﹖

五．釘十架的基督

    保羅說：“我們卻是傳釘十字架的基督。”釘十字架的基督跟“神蹟”和“智慧”有甚麼不同﹖聖經自己回答了：“但在那蒙召的…基督總為神的能力，神的智慧。”

    基督是神的智慧和能力，是神蹟。祂在十字架上受死，復活，就是最大的神蹟。這神蹟和大能，也要顯在信的人身上。

    人所缺少的，是真智慧和行善的能力。現在人不是缺乏知識學問，而是缺乏能力去善用知識學問，人也不是不想行善，而是沒有力量去行。人間的知識，正像無知頑童手中鋒利的寶劍，愈鋒利愈危險。

六．基督與宗教不同

    許多人說，無論甚麼宗教，都是勸人為善，信基督或別的宗教，都是一樣。如果這樣，不信宗教也是一樣，要行善何必一定入教﹖自己不也可以行嗎﹖這種觀念的來由，是因為中國人傳統的宗教，都是勸人為善的，所以便把基督教也同等看待。何況許多慈善機構，老人院，孤兒院，救世軍，婦女學校，都是由教會創辦的。基督教的確做了不少善事，但宗旨卻不是勸人為善。它是給人行善的生命和能力。勸人為善是人道，給人行善的生命是神道。因為只有神能給人生命，也只有神的大能，可使我們得新生命。

    中國人的宗教，以儒，釋，道三教為主。這三種宗教的信徒，有知識份子，也有一般百姓。古代的中國知識份子，是士大夫階級。他們所信的，其實只是學說，哲理－－儒學，道學，都不是講鬼神的道理，是講做人的道理。至於一般人民，卻把古代聖賢神化，迷信精靈鬼怪，符咒法寶，弄得滿天神佛。

    為甚麼好些古聖的教訓會變成民間迷信﹖因為：

    1. 古人與現代人一樣，只有人間智慧，沒有聖靈的啟示，無法突破理智的極限，去認識真神。

    2. 人無法達到崇高的理想，便希求超然能力幫助，容易讓魔鬼趁機用超自然的事迷惑人。

    3. 人本有尋求神的心性，但心靈因罪的敗壞，憑己意尋求神，陷入歧途。

    福音真理傳到中國以後，人們摸不清福音的真義，便誤解福音的要義。結果，知識分子信了耶穌，必強調登山寶訓，虛心溫柔，博愛犧牲。唯恐人家說他迷信，有失身分。民間迷信的人信了耶穌，仍保存他們迷信的色彩。從前怕鬼，便在身上掛上小玉佛，或在內衣貼一道符；現在怕鬼，就掛一個十字架，或在枕頭下面放一本聖經。這不是福音的道理。基督福音也講行善，但先改變生命然後行善。先領受聖潔的靈命，才有善行。我們所信的神是創造萬有的主，不是被人神化了的神。

七．十字架與你

    使徒保羅很有學問，曾在當代著名的拉比迦瑪列門下受教（徒二二：3），比他同歲的人更長進（加一：14），巡撫非斯都承認他有大有學問（徒二六：24）。保羅信神蹟，也行神蹟（羅一五：18；林後一二：12）。但他為甚麼不傳學問和神蹟，只傳十字架的基督﹖因為不論神蹟，學問，若不信靠基督，還是於人無補。古來許多才智過人之士，做過不少驚天動地的大事，至終還是黃土長埋，與草木同朽。他們的貢獻僅限於物質的世界。

    唯有基督釘十字架受死，足夠擔當人的罪罰，使神不再追究。唯有基督從死裏復活，信祂的人纔能得着重生（彼前一：3），得着勝過罪的能力。使徒保羅曾見證他自己怎樣無力勝罪的經驗，他說：“因為立志為善由得我，只是行出來由不得我。故此我所願意的善，我反不作。我所不願意的惡，我倒去作。”（羅七：18-19）。你是否與保羅有同感﹖對於抵擋罪誘，力不從心﹖保羅卻領受了基督的拯救，整個人生改變了。那就是他所體驗到的神在他身上所行最大的神蹟了。這也是你可以體驗的神蹟啊！

八．結語

    十架福音顯在人身上的能力，不僅是一些屬外表的改變，而是內心的改造。所有信耶穌的人，都可以因信得着聖靈住在心中，生命更新，因而品德上活出新生的樣式來。

    福音所要求的信，不僅是贊同，稱許，賞識，了解而已，還要人親自用信心體驗。從書上知道玫瑰美麗芬芳，跟手捧一束玫瑰欣賞，感覺完全兩樣。明白贊同十字架福音的，不一定得着基督的救恩。只有因信接受基督進入心裏的人，才能成為神的兒女－－“凡接待祂的，就是信祂名的人，祂就賜他們權柄，作神的兒女。這等人不是從血氣生的，不是從情慾生的，也不是從人意生的，乃是從神生的”（約一：12-13）。凡想成為神兒女的 ，可用誠實的信心，接待主耶穌在你心中。


危險的禱告 / 吳獻章

97.1
   第 67 期

危險的禱告

吳獻章

經文：詩篇第一百三十二篇

    教會要復興，需多方面配合，但從聖經和教會歷史看，不可缺少的就是要復興禱告。此外，個人是否能為主用，因素雖多，但不可少的，仍是是否懂得禱告。詩篇第一百三十二篇深入刻畫出神揀選大衛成為以色列歷史上最輝煌時期的國王之因：大衛不僅會禱告，他的禱告常是驚天動地的！

    從整體結構看，此詩篇因着主角的轉變，可清楚分為兩段，前十節是禱告者的聲音，後八節是神的回應。令讀者稀奇的是第十一節神回答大衛禱告的用詞極少見，那鏗鏘有聲的回答：“耶和華向大衛憑誠實起了誓，必不反覆”，是嚴肅的立約用詞（來七：21），而且是斬釘截鐵的應允（十一至十八節有六次“我要”），給人驚天動地之感，原來虔誠的禱告常是驚天動地的！和新約馬太福音第十八章十八節“凡你們在地上所捆綁的，在天上也要捆綁；凡你們在地上所釋放的，在天上也要釋放”一樣，真正的禱告是“危險”的！

一．驚天動地的應允來自驚天動地的禱告（1-10節）

    此篇詩篇詳細記載了為何神用立約的口吻，嚴肅地回答大衛：因大衛的禱告也是驚天動地的。此詩篇首先描繪這位能驚天動地的禱告的人：

    1. 學校：苦難是驚天動地者禱告的溫床（1節）。

    2. 心志：詩人用平行句描述大衛如何立定心志禱告：他怎樣向耶和華起誓，向雅各的大能者許願（2節）；用重疊手法（四次“不”）形容大衛如何不肯妥協：“我必不進我的帳幕，也不上我的床榻，我不容我的眼睛睡覺，也不容我的眼目打盹”（3-4節）；接着再用平行及重疊的語法，刻劃這個禱告的人是如何堅持：“直等我…尋得…尋得…就尋見了”（5-6節）。

    3. 目標：大衛禱告的最高潮流露出他對愛他的主最深的敬拜（7節：我們要進他的居所，在他腳凳前下拜）。

    這位禱告的人如何在苦難的環境中，立定心志過不妥協的禱告生活，如何定意要尋得他神的面，在祂腳前下拜，對二十世紀後現代中（Postmodernity）重享樂，向拜金及物質主義妥協，只尋求類似新紀元運動的自我享受式的敬拜之信徒來說，實在是暮鼓晨鐘！我們的禱告之所以只見樓梯響，不見神下來，得不到驚天動地的應允之因，是由於我們不是一個禱告的人！上世紀神所重用的佈道家，傳福音四十年，把福音傳給一億人的慕迪，這樣描述他的禱告生活：“我的禱告一次不超過五分鐘，但我從未超過五分鐘不禱告的”！你的禱告生活如何呢？

   在描繪了這位禱告的人後，詩人繼續剖析大衛的禱告內容：

    1. 為神的同在：大衛禱告的起首是“為耶和華尋得所在，為雅各的大能者尋得居所”（5節，參撒下七：2），一心求神的“約櫃入安息之所”！（8節）

    2. 為神的子民：大衛的禱告不先為自己求，而是“願你的祭司披上公義，願你的聖民歡呼”（9節）！

    3. 為神的彌賽亞：大衛唯一為自己禱告的第十節，目標不是自己，而是“求你因你僕人大衛的緣故，不要厭棄你的受膏者”，也就是因他禱告的高潮集中在神的彌賽亞，我們立即聽到驚天動地的回應：“耶和華向大衛憑誠實起了誓，必不反覆”（11節）。

    我們實在要捫心自問：多少時候我們是為神能自由地運行祂的同在，為神的子民，為祂的彌賽亞之名的緣故禱告？多少時候我們是只為自己禱告？若我們禱告的內容沒有從自我心中提昇到以神的國為中心，就不能責怪那驚天動地的應允不能臨到我們了！道成肉身的彌賽亞不是說過了嗎？“你們要先求他的國和他的義，這些東西都要加給你們了”（太六：33）！

二．驚天動地的禱告必有驚天動地的應允（11-18節）

    老約翰晚年的話用於此詩篇極為恰當，“我們若照他的旨意求甚麼，他就聽我們，這是我們向他所存坦然無懼的心，既然知道他聽我們一切所求的，就知道我們求於他的無不得着”（約壹五：14-15），在神驚天動地的應允中，我們看出：

    1. 合神心意的禱告必蒙應允

    當大衛為神同在禱告後，神的回答是：“耶和華揀選了錫安，願意當作自己的居所，說：‘這是我永遠安息之所，我要住在這裏，因為是我所願意的’”（13，14節）。神的兒女當切切地求能“敞着臉，得以看見主的榮光…就變成主的形狀，榮上加榮”（林後三：18）。

    若我們肯像大衛一樣，常常為神的子民禱告，神必應允，16節的回應和9節的禱告完全一樣：“我要使祭司披上救恩，聖民大聲歡呼”，當然，條件在我們肯從自我中心走出來。敬虔的禱告是危險的，因為你的老我會被革掉！

    2. 神的應允常有驚人的豐富

    仔細地讀此詩篇，你會為第十五節大吃一驚！連大衛沒求的，神也加添下來：“我要使其中的糧食豐滿，使其中的窮人飽足”。十幾年前筆者信主後一年多，主帶領出國進修第一個博士，當時最大的負擔是父母尚未信主，我是家中唯一的基督徒，心裏焦急着：誰帶領他們認識主呢？當時我尚未申請到伊利諾大學香檳城的獎學金，清寒，務農的父母無可奈何，笑着說：“你信耶穌，錢會從天上掉下來嗎？”沒想到，神感動我母會的弟兄姊妹不間斷的奉獻，甚至在我出國後，十個人按月湊足經費寄錢給素未謀面的父母，去繳我所貸款的費用，直到我拿到獎學金為止，結果我父母因而信主！感恩的父母，特地從台南買了龍眼乾，按着寄來奉獻的地址，寄給唯一可以找到的“姓名”──原為鼓勵我父母的──“耶和華以勒”收！神真“能照着運行在我們心裏的大力，充充足足的成就一切，超過我們所求所想的”（弗三：20）！

    3. 神已賜下驚人的應允

    大衛所祈求的受膏者，神驚天動地回答說：“我要使你所生的坐在你的寶座上”（十一至十二節有兩次“坐在你的寶座上”），於千年後（神沒有忘記敬虔人的禱告！）成就在天使口中所說的耶穌身上：“主神要把他祖大衛的位給他（路一：32），就是基督的工作，救恩與審判（17-18節），都已驚人準確地成就在神子身上（約五：22，八：12），甚至神為祂獨生子所預備的明燈（17節），也驚人的成就在施洗約翰身上（約五：35）！

    親愛的，你是否肯脫離自我中心，專心為神的國度能運行在沒有福音的黑暗華人心靈裏而認真禱告，並欣賞敬拜那必有驚天動地應允的神呢？


認識耶書崙 / 潘國華

97.1
   第 67 期

認識耶書崙

潘國華

    耶書崙這詞在聖經中出現四次（申三二：15，三三：5，26；賽四四：2），意思乃指“正直的人”或“正直，公正，公義”。這詞是神給以色列的一個很親密的名字，亦含有詩意。鼓勵以色列人在屬靈的性情與道德上的追求，同時也表達了神對以色列人的全部希望與厚愛。但以色列人輕看了神的希望與厚愛，走上了崇拜偶像，追隨假神這可悲的道路，完全背離了“耶書崙”所代表的神的期望。

    我們基督徒是新以色列民，當我們重溫神對以色列民的這種厚望之時，捫心自問，我們是否也在逐漸步入以色列人可悲的光景呢？

    熟讀聖經的人知道，神對我們同樣也存有極高的厚望。聖經告訴我們神按着祂的形像造人（創一：27）。誠然，當人犯罪之後神在人身上所具備的形像已被破壞，但是，人依然有着神在我們生命之中已被人的罪損壞的形像。

    感謝神的救恩，人可以重獲完美的“神的形像”，根據聖經的應許，我們只要得着耶穌的拯救，只要我們願意藉着耶穌基督來到神面前，便可以重獲完美的“神的形像”（弗四：24）。進一步說，神的像只有在基督耶穌裏才可找到，我們可以用三個層面去了解：

一．我們在神的形像裏面

    當一個人接受主耶穌時，他就在神的形像裏。藉着耶穌十字架上的救贖，人的罪債還清，他站在神面前被稱為義，恢復了神的形像。

二．我們正變成神的形像

    基督徒的生命是一個不斷長進的過程，不斷學習主耶穌的模樣。基督徒人生還需要不斷經過磨練，性格上的修剪，內心情慾上的對付等。當信徒慢慢朝着神的標竿而長進，他會漸漸像基督，即完美的形像。所以我們當以“不斷追求者”來看自己，不斷追求完美的“神的形像”。

三．我們正在表彰神的形像

    這個層面強調人要效法神，他將神彰顯出來。表彰神的形像就好像燈塔上的訊號燈一樣，讓人在我們的生命中看見神。

    由此可見神對我們抱有很高的期望，我們要彰顯神的榮美，使人看到神在我們生命中 的影響，讓人在我們生活行為中看見神。

    無疑，神對以色列感到極大的失望，祂向以色列發怒。不過神的怒氣包含着神極大的愛，正如一個面對愛子犯錯時不得不發怒的父親，卻終以其寬容來對待自己的孩子。

    這一點在申命記三十章第二和第三次提到“耶書崙”時表現出來。本章記載摩西最後為以色列祝福的禱告。在這祝詞中“耶書崙”這名字出現了兩次，一次在序言，一次在後跋。

    在序言中，摩西確定“耶和華在耶書崙中為王”（申三三：5），而在後跋中，摩西宣告說：“耶書崙哪，沒有能比神的…”（26節）雖然以色列犯罪，一敗塗地，神依然是她的王，她的神！神永不拋棄祂的子民。神會管教他們，攔阻他們，但絕不是放棄他們。神對現今的我們也是一樣，無論何時我們來就近祂，祂總不離棄我們。故此弟兄姊妹，讓我們親近神，讓神作我們的王，讓祂作我們的神。為甚麼我們為生活的問題感到困擾，以為沒有人會幫助？為甚麼我們還為將來而憂愁？莫非忘記了神掌管我們的明天？“耶書崙哪 ，沒有能比神的，祂為幫助你，乘在天空，顯其威榮，駕行穹蒼。永生的神是你的居所，祂永久的膀臂在你以下…”（申三三：26-27）

    最後一次耶書崙這名字出現在以賽亞書四十四章二節，“造作你，又從你出胎造就你 ，並要幫助你的耶和華如此說，我的僕人雅各，我所揀選的耶書崙哪，不要害怕！”在這段經文中，耶書崙被形容為青草地，像溪水旁的柳樹（4節），神自己是看園人，將耶書 崙栽種在肥美的土地，按時有雨水。神以祂的靈如水一樣澆灌以色列。

    由此確知神真的關顧愛護祂的兒女。無疑，神有很高的期望，但這些期望不是我們所不能達到的，因為神必會幫助我們，加我們力量。神對祂子民之期望──作耶書崙，意即要正直，公正和公義。這是我們的責任，在我們的生命裏活出那位公正，公義的王之模樣，因為我們是按神的形像造，而在主耶穌的救恩裏恢復了破碎的形像。我們的人生就是要追求神完全的形像，活出神的榮美。

    我們願否活出神對我們的期望和理想？神如此愛護關心我們，難道祂要求我們生活正直，公正和公義是祂太苛求嗎？

    但願今日的教會成為真以色列，神的兒女們都成為真的耶書崙！是所至禱。


一夫多妻的苦果 / 何衛中

97.1
   第 67 期

一夫多妻的苦果

何衛中

    “耶和華神用泥土造人，將生氣吹在他鼻孔裏，他就成了有靈的活人，名叫亞當… 耶和華神說，那人獨居不好，我要為他造一個配偶幫助他”。（創二：7，18）

    以上兩節經文記載神如何造人，並且設立婚姻，神首先造了一個男人，名叫亞當，神見他獨居不好，就為他造“一個”配偶幫助他。請注意，神只為亞當造一個配偶，沒有兩個或三個，表明神所設立的婚姻制度是一夫一妻的制度，並不是一夫多妻，或一妻多夫的制度，但這個一夫一妻的制度因人類犯罪之後就給破壞了，首先破壞神的婚姻法的是拉麥：

    “拉麥娶了兩個妻，一個名叫亞大，一個名叫洗拉。亞大生雅八，雅八就是住帳棚牧養牲畜之人的祖師，雅八的兄弟名叫猶八，他是一切彈琴吹簫之人的祖師。洗拉生了土八該隱，他是打造各樣銅鐵利器的祖師。（創四：19-22）

    首先破壞神婚姻法的拉麥，娶了兩個妻，兩個妻各生了兒子，我們看聖經的記載，雖是不着痕跡的描寫，卻給我們發現一點奧妙，就是從他的兩個妻所生兒子們身上看出的，他的第一個妻子亞大生兩個兒子，一個是住帳棚牧養牲畜之人的祖師，另一個是一切彈琴吹簫之人的祖師，他的第二個妻子洗拉則生了一男一女，而她的兒子土八該隱甚麼職業不好作，卻去專門打造各樣銅鐵利器的工作，第一個妻子所生的兒子所作的工作都是正當而且有益於人的，這都是民生所需，但洗拉所生的兒子卻專門打造銅鐵利器，這可以說是偏門的職業，對人有所傷害的，聖經只是根據事實的記載，並未加以詮釋，但筆者根據這樣的記載加以推敲，就覺得此事並非出於偶然，一個破壞神婚姻法所生的種子，斷不會是好的種子，正如大衛王犯了姦淫，從拔示巴生了一個兒子，結果這個兒子在出世後一個禮拜就夭逝了。後來雖然大衛正式娶拔示巴為妻，但你道新約聖經如何記載大衛的族譜？“耶西生大衛，大衛從烏利亞的妻子生所羅門。（太一：6）為何會對以色列一位偉大的君王的族譜作如此丟人的記載？就是神從來就沒有放棄祂所設立的婚姻法；在神的眼中，拔示巴仍然是烏利亞的妻子，不是大衛的妻子，大衛是搶了人家的妻子，並且謀殺了人家的丈夫，因此聖靈沒有放過此事，乃然感動寫聖經的馬太將大衛這筆爛帳記載下來，你就看到神在婚姻法上是何等的執着：永遠沒有降低祂的標準，至於舊約聖經另外記載許着多多妻的人的事實，那些都是人為的，不代表神所許可，舊約同時記載着一些多妻的人，他們因着多妻而惹來的麻煩，不勝枚舉，例如以撒和利百加因以掃娶了兩個妻就煩死了，總而言之，多妻的婚姻不會是幸福的婚姻已經有多人在多妻的婚姻上嚐了苦果，只有遵從神一夫妻的制度才是幸福的婚姻。


夫妻之道在於愛 / 李志剛

97.1
   第 67 期

夫妻之道在於愛

李志剛

經文：創世記二章十八至二十五節

    上帝是創造宇宙萬物的主宰。但在創造的過程中，最後才依照祂形像和樣式去創造人類，是以人類比萬物都顯得高貴，這不只因為人類有上帝的靈（創二：7），成為萬物之靈，也是因為上帝所創造的萬物都是為了人類而創造，並且賦予人類有管理萬物的權柄（創一：28）。

    說到上帝創造人類，祂不但創造了亞當，亦創造了夏娃，他們兩夫妻的並存，才稱得上“造人”的圓滿。誠如耶穌所說：“但從起初創造的時候，上帝造人是造男造女。因此，人要離開父母，與妻子連合，二人成為一體。既然如此，夫妻不再是兩個人，乃是一體的了。所以上帝配合的，人不可分開。”（可一○：6-8）在此可見耶穌所說“上帝造人”是包括男（亞當）和女（夏娃）夫妻的關係，否則缺少一方面的存在，人就不能成為一個完整自存的“人”。所以夫妻關係是人倫之首，兩方關係的好壞足以影響人類整體的命運以及人類歷史的發展。對於夫妻之道可以從創造，救贖，成聖三方面去認識，如此有助夫妻對婚姻關係的重視和愛護，並且更可發揮夫妻榮耀上帝和事奉上帝的職能 。

一．從創造看夫妻的愛

    上帝創造人類是因為“上帝愛世人”，而上帝的本質就是愛（約壹四：8）所以人類是由上帝的愛而來，人類亦是由於有上帝的愛而存在。始祖亞當夏娃兩人既是上帝創造，二人的結合亦是愛的結合，二人在愛中成為一體。

    然而上帝創造的人，是“身，心，靈”三結合整全的人。一個整全的人是有不可見的精神部分，以及可見的肉身部分的。在精神部分，當然有知，情，意的需要；在肉身部分必有物質的需要。所以基督教信仰關注的人是一個“身，心，靈”全備的人。因此有關夫妻愛心的表現，是關係到配偶身，心，靈的領受。即為上帝所說：“那人獨居不好，我要為他造一個配偶幫助他”。個人獨居不好，是以夫妻兩人同居，過着夫妻的性生活。事實上夫妻的性生活，是夫妻相愛的性行為，以致感情得以穩固，而最終更可“生養眾多，遍滿地面，治理這地”。

    夫妻兩人的愛，亦在於“幫助”配偶。無論是丈夫，或是妻子，都有本身不足之處，需要配偶的照顧和幫助，不論是心靈方面，肉身方面，要彼此依賴，互相照應。夫妻兩人各有不足，各有所長，這是上帝創造的奇妙，若能配合互相彼此幫助，不但有助於家庭倫理的生活，更可使配偶發揮愛的本能，使配偶經驗到愛的真諦。

二．從救贖看夫妻的愛

    創世記第三章記載，魔鬼引誘人類犯罪，是始於夫妻關係。正因為夫妻犯罪，違背上帝的命令，遠離上帝的旨意，夫妻正常的關係由於犯罪經已遭受到破壞，原有夫妻的愛，以及夫妻“幫助”的功能隨而消失。自始人類夫妻的關係缺乏真愛，而不平等的對待，“男尊女卑”，“三從四德”，“女人是弱者”等思想便成為作妻子的金科玉律。就歷史之發展所見，由於夫妻犯罪，破壞人倫正常關係，致使罪惡蔓延整個世界（見創世記第四章），人類心靈受到污染，兩性淫亂的事情相繼增加，原有夫妻貞潔的性生活，亦被否定和忽視。

    人類雖然犯罪遠離上帝，但上帝歷世不斷宣示救贖恩典，使人類脫離罪惡返歸真我。從救恩歷史所栽，上帝對人類的救助亦是以亞伯拉罕夫妻作為開始，以至耶穌基督降生得到完備的啟示，使人因信耶穌基督成為上帝的兒女。

    耶穌基督對於夫妻倫理關係極為重視，祂參加迦拿婚筵；同時指出“上帝配合的，人不可以分開，夫妻在婚姻關係上更不能離婚另娶另嫁（可一○：9-12）。使徒保羅更以“基督的愛作為夫妻相愛的範式。此因基督的愛就是一種無私的愛，犧牲的愛，寬恕的愛，僕人的愛忍耐的愛，所以夫妻要有完美的家庭生活，就必須在基督的愛裏有所踐履，重尋失落的愛中得以重尋。

三．從成聖看夫妻的愛

    使徒保羅提到“教會怎樣順服基督，妻子也要怎樣凡事順服丈夫。你們作丈夫的，要愛你的妻子，正如基督愛教會，為教會捨己，要用水藉着道，把教會洗淨，成為聖潔，可以獻給自己，作個榮耀的教會”。是見夫妻蒙恩得救，要建立一個愛的家庭，促進互相幫助，養兒育女培植下一代。事實上一個家庭的組合，夫妻之間應有共同屬靈的理念，有成聖歷程的人生指標，一則是使夫妻兩人成為聖潔；二則使夫妻兩人建立榮耀的教會。

    時處末世，一般人對於夫妻貞潔關係看得極為淡泊，所謂試婚，未婚同居，離婚，同性戀，濫交，雜交等有歪倫常的事情都被視之為等閒，凡此種種行徑都非正常，因此作為上帝的兒女，在夫妻生活上就要聖潔，在學習成聖途程上不斷邁進，不要犯世俗罪，用愛心幫助配偶，使自己靈性得到長進。

    夫妻既是上帝配合，而夫妻建立之家庭，亦應有一個事奉教會和榮耀上帝的使命。所以夫妻彼此要有愛上帝愛教會的心，以事奉作為夫妻共同生活的目標，一對夫妻若以上帝為本，其中必有上帝慈愛的眷佑，夫妻的愛亦必得着維繫。

結語

    夫妻婚姻關係既是“上帝配合”的，人們就要尊重上帝所賜的配偶，並在婚姻生活中經驗上帝創造的愛，以及基督救贖的愛，使夫妻在生活中學習行愛，以致成聖人生得着進 步。


第 68 期 - 97.3

97.3
   第 68 期
作者
拆牆，築牆 | 陳終道
行淫被拿的婦人 | 黎業文
聖地花果（二）橄欖成渣 | 區應毓
信徒對上帝主權的信念 | 于中旻
同工在異象之中的合一 | 鮑會園
更新的事奉 | 黃聿源
不疲乏的愛 | 胡恩德
務要剛強 | 潘國華


拆牆，築牆 / 陳終道

97.3
   第 68 期

拆牆，築牆

陳終道

    自從蘇聯共產國際瓦解之後，大家都好像鬆了一口氣，以為冷戰已經結束了。而事實上世界並沒有真正的平安，甚至戰亂更加厲害，流血的事更多。為甚麼這個世界總是有戰爭？因為人與人之間易結仇，難解怨。人製造隔膜，分別，藉此顯得自己比別人優越。人為自己築一道圍牆，不接受牆外的人。這許多人為爭牆內與牆外，就產生爭端和利益的衝突。耶穌基督的救恩，拆除了神與人之間的牆，也拆除了所有歸信祂的兒女之間的牆，在神家事奉中的人都該明白，不要為自己築牆，同時要為神的榮耀拆牆。

一．拆除男女不平等的牆

    起初神造人，是按着祂自己的形像樣式造的，所以男人和女人都各有神的形像，聖經的神為我們的天上的父親──“父親怎樣憐恤祂的兒女，耶和華也怎樣憐恤敬畏祂的人”（詩一○三：13）。神不但是父親，也像母親；聖經說：“婦人焉能忘記她吃奶的孩子，不憐恤她所生的兒子，即或有忘記的，我卻不忘記你”（賽四九：15）。祂既有父懷又有母懷。那位最像主耶穌的使徒保羅，也是既像父親又如母親的一位神僕，他對帖撒羅尼迦教會說：“只在你們中間存心溫柔，如同母親乳養自己的孩子…囑咐你們各人，好像父親待自己的兒女一樣”（帖前二：7-11）。所以這位神既像慈父又像慈母。這樣，我們確知屬靈界的神，賦與人類男女各有不同的屬神的形像。有些神美好的德性，較多表現於男人身上，有另一些美好形像樣式較多表現於女人身上。

    魔鬼則在人類已落在罪中的肉身上，引誘人以半男半女，不男不女的種種放縱情慾的事上，作出褻瀆神的聖潔，又偽冒神的行事。那些事都是神所憎惡的。神所要的是不論男女各自表現出神的美好德性，是父親又是母親。

    在教會裏面也有不同的職分和不同的崗位，但這些並不代表在神面前是否尊貴。我們所尊敬的人，不是因他的地位，財富，學識，是因他對神的態度，對神家的忠心。我們當向這方面追求，而不是在人面前表現自己高貴的身分。到底是男的居首還是女的居首﹖這種“爭取”仍然是憑地位獲得人的尊敬的觀念。

    在神看來，不是誰取得更高的地位，權勢，學識，財富，誰就是更尊貴，而是誰更能表彰神的形像樣式，誰更像神，不缺祂的榮耀，不論男女，那人是神所尊貴的，這正是主耶穌本與神同等，反倒卑微，…順服至死且死在十字架上，然後，神把祂升為至高，所留下的榜樣，是基督徒男女所應追隨的人生觀，價值觀。

二．拆除身分與家族的牆

    在舊約聖經裏我們看見那些奉神的命傳信息的先知，他們多半沒有甚麼社會上的身分權位，卻因神的話臨到他們，他們忠心傳達，所以得到人的尊敬。因他們的信息是從神而來的，所以不理會誰是祭司，君王，宗教領袖或百姓，都同受責備，因他們是神所設立的，他們受人敬重是因他們所顯出的見證，顯彰了神的公義與慈愛，使人看出他們是神所設立的先知，因而敬重他們。我們追求的目標該像這些先知，不憑人前的身分受人尊敬，要追求在神前的忠心得人敬重。

    “這樣，你們不再作外人和客旅，是與聖徒同國，是神家裏的人了。”（弗二：19）

    可惜在西方社會“家”的觀念幾乎是破碎了，更可憐的是大多數華人不分好歹的追隨西方潮流，且比較喜選擇壞的風氣。墮落的文化，使人無法藉着地上的家領會神的家之美好了，許多不止一次結婚離婚的男女，他們的兒女有不止一個的“父親”和“母親”，怎能領會家的美好呢﹖但教會的確是神的家。家的關係根據生命，是最有親情和溫暖的地方。家與宗派不同。我們為工作的需要可以有不同的宗派，組織，機構。教會中也有不同的團契，為適應不同年齡，言語方面的需要，但基本上我們是一家人。不是以言語，年齡，學識作我們的牆。所有的牆都要拆掉，唯獨耶穌基督的牆我們要保持。在神的家中，不論男女，老幼，貧富，智愚都是神的兒女。這是神要我們在地上要顯明的見證。

三．基督將“兩下”造成一個新人

    “而且以自己的身體，廢掉冤仇，就是那記在律法上的規條。為要將兩下，藉着自己造成一個新人，如此便成就了和睦。”（弗二：15）

    神造人的肉身，原本就有共通性。雖然人有膚色，種族，學識…等類的分別，身體的構造，肢體，內臟，愛情，慾望，飲食男女…都是共通的。所以醫生可以醫治各種族的病人，為各種人動手術。因為他們基本構造是相同的。在人類犯罪之後，人的罪性也相同，都同樣有財色名利的貪圖。無論甚麼膚色的人，同樣會驕傲，嫉妒，自私…同樣的想立志為善，卻身不由己！

    基督的救恩使一切信靠祂的人成為新造的人，他們都有共通點，同有新生命，有聖靈的內住，有愛慕靈奶的心，有因聖靈的感動為罪自責的經歷，…因為這些接待祂的人，都是“從神生的”（約一：13）。所以在基督裏我們不但不是外人和客旅，而且“兩下”即兩大族類已成為一個新人了。按以弗所書二章十五節的“兩下”指猶太人與外邦人，兩個很難以合而為一的“兩下”卻因基督十字架的救贖成為一個“新人”，這原則同樣應用於所有教會。所以任何基督裏的損與益，也都是這一個新人的損與益。任何教會的肢體之損與益，也就是另一教會的肢體的損與益。我們有分別，因地區與肉身方面各種因素的限制，不能聚在一處。但基本上是同在基督的身體裏的，是同一個超空間的“新人”。我們所有的事奉，不是製造基督裏的分別，是在不同的空間，時間中，不同的地區與時機裏，同為基督身體的增長效力。這是神所喜悅的目的，也是我們追求事奉的目標。

四．我們該做甚麼﹖

    華人基督徒在世界各地，有沒有因國籍或鄉土的緣故與人分開呢﹖我們在地上用甚麼劃分呢﹖用“廣東話”和“國語”，“華語”或“英語”﹖我們承認各有地區家族背景不同的分別，但我們在基督耶穌裏都是與聖徒同國 ，這種觀念應取代了地上國家和區域的觀念。所有人為的界限都可能成為一道圍牆，將人圈成許多小圈子，但在基督裏卻要解除了那些小圍牆。很可惜，不少教內人努力鼓吹拆掉與世俗潮流的牆，否定分別為聖歸神，同時卻在教會內各自建造小圈子的圍牆！

    我們在傳福音的工作上需要分不同的地區，因為相同的語言容易溝通，也較容易彼此熟識。但這只是為工作的需要，不能作為真理原則。帶領人信主需要方法，方法不是目標。我們的目標是我們是神的子民。抓緊這個目標，然後用不同的方法去傳福音。聖經的原則是：我們在基督裏沒有國族及文化優劣之分。不是因我是英籍人，上帝容易收納我作移民；你是台灣來的，配額少，要考慮考慮。進天國的護照沒有這種配額。

    今天我們在教會裏面，有沒有文化的分別呢﹖有人是老粗，言語粗俗，衣飾不太講究，有人在長老宗成長，另有人在浸信會中成長，但這些人真正信了耶穌，他們豈不是神的兒女麼﹖有人很斯文高雅，講話很柔和；他們信了耶穌也是神的兒子。這些人在文化上可能造成一些分別，覺得不能相合。但在耶穌基督裏是不應保持這些等級觀念，我們應該把兩者揉合成為天國的文化。老粗不必自卑，有學問的也不可驕傲。應彼此接納。不可因文化背景和習慣不同而拒絕人。神的兒女有很多型類，不是同一個模型塑造出來，每一個都是有生命的活人，他們合起來應成為美好溫暖的家庭。神先以“基督裏”為範圍拆除所有人間的牆，人們卻要在基督以外，努力建造各種人間的文化，種族，學識，階級…的牆，你我究竟在拆除甚麼牆，建造甚麼牆呢﹖


行淫被拿的婦人 / 黎業文

97.3
   第 68 期

行淫被拿的婦人

黎業文

經文：約翰福音第八章一至十二節

    這段經文只出現在約翰福音。一些新出版的註釋書不願意註解這段經文是因為它沒有出現在一些較早期的古卷中。但是初期教會的資料曾多次提起這記述，也符合福音書的內容，因此被教會接納為正典，並按較晚的古卷排在第七章之後。

    耶穌曾在約翰福音第七章二十四節說：“不可按外貌斷定是非，總要按公平斷定是非。”在這裏讓我們看見耶穌如何去執行這教導。這段經文讓我們認識到耶穌一方面在尊重律法之下如何給那女人一個改過自新機會，另一方面如何突破當時的猶太社會中的律法主義回答眾人的試探。

    經文說明耶穌“清早又回到殿裏…”，相信是耶穌在受難前有一個星期留在耶路撒冷工作。他每日往返伯大尼和耶路撒冷之間，經過橄欖山（可一一：1，11，12，19，27）。這事奉就好像文士，時常到聖殿的外院去教導群眾。耶穌也清早在外院教導群眾，講解關於律法的事，並且吸引了許多人來聽。

    猶太人領袖見耶穌在聖殿教訓時吸引許多人，故意把“行淫時被拿的婦人”捉來要耶穌解釋如何審判這犯罪的事。這事情原本應該由猶太人領袖去處理的，這時卻被帶到耶穌面前，為的是要試探他，目的是要看看他平時口口聲聲強調的慈悲要如何去實行。按照舊約律法（利二○：10； 申二二：22），犯淫亂女子當被石頭打死。當然，當時在羅馬統治之下，這刑法也比較少執行。一般上，只打四十大板就算了。

    讓我們稍為停頓一下，捉拿犯淫亂者必然是成雙，奇怪為何男的沒有被捉來。是否男的被逃脫了？相信是猶太人對犯淫亂女人存偏見，專對付這女人。既然這女人被帶到耶穌面前，耶穌作為一位律法教師，必須要回答。這時不管耶穌如何回答似乎都會被猶太人捉住把柄：違反律法或是違反他本身所強調的慈悲教導。這都會被法利賽人和文士捉住把柄。想不到耶穌給與他們另一種的回答。

    當時耶穌蹲在“地上畫字”，也兩次這樣做。很想知道他在地上寫些甚麼？一般認為第一次在地上是寫出出埃及記第二十三章一節下至二節：“不可與惡人連手妄作見證，不可隨眾行惡”，第二次在地上是寫出出埃及記第二十三章七節：“當遠離虛假的事”。希伯來文字可以在地上以美麗的形狀畫出來欣賞。當時猶太小孩子常這樣做。地上的字正好指控當時猶太人的居心。接着，耶穌開口問：“你們中間誰沒有罪的，誰就可以先拿石頭打她。”這句話是直接指著各人良心而發，責問那些設計這事情嘗試試探耶穌的猶太人。他們本身的動機已指控他們的行為，所以一個一個的被良心責備而離去。

    耶穌轉身對婦人說：“我也不定你的罪，去吧！從此不要再犯罪了。”當然耶穌有赦罪的權柄（可二：5）。最主要還是要給這婦人特別的赦免，另一方面希望她內心感恩以後不要再犯罪，給她一個自新的機會。

    並不是說耶穌要破壞律法，律法的目的必須被遵從，但是不可被人褻瀆。這裏我們發現這班一向口裏高舉律法的文士和法利賽人卻躲藏在律法背後（一方面利用律法來試探耶穌，另一方面雖為執行者，卻失去慈悲之心而喜歡用律法來審判犯法的人），耶穌看出他們這種假冒為善的行為，要求他們先處理自己的虛偽才去執行審判。猶太人自知無法辦到這一點而各自離去。讓我們學習一個功課，去指責或是評論一件事情之前，必須先認清自己及自己的動機。自己是潔淨的嗎？動機是否正確呢？不然，就不要“拿石頭打他”。


聖地花果（二）橄欖成渣 / 區應毓

97.3
   第 68 期

聖地花果（二）

橄欖成渣

區應毓

    從聖地歸回時摘了一枝橄欖枝作為記念。橄欖被壓榨成油，則可作為香料，也可以用來 治病，或用來煮菜。

    每當我們提到橄欖，就會聯想到和平的標誌，一隻鴿子嘴裏叼着橄欖枝，表示和平的降臨。當然此標誌是從聖經引伸出來的。在創世記第八章記載上古的世人，因着犯罪離棄了神，以致上帝以洪水為災，審判世人。但是，有一位敬虔人名叫挪亞，神叫他做了一艘方舟，洪水氾濫時，只有方舟內挪亞的一家八口得以免此災劫。洪水退後，由於方舟只有一扇天窗，挪亞不知陸地的情況如何，於是，他放出一隻鴿子，起先鴿子找不着落腳之地，就飛回方舟。七天之後，挪亞再把鴿子放出去，牠回來時，嘴裏正“叼着一個新擰下來的橄欖葉子”。挪亞就知道洪水已經退了。自此，鴿子叼着橄欖枝就成了人類和平的標誌。

    橄欖對以色列人而言，是特別有感情的。摩西帶領以色列人出埃及，神頒下律法之後，摩西再三叮嚀以色列民“要盡心，盡性，盡力，愛耶和華你的神”，並說神必會引領他們進入流奶與蜜之地，在那裏有葡萄樹與橄欖園。但以色列民必須要敬畏神，事奉神 。（申六：10）後來約書亞離世時，也是如此囑咐以色列民，說：“我賜給你們城邑，非你們所建造的，你們就住在其中，又得吃非你們所栽種的葡萄園，橄欖園的果子。現在你們要敬畏耶和華，誠心實意地事奉他…至於我和我家，我們必定事奉耶和華”（書二四：13-15）。

    猶太人的標誌常常以金燈臺為代表。在猶太人抵抗羅馬人的時代，曾經發生一盞燈臺只有一天的橄欖油，卻可以燃燒八日之事。先知撒迦利亞曾記述一個純金的燈臺，其旁有橄欖樹，意思是指被擄歸回的首領所羅巴伯就是金燈臺，他需要橄欖油，代表着只有依靠神的靈方能成事。所以先知說：“不是倚靠勢力，不是倚靠才能，乃是倚靠我的靈，方能成事”（亞四：6）。

    保羅更進一步以橄欖樹代表着神救恩的計畫。首先是神揀選了以色列人，將律法賜給他們，然而，以色列人卻遠離神，以致神將他們砍下來，外邦人本是野橄欖樹，卻因此可以被接枝到神子民這橄欖樹上，成為神的子民。將來當猶太人願意全家承認耶穌基督作為他們的救主時，他們才會再次被接上，歸回神的子民內。

    當然橄欖的芬芳香氣，乃是經過千錘百煉才提煉出來的，我想起一首詩歌：“你若不壓橄欖成渣，它就不能成油。你若不投葡萄入醡，它就不能變成酒。你若不煉哪噠成膏，它就不流芬芳。主，我這人是否也要受你許可的創傷？每次的打擊，都是真利益，如果你收去的東西，你以自己來代替”。


信徒對上帝主權的信念 / 于中旻

97.3
   第 68 期

信徒對上帝主權的信念

于中旻

一．聖徒的信念

    在炎熱的夏天，大地一片焦黃，驕陽在天空施威，彷彿要把沃土變成沙漠，把影兒和浮雲一起融化。那時，看到一棵巨大翠綠的樹，巍然的，奇蹟般的聳立在那裏，叫人心中泛起崇敬和希望。先知耶利米寫道：

    “倚靠耶和華，以耶和華為可靠的，那人有福了！他必像樹栽於水旁，在河邊扎根；炎熱來到，並不懼怕，葉子仍必青翠，在乾旱之年毫無掛慮，而且結果不止。”（耶一七：7，8）

    這棵樹經得起炎熱的考驗，還能結出果子，是為何與眾不同？它的秘密在哪裏？是因為根扎得深在水邊。在這裏“倚靠”， 原文作batach， 是“信靠”，信念”的意思。

    在腓立比書第一章裏的peitho，意思大略相同，共出現三次，中譯為“深信”（6節）,“篤信不疑”（14節），“深信”（25節）。在幾個英文譯本中，欽定本(KJV)譯作 confident (6，14節) 及confidence (25節)；其餘的如：NIV，NAS，RSV，NE，JB 及 J.N. Darby等，用紛雜不同的字，表達類似的意思，就是“信念”

    信主事奉主的人，遇到同樣的患難迫害，卻有不同的結果，原因是信念不同。就像在巨風暴雨過後，有的樹倒下去了，連根拔起；有的樹卻屹立不動，不過略損枝葉，那是因為他的根深深扎入地裏。其不同在此。

    人作一項事業，信念越深，意志越堅定，行動越積極，成功也就越大。信徒知道，“我們進入神的國，必須經歷許多艱難”（徒一四：22），只有深的信念，與主連合在一起，才可以勝過艱難，站立得穩，至終在主永遠榮耀裏。

二．對上帝主權的信念

    1.保羅的信念

    “我深信那在你們心裏動了善工的，必成全這工，直到耶穌基督的日子。”（腓一：6）

    主在選召保羅的時候，差遣亞拿尼亞去為他按手，並且指示說：“（保羅） 是我所揀選的器皿，要在外邦人和君王並以色列人面前，宣揚我的名。我也要指示他，為我的名必須受許多的苦難。”（徒九：15，16）

    亞拿尼亞是誰﹖是在大馬色的一個門徒。為甚麼差這個名不見經傳的人去為使徒保羅按手﹖主需要一個人去宣達祂的使命，並且作見證；另一個原因，是要顯示神的主權：不在乎人的學問，才能，聲望，地位。

    事情就這樣成就了；雖然看起來似乎是不可能的。保羅所受的苦難，危險，真是難述 ；他自己說是“天天冒死”（林前一五：31）！追述其一段經歷，保羅說：“遭遇苦難，被壓太重，力不能勝，甚至連活命的指望都絕了；自己心裏也斷定是必死的，叫我們不靠自己，只靠叫死人復活的神。祂曾救我們脫離那極大的死亡，現在仍要救我們，並且我們指望祂將來還是救我們。”（林後一：8-10）

    保羅並沒改行易志，沒有怨嘆灰心。他承受難以相信的苦難，以難以相信的堅忍，成就了難以相信的事工，行了神的旨意。這怎麼能作得來﹖是因為保羅有深而堅定的信念：“不靠自己，只靠叫死人復活的神”！神是全能的；神有完全的主權。你的生命不要緊，神的旨意必成就。

    腓立比這個城市，在保羅生命和事奉的歷程上，有重要的地位，也是教會歷史的轉捩點。

    在保羅第二次佈道旅程中，聖靈引導他們到小亞西亞以外的地區：“夜間有異象現與保羅。有一個馬其頓人，站着求他說：‘請你過到馬其頓來幫助我們’。”（徒一六：9）保羅等人以為是神召他們去傳福音給那裏的人，就順從乘船去了。

    2.上帝主權的權威

    腓立比是馬其頓的首邑。保羅在那住了不到兩週。在一次安息日聚會的講道中，一個頗有社會地位的婦人呂底亞信了主。但因為趕出一個附着使女的的巫鬼，受到攻擊，被關在監裏，並且受了刑杖致傷。到此地步，誰能仍然相信是神的引導﹖誰能不灰心喪志﹖但保羅和西拉被關在監裏，暗夜無光，卻沒有楚囚對泣，竟會“禱告唱詩讚美神”！忽然一次強烈地震發生，監門全開，眾囚犯的鎖鍊也都鬆開。獄卒以為這可完了，監守不力，按羅馬法要被判處死刑，想要拔刀自殺。想不到那兩名被打的新囚犯，竟然對他關心，叫他不要自殺，並且保證所有囚犯都在那裏。獄卒受了感動，驚嚇之後，問起：我當怎樣行才可以得救﹖”回答是“當信主耶穌，你和你一家都必得救。”於是他們全家聽了主的道，全家信了主，全家得救了。結果夜裏有了光明的希望，監獄中洋溢着自由的喜樂。（徒一六：16-40 ）

    於是腓立比微小的教會，就這樣開始了。苦難中結出的果子，成為歐洲福音的基地。這個教會的發展，及其對福音廣傳長久的影響，是神主權的見證。在小亞西亞的“禁止” 與“不許”（徒一六：6，7），是神的主權。在特羅亞的異象與引導（徒一六：8-10），是神的主權。在腓立比的河邊（徒一六：13-15），是神的主權。在腓立比的被攻擊，受苦難，進監獄，是神的主權。忽然來的大地震，使人心受震動，都是神的主權。河邊水溪旁的聚集敬拜，呂底亞家的團契，也都是神的主權。

    甜美的記憶是靈魂寶貴的資產。腓立比教會在保羅的記憶裏，是美好的，是他的欣慰 。他寫道：

    “我每逢想念你們，就感謝我的神；每逢為你們眾人祈求的時候，常是歡歡喜喜的祈求。因為從頭一天直到如今，你們常是同心合意的興旺福音。”（腓一：3-5）

    3.對上帝主權的順服

    使徒保羅不是一個應付工作的宗教人，他真是以祈禱傳道為事。他像舊約裏的大祭司一樣，胸牌上刻着以色列十二支派的名字，常常掛在心頭，為他們在天父面前代禱。他說：“除了這外面的事，還有為眾教會掛心的事，天天壓在我身上。有誰軟弱，我不軟弱呢﹖有誰跌倒，我不焦急呢﹖”（林後一一：28-29）可見保羅是個有負擔的人，是注重禱告的人，在靈裏托住眾教會。在他的禱告中，記念加拉太教會，因為他們無知，被律法派攪擾，“要把基督的福音更改了”（加一：7）；他記念哥林多教會；因為他們當中有黨爭；有不道德的事；他為以弗所教會代禱；求主使他們真認識神和天上的基業，使他們有愛心（弗一：17-20；三：16-21）。唯有在為腓立比教會祈求的時候，他心裏滿了喜樂，從心裏湧出讚美感謝。我們可以知道，這是多麼難得的一個教會。

    保羅為甚麼特別欣賞這個教會呢﹖

    因為這個教會，可能從呂底亞家的聚會開始，從頭一天就與眾不同。他們沒有以發展自己的教會事業為滿足，不曾想到建立高大輝煌的教堂，或是在過自己的社交生活；而是“同心合意的興旺福音。”他們更沒有忘記主的大使命，努力把主復活赦罪救恩的好消息，傳揚出去，使主真理的光輝，照亮黑暗的世代。這正是保羅的心志。

    福音的事工，不在於人的智慧，財力。“萬軍之耶和華說：‘不是倚靠勢力，不是倚靠才能，乃是倚靠我的靈，方能成事’。”（亞四：6）正如使人相信接受福音的，不是人的力量，完全是神的主權；同樣的，需要仰望神的保守與成全。既是“靠聖靈入門”，就不能“靠肉身成全”（加三：3）。

    人生在罪惡中，被罪惡所捆綁，就像保羅西拉在監獄中，被鎖鍊捆拘，不能自己解脫；只有主耶穌救恩的大能，可以震脫鎖鍊，開啟獄門，使人得以自由。現代人想用心理學，或藉音樂，燈光，環境，氣氛，或用花言巧語，影響人的情感，轉移人的意志，以使人相信，以代替聖靈的工作，代替神的主權。其實不論如何用人的方法，總不能給人生命。“風隨着意思吹”（約三：8）。神有最高的主權，人為的其他因素只是次因。

    聖經說：“投靠耶和華，強似倚賴人；投靠耶和華， 強似倚賴王子。”（詩一一八：8，9）“你們不要倚靠君王，不要倚靠世人，他一點不能幫助；他的氣一斷，就歸回塵土；他所打算的，當日就消滅了。以雅各的神為幫助，仰望耶和華他神的，這人便為有福。耶和華造天，地，海，和其中的萬物；祂守誠實，直到永遠。”（詩一四六：3-6）因為人 的生命和能力，都是有限的；神有無限的大能，是永活的神。主說：“我是阿拉法，我是俄梅戛；我是首先的，我是末後的；我是初，我是終。”（啟二二：13）因此，祂是“為我們信心創始成終的耶穌。”（來一二：2） 我們可以信靠神，因為神有完全的主權。

    保羅也相信，神憑祂最高的主權，“隨自己的意思，把肢體俱各安排在身上”（林前一二：18）。他說：“我為你們有這樣的意念，原是應當的；因為你們常在我心裏，無論我是在捆鎖之中，是辯明證實福音的時候，你們都與我一同得恩。”（腓一：7）這是說，因為神的思典，我們得救了，成為一個身體，無論是為道受苦被捆鎖，或為福音真道打美好的仗，都一同有分。這不是出於天然人的情感，甚至超越了同一心志的愛，而是因為我們同有一個在天上的頭，所以有這分關切：“我體會基督耶穌的心腸，切切的想念你們眾人；這是神 可以給我作見證的。”（腓一：8）

    4.對上帝主權的回應

    保羅對這個教會，深切的期望，顯明在他的禱告上：

    “我所禱告的，就是要你們的愛心，在知識和各樣見識上，多而又多；使你們能分別是非，作誠實無過的人，直到基督的日子；並靠着耶穌基督結滿了仁義的果子，叫榮耀稱讚歸與神。”（腓一：9-11）

    聖徒的恩賜，是“聖靈所運行，隨己意分給各人的”（林前一二：11）；聖徒“信心的大小”，是神所定量分給各人的（羅一二：3）。同時，神在各人身上，有祂命定的旨意，期望聖徒長成身量，成就祂的事工，使祂的旨意行在地上如同行在天上，完滿達成神的計畫。

    保羅的禱告，不是為了求自己的好處，而是為腓立比教會禱告；不是為他們屬地的顯達，而是為了他們屬靈的長進。他禱告開始是為了別人：“你們”，這是他的動機；他禱告的結束，是為了神的榮耀。

    這是保羅理想的長成的教會：

    (a) 真知平衡愛心──愛心是可貴的，但沒有知識引導的愛心，是危險的。米迦的母親愛她的兒子，以致縱容他偷盜，為他造偶像，是“任意而行”的邪惡例子，貽害無盡。（士一七章）以色列人愛他們的士師基甸，盲目的英雄崇拜，成為全族的網羅。（士八：22 -27） 神的百姓是“因無知識而滅亡”（何四：6）。在另一方面，只有冰冷的知識而沒有愛心，只“是叫人自高自大，惟有愛心能造就人”（林前八：1）。所以愛心要與真知識平衡 ，以真知識為基礎，增多而又增多。

    (b) 信仰化為行動──信仰不是叫信徒作審判官。能分別是非，是可以分辨方向，但最好最精確的地圖，不能成功為天方夜譚中的魔氈，不能帶你去任何地方。千里之行始於足下，所以神要祂兒女“作誠實無過的人”，“我們原是祂的工作，在基督耶穌裏造成的，為要叫我們行善，就是神所預備叫我們行的。”（弗二：10）

    (c) 靠主活而榮主──信徒靠自己不會結出“仁義的果子”；必須信主得新生命，而時時與主相連，如葡萄枝連在樹上。主耶穌說：“我是葡萄樹，你們是枝子。常在我裏面的，我也常在祂裏面，這人就多結果子…我父就因此得榮耀”（約一五：5，8）；“因為離了我，你們就不能作甚麼。”既然自己沒有甚麼可誇的，葡萄枝存在的目的，就不是為了自己，而只是為了出產“使神明和人喜樂的新酒”（士九：13），使人得益處，並榮耀歸於神 。

    腓立比教會，當然還沒有達到這樣的地步。但保羅深信神的主權，深信基督是教會的頭，祂會保守，祂會成就。“直到耶穌基督的日子”（腓一：6），是說救主耶穌，是神興起“拯救的角”，把祂的百姓“從仇敵手中被救出來”（路一：69，74）；祂也是基督，榮耀的君王（腓一：10）， 我們要在祂的國度裏一同有分。

    5. 先賢的信念

    保羅走十字架的道路，越走越窄，被關在監獄裏，成了走投無路。但他對神的主權有極深的信念，“四面受敵，卻不被困住”（林後四：8）！人在四堵牆中間，正是“囚”字；但因為有信念的光，囚室中的使徒保羅竟大有喜樂！

    先知耶利米蒙召傳神的話，“與全地和猶大的君王，首領，祭司，並地上的眾民反對 ”（耶一：18）。他的工作艱難，沒有榮耀，不受歡迎，受許多的苦；清楚的看到社會的腐敗，宗教的黑暗，政治的窳劣；他自己身在圍城破國，為猶大的境況哀哭，而邪惡的領袖們，無力抗禦入侵的敵人，卻用他們的能力權柄來虐待先知，把耶利米下在淤泥的地牢中，真是情何以堪！先知耶利米在夜間四面黑暗的時候，抬頭仰望夜空，滿佈着燦爛的群星 ；強烈的暴風雨，搖撼着房屋和樹木。他想到：“耶和華是真神，是活神，是永遠的王。…耶和華用能力創造大地，用智慧建立世界，用聰明鋪張穹蒼。祂一發聲，空中便有多水激動；祂使雲霧從地極上騰，祂造電隨雨而閃，從祂府庫中帶出風來。”（耶一○：10-13 ）他知道，大能的神耶和華，有完全至高的主權。

    先知以西結，亡國被擄，在那時蒙召，往悖逆無恥硬心的以色列人中工作，是何等艱難。但看見了神的榮耀向他顯現，得到神指示他將來復興的榮耀景象，知道了神的主權，就有喜樂，有力量。

    先知哈巴谷看見罪惡不義猖狂，敵人侵掠，而向神哀訴。在守望樓上得到了主的答覆，知道“認識耶和華的知識，要充滿遍地，好像水充滿洋海一般。”“惟義人必因信得生 ”（哈二：4）。認識了神的主權，先知在黑暗的環境中，他信心的眼睛透過黑暗而看見神， 就發出歡樂。

    韋斯敏斯德信條說：“凡神在祂愛子裏收納，並用祂的靈有效的召選而成為聖潔的人，雖不能完全，也不能至終從恩典的地位中墮落；反要保守這地位，一直到底，永遠得救 。”因為神有至高的主權。


同工在異象之中的合一 / 鮑會園

97.3
   第 68 期

同工在異象之中的合一

鮑會園

    “所以在基督裏若有甚麼勸勉，愛心有甚麼安慰，聖靈有甚麼交通，心中有甚麼慈悲憐憫，你們就要意念相同，愛心相同；有一樣的心思，有一樣的意念，使我的喜樂可以滿足。凡事不可結黨，不可貪圖虛浮的虛榮。只要存心謙卑，各人看別人比自己強。各人不要單顧自己的事，也要顧別人的事。”（腓二：1-4）

經文背景

    腓立比書是一本很特別的書，保羅從來很少講到自己的事情（哥林多書信中有一些這方面的表達，也只是因為共所周知的特別原因），但在腓立比書中，保羅好像把自己的心都打開了，坦然地向大家分享自己的領受，自己的經驗。其中的原因是因為保羅剛剛從帖撒羅尼迦等地來到腓立比，神大大的使用他，在福音的傳播上有了很多的成果，但也有人聯合起來反對他，可以說保羅來到腓立比教會帶着一種挫折感，而腓立比教會對保羅的態度剛好相反，該教會不像是一個很富足的教會，在領受福音之後，卻很熱誠地投入到福音事工之中（一：5），又很熱誠地支持保羅在別的地方傳福音的工作（四：16），而且用禱告和具體的幫助（例如以巴弗提對保羅的服待）來支持保羅的事工，保羅和他們的關係非常親密，雖然這封信保羅是在羅馬監牢裏寫的，卻充滿了喜樂的話語，表達了他對腓立比教會親切與懷念的感情。不過他仍知道腓立比教會有一個需要，就是：同心合一地興旺福音。

引言

    腓立比教會從經文上看，不像其它教會一樣存在着信仰問題，但為甚麼保羅卻鼓勵他們同心合一地興旺福音呢？從經文中可知，腓立比教會有自己的困難，如腓立比書第四章二節所述，教會內部存在着領袖不團結的問題。從保羅的書信中我們可以知道，友阿爹和循都基等教會內的兄弟姐妹，他們是與保羅有一樣的信仰，受大家尊敬，有好名聲，同勞苦的教會領袖，既為保羅的同工為甚麼又不能同心呢？撇開各種主要原因，不同心的理由只能是一枝節問題，例如彼此間性格的差異，背景的差異而導致關係的疏遠和不團結，這或許就是我們今日教會之中不能團結的主要原因。

    有一次，我到一個教會去講道，有一位教會做執事的姐妹找我分享一些自己屬靈方面的軟弱，具體就是和教會中另一個姐妹已有一年多不說話了，她們一起開同工會，一起為教會的事奉禱告，卻不能一起同工。當問到是甚麼原因引起她們之間的矛盾時，這位姐妹已經完全忘記了，可見矛盾的起因是一件並不起眼的事情。我因此建議她主動和那一位姐妹說話以化解這個矛盾，這位姐妹卻說：“她若跟我講話我就跟她講話”。僅這一句話，問題的癥結已很清楚了，是“我”字在生命中作怪，“我”在事奉中的作用，雖並不涉及信仰的關鍵，卻大大地傷害了教會同工的合一，我想這可能也是產生腓立比教會不團結的主要原因。

經文分析

    該段經文的中文翻譯與原文在語法結構上有些不同。中文從第二節到第四節的三個句子在原文中以一句話隔開，而形成三層意思，其實本來就是一句話，一個意思：即怎樣同心合一地興旺福音。本段經文第二節在翻譯上也和原文有些不同，原文重點強調的是“同樣的”這個副詞詞組，所指的不是做某一件事的態度。這樣在這裏揭示出兩個在語義上平行的重點，即要有“同樣的愛心”和“同樣的心思”，而“有一樣的意念”是“同樣的”這個副詞詞組的重複強調，而第三層既“要存心謙卑”，是命令式結構，在語法結構上與前兩部份是同一種表達，所以本節重點要說的是要同心合一地興旺福音所應該具備的三種態度：“同樣的愛心”，“同樣的心思”，“存心謙虛”。

    1. 同樣的愛心

    “同樣的愛心”，到底是愛甚麼？是愛主耶穌嗎？雖然保羅常常鼓勵我們要有愛主的心，但從上下文來分析，保羅所指的同樣的愛心應該是指我們教會同工必須彼此具有同樣的愛心，也就是若我希望別人怎樣的去愛我，我也同樣的去愛人，或者進一步說，我若希望別人怎樣去愛我，我就該以怎樣的愛先去愛人。

    常常聽到有些信徒對教會沒有歸屬感的嘆息，出就是說，教會缺乏愛心。這可能是教會的實際，但從保羅的教訓中我們首先應該領受的是，在我感到教會弟兄缺乏應有的愛心的時候，我是否以這種對別人的要求要求過自己呢？如果我沒有這種愛兄弟姐妹的心，我又有怎樣的權利去要求別人對我的愛心呢？其實問題的實質往往是因為我自己沒有愛心，所以根本就無法感受別人對我的愛心。這就是必然導致一個結果：“同心合一”的愛心受到攔阻。所以保羅在這裏強調要有同一樣的愛心，只有這樣才可能使我們體會到在主內同心的那種感覺。

    2. 同樣的心思

    “心思”指的是甚麼呢？是我們心中看為重要的，所嚮往的，所要努力去得着的目標指向，仔細斟酌的保羅的教導，保羅說的應該是：如果你們有這樣同樣的嚮往，同樣的目標，那麼就自然能在主內同心合一了。這個同樣的目標，保羅在本章十二節以下，特別是十五節，十六節有也明確的教導，“在這彎曲悖謬的世代，作神無瑕疵的兒女。你們顯在這世代中，好像明光照耀，將生命的道表明出來…”如果我們是以把生命之道表明出來作為我們生命的目標，那別的事情就不那麼重要了，一些小的分歧也絕對不可能成為我們不同心的原因了，反過來，若沒有同一的目標，教會也就難以同心了。現代若有人想把教會攪跨台，最好的方法就是使教會沒有一個共同的目標，中世紀修道院的實際就是一個很好的例子。

    那些為了神放下自己一切的修士們，把對付自己作為修道的目標。由於沒有共同的目標教會內的分爭和勾心鬥角就如日中天。那麼我們現代教會中的情況會不會也是這樣呢？我們真的要捫心自問，甚麼是我們事奉的唯一目標，這是對我們生命的挑戰，否則，我們會把教會過去 的歷史在現代重演。

    3. 存心謙卑

    這是我們最熟悉的聖經教導，也是我們最難學的屬靈功課。世人可能會有愛心，慷慨等一切的美德，但“存心”謙卑卻是最難，人們為了把自己高舉起來甚麼都可以做，而甚麼都可以做實際是為了能表現自己。

    好多年前寶蘭居要建一座六層大樓，需要港幣六百萬，當時的一大筆資金，報紙上公開集資，誰捐款十萬，為其在其中建一間紀念房﹔誰捐款一百萬，為其以一層樓建成一紀念層。不幾天，報上刊登了一則消息，已有人捐得了全數金額，因之，該樓也必然成為了捐款者的紀念樓。該先生的确有慷慨的美德，但若不以其名為紀念不知他是否也會有這種慷慨。對世人來說，謙卑的確是最難學的功課，世上也只有基督徒在明白了自己的罪之後，才可能在神面前有一種完全謙卑的心志。從基督徒的生命成長來看，一個基督徒越是生命成熟，越是會有一個謙卑的心，而保羅自己也是經歷過這樣屬靈生命的成長。他屬靈生命的第一個成長時期，在哥林多書信中曾以這樣的謙卑來表達自己，“在眾使徒中我是最小的”把自己放在十二使徒之後，稍後，在加拉太書中他又這樣給自己定位，“在從聖徒中我是最小的”，生命的長進，使他更進一步的降卑自己，而在他晚年，在提摩太後書中他寫出了令世人震驚的金句：“在罪人中我是個罪魁”，完美的屬靈生命使他完全淡化了自己的存在，如果在事奉的道路上我們真的看別人比自己強，自己雖然取得點滴成績卻得不到任何稱讚又怎樣呢？否則，自己若過於看重自己的時候，稍受委屈就會看成 是極大的傷害，也就難以在主內合一了。

結論

    在這悖謬的世代，我們要藉着保羅的教導激勵我們自己，要有一個“同樣的愛心”，“同樣的心思”，“存心謙卑”，只有這樣我們才能同心合一地興旺福音，“好像明光照耀，將生命的道表明出來…”（二：15，16）

    願主給我們這樣的智慧和這樣的能力。


更新的事奉 / 黃聿源

97.3
   第 68 期

更新的事奉

黃聿源

    事奉的人如何成為美好事奉的人非常重要。正如大衛建殿的事奉顯出正確事奉心志，他事奉的追求就是在神面前有美好的生命，討神喜悅。反覆讀哥林多後書第四章一至十五節，我更是有這樣的感觸。

    這段經文是保羅從八個消極方面提及事奉主的人不應有的表現，並從而為我們事奉主 的人指出在主前應有的事奉表現。

一．不喪膽

    “我們既蒙憐憫，受了這職分，就不喪膽…”（1節）

    真正事奉的人，既然蒙神憐憫，託付了職分便不應喪膽。事主的工作本是我們不配的，因神的揀選使我們蒙此大恩，我們自知不足從而努力追求，因而喜樂做工。喪膽的原因是我們自視過高，自以為大有能力卻偏偏承擔不起，所以消極喪膽。因此，在事奉中我們要完全地放下自己，在主的憐憫之中找到自己的位置，放膽地事奉神。

二．不行暗味的事

    “乃將暗味可恥的事棄絕…”（2節）

    保羅在提摩太後書第二章二十一節中說：“人若自潔，脫離卑賤的事，就必作貴重的器皿，成為聖潔，合乎主用…”從經文我們知道，追求聖潔，脫離卑賤，暗昧之事是事奉主的人應有的表現，因為這些與主的聖潔原不相配。從消極方面，我們要事奉主便要除去一切暗昧的事；從積極方面來看，我們要追求聖潔的生活。這應是主對我們事奉主的人的最起碼的要求。

三．不行詭詐

    “…不行詭詐…”（2節）

    行詭詐就是用手段，現今世界奸滑詭詐充滿各個角落，事奉主的人卻要在這個世界站穩腳跟，承認自己的限制，完全地誠實。我們寧可誠實犯錯也不可投機取巧。

四．不謬講神的道理

    “…不謬講神的道理；只將真理表明出來，好在神面前把自己薦與各人的良心。” （2節）

    不論在任何崗位上事奉，我們都在講神的話，只是角色不同，所以，我們不能以自己工作的輕重而有所忽視。不謬講神的道不但指在傳講神的話語上沒有偏差，而且行事為人上也要與所傳講的真理相符，並容讓別人的良心去衡量我們是否是傳真理，行真理的人，讓我們所傳講的真理和真理在行為上的表現合而為一。

五．我們不是傳自己

    “我們原不是傳自己，乃是傳基督耶穌為主，並且自己因耶穌作你們的僕人。”（5 節）

    我們傳講主的道，乃是要傳講基督為主，不可含有任何一點高抬自己的成份。美好的事奉的人以自己為僕人，存心謙卑。很可惜，今天許多人將“主的僕人”看成為一個銜頭，剛剛事奉起步尚知自我克制，到了有些事奉年頭便以為自己既為主僕理應享受更多權利，開始高抬自己。自我形像的上升必然削弱主在心靈中的地位，必然削弱主在自己所傳講的真理之中的位置。這是我們靈命中存在的一個普通危險。

六．不靠自己

    “我們有這寶貝放在瓦器裏，要顯明這莫大的能力，是出於神，不是出於我們。”（7節）

    現今世界強調自我，強調自己信心的建立，甚至教會在訓練傳道人時也使用此法，照此理解，我們的能力究竟是來自於人呢還是來自於神呢？事奉的人凡事不靠自己的外在能力，而靠內住己身的神的生命。保羅提及自己不過是瓦器，主將寶貝放在當中，要顯明這莫大能力是出於神，不是出於我們自己，這無疑和人間世俗的道理背道而馳。

七．不放棄

    “我們四面受散，卻不被困住；心裏作難，卻不至失望…”（8 節）

    我們往往很容易放棄，未等到應有的成果到來之時就已經放棄了。其實我們知道事奉中所面對的許多難處，並非神的能力不足，乃是我們忍耐不足。在聖經所記載的神僕典範之中，我們看到以賽亞，耶利米及新約眾使徒等神揀選的僕人，在各種艱難困苦之中，他們都不放棄，至死忠心。求主也給我們像他們一樣的心志，堅持到底，這就是美好生命的基本質素。

八．自我生命死亡

    “身上常帶着耶穌的死，使耶穌的生，也顯明在我們身上…”（10-12節）

    一個美好事奉的生命是置死自我肉體生命。屬靈的生命才能真正釋放出來。主耶穌曾說，一粒麥子若不落在地裏死了仍是一粒，若死了才結出許多子粒來；主耶穌是談及自己生命的結果，同理於我們自己屬靈的生命，屬靈生命的果效自於新生命的誕生，如果舊的生命仍在我們生命中做王，我們仍然只是過去的老我；換句話說，一個美好事奉生命一個釘死老我的生命。在我們事奉之中，我們常常被各種困難所攔阻，我們自然會認為是各種不利的外在因素，但其實原因可能是我們舊生命太強大，不能被治死，以致於極大地阻攔我們應有的生命表達，阻攔了我們美好的事奉。

    要有美好事奉的生命，便要除去上列八方面的弱點。追求過程中便可見到自己生命改變，即使事奉環境改變，仍能喜樂事奉主。求主對付我們的生命使之成為流通管子，使主的工作不受攔阻，藉我們作成主的工作。所以我們的攔阻若能減到最低，那麼主的工作便能發揮最大果效了。


不疲乏的愛 / 胡恩德

97.3
   第 68 期

不疲乏的愛

胡恩德

    “雅各啊，你為何說，我的道路向耶和華隱藏？以色列啊，你為何言，我的冤屈神並不查問？
    你豈不曾知道麼？你豈不曾聽見麼？永在的神耶和華，創造地極的主，並不疲乏，也不困倦；祂的智慧無法測度。
    疲乏的，祂賜能力；軟弱的，祂加力量。
    就是少年人也要疲乏困倦；強壯的也必全然跌倒。
    但那等候耶和華的，必從新得力。他們必如鷹展翅上騰；他們奔跑卻不困倦，行走卻不疲乏。”（賽四○：27-31）

    這處講及雅各（即以色列）申訴自己長久以來看不見神任何的恩典，即使他在頂痛苦的道路上，也不察覺有神的看顧，他的冤屈似乎神也並不查問，神好像已經無力處理這些事一般。故此，神在這裏用詰問的方式，加重語氣來問雅各：“你豈不曾知道麼？你豈不曾聽見麼？永在的神耶和華，創造地極的主，並不疲乏，也不困倦。”可見無論從以前的永遠，或是直至以後的永遠，神都是永遠存在，而且沒有任何短缺的。此外，祂又是“創造地極的主”，既滿有能力，且“並不疲乏，也不困倦”。

    我們的神是不會疲乏的。雖然這點包括了許多方面，但我們卻要集中思想；這位主是絕不會疲於施愛的。祂的愛既不會漸漸消減，而且祂施愛的力量也不會疲乏。縱然耶穌基督在地上遭遇人的惡待，無論是反對，逼迫，侮辱，譏誚，譭謗，甚至是祂在地上最後十數小時被殘酷的對付，無不是要消耗祂的愛，使祂疲於施愛，以致放棄愛世人的心；但是祂的愛始終沒有消退。

    有一位剛屆中年的人，本作一些類似傳道的工作，可惜最近因他心靈裏疲憊不堪，身體也由於屢屢奔波而困倦不已，以致他雖還未到四十五歲，卻有退休之念。但耶穌基督卻不是這樣，無論祂的身體怎樣困乏，都不會使祂感到累透。例如祂從猶太遠行至撒瑪利亞的敘加城，祂的身體疲乏，需要在城外一處井旁休歇，且要向那位來打水的撒瑪利亞婦人求一點水喝。然而，耶穌這樣作，並非為着個人的疲倦和乾渴，乃是為要對這婦人說出恩言。

    事實上，徒步走過這段路，祂的身體確實疲憊不堪，只是這樣的疲倦絕不導致祂的心靈疲乏。反而，我們更看見主的內心仍然是火熱的，為要拯救那個婦人，於是便跟她談起道來。反觀我們，當疲倦時，甚麼話也不願說，甚麼事也不願幹，即使是愛心的事情也要耽擱下來。這是因為我們的心靈也落到疲不可支的地步；然而耶穌基督的愛心是絕不疲乏的。

    其實，耶穌基督整個人從裏到外本是不會疲乏的，只是當祂成為人的時候，“凡事該與祂弟兄相同”（來二：17上）。那麼，祂就如同我們有一個軟弱，且會疲倦的身體 ，只是在祂裏面卻不疲憊。我們要感謝祂，因為祂愛我們，而且祂的愛是不會疲倦的。正 如當你在一星期前，感受過祂那頂強烈的愛心，就是現在也仍是一樣，即使現時你不察覺 ，但祂的愛依然同樣強烈，並無半點疲態。

    昔日，當祂釘十字架時，那份愛是極為強烈的。一方面祂愛神，另一方面“祂是愛我，為我捨己”（加二：20下）。如果祂沒有這麼強烈的心，就不能作出這麼大的事，也不能承受那麼深的痛苦。從祂所受的苦痛，就知道主耶穌的愛心是頂強烈的。就如當人下手把祂釘上十字架時，祂還求父神赦免他們；甚至當祂被掛起來時，旁邊的強盜向祂祈求，主也給他救恩。如此看來，祂是用很強烈的愛來釘十字架。主的愛既是那麼強烈，以致被掛在旁邊的那個敗壞的強盜也可蒙恩。我們要感謝主，祂的愛是沒有疲倦的，是火熱非常的！

    今天，我們在這裏吃這餅，喝這杯，追憶主耶穌的死和記念這份頂強烈的愛情，就是現在，主耶穌這份愛也依然一樣，沒有一點疲乏。從前祂這愛廣大至極，以致所有東西都要被咽下去似的，甚至祂自己也被咽下去了；然而這麼強烈的愛並沒有疲倦，而且就在我們當中，我們要感謝主！所以我們是大有倚靠和把握的，能面對前面一切的事情，因為主的愛是一直不疲倦的。祂那拯救，支持，扶持我們的能力，同樣是不會疲乏的。我們要讚美主 ！


務要剛強 / 潘國華

97.3
   第 68 期

務要剛強

潘國華

    保羅在提摩太後書第二章一至八節開宗明義地吩咐說：“你要在基督耶穌的恩典上強剛起來。”（二：1）立志剛強固然重要，但更重要的，就是“在基督耶穌的恩典上剛強”。因為我們立志強剛，不是靠一時的衝動，血氣！我們要在主的恩典中剛強起來。

    保羅不但很概括地吩咐提摩太要在主的恩典中剛強，他更在實際的生活上幫助提摩太去作個剛強的人。保羅在這段經文裏以幾幀圖畫來表明“務要剛強”這真理，簡述如下：

一．教師

    雖然這段經文並沒有提及“教師”這詞，但卻提及“教導”。當然“教導”是“教師”的工作。保羅提醒提摩太要將他從保羅所聽見的教訓，去交託給一些忠心的教師，而他們又要教導其他人去學習。從這個吩咐中看到一個很重要的歷史事實；當時保羅年事已高，而且他正在羅馬的監牢中等待處決，他的生命可謂危在旦夕，故此保羅吩咐提摩太去找尋一班忠心的信徒，將保羅的教訓交託給他們，而且又吩咐他們以這個所謂“使徒的教訓”教導其他信徒。在保羅的心目中，神藉他所寫，所傳的信息必須被保存下來，而且亦必須被繼續傳遞給後世信徒。當然要達到這個目的，非要一班忠心的教師不可，他們不但 忠心地接受使徒所交託的教訓，而且又繼續教導其他信徒忠心地傳遞上去。故此，作為教師，必須對使徒的教訓，即聖經的真理而盡忠，更要操練自己教導的恩賜。

    第三節提及四組人或四代的信徒：(1)保羅，(2)提摩太，(3)提摩太的學生，(4)這些學生的學生。這節經文往往被用作門徒訓練的經訓。若教會要成熟和長大，必須看重門徒訓練和教導的工作。

二．士兵

    今天，不少基督徒忽略了作耶穌基督的精兵，亦忘記了要參與屬靈的戰爭！保羅提醒提摩太：“你要和我同受苦難，好像基督耶穌的精兵。”（3節）作主的精兵首要的認識是：受苦。信徒要明白為主受苦的道理。彼得也曾吩咐說：“基督既在肉身受苦，你們也當將這樣的心志作為兵器，因為在肉身受過苦的，就已經與罪斷絕了。”（彼前四：1）我們要培養一個為主受苦的心志，當然我們不是自討苦吃，而是為着信仰之故受苦難。我們要培養為主受苦的心志！

    此外，保羅繼續指出作基督精兵的兩個條件：(1)不將世務纏身，(2)叫那招他當兵的人喜悅（4節）。我們每日所接觸的事物，例如衣，食，住，行。這些事物本身並沒有甚麼不對，我們亦應注意起居飲食，但這些事物若成為我們向前走的一種纏累時，我們就必須對付之，甚至要暫時放棄，直至它不再成為一種負累為止。例如：讀書，戀愛，事業，家庭，都是我們須注意的，但若某一項事物成為我們靈性前進的負累時，就要好好地作個檢討。

    誠然，這種專心一致的態度，目的是叫“那招他當兵的人喜悅”。故此，信徒應養成這種態度：凡事討主喜悅。既然主為我們而死和復活，而且又選召我們成為祂的精兵，因此我們理應凡事討祂喜悅。我們不求自己的喜悅，也不求別人的喜悅，而卻是專討主的喜悅！

三．運動家

    作為一位運動員，最重要的就是一種有紀律的生活，當然這種有紀律的生活是按着規距的。保羅採用這個例子時，必定想到希臘的奧林匹克運動比賽。一個參加奧運會的運動員必須明白比賽的秩序和規則，而且他也必須完全遵守這些規則；否則他會被取消比賽的資格。在一位運動員的心目中，當然以奪得錦標為他的目的。同樣，在基督徒人生中，我們也要養成良好的生活紀律，而且要以得着主所賜的冠冕為目標。

    在一場的比賽中，得冠冕的只有一人；但在屬靈運動的比賽中，得冠冕的並不限於一人。主耶穌喜悅將冠冕賜給更多的得勝的信徒（提後四：8）。你，我都可得着冠冕，只要我們努力地奔跑，按着規距地前進。這些規距可以話說是指主所設立的真理原則，即聖經的教訓。

四．農夫

    一位農夫最重要的條件，就是他的勤勞和堅忍。今日信徒應多看重勤勞和堅忍。不少信徒對屬靈的事缺乏追求的心，這往往是由於他們懶惰和沒有耐性。懶惰的人是沒有上進心的。今日不少信徒懶得追求更多有關聖經的真理，每遇到比較難解的聖經難題，或神學上的難題，他們都不願意花一點心思，花一點時間去學習和研究。故此，這一代的信徒，不少對聖經都是一知半解，對神學的認識更是十分膚淺。求主憐憫。

    以上幾個例子，是保羅用來激勵提摩太“務要剛強”。所求於教師的是忠心，精兵的條件是專一；紀律和規距是一個運動員所必須注意的，而農夫的美德就是他的勤勞和堅忍。當我們去思想這幾個例子時，讓我們進一步去思念耶穌基督，因為祂是最好的例子，最好的模範，當目標漸漸模糊時，讓我們記念耶穌，看祂怎樣對準目標，完成神的救贖計劃；正如希伯來書第十二章一至二節所指證的。

    信徒啊，務要剛強！讓我們在主的恩典中剛強起來，去面對人生各樣的挑戰！


第 69 期 - 97.5

97.5
   第 69 期
作者
怎樣領受生命之道 | 陳終道
文字與宣道 | 于中旻
耶和華坐着為王 | 廖志勤
危險的任務（上） | 吳獻章
愛人如己 | 邵慶彰
聖地花果（三）杏林春滿 | 區應毓
“無可指責”的聖經教導 | 郭文池
談談基督教的對聯 | 陳潤棠


怎樣領受生命之道 / 陳終道

97.5
   第 69 期

怎樣領受生命之道

陳終道

經文：路加福音第八章四至十五節

    使徒在初期傳道的時候被人捉拿，天使將他們領出來，對彼得約翰說：“你們去站在殿裏，把這生命的道，都講給百姓聽。”（徒五：20）神的道是生命的道，主耶穌用撒種的比喻講明祂所講的道，好像種子一樣能給人生命。

    比喻中講出，聽耶穌講道的人有四種不同的反應，就像四種心田：一種是路旁，一種是荊棘，一種是淺土石頭地，一種是好土，為甚麼相同的道在不同的人身上會有不同的結果呢？這不是種子的問題，是土地的問題；不是道的問題，也不是講道的人的問題，是聽道的人的問題，若是聽普通人講道，可以說他講錯了，或許講得不動聽，所以離開時就忘記了，若講道的是主耶穌自己，就沒有這個可能了。比喻中撒種的結果有四種不同的反應，其實歸納起來只有兩類：一類是所聽的道結不出子粒，另一類是結出子粒。看來在主耶穌講道的當時，不結子粒的人比較多，因為在四種聽眾之中，有三種都是結不出子粒的，只有一種結出子粒。當耶穌講這天國的比喻的時候，其實已隱藏了一個啟示，在門徒將要建立的教會中，雖然聽道的人甚多，但真正領受生命的是少數。因為“被召的人多，選上的人少”。

    耶穌自己解釋了這比喻；撒種的人是主自己，也可比作今日神的僕人；種子是天國的道，祂所傳的是生命之道，不是世界普通的道理；土地是人的心田，路旁比喻聽道之後忘了，淺土石頭是無根的，飛鳥比喻魔鬼，日頭是一種試煉，荊棘是各種阻攔等等。讓我們來思想這四種心田：

一．落在路旁的

    這類人聽了道不明白，魔鬼來從他們心裏把道奪去，聽道與聽演講不同，當人聽道時，背後有一個惡者在窺伺，好像農夫撒在田間小徑，飛鳥在空中一見便下來把種子啄盡。這比喻其實是說當我們親近神的時候，魔鬼非常留心，要將我們從神領受的奪去。

    許多時候我們很善忘，特別對所聽的道，出門就忘記了，但有時講到別人的私事，每一細節都記得清清楚楚，甚至描寫得非常生動，可見聽道忘記也有多少魔鬼的工作，當然人老了記憶力衰退是真的，但也有可能是魔鬼在我們聽道的時候，好像飛鳥窺伺着撒種的人，種子一撒在路旁，牠就來啄走。所以我們的心田不要像田間小徑，那裏只是給人行走踐踏的地方，這種心田不適合生命的種子孕育生長。但有些時候人的心不只是小徑，簡直是大馬路，甚麼都從上面經過，甚麼都可以容納。這樣的人眼睛注目在太多的事情上，當他來聽道時，就覺得枯燥乏味，不明白也聽不進去，這是第一種心田。

    其實有機會可聽神的道是有福的，主耶穌在下文這樣稱讚門徒，因為他們不只看見耶穌，並且聽見耶穌所講的。他們雖然是漁夫，無學問的小民，但十二使徒以及後來的保羅，都是名垂千古的人，他們所以成為偉大的人，並非在當時的社會有高等地位，而是因為他們領受了生命之道。我們聽人演講，聽過忘掉不多緊。聽生命之道，要讓這道在心中有生長的機會，然後才能結出子粒。

二．落在淺土石頭地

    我們怎樣才能領受生命之道呢？要除去裏面隱藏的攔阻。第二就是種撒在淺土石頭地的，發苗最快，但沒有根，原因是下面有石頭。好像人聽道容易激動，熱心得快，也冷淡得快，這種人不要為他歡喜得太早，可能一下子他會變成反對的人。耶穌在這裏提醒我們，要讓生命之道在心裏作工，到一個地步，能夠生根，這樣才算是在我們心中發生作用。今日我們聽道的目的是要讓神的道在我們心中發生一些效果，使這新生命漸漸長大，取代了舊生命。所謂靈性長進，生命成熟的意思，在於是否讓基督生命在你裏面長大，藉着聖靈用祂的道在我們心裏發生效果，好像種子在泥土之中漸漸生長，這就是我們領受生命的過程，雖然這過程我們很難解釋，正像一個婦人懷孕，她可以從書本中得到一些知識，知道懷孕的過程如何，但在她本身而言並非全部都能理解，只能感覺到一些變化的現象，憑着生命在她身上所發生的效應，產生生命的效果，神的道是藉着聖靈在我們的心思意念裏產生效果，影響我們的生命，這生命是屬神的，會像種子在裏面發芽生長。如果一個人信了耶穌，一直沒有改變，即是說所聽之道並沒有在他裏面發生效果，他的信就不是真的。因為信耶穌不同於其他，不是口裏說信就是信。所以雅各一而再提醒我們的信心要有行為，如果信心沒有行為是死的，因為真信心不可能與行為分開。人真正信的時候，那信心一定產生效果，那效果會像生命一樣繼續長大，繼續在生命中產生反應。

    我們心裏應該是柔軟的，可以接受生命，淺土石頭地主要的攔阻是表面是泥土，看不見的部分是石頭。有時人聽道只是表面的泥土，他的熱心裏面還有未曾對付的東西。有人聽道很想接受，但不肯除去裏面隱藏着的東西，結果道死了，不能產生效果。這樣的人等於沒有聽道。聖經說：“有落在淺土石頭地上的，土既不深，發苗最快，日頭出來一曬，因為沒有根，就枯乾了。”日頭本來對植物是好的，能使它生長，但對無根的植物，陽光卻是致命傷，一曬就枯乾了。耶穌自己解釋：“人聽了道，立刻歡喜領受，但他心裏沒有根，不過是暫時相信，及至為道遭了患難，或是受了逼迫，立刻就跌倒了。”他們未必遭遇甚麼大災難，不過為了信主的原故，或遭受家人的反對，或生活上發生少許問題，他們就立刻跌倒了，本來人的反對是會使人的信心更堅固，但假若這人沒有根，一點點的逼迫就會叫生命死掉。這是兩種不同的效果。

    最近常收到大陸的來信，使我深受感動。有些弟兄姊妹受了很厲害的逼迫，但他們能持守到晚年，信心堅固。想想今日許多基督徒，因信主被父母稍為反對，或在教會中沒有被人招呼週到，他的種子就像要死了，這種信心經不起考驗。經得起考驗的信心才能證明生命的堅強，我們要接受生命之道，讓這生命在我們裏面孕育成長，使我們在各樣環境中能勝過。

三．落在荊棘裏

    聖經以荊棘代表世上的思慮，錢財的迷惑，和各種的私慾。魔鬼在攔阻人信主方面也用許多方法，甚至比我們帶領人信主的方法多。

    有些人經不起逼迫，有些人有太多世上的思慮。為甚麼他現在不信耶穌呢？因為他恐怕一信了耶穌，就要對他的配偶或父母，家人有一個妥當的交代，例如要去聚會，或者有些事必須放棄，會使家庭生活發生許多變化等等。其實當一個人信耶穌時，是否真的如我們所想象的會遇到許多困難呢？未必！有一位姊妹要信主，她恐怕被父母逼迫，因為他們向來反對人信耶穌，後來她的妹妹勇敢地信了耶穌，她想妹妹這回一定受到逼迫，或者斷絕經濟支持也未可知。誰料她妹妹信主之後，她父母並沒有逼迫她，他們認為既然女兒這樣堅定的相信，她的信仰必然是真的，所以接受她的信仰。有時我們的困難是自己想出來的，如果我們要等到家庭生活裏的難題都解決了才相信耶穌，恐怕多半你沒有相信的機會了！生活上的難題永遠解決不完，結婚，生養兒女，兒女成長了，又結婚，生養兒女，還要照顧孫子…永遠沒有完！怎可能等到一切都完了才信耶穌呢？

    有人以為信了耶穌等於破產，因為許多事都不能做，可能還要像撒該那樣，“把所有的一半給窮人，若訛詐了誰，就還他四倍”，那豈不破產了？其實耶穌沒有這樣要求他，只是他信主之後，覺得以往有許多事做錯了，現在他願意付很大的代價去對付罪，特別在錢財方面。但未必每一個人都是這樣。不過錢財事實上是信主的一個攔阻，也是基督徒靈性長進的攔阻。只要你仔細想一想，你與人不能和睦相處，主要的原因還是錢的問題，有時是物質方面被人佔了便宜，或是自己想佔人便宜，歸根到底都是錢的問題。許多人因為金錢的緣故不信耶穌，如果我們有耶穌在我們心中做主，你心裏有平安，可能省掉的醫藥費比奉獻的還要多。因為家庭裏所有的平安非金錢能買，家庭不平安所引致的財物損失，根本無法估計。所以錢財的迷惑使人不能接受主的道。我們應讓神的道在我們心中修理我們，讓那些攔阻神的道生長的東西拿掉。

四．落在好土裏

    使徒保羅曾說：“福音本是神的大能，要救一切相信的，先是猶太人，後是希利尼人。因為神的義，正在這福音上顯明出來，這義是本於信，以致於信。”“本於信以致於信”的意思是以信心為根本開始，而踏上信的高峰的階段。基督徒的整個生命以信開始，不是盲從的信，是信這位耶穌基督，領受了永生神在生命裏面，這信並非高峰，“以致於信”才是高峰。耶穌講這比喻時又說：“凡有的，還要加給他，叫他有餘，凡沒有的，連他所有的，也要奪去。”（太一三：12）門徒與其他人不同之處，是門徒有信心，其他人沒有。有的，加上去；沒有的，連所有的也要奪去。如果我們存信心聽神的話，我們會領受得更多。我們的生命越長進，越識得領受，就越加長進。我們沒有信心領受主的話，就沒有生命來領悟，因為“除了神的靈，沒有人知道神的事”，沒有神的生命沒法知道神的事情。羊與狗是兩種生命，牠們沒法溝通。我們有神的生命，才可以領悟，領悟的結果更加認識神。所以認識神以信心為起點，“本於信以致於信”的涵義，與“凡有的還要加給他，叫他有餘”是相通的。

    主耶穌講這比喻的目的，叫我們在神的道上要存一個善良的心領受。雅各書一章二十一節：“所以你們要脫去一切的污穢，和盈餘的邪惡，存溫柔的心領受那所栽種的道。”這裏所指的是聽道的態度，這道被稱為“所栽種的道”，因為神要把道栽種在我們心中，在那裏生根，所以我們的心田要挖鬆，讓神的道能夠生長。“除去盈餘的邪惡”，那是敵擋的心態，魔鬼把一種敵擋神的靈放在我們心中，使我們不知不覺中做那些對神不利的事，一聽就信；對神有利的事，我們會問“為甚麼”？合不合邏輯？我們要除去這些，用一個溫柔的心來領受所栽種的道，這道就會發生一種生命的效應，而且成為我們的生命，沒有生命的人，這生命之道會使他產生生命！有生命的人，這道會叫他生長，是一種糧食，叫我們得到餵養，求主幫助我們，讓我們在聽道的時候，用一個溫柔的心領受生命，讓祂的話在我們心中生根，這樣我們所享受的就不只是信主得神保佑這麼簡單，而是這位神活在我們心裏，我們可以應付人生各樣風波，因為在裏面有神的生命。


文字與宣道 / 于中旻

97.5
   第 69 期

文字與宣道

于中旻

    生活在英語世界中，周遭的人都使用聖經語詞。例如：兩個大小差距懸殊的主體在爭訟或爭鬥，常說是“大衛與歌利亞”；受苦難的人“約伯”；遇事不順遂則說“中間有約拿”；當然誰都知道善疑的“多馬”；還有惡名昭著賣主賣友的“猶大”；至於“恩賜”（Talent）這個字，根本就是從馬太福音第二十五章十四至三十節來的，這類的例子還有許多。雖然，西方國家是否還能稱為“基督教國家”有待討論，但基督教文字在文化中所留下的印痕，是不能被時間磨滅的。

    在中國文化中，也有類似的情形；所不同的是，充斥佛教語詞。只要打開辭源一類的參考書，就可證明，很少人注意，“世界”，“慈悲”等詞，都是佛教來華後才有的，不能避免的，也用在聖經中文譯本中，基督教來華年淺，但也有些語詞移入中國語文：“奉獻”，“代罪羔羊”，“先知”，“背十字架”，以至“福音”等語詞，都已是家喻戶曉，連不信的人也使用。這顯示基督教觀念，已經在中國文化的土壞發芽植根，如果要見到更快更大的滋長結果，需要聖靈恩雨的滋潤，並有待華人基督徒在文字宣道上的努力耕耘 。

文宣與宗教改革

    宗教改革運動，發生在歐洲有了印刷機之後，這可見掌管歷史的神的奇妙安排，也顯示文字與宣道的關係。

    當那時，馬丁路德（Martin Luther, 1483-1546）因為堅持“因信稱義”的真理，被羅馬帝國議會判為“異端”罪犯。但他隱藏在華特堡，從事翻譯聖經成為德文．以後，宣揚真道的文字由他筆下不斷的湧出，以至印刷廠有一半是作他的生意，影響歐洲的思想；不僅有助於宗教改革運動的成功，也奠定了近代德文的風格。

    法國的奧理維坦（Olivetan，意為“半夜燈油”為Pierre Robert之別號，1503-1538 ）翻譯法文聖經，和他的表弟加爾文（John Calvin，1509-1564），對法國文化留下了深遠的影響。

    英國的廷岱勒（William Tyndale，c.1494-1536）是英文日內瓦聖經的主要譯者。雖然他在盛年因譯經而殉道，但日內瓦聖經出版後，深得英國人的喜愛，不但塑造了現代英文的風格，也影響了英國人的思想。莎土比亞（William Shakespeare，1564-1616）所用的就是日內瓦聖經。清教徒所喜愛的是日內瓦聖經。以後，英王雅各欽定本並以後各種標準英文譯本聖經，都至少有百分之八十採用日內瓦聖經。蘊涵聖經信仰的文學作品，詩，戲劇，散文作品，有助傳播清教徒思想，促成英國的改革。

    一七八四年，年輕的國會議員衛博福（William Wilberforce，1759-1833）與幾個親友往歐洲旅行，途中在馬車上讀到了道瑞治（Philip Doddridge）所著基督教在心靈中的發展，並潛心研讀聖經，使他重生得救，而且得神啟迪，一生致力廢除奴隸制度，作為“英國的良心”，終於消除了英國道德上的恥辱。可見載道文字的偉大效果。

文字與道

    主耶穌基督是神的兒子，是道成為肉身，到世間來。祂說：“給我作見證的就是這經 ”（約五：39）。“神啊，我來了，為要照你的旨意行；我的事在經卷上已經記載了”（來一○：7）。這是說，文字記載的道，與成為肉身的道有密切的關係，為要顯明成為肉身的道 。

    使徒保羅受聖靈的感動，闡明福音的內容：“我當日所領受又傳給你們的，第一，就是基督照聖經所說，為我們的罪死了，而且埋葬了；又照聖經所說，第三天復活了”（林前一五：3，4）。可見“照聖經所說”有何等重要的地位。這就是文字見證的重要。

    最重要的事，應該最先作。主耶穌復活以後，首先作的事是向門徒顯現，“從摩西和眾先知起，凡經上所指着自己的話，都給他們講解明白了”（路二四：27）。又“開他們的心竅，使他們能明白聖經”（路二四：44，45）。這是主耶穌對文字宣道的重視。

    門徒們與成為肉身的道，朝夕相處，有三年之久，還需要聖經文字的見證，何況我們沒有與主親身相處的人，豈不更該從文字的道認識主嗎？

    使徒們傳福音的時候，總離不開文字的道：保羅“本着聖經”（徒一七：2）與人辯論 ，證明耶穌是基督。在離開以後，他仍然用文字繼續講道教導：“弟兄們，你們要站立得穩，凡所領受的教訓，不拘是我們口傳的，是信上寫的，都要堅守”（帖後二：15）。保羅以文宣與口宣並重；在分離時，以文宣代口宣。

注重文字宣道

    如果你不能出去宣道，或有些地方受限制不能去，都可以差派代表去，就是差遣“無聲的使者”，用文字去宣道。這樣，你可以不需跋涉勞苦，而達到遙遠的地方，而且可以同時去到許多地方。

    感謝主，現代教會己更注意差傳事工。差宣教士出去固然重要，總不免受人數限制，生活條件與語言文化的適應，旅行居住的費用與安全也要考慮。因此，應該想到文字宣道。雖然不是完全代替差傳，但應當看為差傳的另一方式，可以相輔並行。今代科技發達，文字宣道更為方便：在古時是需要千里傳送的推基古（西四：7，提後四：12），今代在郵寄書信之外，還有傳真（FAX）和電子信件（E-mail），只要有心，有信息，就可以無遠弗屆。

    我一直希望教會注重文宣，推行文宣“三 D”總動員：寫作（Drafting），複製（Duplicating），發行（Distributing），分工合作，這就像保羅述寫，德丟（羅一六：22）複製 ，推基古傳送，同心合意興旺主的福音，聖靈動工，神的道不被捆綁，國度擴展，得救的人數天天加增。阿們。


耶和華坐着為王 / 廖志勤

97.5
   第 69 期

耶和華坐着為王

廖志勤

    “洪水泛濫之時，耶和華坐着為王。耶和華坐着為王，直到永遠。耶和華必賜力量給他的百姓，耶和華必賜平安的福給他的百姓。” （詩二九：10-11）

    這兩節經文有一個很重要的題目，“耶和華坐着為王”。耶和華就是天地的主，我們的神；祂是“自有永有”“我就是我”“我是”。耶和華的名字就是那“昔是，今是，將來永是的神”“昔在，今在，將來永在的神”（出三：14-15）。耶和華坐着為王就是坐着為王的意思。

    我們從四方面來思想這個題目：

    1. 耶和華何時坐着為王

    2. 耶和華怎樣坐着為王

    3. 耶和華坐着為王要到幾時

    4. 耶和華坐着為王對我們有甚麼好處

    耶和華何時坐着為王呢﹖聖經說：“洪水泛濫之時，耶和華坐着為王”洪水泛濫代表患難，不安，壓力，突變…目前的世界，是洪水泛濫，到處充滿了火藥，有鬥爭，有衝突，有大戰，有大打；加上野心家權利之爭，不法分子，搶劫打殺，造成不少禍患，以致世局動蕩，人心不安。這種災難與不安，正如洪水泛濫一樣，洪水泛濫把人的信心都毀了…我們真需要耶和華為王。

    其次，耶和華怎樣為王呢﹖

    耶和華神是天地的創造主，祂無所不能，說有就有，命立就立，祂無所不知，祂知道 我們的景況，祂同情我們。祂無所不在，無論我們在天涯海角，祂與我們同在，幫助我們 。就是這位耶和華神坐着為王。“坐着”表明穩定，不焦急，鎮靜，權柄。祂既是天地的 主，洪水雖然泛濫也不能動搖祂的寶座，祂安穩地坐着。

    祂雖然坐着仍然有作為的，祂不是消極的坐着，而是積極的，祂是王者。王是有權柄的，祂能叫風浪停止，也必能叫洪水消退，祂也能在不傷害自己的百姓下，准許洪水泛濫一個時期。

    第三，耶和華坐着為王要到幾時呢﹖

    聖經告訴我們：耶和華坐着為王直到永遠。“永遠”有多久呢﹖根據聖經，我們知道永遠是無終的，永遠是一直持續而無終止的。從永遠到永遠，神如何，永遠也如何。有人曾設一比喻，說假定月球上有一隻鳥，每一萬年飛來地球一次，每次帶走一粒塵沙，直到整個地球完了，這才是永遠的開始。這個比喻很不錯，但是不合聖經的真理。有了開始，就必定有結束，無論需要多麼長久的時間，總有結束之日，有結束就不稱為永遠。永遠是無終止的。耶和華坐着為王直到永遠。洪水雖然可怕，但卻敵不住天地的主，永遠敵不住耶和華我們的神。

    最後，耶和華坐着為王對我們有甚麼好處呢﹖

    聖經說：“耶和華必賜力量給祂的百姓；耶和華必賜平安的福給祂的百姓。”

    我們要問：是誰賜力量給祂的百姓﹖是誰必賜平安的福給祂的百姓﹖是耶和華，天地的主，我們的神。我們要注意：

    祂必賜。“必”，表明肯定，不變。祂是信實的，決不能說謊，祂必定實現祂的應許 。

        祂是無所不能的，祂必不失信。
        祂是無所不知的，祂必不失信。
        祂是無所不在的，祂必不失信。
        祂是永遠活着的，祂必不失信。

    “賜”表明力量與平安的福是出於耶和華的，祂是力量與平安的福的根源，祂有力量與平安的福。所以，祂就“賜”。

    說到力量也有兩方面。消極方面，這力量可以保守我們，不被洪水傷害。聖經說：“我們的日子如何，力量也如何。”這力量是夠我們用的，使我們可以在任何的日子中度日 。

    在積極方面，這力量可以使我們勝過洪水的力量，必可以勝過洪水。

    至於平安的福又是怎樣的呢﹖

    平安的福是指平安的本身是福，在洪水泛濫之時，怎樣才是平安呢﹖從使徒行傳第二十七章和但以理書三章中，我們知道平安有兩方面：

    1.身體不受傷害。

    2.心靈也不懼怕。

    有了這樣的平安，豈不是福麼﹖

    我還要問一個問題﹖耶和華賜力量與平安的福給誰呢﹖

    耶和華賜力量與平安的福給祂的百姓。

    耶和華並不賜力量與平安的福給所有的人，耶和華只賜力量與平安的福給祂的百姓。所以想得到耶和華賜力量與平安的福的人，首先要成為耶和華的百姓。

    耶和華的百姓是怎樣的﹖他們是有神生命的，是屬於神的人。怎樣才可以有神的生命﹖怎樣才可以屬於神﹖信耶穌就可以得着神的生命，信耶穌就可以屬於神。正如聖經說：“凡接待祂的，就是信祂名的人，祂就賜他們權柄，作神的兒女。”“有了神的兒子有生命，沒有神的兒子就沒有生命。”

    願未信耶穌的人，今天因願意相信耶穌而得着耶和華所賜的福。

    願基督徒肢體在今天洪水泛濫，風雨飄搖的時代，讓我們靠着耶和華所賜的力量和平安，過一個享有勝利和平安的人生。聖經歷史告訴我們，以斯帖記時代，神的百姓正處於“洪水泛濫”的危機中，因為他們是屬於神的，結果因耶和華坐着為王，百姓有驚無險，得享平安。約伯記中的主角─約伯─他是屬神的人，因耶和華坐着為王，他就得着耶和華所賜的力量和平安的福。新約時代的使徒保羅，一生都被“洪水”打擊，但是，靠着那坐着為王的主耶穌，大有力量和平安。我們在歷史的見證中，和在自己生命的印證中，都體驗聖經的話是可信可靠的：“洪水泛濫之時，耶和華坐着為王。耶和華坐着為王，直到永遠。耶和華必賜力量給百姓，耶和華必賜平安的福給他的百姓”。


危險的任務（上） / 吳獻章

97.5
   第 69 期

危險的任務（上）

吳獻章

經文：以賽亞書第六章

    重要的任務常是危險。

    清教徒時代，名牧師 Hugh Latimer 有次被英國亨利八世找去御前講道。這位奸險殘暴的國王，宿有一惡名，就是以將王妃的頭放在盤上玩為嗜好，如今召 Latimer 到他跟前 ，當然是不懷好意。Latimer 難免會擔心：我的頭會不會因傳神道給惡王，也被放在盤上？在彎曲悖逆的世代，傳道者的任務真是危險！

    聖經中記載神所用的人，常要擔負極危險的任務。先知是個要命的職分（太二三：34） ，愛同胞，為同胞流淚的先知耶利米，多次險些被害（耶三七∼三八章），米該雅服從天上神的心意，就得負以一比四百的“民主少數服從多數”的壓力（王上二二章）；為基督而放下埃及法老王榮華富貴的摩西，除了常要忍受以色列百姓的怨言，乃至差點被石頭打死外（民一四：10），還得承受自家人（米利暗與亞倫）的毀謗（民一二章）！就連耶穌的十一個門徒， 也沒有一個好死的！使徒保羅一生，就是承當神任務的人常是危險的最好寫照（林後一一章）。神僕人的任務是危險的，以賽亞書第六章就是闡述着：神工人任務是危險的。

任務的主是可畏的

    此章是所有差傳聚會中之最愛的經文，它記載着以賽亞如何蒙召（8節）。也記載他蒙召之處：寶座（1節）。此章經文旨在說明，所有的差遣，任務，都是從寶座前開始的。

    以賽亞所描繪的寶座有一特色，就是神的寶座安定在天。當烏西亞王崩的那年，以賽亞看到神的寶座高高在上（1節）；一百四十年後，以色列相繼經歷了亞蘭國被滅（主前732年），北國的亡國（主前722年，參王下一七章），亞述被巴比倫滅（主前612年），南國猶大第二次遭巴比倫擄（主前597年），被擄的以西結在迦勒底人之地，本以為神已離棄了他的同胞，沒有想到，在異地的 他，竟然看見神的寶座高高在上（結一：26）！再過了五百年，人類的王國如猶大國（主前586年），巴比倫（主前539年），波斯（主前323年），希臘（主前63年）相繼淪亡，到羅馬時代，被囚於拔摩島的約翰，看到的，仍是不改變，高高在上的寶座（啟四：5）。人類的政權都是短暫 的，惟有神的寶座安定在天，信徒該從人間為任何短暫的功名利祿而忙碌的當中，轉向事奉永生神！司安真講的好：“上帝若呼召你為傳道，不要作賤自己去當皇帝！”

    先知以賽亞看到的不僅寶座，更重要的，是坐在寶座上可畏的上帝：

    1. 以賽亞雖看到寶座，卻看不到坐寶座者的廬山真面目，僅看到“他的衣裳垂下，遮滿聖殿”（1節），以西結及約翰所看到寶座上的神，也僅以啟示文學（apocalyptic literature）來描繪，沒有也無法描繪神的真相。沒有人看得見神（約一：18），因為人與神之間是有一大距離的。烏西雅就是因不明白此點，強行進入聖殿內要獻祭，抑鬱地以痳瘋病作為他一生的句號（代下二六：21）。寶座上分派任務的主是可畏的！

    2. 侍立寶座前的光明天使撒拉弗（原文意為“燃燒的”天使），站在寶座前，也僅能以“兩個翅膀遮臉，兩個翅膀遮腳”（2節）來躲避如烈火般的神（來一二：39）。所有見到神面的人，都是戰戰兢兢的，摩西蒙上臉（出三：6），以西結俯伏在地（結一：28）， 約翰仆倒在地，像死人般（啟一：17），就連天上神寶座前的二十四位長老也是俯伏敬拜的 （啟五：14），寶座上的主是可畏的！

    3. 在撒拉弗呼喊聲的中“聖哉，聖哉，聖哉”（3節），正是使用希伯來文之文學技巧──重疊（repetition），此重覆之用詞，把神的屬性描述到淋漓盡致。此外，“萬軍之耶和華”的喊聲（3節），叫讀者聯想到神之公義審判（賽一：24；二：12；三：1），因為“他的榮光充滿全地”（不單單是聖殿或教會，3節），正如約翰所描繪──“前後遍體都滿了眼睛”（啟四：6，8）沒人可躲避神的面。信徒若明白此，就該日日像大衛般的禱告：“神啊，求你鑒察我”（詩一三九：23）。

    4. 以賽亞不僅聽到撒拉弗的“音效”，也看到聖殿中的情景，“因呼喊者的聲音，門檻的根基震動，殿充滿了煙雲”（4節），以賽亞書的讀者必然回憶起，那叫百姓“盡都發顫”之西乃山上的“雷轟，閃電，和密雲…遍山大大的震動”（出一九：16-18），神對摩西的吩咐──“百姓不可闖過來到我面前觀看，恐怕他們有多人死亡”（出一九：16 -25），猶環繞耳際，誰不怵目驚心？

    在看到寶座上聖潔可畏的神後，以賽亞沒有像彼得說：“主啊，我們在這裏真好”（ 太一七：4），卻說：“禍哉！我滅亡了”（5節）。人見到神時，才知自己有禍了（士一三：22）。為何他沒能早些看到主呢？為何我們見不到我們是該滅亡的罪人呢？原因最起碼有三：

    (a) 另有倚靠：以賽亞是在烏西雅王崩那年才見到主，而認識自己敗壞的！因為烏西雅坐猶大國王位達半世紀之久，除了晚年外，可以說是繼約沙法來最輝煌的猶大王（代下二六：1-15）。當信徒心中另有依靠，就不易見到自己需要主。惟有人走到盡頭，才是神的開 頭，大陸教會歷史告訴我們，教會要復興，常須苦難，被問及甚麼是最令大陸教會擔心之事，王明道回答道：“不是苦難，而是西方世俗化影響下之物質與享樂主義的腐蝕”。除了神以外另有依靠，常叫人不易見到神。

    (b) 自以為是：烏西雅“既強盛，就心高氣傲，以致行事邪僻，干犯耶和華他的神，進耶和華的殿，要在香壇上燒香”（代下二六：16），貴為一國之君，心想：何事不可為？驕傲的他，被大痳瘋推下王位，也就在死的這年。以利沙之所派人吩咐乃縵將軍去約但河洗七次的澡，就是要先除去他心裏的高傲，才除去他身體外的痳瘋（王下五章）。

    (c) 擺錯眼光：我們的眼目常留意的是別人的缺點（太七：3），因而看不到神的榮光，也看不到自己的罪惡！以賽亞在沒有看見可畏的神以前，已經用六次“禍哉”來責備悖逆的以色列民（賽五：8，11，18，20，21，22）！傳道人該特別留意，不可將講台當砲台，專以指責信徒為事，卻沒有想到，真正該滅亡的，是那位“嘴唇不潔的人，又住在嘴唇不潔的民中”的自己（5節）。把自己的眼光定睛在寶座上，而不在人！

    教會領袖該留意：除了魔鬼的打擊外（路二二：31），更該知道地位越高是越危險的，因為我們更容易看別人的錯誤。越看不見自己的敗壞，別人也越不敢指責我們的過犯。大衛王不是明顯地犯了十誡中的不可姦淫，不可殺人的罪（謀妻害夫）嗎？但在拿單以大富人家的智慧比喻來指責他前，大衛一直不會認罪，至少達十個月之久（撒下一一∼一二章）！所羅門王更慘，在國家勢力，版圖達最大時犯罪，竟然沒有任何屬靈朋友來勸他歸向神 （王上一一章），他死後，偌大的王國就分成兩半，從此國勢一獗不振，走往亡國之途！這些都警惕我們，除了要交肯說逆耳的忠言的朋友（友直！），在我們軟弱時，指責我們，使我們趁早回頭外；更重要的，我們該知道差遣任務的主，是可畏可怕的！


愛人如己 / 邵慶彰

97.5
   第 69 期

愛人如己

邵慶彰

    “全律法都包在‘愛人如己’這一句話之內了。”（加五：14），因為“人若說，我愛上帝，卻恨他的弟兄，就是說謊話的，不愛他所看見的弟兄，就不能愛沒有看見的上帝。愛上帝的，也當愛弟兄，這是我們從上帝所受的命令。”（約壹四：20，21）“所以，無論何事，你們願意人怎樣待你們，你們也要怎樣待人，因為這就是律法和先知的道理。”（太七：12）

    本文筆者從三個方面舉出“愛人如己”的實例，願我們彼此共勉：

一．在別人窮乏時流露恩惠

    一九三七至一九四五對日抗戰之中，中國海岸完全被日軍包圍了，沿海城市被進佔，福建協和大學不得不由福州市遷至福建西北部的行武。一九四一年日本向美國宣戰，當時筆者在行武讀書，生活非常窮乏，同學一上餐所，禱告謝飯時筷子都爭着向桌上的稀少蔬菜，黃豆，幾條肉絲進發。在這種情況下，經濟較好的就把碗底下自己私下帶去的魚肉挖出來享受，我們稱為“挖礦山”。有一位葉同學剛剛相反，他把自己帶來的一碟子魚或肉放在餐桌上，請大家一同享用。這就是愛人如己了。在筆者患了瘧疾，沒有辦法依照醫生囑咐購買足夠的藥物，以致臉色枯瘦難看，一位同學對筆者說：“慶彰兄，樣樣可以節省，這藥決不能減，安心去購買足夠的藥物，我一定支持你到底，即使我要把衣服當掉！”他的愛我至今不忘！

二．在別人苦難痛心時深表同情

    筆者先長兄在抗戰時期任職美國教會創辦的廈門毓德女子中學校長，有人暗中通知他為日本人要抓殺的一個，急急促促出走，一九四七年才從國外返廈。在他出走期間他的第三個女兒出嫁且已生下一女一男，知爸爸返廈，從鄉下要帶兒女與久別的爸爸歡見，不料正在動身前夕為人所暗殺，兇手本是要殺她的丈夫，在暗夜中殺錯了！先長兄多次說快要重見女兒了，初以為是船舶延期，結果是來了一封兇訊急電，他精神幾乎要崩潰了，在一個多鐘頭裏，來探望他的好友朱先生，一言不發，緊緊地抓着他的雙手，深表同情，可能同時為他禱告，他終於忍耐過了這一難關。病人老人，長年累月困在院裏，他們最需要的正是人關懷，探訪他們，講些安慰的聖經為他（或她）禱告，他（她）的孤單自憐感會自自然然地減少了！

三．在別人誤入迷途時愛心規勸

    筆者一九五二從美國西方神學院畢業回菲兩三個月後，寫信給先二姊，“親愛的二姊，弟從美國回來，好幾間教會都請我講道，不但主日崇拜，就是成人，青少年，婦女的團契，教會學校教師退修會都要我主講…”語氣洋洋自得，大有不可一世的氣味。先二姊的回信大意是這麼說：“親愛的彰弟，你讀神學回來，在天上的母親一定很高興，因為你還了她獻兒事主的願望。兩個月中，你有好多次在不同教會不同團契中講道，反映你的講道為人所歡迎，二姊也為你感恩…但，你要學習謙卑的功課，上帝才能重用你，因為上帝阻擋驕傲的人，賜恩給謙卑的人…”，先二姊這幾句“愛心的誠實話”，長年來題醒筆者不少！


聖地花果（三）杏林春滿 / 區應毓

97.5
   第 69 期

聖地花果（三）

杏林春滿

區應毓

    通常我們祝頌醫師醫術高明，往往會以杏林春滿為題詞。

    據說古人董奉居於盧山，行醫濟世，病重者要種杏樹五株，輕患者則種一株。故此董奉號為杏林。醫術精湛的醫師也就以此喻為杏林。

    以色列境內杏樹茂盛，我去的時候正是嚴冬過後初春時節，也正是杏樹開花報春的日子。杏樹的花艷麗，一般逞奶白或粉紅，顏色相當耀人。難怪蘇東坡詠紅梅時，以桃杏的 艷麗與之對比，“故作小紅桃杏色，尚餘孤瘦雪霜姿”。時老石曼卿亦曾言：“認桃無綠葉，辨杏有青枝”，玲瓏浮突，活靈活現地把桃，杏，梅的特色格調都表露無遺。

    杏的果實杏仁可口怡人，難怪聖經中的雅各將土產中最好的“乳香，蜂蜜，香料，沒藥，榧子，杏仁”給他的兒子們帶到埃及（創四三：11）。若留心觀察猶太人的燈臺，即發 現燈座是由杏花的杯作為裝飾。聖經也有如此記載：“燈臺上有四個杯，形狀像杏花，有球，有花”（出二五：34）由此可見，杏樹對以色列人而言，不獨有商業價值，更有美術價值。

    甚至就屬靈的意義而言，杏樹原文為 saged，意即儆醒守望之意。一篇很有意思的詩篇就是此字去形容神的：“若不是耶和華建造房屋，建造的人就枉然勞力；若不是耶和華看守城池，看守的人就枉然儆醒”。（詩一二七：1）。上帝就如杏樹每年初春時節開花結果般，忠誠地看顧祂的兒女。

    正如先知耶利米所看見的異象，有一根杏樹枝栽種在那裏，然後神進一步地解釋並說 ：“你看得不錯，因為我留意保守我的話，使得成就”（耶一：12）。 神所講的話句句都要應驗成就的。神曾如此說：“凡接待祂（耶穌基督）的就是信祂名的人，祂就賜他們權柄，作神的兒女”。（約一：12）。聖經又說：“神愛世人，甚至將祂的獨生兒子賜給他們，叫一切信祂的人，不至滅亡，反得永生”（約三：16）。

    這位創天造地的上帝，又用祂權能去托住萬有；祂可以洗淨人一切的罪污，又忠誠地看守着祂的兒女。祂是值得我們相信，投靠的。杏林的醫師只能醫好今生病痛，然而，此位使杏林生長的上帝，祂更是全能的醫師，祂可以醫治人永遠的病痛，使人不再受永遠的病折磨，並將永生的路賜給世人。


無可指摘的聖經根據 / 郭文池

97.5
   第 69 期

“無可指責”的聖經教導

郭文池

    正如很多聖經真理，一般信徒對“無可指責”的聖經教導有兩個極端的態度：有些人視它為成聖生活的最高境界，拼命地追求盼望在今生“修煉”自己達致“無可指責”的地步：但可能有更多的人會視“無可指責”為今生絕無可能達致的成聖目標，唯有在主再回來時才可能實現的聖經真理（林前一：8）。

    我想造成對“無可指責”兩種不同立場的主要原因是因為對聖經的教導沒有全面的理解。以為今生可攻克己身“修煉”達致“無可指責”的境界，持這立場的人也許應三思我們絕不能靠己力達致“無可指責”，使我們“無可指責”及全然成聖的，是那位在創立世界以前在基督裏揀選了我們的父神（弗一：4；帖前五：23）；正如保羅明明的 說：是父神藉着基督的肉身受死，叫我們與神和好，都成了（完成時式）聖潔，沒有瑕疵，“無可責備”（西一：22 ），這就說明“無可指責”並非信徒努力修煉的結果。

    另一方面，認為“無可指責”只是作為今生追求的目 標的信徒，也許應留意“無可指責”不單是主再來時信徒 的情況，也是現今信徒努力持守的實際生活（提前六：14）。事實上，一些聖經人物都曾被稱為“無可指責”：約伯被父神稱為“完全正直”（伯一：1及一：8），用希臘文寫成的七十士舊約譯本也就是用“無可指責”這個字形容約伯；路加形容撒迦利亞及以利沙伯為“沒有可指摘”的人（路一 5）；保羅在要求帖撒羅尼迦的信徒要“無可責備”（帖前三：13）之先，保羅就說明他與同工們“是何等聖潔，公義，‘無可指摘’”，保羅更誇口說他們的“無可指摘”有帖撒羅尼迦的信徒可見證，更有父神可為他們作見證（帖前二：10）。“無可指責”不單是信徒生活應有的表現，保羅更吩咐提摩太及提多以此為揀選長老，監督及執事的條件（提前三：2；三：10；多一：6）。由此可見，“無可指責”是聖經中的信徒，最低限度是某些信徒的今生實際的生活，而並非是不可能達到的目標。

    在新約聖經中，“無可指責”及類似的詞語分別由七 個希臘文在不同的經文中出現了二十四次之多，這些經卷 包括了福音書，彼得書信，雅各書，猶大書和啟示錄，而最多的是保羅書信。中文聖經分別譯作“無可指責”（或無可 指摘），“無可責備”，“沒有瑕疵”或“全然成聖”等；意思是“完完全全，沒有人可在他身上找着有不聖潔的地方”。在這二十四次裏，除了少部分用來形容基督的寶血（彼前一：19）外，“無可指責”大概指以下兩方面：

一．信徒的生命

    因基督救贖的工作已經一次過在十字架上完成，所以信徒蒙重生時已得了一個無可指責，沒有瑕疵的生命（弗一：4；西一：22）；這方面的真理，神學家一般稱之為地位的成聖。由於是聖靈主動的工作，這個地位上的成聖是一次過的，也是完全的。

二．信徒的生活

    基督救贖的工作，不單是使信徒地位成聖，開始了成聖的生命，也引導這生命在各方面的生活進入完全──“無可指責”。這個“無可指責”的生活往往是指某些角度而言：好像保羅說他自己“就律法上的義說是無可指摘的”（腓三：6），向“信主的人是無可指摘的”（帖前二：10），他也勉勵信徒在“反對的人面前無可指責”（多二：8），或是說“在這彎曲悖謬的世代中無可指責”（腓二：15）等等。換言之信徒“無可指責”的生活是相對的，並非絕對的；相對於律法條文的要求，相對於一般信徒的要求，或是相對於教會外敵人的道德標準等，保羅自己在這些方面是無可指責的，他也要求信徒，特別是教會領袖都應該和他一樣“無可指責”。

    一個最明顯的例子是保羅指出作為教會領袖，不論是 監督（即長老）或是執事，都必須“無可指責”。這個要求，似乎高不可攀，脫離現實，難怪有不少的人都將它解作是目標，不是實際生活的質素。可是，若果當保羅向提 摩太及提多提出這揀選領袖的條件時，這“無可指責”的條件，只是一個目標，而不是“候選人”生命應有的外顯質素，這個條件就顯得亳無意義了。事實上，在提摩太前書三章及提多書一章所提及其他作領袖的條件，如只作一 個婦人的丈夫，不貪財等，都沒有解作是目標，而被看作 是領袖必須有的實際生活質素；那麼就沒有理由單單將“無可指責”的要求只看作為目標了。

    要選出“無可指責”的領袖是可能的嗎﹖究竟怎麼樣 的生活才算是“無可指責”呢﹖我們再回到保羅多次提及 “無可指責”的教牧書信，當每一次保羅提及“無可指責”的要求時，他就立刻列出一些教會領袖應有的道德生活 操守，如：只作一個婦人的丈夫，有節制，自守…（提前三：2-7）；又或者列出不任性，不暴躁，不因酒滋事，不打人，不貪無義之財…（多一：6-11）。換言之，保羅列出“無可指責”的領袖生活表現時，是相對的而不是絕對的，他們在會眾中及教外應有被尊重被佩服的道德生活，這不是說他們完全聖潔，而是說沒有人因他們的道德操守而跌倒。同樣地，當保羅要求被教會照顧的寡婦要“無可指責”時（提前五：7），這並非指她們必須完全沒有罪才有資格，而是相對上文那些好宴樂的寡婦（提前五：6），她們不應在這方面的道德操守有被人攻擊之處，以致影響教會。

    “無可指責”雖然是一個相對性信徒道德生活的要求 ，然而它絕對不是從信徒“苦修”而得的結果。正如信徒 成聖的生命及地位完全是父神的恩典，信徒天天成聖的生活也完全是聖靈親手的工作。保羅鼓勵信徒在這彎曲悖謬 的世代中要“無可指責”，他就先說明這是父神在信徒心 中運行的成果（腓二：13-15）；同樣地，保羅勉勵哥林多 教會要“無可責備”是因為主耶穌必定會堅固他們到底（林前一：8）。信徒之可以在生活上“無可指責”，雖然不是完全脫離罪，但仍然是父神在我們心中作工的成果。換言之，信徒成長之路，不是努力去學習其他人的長處，而是更多開放自己心靈的短處讓聖靈掌管：這樣的生活，才是蒙福的生活。蒙基督揀選而獲得成聖生命的信徒，也理應單靠聖靈走完成聖的路，這樣的生活，才真真正正是“ 無可指責”的生活。


談談基督教的對聯 / 陳潤棠

97.5
   第 69 期

談談基督教的對聯

陳潤棠

    對聯是中華民族特有文化之一，其他民族亦有詩歌，或格言和其他文學體裁，唯獨華文有對聯，這是中華文化的瑰寶。

    對聯通常有春聯，楹聯，拆字聯，哲理聯，自勉聯， 格言聯，趣聯，巧聯，賀聯，諷刺聯，輓聯等等；也有短 聯長聯之分。但無論長短，都對仗工整，讀來琅琅上口，鏘鏘有聲，不但怡情養性，可供欣賞玩味，而且含義深長 ，發人深省，讀之吟之，令人拍案叫絕，極富教育與啟迪的意義和作用。

    佛教東來後能在中國生根滋長，主要是一千多年來，其教義思想早已溶入中華文化與文學中。例如西遊記，紅樓夢除了故事情節動人外，其中的每一首詩詞或對聯，皆相當引人入勝。此外，無論哪一所廟宇寺院，前院正殿，側間和後門，琳琅滿目盡都是楹聯匾額，藉以佛法佛理深植知識分子的腦海，無形中亦深入人民心田。

    基督教擬將福音廣傳，可惜這方面的文字事工一向卻不被重視或疏忽，使人深感可惜。筆者有鑒於此，茲將在各地傳道時及從一些期刊雜誌所見到的搜集了部分佳作，又自撰的一兩副對聯摘錄於下，雖然對仗不一定工整，其中 的意義都是可圈可點，以供參考應用。盼望藉此拋磚引玉，大家多用福音對聯共同表彰上帝聖恩大愛，潛移默化，把福音真道植入人心與華人文化之中。

一．神恩聯

    海為墨汁天為紙
    共揮彩筆繪神恩

    主乃我牧者
    所需百無憂

二．聖誕聯

      天上榮耀歸真神
      地上平安恩及人

      神子降塵寰滌垢除惡
      信者沾福澤出死入生

      救主降生普天同慶
      牧人報信萬古流傳

三．新春聯

      天賜十條誡
      門迎八福春

      庭前草綠現春意
      野地花開悟主恩

      生意興隆，未信耶穌，賺得世界過手寶。
      財源廣進，忽略救恩，賠上生命轉眼空。

      平安皆是福
      喜樂自生春

      送舊歲除舊事
      迎新年作新人

      主愛無窮充宇宙
      神恩普照滿乾坤

      長存美德有信有望有愛
      當拜真神聖父聖子聖靈

      赦罪得生日日常思主恩浩大
      寬容是福年年每念神愛無邊

四．教堂聯

      入此門雖愚必智
      守斯道非聖則賢

      宣傳福音知音乃為有福
      表彰天道明道可以事天

      何苦急急忙忙　竭畢生　幹許多事業
      須當恭恭敬敬　坐片刻　聽一段聖經

五．格言聯

      求恩蒙恩多　知恩報恩少
      聽道講道易　守道行道難

      聖教入中華　覺世牖民　責任全歸我輩
      道源溯猶太　黜虛崇正　昌明端藉後人

      十條律誡傳家寶
      八福真言處世珍

六．祝壽聯

      道德光明使君壽考
      仁愛篤厚宜爾子孫

      年歲如何　力量如何　力上加力
      福壽更多　恩典更多　恩上加恩

七．輓聯

      母慈愛大恩未報竟蒙主召歸樂園
      兒心痛謹遵遺訓藉慰母在天之靈

      勞息功隨　歸榮上主
      信堅愛厚　垂教後生

      肉本土成宜返土
      靈由天賜必歸天

      天堂有福親歸享
      遺訓不聞子感傷

      神看義人之死重如泰山
      經云世間之失輕於鴻毛

      死不須悲　天堂快樂
      生何足戀　苦海愁煩

      今日別離歸故土
      他年集會列樂園

      末日必復生雖在墓中真如睡
      高天今受福常親主面即為榮


第 70 期 - 97.7

97.7
   第 70 期
作者
為我同胞骨肉之親 | 陳終道
新約門徒的七個現在 | 沈立德
危險的任務（下） | 吳獻章
屬靈前輩的生命故事 | 邵慶彰
聖地花果（四）天涯芳草 | 區應毓
啟示錄中“得勝的基督” | 翁繩佑
不怕人怒的先知 | 于中旻
三個十字架 | 陳潤棠


為我同胞骨肉之親 / 陳終道

97.7
   第 70 期

為我同胞骨肉之親

陳終道

問題研討：

    1. 請嘗試分析中國在過往百多年間的轉變。她現在面對的問題是甚麼？她的前景怎樣？

    2. 按保羅，但以理和摩西的見證，我們對祖國有甚麼責任？

    3. 華人基督徒可從何實踐他們對祖國的使命？

    “為我弟兄，我骨肉之親，就是自己被咒詛，與基督分離，我也願意。”（羅九：3）

    保羅熱愛他的同胞，甚至願意為他們被咒詛，與基督分離。雖然他不可能藉着自己與基督分離而使同胞得救，但他已有這樣的愛心；就像摩西求神赦免他的同胞那樣：“倘或你肯赦免他們的罪…不然，求你從你所寫的冊上塗抹我的名。”（出三二：32）他們愛同胞的心難分軒輊。

一．與生俱來的責任

    為甚麼他們會這麼深切的愛他們的同胞﹖其中是否有愛國與愛民族的成分﹖當然有。否則他們為甚麼不為別的人民這麼祈求﹖雖然我們應當學習愛所有的人，但不可能對所有人都有一樣深度的愛。我們不可能愛所有的姊妹像愛自己的妻子，也不可能愛所有弟兄像愛自己的丈夫；因為關係不同，感情深度不同，愛的深度也就不同。總而言之，保羅雖然全心愛主，但他愛主的整個心靈中已包括了愛同胞在內。

    每個人都有他可享的權利和當盡的責任。有許多責任是因所接受的職分而有的，但有少數的責任卻是神預先安排給人，是無可選擇的。例如：你生在你父親的家裏，就當然對你的父家有責任。有些人埋怨自己的父母，羨慕別人的父母，但無論你是否喜歡自己的父母，是否果真別人的父母比你的父母好，你對你的父母和你骨肉之親的同胞兄弟，已有無法逃避的責任了。因為你生下來就是那個家的成員，那是你“天賦”的責任。

    照樣，你我為甚麼生而為中國人，屬中華民族﹖是你自己選擇的，還是神安排的﹖你我可以選擇地上的國藉，但無法選擇不作中國人或不作黃皮膚的人，因為神已經把我們擺在這個種族中。在你一生之中，曾否想過：我為甚麼生而為中國人﹖而中國人佔了全世界人口的四分之一，又是全世界民族中最多人需要福音的﹖中國基督徒信了主，就對中華民族的歸主有了“天賦”的責任。如果你我是個沒有國家民族意識的人，怎麼可能有愛同胞靈魂的心﹖如果根本不覺得對自己同胞有責任，又怎會願意為同胞有所犧牲，甚至擺上性命﹖

二．保羅怎樣愛同胞﹖

    注意：保羅是土生的猶裔羅馬人（參徒二二：28），卻能用純正的希伯來話講道，使反對他的人一聽就靜下來。他雖作外邦人的使徒，卻深愛自己的同胞。

    他是第一個外邦使徒，是最偉大的開荒佈道家，雖然按他所領受的託付與呼召，是向外邦人傳福音，但在他所到的各外邦城邑，必先向自己的同胞傳福音。例如：

    1. 保羅初次旅行佈道時，一到了居比路的撒拉米──“就在猶太人各會堂裏傳講神的道。”（一三：5）

    2. 到了彼西底的安提阿時，又“在安息日進會堂”講道。會堂是猶太人聚會的地方。（一三：14）

    3. 保羅與巴拿巴到了以哥念。“二人在以哥念同進猶太人的會堂，在那裏講的叫猶太人和希利尼人信的很多。”（一四：1）

  ��4. “…在那裏有猶太人的會堂，保羅照他素常的規矩進去，一連三個安息日，本着聖經與他們辯論…”（一七：1-9）��

    5. 保羅在雅典見滿城偶像，心裏着急，“於是在會堂裏，與猶太人和虔敬的人，並每日在市上所遇見的人辯論”。（一七：16-17）

    6. 到了哥林多，“每逢安息日，保羅在會堂裏辯論，勸化猶太人和希利尼人…” （一八：4）

    在以上那許多次的傳福音中，保羅一再受猶太人猛烈迫害，他還是要向同胞傳福音：其實保羅曾兩次向猶太人表明，因他們拒絕救恩，他要向外邦人傳道去了（徒一三：46-48，一八：8），但結果卻又不知不覺在所到之處，先向猶太人傳道，這更流露出他熱愛同胞靈魂的心，始終不變，鍥而不捨。最後保羅以囚犯身分到了羅馬，第一件事是請猶太人來，向他們證明神國的道（徒二八：23），所以保羅的見證，證明了雖然他蒙召向外邦人傳福音，仍同樣熱愛同胞的靈魂。那是他生為希伯來人的當然責任。他說：“為我弟兄，我骨肉之親，就是自己被咒詛，與基督分離，我也願意。”這句話絕不僅是一句口號，而是他半生的勇敢傳道，冒死犯難的動人經歷。

三．但以理抗拒洗腦

    但以理很年輕時就到了巴比倫，按但以理書第一章，他在第一次被擄的猶太人中，受特別優禮的待遇和教育。這種“再教育”比“強迫灌湯式”的洗腦教育更厲害得多，因巴比倫王不但給他和他的幾個朋友特別好的物質享受和地位，連他們的名字都改了。整個教育的目的是要使這些青年完全巴比倫化。這種教育使受教育的人很容易漸漸失去愛護自己國家民族的意識，又會使其他猶太人羨慕不已，因這些青年所受的教育能帶來光明前途，他們彷彿說：“現在我們不用讀希伯來文了，最重要是讀巴比倫文啊！大家豈沒看見但以理那幫青年人﹖他們已經入了巴比倫皇家大學啦…”這種一經皇家選中，就可以青雲直上的情形，自然在民間造成羨慕嚮往的風氣，使人崇拜巴比倫，這是自古以來大帝國殖民地的教育政策。

    從加拿大回香港度假的人常有這類經驗：不論到海關，移民局，郵政局或航空公司，若用粵語或國語詢問或交涉，對方的態度必是冷硬而無禮，甚至故意刁難。若改用英語，對方的態度就會立即變溫和許多。你知道這是甚麼原因嗎﹖這是許多年來巴比倫式教育的成就。早在香港人口僅有三，四十萬時，香港大學已是很難進入的了。一個香港人只要在英文中學畢業，在中國人的圈子裏就會覺得這個青年前途光明；他若能出入洋行之間，進入皇家機構工作，就已被人看為光宗耀祖了！其實他只不過一個中學生而已，但對整個華人社會卻造成令人羨慕崇拜的觀念，而他們對自己的語言文字，反而輕視，完全沒有信心。

    但以理所面對的正是這種“教育”，但他卻沒有忘記了他本國的語言文化。他十多歲就被擄到巴比倫，在外邦王朝中最少生活了七十年，佔了他一生的大部分時間，可是到他年老時，仍讀希伯來文的耶利米書（但九：1- 3），可見他沒有忘記本國文字語言。而且一知道耶路撒冷荒涼的日子已滿，便禁食披麻，為同胞向神認罪禱告。他並沒有因為躋身於當時世界強國的王朝中，居顯要地位，便漸被同化。為着他骨肉之親的同胞，他在外國孤立的環境中，抗拒魔鬼要藉着外邦文化把他同化的力量七十年之久；若不是這樣，他的思想，生活，信仰，早已巴比倫化了，怎會為耶路撒冷荒涼悲傷禱告﹖

四．摩西未忘救同胞之責任

    讓我們再看一個比但以理更早的人物摩西。他不但是土生的猶裔埃及人，而且從小就飽受埃及王室的教育。保羅雖然是土生的猶裔羅馬人，但他曾在迦瑪列門下受過嚴格的猶太教教育；但以理雖然大半生的日子都是生活在外邦，但少年前一段時間是住在本國；然而摩西是徹頭徹尾的“埃及人”，不但生在埃及，也浸淫在埃及的文化中，“學了埃及人一切的學問”（徒七：22）。而這樣的摩西卻仍保持他的希伯來文字，語言和信仰。如果他看不起希伯來的文字語言，把自己看作亡國奴，不說亡國奴的語言，想必在他人生的頭四十年中，早已把他對同胞“天賦”的責任拋棄了。他所以能把以色列人從法老手下救出來，與他能在四十年的埃及教育中，保持他本族的文化大有關係。如果這位寫舊約五經的摩西，竟是個只懂埃及語文的猶太人，他怎可能把同胞帶出埃及，又寫下整個舊約最重要的五經﹖

    今天移居世界各地，在各國中取得不同國籍的華人基督徒，應當留心思想摩西，但以理，保羅所留下的榜樣。希伯來人雖只佔世界人口的極少數，這些長期被外國文化薰陶的希伯來人，也沒有忘記他們對希伯來人的“天職”；那麼我們中國基督徒，又怎能逃避對這佔全世界人口四分一的華人同胞之責任﹖

五．“十萬萬靈魂”的口號

    “十萬萬靈魂”是今日華人教會頗響亮的傳福音口號。有個青年基督徒說，已獻身為回祖國傳福音；但他只能講流利的英語和簡單的粵語，又不喜歡別人在他跟前講國語，因他不會聽。且別說他日後能否回中國傳福音，就算現在立即可以回去，難道要十億中國人都學會英語來聽他講道麼﹖但在美國中部有另一個女青年，幼童時已到美國，已讀完大學。但她為那十萬萬同胞的福音責任，除已能說流利的粵語外，還不斷努力學國語，又特意去選讀英文師範，並考取合格的英文教師執照。她說她在準備自己，希望有朝一日，可以為福音的緣故回大陸去！事實上，她雖未回大陸，已帶了兩個中國留學生去聽道。這是多麼感動人的見證。這兩個青年人，誰才是真正對“十萬萬靈魂”有負擔﹖每當我們高唱“十萬萬靈魂”時，請別忘記他們絕大部分是用中文說中國語言的人。

結語

    種族與文化的隔膜，有很微妙的因素，不但有語言文化與生活習慣上的不同，還有民族性與價值觀的不同。不少曾在中國傳道三，四十年的西教士，仍不能被中國人接納，雖或有少數基督徒會體諒他們，但基本上還是不會看他們像自己同族的人。另一方面，這些夠資格稱為中國通的西教士，雖然已經有多年跟中國人交往的經驗，但他們在任用中國人時，仍難免因不了解中國人而常把小人當君子，又把君子當小人。要他們了解中國人，彷彿是一門奧妙的學問。

    親愛的弟兄姊妹們，神使我們生而為中國人，是神所賜給我們特殊的福分，因我們可向全世界最多還未得救的人傳講福音，遠較別的種族的人方便得多。雖然在許多事上我們還不確知是否神的旨意，但有一件事是所有華人都理該確知的，就是：神使我們生而為中國人，是要我們向中國人傳福音，這是神託付我們一生下來就有的責任。

（本文摘自作者暢銷書永恆的事奉，一九八八年，香港宣道出版社）


新約門徒的七個現在 / 沈立德

97.7
   第 70 期

新約門徒的七個現在

沈立德

問題研討：

    1. 當如何向非信徒解釋救恩的意義？為甚麼基督徒仍會有軟弱，會犯罪？

    2. 初信主的人常雀躍喜樂，海闊天空，但平淡的日子一來，墮入試探罪惡中時，他們就懊喪灰心，當如何幫助他們？

    3. 基督徒當如何培養一種“入世”卻是“超世”的心態，以致在任何的境遇中能站穩？

    4. 保羅藉羅馬書給了讀者一個完整的“救恩論”。基督教的救贖論與別的宗教有何不同？

    5. 基督的救贖領人進入分辨是非，善惡的生活。基督教的“道德觀”與別的道德系統有何分別？

    現在有甚麼好？生病的人渴望明天的健康；失戀的人珍惜過去的甜蜜；失敗的人希望現在是個噩夢而已。難道只有健康，年青，得意和成功的人才喜歡現在？常常歡樂，常常滿足的，世上能有幾人？

    看來只有基督徒才真能把握和享受現在！保羅在羅馬書五至八章裏用七個現在來陳述一個人在基督裏的新生命，讓基督徒認識這生命的內涵：既豐富又充實，能使我們臨危不亂，貧賤不移，威武不屈，且常有滿足喜樂！以下是基督徒的七個現在：

一．被稱為義

    “現在我們既靠着他的血稱義，就更要藉着他免去神的忿怒。”（羅五：9）

    按上下文來看“我們”本來是“軟弱”的（有病，乏力，失去正常的功能），是目中無神的“罪人”（第六節，不敬虔，反抗神，拒絕神管理的人），是良心有虧欠的“罪人”（第八節：行事為人偏離神的標準，失敗，不及格，如箭射不中的），並且是神的“仇敵”（與神對立，也是要面對神因人的罪而發的忿怒）。原來我們是完全在罪惡之中，本性敗壞的人，因惡心與惡行已被定罪，但竟因信就領受了基督替死贖罪之功，從罪孽中得拯救，成為“稱義的人”（因基督背負了我們的罪，並將他的義賜下，神就算我們為義人）。

    這一段經文，重點在“更要”兩字：若可憎可責的“罪人”竟因基督的死獲得了義，那“已稱義的人”豈不更要因他復活蒙厚恩？正如第十節所說：如果因基督的死叫我們與神和好而成為神的朋友，那麼他的生將帶來更大的力量和果效。我們有足夠的證據，確實知道主的救恩是永遠可靠的。

二．以神為樂

    “不但如此，我們（現在）既藉着我主耶穌基督，得與神和好，也就藉着他，以神為樂。”（羅五：11）

    原文聖經有現在（副詞，指出行動的時間或當前的實況，在此有“從今開始”之意），神的話說“樂”是基督徒今生的經歷。現代聖經譯作“以上帝為喜樂”，新譯本譯作“以神為榮”，希臘文甚至有“誇口”的意思！人找到寶物時總是愛不釋手，引以為榮。神就是我們的至寶，是最高的福樂，是一切幸福的總和。藉着耶穌基督，我們已達到毫不缺乏的地位：現在有心靈的滿足，將來得完全的榮耀。基督徒當是世上最快樂滿足的人。

三．從罪裏得了釋放

    “但現今你們既從罪裏得了釋放，作了神的奴僕，就有成聖的果子，那結局就是永生。”（羅六：22）

    “罪”在羅馬書裏有四種意義，每處都要看上下文來斷定：罪行（三：20），罪狀（四：8），在亞當裏的罪（五：13），犯罪的律（七：23）。這段經文所指的“罪”是犯罪的律，是舊人的性情，是內在行惡的衝動，是“一種奴役人的毀滅權勢”（虞格仁，羅馬書註釋第233頁）。一個基督徒藉着聖靈的洗已經歸入基督“在罪上死了”（六：2），因此他已經“脫離了罪”（六：7），肯定是“從罪裏得了釋放（六：18，22）。結果他現在有力量，有根據“向罪也當看自己是死的”（六：11）且能拒絕罪的支配（六：12）。一個本來對罪無奈的人，現在不單可以不犯罪，更有聖靈的能力結“成聖的果子”，享受永生，經歷與神的性情有分的人生（彼後一：3-4）。

四．脫離了律法

    “但我們既然在捆我們的律法上死了，現今就脫離了律法，叫我們服事主，要按着心靈的新樣，不按着儀文的舊樣。”（羅七：6）

    經文裏的“我們”曾經是屬肉體的（第五節：舊人，不屬神的國，被罪性滲透，被犯罪的律支配的人），那時我們的困難是被律法“捆着”（緊緊抓住不放）。這並不是說神的律法不好，因為保羅屢次告訴讀者：律法是聖潔的，誡命也是聖潔，公義，良善的（七：12，13，16），並且是屬乎靈的（七：14）。問題出在我們是有“罪”的人，不但要受律法對罪的審判和刑罰，也因律法而察覺自己裏面有猛烈的罪性（羅七：8）。就如一個“禁止吸煙”的告示雖能制止吸煙的行動，但卻會激發抽煙的慾望。律法不能控制人生命裏邪惡。

    感謝神！他替我們解除了困難，他要我們向善，歸向他，但卻不是藉着更嚴厲的禁誡，乃是從內裏更新我們：藉着我們與基督的聯合，我們不但向律法死了，使“罪”不再得逞，更連於主復活的生命。本來是屬肉體的人，被罪支配，現在是屬靈的人，被聖靈引導。

    神徹底幫助了我們，救我們脫離罪。從前我們雖有外表的好樣子，但裏面卻有禁不住的邪念。現在我們行事是按聖靈的新指示（新譯本），神藉着他賜給我們的聖靈，將他的愛澆灌在我們心裏，我們不必倚靠嚴厲的法則來鎮壓內心的惡念，聖靈感動我們愛神，愛人，甘心樂意捨己犧牲，我們開始從裏面改好了！

五．心裏有交戰

    “既是這樣，就不是我所作的，乃是住在我裏頭的罪作的”（羅七：17）

    保羅在羅馬書第七章十四至二十五節這段經文所形容的是一個已重生得救的“我”，藉着“既是這樣”（是個時間的副詞──“當前的實況”。他道出基督徒生命裏的矛盾：罪仍住在一個屬靈人的裏頭！一個重生了的人有新的亮光，曉得律法是屬乎靈的（七：14）；有新的情操，喜歡神的律法（七：22）；更有新的意願，願意行善（七：15，19，21），且立志行善（七：18），但另一方面他深覺肉體裏沒有良善（七：18），有惡同在（七：21），有犯罪的律（七：23，25），是賣給罪了（七：14）。基督徒可真像一個共有蝴蝶和蜘蛛兩種生命的存在，蝴蝶的生命追求陽光和芬芳的花卉，蜘蛛卻喜歡躲在濕暗的角落裏，吸取昆蟲的汁液，在兩律的交戰下保羅大喊：“我真是苦阿！誰能救我脫離這取死的身體呢？”（羅七：24）。

    保羅所發出的，不是絕望的悲歎，乃是迫切的求助，司徒德說：“成聖的第一步，就是誠實而謙卑地承認，雖然重生得救了，在我們裏面仍有禁制不住的邪惡…我們有些人生活不聖潔，原因很簡單，就是自視過高，沒有看見自己的敗壞，就不會高聲求救”（新造的人，第88頁），自己對自己絕望，就是凱歌的前奏，保羅接着說：“感謝神，靠着我們的主耶穌基督（就得勝了）！”（羅七：25）

六．不定罪了

    “如今那些在基督耶穌裏的，就不定罪了”（羅八：1）

    保羅在前面描寫了敬虔者不斷地與肉體裏的罪爭戰，現在他再次提出門徒極其需要安慰──雖然他們目前仍會受罪性的困擾，但只要他們不隨從肉體，只隨從聖靈的引導，是絕不會被神定罪放棄的，使徒約翰對我們說：“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。”羅馬書第八章第一句話說：“不定罪了”。最後一句話說：“不能叫　我們與神的愛隔絕”（八：39），故此門徒可以放心走天路。

七．現在…苦楚，將來…榮耀

    “我想現在的苦楚，若比起將來要顯於我們的榮耀，就不足介意了。”（羅八：18）

    神的話將人生的真態顯明出來。基督徒現在仍多有苦楚（痛苦。保羅，彼得和希伯來書的作者都用這字來表達耶穌在世所受的苦難）。我們怎樣忍受呢？把現在的苦楚和將來的榮耀比較一下吧！“比”的原意是“使秤平衡的重量”，主的話說：你看看，這秤的一邊是將來的“榮耀”，無論另一邊加多少“苦楚”也比不上榮耀的分量。既然將來的賞賜是這樣豐富，那又何必介意現在的損失？仰望耶穌…他因那擺在前面的喜樂，就輕看羞辱，忍受了十字架的苦難，便坐在神寶座的右邊。

    基督徒的一生是由許多現在積成的，詩篇第二十三篇形容這條路是有甘有苦：有青草地，也有死蔭的幽谷；有敵人，也有滿溢的福杯。塵世的現在轉瞬就躍進榮耀的“永遠”。

    “我一生一世必有恩惠慈愛隨着我，我且要住在耶和華的殿中，直到永遠。” （詩二三：8）

    天路客啊！我們“當存心忍耐，奔那擺在我們前頭的路程”（來一二：1）


危險的任務（下） / 吳獻章

97.7
   第 70 期

危險的任務（下）

吳獻章

主的任務是艱難的

    神的僕人除了要了解賜予任務的主是可畏的以外，也要了解主的任務是艱難的。以賽亞書六章闡述了先知事奉的難處：對象剛硬與信息逆耳。

    以賽亞用三個希伯來文語法來描繪他傳道對象的剛硬：

    1. 神稱呼以賽亞時代的人為“這百姓”(9，10節），而不是慣常的立約團體名稱“我的百姓”，表示了神對這些犯罪敗壞百姓的不滿，這個不滿，在以賽亞的第一個信息就完全顯示出：“天哪，要聽，地啊，側耳而聽，因為耶和華說，我養育兒女，將他們養大，他們竟悖逆我。牛認識主人，驢認識主人的槽，以色列卻不認識，我的民卻不留意”（一：3）。上帝的選民，竟然連動物都不如！

    2. 神所厭惡的“這百姓”（9，10節）原文是單數集合名詞，表示不管身份，地位，所有的百姓都不聽神的話。以賽亞指責的，不僅是一般的百姓（一：4-9），更有宗教官長（一：10-15），政治官長（如使神厭煩的亞哈斯王，七∼九章；以財富驕傲吸引巴比倫來攻的希西家王，三九章），全國上下各階層，皆為神的對頭（三：2-3）。整個神所愛，所栽種的葡萄園——以色列，全變為野葡萄（五章）！

    3. 以賽亞書更是用耳朵，眼睛，心，人最重要的感官，配上交叉型（chiasmus）文法結構，來描繪以賽亞所要傳講的對象，是何等的無可救藥：“你們聽是要聽見，卻是不明白，看是要看見，卻不曉得，要使這百姓心蒙脂油，耳朵發沉，眼睛昏迷，恐怕眼睛看見，耳朵聽見，心裏明白，回轉過來，便得醫治”（賽六：9-10節），如此剛硬的心，難怪以賽亞要以呼天喚地的口吻開始他的信息（一：2）！

    神的任務之所以艱難，是因為對於如此剛硬的會眾，神要祂僕人傳揚的信息是如此的嚴厲：“我就說，主啊，這到幾時為止呢？他說，直到城邑荒涼，無人居住，房屋空閒無人，地土極其荒涼。並且耶和華將人遷到遠方，在這境內撇下的地土很多。境內剩下的人，若還有十分之一，也必被吞滅”（六：11-12）。以賽亞所傳的信息，是審判的信息，沒有人愛聽的信息。

    其實，這也是所有先知的共同特色，神有滿心憐憫，但對於任憑自己剛硬心之以色列民，神給他們的答案，就是被擄到外邦（此預言成就在一百五十年後；王下二五章；賽四○∼六六章基本上是對被擄百姓安慰的信息）。如此嚴厲的信息，給如此剛硬的百姓，也難怪先知（如耶利米，阿摩司）會被同胞迫害！七百年後的新約引用以賽亞書六章九至十節達六次之多（太一三：14；可四：12；路八：10；約一二：40；徒二八：26；羅一一：8），證實時代雖變，人心的剛硬卻是相同，在末世事奉神的我們，任務更是危險，因為人心更是險惡（提後三章）！

    在此艱難的任務下，我們既已承受主的交託而無從推辭（林前九：17），就該從以賽亞書六章中學習如何去承擔這危險的任務：

    1. 了解文化：為了要將各樣攔阻人認識神的堅固營壘攻破（林後一○：4-5），神的僕人該下工夫了解文化。如盛行在二十世紀末華人社會的世俗化，拜金，享樂，解構（deconstructionism），乃至異端（我們的任務更艱難，因我們的文化中有以賽亞時代所沒有的佛，道，一貫道，新紀元…）因此才可能把人心徹底擄回。我們所傳的道不可再像打高射砲，打空氣般地（林前九：26），抓不到信徒的癢處；社會學家，心理學家不能因而就是傳道人，傳道人則應有社會，心理學家的素養！

    2. 了解神的道：有關以賽亞所面對的危險任務，神的吩咐就是“你去告訴這百姓說”（賽六：9節），保羅對提摩太的忠告也是“傳道”（提後四：4-5），並叮嚀他“更要緊的是那些皮卷”（提後四：13），神學教育正如出去收割莊稼前的磨鐮刀，為了更有效地收割莊稼，花幾年地功夫磨鐮刀是必須的，神學院的課程，不論是舊約，新約，原文，聖經神學，系統神學，教會歷史，教育，牧會，輔導，佈道，宣教等，都是執行危險任務的利器！別的不說，光讀先知以賽亞，阿摩司，使徒保羅，乃至耶穌如何講道，必大有益於事奉！

    3. 了解自己：要將福音帶入文化，且將人心從敗壞的文化中帶到福音裏去，神的僕人所扮演的，正如神子耶穌將人帶到神前，將神傳給人般，是搭橋者的角色。面對如此艱難的任務與剛硬的人心，要學習磨練自己生命的性格，要能吃苦，也要能吃虧，才可能勝任如此重責大任。神的好僕人該有三厚：腳皮厚，勤快作主工；肚皮厚，甚麼苦都可吃；與臉皮厚，批評辱罵來時，能禱告說：父阿，赦免他們！必要時，左臉，裏衣都不珍惜（太五：39-40）。

    要如何以軟弱敗壞的我們，來完成如此困難的角色呢？以賽亞書告訴了我們祕訣：“有一撒拉弗飛到我跟前，手裏拿着紅炭，是用火剪從壇上取下來的。將炭沾我的口，說：‘這炭沾了你的嘴，你的罪孽便除掉，你的罪惡就赦免了’。我又聽見主的聲音說：‘我可差遣誰呢？誰肯為我們去呢？’我說，我在這裏，請差遣我”（賽六：8）。為何以賽亞蒙召的經文，不像其他先知書一樣，沒被放在第一章呢？主要原因，是要藉着他的蒙赦罪，成為他聽眾得贖的榜樣。先知以賽亞若沒有被潔淨的經驗，就不能為他的會眾帶來出路！若沒被潔淨，神的僕人就不能受差遣，司布真講得好：準備自己，比準備講章還要重要！

    本章不但告訴我們事奉神的祕訣──三位一體真神的十字架！其實也藏有三位一體真神的十字架真理：

    1.“誰肯為我們去呢？”中的“我們”（賽六：8），強烈暗示着以賽亞所看見坐寶座上的是三位一體的神。

    2. 約翰引用以賽亞書第六章九節，就明說以賽亞看到的，是三位一體中的第二位格──叫拉撒路死裏復活的耶穌（約一一章）。

    3. 保羅在羅馬向猶太人講道中，就明指以賽亞所聽的聲音，是來自三位一體中的第三位格──聖靈（徒二八：25）。

    4. 加爾文解釋三次的“聖哉”為三位一體的暗示，此正好與老約翰看見天上寶座的神，及四活物的頌讚“聖哉聖哉聖哉”（啟四：8），遙相呼應，其中隔着的，正是福音書中所描繪，以賽亞書所預言，三位一體之神子耶穌十字架的救贖工作。

    其實，以賽亞所盼望的彌賽亞及祂的受苦是在七百年後（賽五二：13∼五三：12）才成就，在他的時代尚未成就，因此，他所領受的救贖──以炭沾口，僅是預表。但如今，聖子耶穌已在十字架上成就了此救贖，讓有心投入這危險事奉的人，能靠着十字架的恩典，來完成所託付此危險的任務。

    Latimer 站在亨利八世前，開口就對自己說：Latimer, The King is listening （王在聽）；接着，他又說：Latimer, The King of kings is also listening（天上的萬王之王也在聽）！因此，他不理會人間王的險惡，專心為天上王傳揚主道，完成神所託付他的危險任務！

    親愛的，你是否樂意靠着十架字的恩典，讓華人失喪的靈魂，透過你被釘死，埋葬，復活的生命，回到聖潔的神面前得救贖，成為二十世紀末神危險任務的見證人？


屬靈前輩的生命故事 / 邵慶彰

97.7
   第 70 期

屬靈前輩的生命故事

邵慶彰

一．屬靈生命的流露

    福建閩南有一對夫婦，未結婚前兩位都是任中學校長，深為學生所敬愛，結婚後，至少有三個美好的見證，是他們屬靈生命的自然流露。

    1. 屬靈爭戰中以坦白真誠順服神的帶領

    人家以為他們手牽手同出同入是何等的恩愛，他們說為人師長，不得不裝出樣子來讓人稱讚，其實一進私人房間則判若兩人，因為兩人都是校長，誰願聽誰？常常大鬧大吵，及至宋尚節佈道會後，歸回信主，生命有了大改變，他們每逢對某事有不同意見，辯論劇烈中，總有一方建議：“停下來，明天靈修後，順服主的帶領。”第二天靈修早餐後，彼此都看到對方之好點，自己之錯處，取長補短，彼此和諧了。

    2. 以牛津團契四個標準為準則，每早對主認罪

    牛津團契四個標準：(1) 絕對的誠實，(2) 絕對的貞潔，(3) 絕對的無私，(4)絕對的愛心。他們的屬靈生命對主負責，主的榮美自自然然地流露了。

    3. 持恆事奉不為拘謹生活所束縛

    中日抗戰長至八年，他們兩位持恆事奉，不計薪俸，有一天午餐，桌上擺的僅有綠青菜，黑豆豉，紅辣椒少許牛肉絲，校長娘謝飯禱告是：“主阿，我們感謝𣿫，這時候，多人捱餓，我們還有三餐，菜餚有“紅”，有“綠”，有“黑”，三色的配合很好看！”

二．忠心至死仰慕天國

    上篇論述這一對為人所敬愛的校長，抗戰末期，夫人出任女傳道，抗戰結束，夫婦應廈門一教會之請，兩人（只丈夫領薪金）就專職傳道了，時值福建西部龍岩縣全無傳道者，兩人又從沿海都市遷往窮鄉僻壤，文革期間，丈夫為人誣告，為英美走狗，被囚獄中，丈夫因不遵獄令，向犯人傳福音，被處分，為數人痛踢至死，才通知其夫人，夫人一進牢房，一見此慘狀，心靈痛苦至極，突然間“他不在這裏，他已經復活了！”這節經文大大地安慰她了，她常述此見證。

    這一對夫婦有一個男兒，年廿歲，為一幹部看中，即託人說媒，這一對夫婦以兒子年尚輕推辭，不得了，“我們要抬舉你們，竟然不懂！”於是強以招贅為詞，他的兒子被逼婚了，經了一段時期，媳婦進男家，實是要監視，看能否找出甚麼理由控訴其翁婆。吃飯要禱告，到廚房去！公公殉道後，婆婆生病，被送到廈門鼓浪嶼救世醫院，很奇妙地，過了幾個月，她的媳婦公開地對人說她要信主耶穌，政府詢問她是否婆婆違法向她宣傳基督教，她說：“我看到婆婆臉有笑容，從來未嘗怨天尤人，她常輕聲唱的聖詩，使我深有平安的享受！婆婆已於一九八二年逝世，她這一位媳婦今已是一位熟讀聖經，在當地得力協助教會的基督徒了！

三．神學，聖經教育對歷史偉人生命的重大影響

    此一題目，罄竹難書，此文僅舉兩個實例：

    1. 馬丁路德原立志一生為一天主教神父，刻苦己身，睡臥地板，節食縮衣，跋步數千里由德國至羅馬，要向教皇受教，每上梵諦崗教堂石階一級，即跪下禱告，忽聽到“義人因信得生。”（哈巴谷二章四節）聖靈向他啟示的聖經節，他即根據聖經建立“因信稱義”基督教神學了。加爾文再加以整理釋經，數百年來證實“因信稱義”是純正基要基督教信仰。

    2. 單憑對主信心深修聖經的莫勒，養育二千個孤兒，一生讀遍聖經一百遍，每早跪下床前讀經後，又在往孤兒院途上步步細嚼，他的傳記滿有聖經教育的話，見證。


聖地花果（四）天涯芳草 / 區應毓

97.7
   第 70 期

聖地花果（四）

天涯芳草

區應毓

    聖地的土產牛膝草非常吸引我們的注意，遍地野生的花草，微風吹拂如稻浪般搖擺。牛膝草的中央花蕊如蘆葦或粟米般，約有六尺高。花蕊如絨毛般，可作吸水用，故此，猶太人常用牛膝草作為塗漆工具。

    當以色列的民族英雄摩西，仗着神的大能，帶領以色列人出埃及時，他吩咐以色列人各家各戶，在出埃及的那一夜，宰了逾越節的羔羊，然後拿一把牛膝草，蘸了羊羔的血，塗在門楣和門框上。（出一二：22）。當夜滅命的天使會來擊殺埃及境內的頭生長子，但是，當他到了門楣和門框上塗了羔羊之血的家庭，就會越過了此家，不加害家裏的長子，結果，因着此災，埃及王法老終於答應容許以色列人離開埃及地。牛膝草也成為了以色列民族蒙神拯救，脫離極權而獨立的標誌。行文至此，我也想起了中國南宋時期一位民族英雄辛棄疾，他目睹宋室國勢不保，權臣昏庸，怯懦嫉賢，金人犯境，中原失守。他寫了一首詞賦，以風雨一春去落紅來暗喻宋室偏安難保。他居安思危，為國家嘆息地問：“春且住！見說道，天涯芳草無歸路”（摸魚兒）。哀傷之餘，辛稼軒大叫呼春：“春天啊，不要走呀”，可惜春天留不住的。稼軒就如天涯芳草般蒼涼落寞！

    天涯芳草雖有愛國的熱忱，然而總是帶着怨憤淒迷，抑鬱悲苦慨嘆。不過聖經所提到的牛膝草，雖有沉鬱之處，譬如耶穌被釘十字架上時，羅馬兵丁用海絨蘸滿醋，綁在牛膝草上，送到耶穌的口。然後，耶穌嘗了那醋，就說：“成了”，便低下頭死了（約一九：30）。此情此景，鬱勃激盪充塞着我。然而，聖經裏所提到的牛膝草卻是在鬱結中得解脫，耶穌的死卻成就整個救恩的計劃。按着定命，人人都有一死，死後且有審判，但是，當耶穌來了，他代替了世人，死在十字架上，接受了父神的審判。救恩完成了，今天，凡是相信耶穌的人，就不被定罪，反而得永生。

    再者，牛膝草也是以色列人行潔淨之禮時，所採用的工具。當患麻瘋的病人痊癒後，他要用牛膝草在房子內進行潔淨之禮。故此詩人大衛如此題詩說：“神啊，求你按你的慈愛憐恤我，按你豐盛的慈悲塗抹我的過犯。求你將我的罪孽洗除淨盡，並潔除我的罪…求你用牛膝草潔淨我，我就乾淨。求你洗滌我，我就比雪更白”（詩篇五一：1，2，7） 天涯芳草無歸路雖然怨憤凄迷，但是牛膝草清潔人心。何況耶穌將來自己無瑕無疵地獻上，豈不是更能洗淨我的心！


啟示錄中“得勝的基督” / 翁繩佑

97.7
   第 70 期

啟示錄中“得勝的基督”

翁繩佑

小引

    啟示錄是在羅馬帝國鐵蹄的淫威和迫害下寫成的一卷書。其目的：一方面將得勝基督位格和工作啟示出來；另一方面激勵患難中忠貞的聖徒，成為得勝信心的見證人。本文將從“基督論”的角度，淺釋“得勝的基督”。

一．得勝的基督是教會的主（一∼三章）

    1. 基督站在金燈臺“中間”（一：13）－－“金燈臺”是教會榮耀見證的預表；“中間”說明基督在那裏控制着祂自己的教會。可見無論教會落到怎樣可怕和可憐的光景，得勝的基督一直站在那裏眷顧和保守着祂的教會，因為祂是“教會的主”。

    2. 基督在金燈臺中“行走”（二：1）－－我們的主不但站在金燈臺的中間，祂也在金燈臺中“行走”。“行走”表明祂正在巡視，監督，察看，稱讚，責備，提醒和管教，其目的為要使教會達到祂創造和救贖的得勝之目的。

    3. 基督右手握着“七星”（二：1）－－“七星”是指教會領袖或帶領者，他們都掌握在基督手中。足見基督全權掌握祂教會的前途和命運，教會終必因祂而得勝。明白了以上三點，我們便可放心地將自己完全交託祂，並且更忠心地愛祂和服待祂，成為得勝者。

二．得勝的基督是宇宙的主（四∼一八章）

    從第四章到第五章我們看到有四個“看見”，看見基督是曾經被殺的羔羊的異象，但如今祂已經復活了，祂是得勝的主，祂更是宇宙的主（太二八：18）。到了第十七章十四節，基督的得勝已經提升到了巔峰狀態：“獸與羔羊爭戰，羔羊卻得了勝，因為祂是萬王之王，萬主之主”（一七：14；一九：16）。有一天，基督要將“羔羊的忿怒”（六：16）傾倒在這罪惡和敗壞的世界中，卻要用祂全能的膀臂救護祂自己的子民：“因為寶座中的羔羊必牧養他們，領他們到生命水的泉源，神也必擦去他們一切的眼淚。”（七：17）

三．得勝的基督是新天新地的主（一九∼二二章）

    從舊約開始，神已經揀選以色列人成為祂的“聖民”，神便在“聖城”上設立祂的“聖殿”，因為神渴慕在那裏與人會晤。可是以色列人的背逆和頑梗，破壞了神原初設計的救贖計劃，因此這“聖殿”在主後七十年被羅馬提多大將拆毀了，從此以色列人再沒有“聖殿”，直到今日。基督在世時曾指出真正的“聖殿”不再是看得見的建築物，保羅也一再強調：“人的心靈”才是神藉着聖靈居住的“聖殿”（約四：23；林前三：16，六：19）。然而神最終極的關懷（Ultimate Concern）是將基督的教會引進到“新天新地”裏，使“地上的國”成為“我主基督永遠的國”（一一：15），神由始至終從未改變過祂這樣的旨意。因此，在聖經中我們找到四樣“新”，都是指着神的四樣創造和救贖：“新人”，“新歌”，“新事”和“新天新地”，前三者是為最後者預備的。教會是神在基督裏創造和救贖的“新人”（林後五：17，弗二：15，西三：10），這“新人”天天以“新歌”讚美主（詩三三：3，九六：1，九八：1，賽四二：10，啟五：9），因為主已經為我們成就了“新事”（賽四二：9，四三：19），有一天主必親自引領我們進入祂的“新天新地”（賽六五：17，六六：22；啟二一：1）── 神永恆的國度。“神必擦去我們一切的眼淚，不再有死亡，也不再有悲哀，哭號，疼痛，因為以前的事都過去了。坐寶座的說，看哪，我將一切都更新了。又說，你要寫上，因為這些話是可信的，是真實的。”（啟二一：4-5）我們期待着這一日的到來。

結語：

    環顧每日瞬息萬變的世界和周圍所發生的種種事情，處處都令人心中感到不安和無奈；再看今日基督教會內所發生的困擾和邪靈的攻擊，更加深了我們心靈的惶恐與悲哀，正如當日在羅馬帝國和猶太人中間所面臨的外患內憂的基督徒，令人心寒與顫悸。正當黑暗籠罩大地和伸手不見五指的深夜時，突然聽到得勝的基督划空而過的聲音：“我是明亮的晨星。”（二二：16下）唯願這應許不但鎮定了我們的心靈，更將我們下垂的手和發酸的腿挺起來，為祂得勝的降臨繼續等候，為祂成就的救恩奮興萬民，為那榮耀無比的顯現挺身昂首，與得勝的基督分享永恒的福樂。

    基督是得勝的主，這是注定的事實，我們在祂的得勝裏也命定要得勝，因為祂的話明確告訴我們說：“靠着愛我們的主，在這一切的事上，已經得勝有餘了。”（羅八：37）


不怕人怒的先知 / 于中旻

97.7
   第 70 期

不怕人怒的先知

于中旻

    所羅門王是空前絕後的智慧人，但因為有許多外邦妃嬪誘惑他的心，影響他犯罪離開神，招致神的忿怒。在他死後不久，王國分裂，由統一的強國，分成了南北兩個弱國：以色列和猶大。

    到了公元前八世紀，以色列和猶大都進入了一段比較安定繁榮的時期，由兩個英明而在位最長久的王統治：猶大王烏西雅（又名亞撒利亞）及以色列王耶羅波安二世，鄰近的強國亞述，敘利亞和埃及國勢都漸衰落，不常爭雄侵凌，使猶大和以色列有甦息的機會，相對的漸漸強盛，頗有中興的氣象。在這適合的國際環境中，有利於通商，南北兩國不再有戰爭，亞非二洲的交通恢復了，商貿往來，貨品交流，以色列和猶大地在中間，獲得了豐厚的利潤，富庶發達起來，人民追求物質的享受，社會趨向奢華，但貧窮的人仍然貧窮，連基本的需要都無法滿足，淫侈浪費的富人，對他們卻不加顧念。

    世界上的事，並不是偶然發生的，是至高的神在人間掌權。不幸，在順遂發達中的人，卻忘記了神。他們盡情的縱慾，盡情的享受，去崇拜偶像；而崇拜偶像的儀式中，又多有宴樂狂歡的節目。他們像是不再有明天，更不曾想到別人，不曾想到人間的公義和神要施行的審判。大家都在歌頌國泰民安，經濟起飛，國勢強大，慶祝昇平。

    先知阿摩司，一個異鄉人，從猶大來到北國的京城撒瑪利亞。他的出身只是個牧人，沒有受過正式的神學訓練；他的信息，卻極為嚴謹，指責人的罪惡敗壞，社會的不公不義和宗教的邪淫，並且宣佈神的審判和刑罰。

    有兩年的時間，阿摩司這樣不停的宣講。起初，人們不注意，由他講去，後來，這樣的話聽得多了，覺得掃興，覺得厭煩。接着，上層社會的人感到有些不安了；而下層社會的窮人，因為先知為他們說話，更因為他傳的信息是叫人悔改，歸向從前啟示的真道，就相信他，跟從他。他說：“你當預備迎見你的神”（摩四：12）！

    想不到，最對先知阿摩司反感，最受不了的，竟是宗教人士！原來北國以色列從開國的王耶羅波安一世開始，就發明了一種混合宗教，是把迦南民間崇拜巴力金牛犢的原始儀式，與對真神耶和華的敬拜融合在一起，名義上仍然是敬拜耶和華的宗教，卻採用了崇拜偶像的內容，在北邊的城但和南界的伯特利城，各造了一個金牛犢；又因為潔身自愛的利未人，不肯參與這種官辦宗教，就隨便接受無業的人來充任祭司。

    伯特利官辦宗教的祭司亞瑪謝，對先知阿摩司很有反感，因為對他的行業是一種威脅。事實上，亞瑪謝已經感受到阿摩司信息所產生的影響。人民聽了先知所傳神的話，敬畏耶和華，知道了拜金牛犢的錯誤，紛紛獨立在家祈禱敬拜神；金牛犢祭壇前盛大的場面不見了，他的生意清淡了許多，獻祭的人少，等於祭司的收入減少；如何維持奢侈的生活享受？祭司豪華的避暑與避寒房屋如何維持？這些都是問題。先知以利亞在迦密山的一幕，不由自己的湧現在亞瑪謝的心頭：人民會聽從先知的話，一舉殺了巴力先知四百五十名，基順河的水流都紅了（參王上一八：16-40）！信仰可以變為行動。信仰就是力量，有時是可怕的力量！

    亞瑪謝想出了壓制正確信仰的方法，他要借用政治勢力：控告阿摩司鼓動人民造反！

    伯特利的祭司亞瑪謝，差人祕密的上道，到撒瑪利亞去，向以色列王耶羅波安報告：“阿摩司在以色列中，圖謀背叛你；他所說的一切話，這國擔當不起！”然後，說假話的人，從來不計較添枝加葉，他再造上幾句更危言聳聽的話：“阿摩司說的：‘耶羅波安必被刀殺，以色列民定被擄去離開本地’。”亞瑪謝又怕先知阿摩司被傳拘去見英明的耶羅波安王，如果讓他有見王當面辯白的機會，必然會拆穿他的謊言；因此，他雖然心裏懷恨，卻親自去拜訪先知，向阿摩司關心說好話，像是主內的弟兄一樣，報告他機密的內幕消息：“王震怒了，想要殺你；你是猶大人，背井離鄉自然有許多不方便的地方，會招致人懷疑。你在本鄉不是有夠多的事奉機會嗎？人還是在本鄉的好。逃命吧，回去吧！你這先見哪，要逃往猶大地去，在那裏餬口，在那裏說預言。卻不要在伯特利說預言，因為這裏有王的聖所，有王的宮殿”（參摩七：10-17）。亞瑪謝的意思是說，咱們是弟兄，不要在他的地盤，這裏有王經營的宗教，人手已經夠了，你可以走吧，當然這是出於好意。

    但阿摩司是神的僕人，他不是為混飯餬口作宗教人，也不是隨自己的意旨在哪裏工作，也不會為了人的恐嚇而逃走。他說：“我原不是先知，也不是先知的門徒；我是牧人，又是修理桑樹的。耶和華選召我，使我不跟從羊群，對我說：‘你去向我民以色列說預言。’”他沒有選擇，只有聽命；如果不是神發命令，也不能離開。因為他有內心的平安，所以能站立得穩，“凡事不怕敵人的驚嚇”（腓一：28），甘心為主受苦。阿摩司指出，外面的環境會改變的，“人正說平安穩妥的時候，災難忽然來到”（帖前五：3）；亞瑪謝的妻子要淪為妓女，兒女要被刀殺死。

    二年之後，大地震忽然臨到，以色列人眼看着他們建造的高樓美室倒塌了。許多人被震醒了，才知道神在人的國中掌權，才知道人積聚的財富不是倚靠，看似平平的環境會改變的。不久之後，耶羅波安二世崩逝，安定和富強也隨着他崩潰。政治上的混亂恢復了，一年之內換三個王，災難相繼而來；最後，國亡了，人民被擄去，分散各地。

    主的僕人有主賜的真正平安，不是世人能賜的，也不因環境而改變。主耶穌說：“我留下平安給你們，我將我的平安賜給你們…你們心裏不要憂愁，也不要膽怯”（約一四：27）。有主賜內在的平安，可以勝過任何患難，不怕面對任何風暴。


三個十字架 / 陳潤棠

97.7
   第 70 期

三個十字架

陳潤棠

經文：路加福音二十三章三十二至四十三節

    各各他山上豎立了三個十字架，當中的一個即是主耶穌的十字架，左右兩旁就是同釘的兩個強盜；一個在最後關頭蒙恩得救，另一個則悲悲慘慘的下陰間去了。換句話說，主耶穌的十字架在正中，很明顯的把世上的人劃分為兩部分：有蒙恩的人也有沉淪滅亡的人，這就在乎他怎樣看待主耶穌的十字架。

一．得救的強盜

    一般的宗教說：你要修煉苦行千千百百世以後或許可以上天堂。但這一段聖經卻記載了一個奇妙的事實，就是一個被定了死刑的強盜，被釘在十字架上時，因為誠心悔改信靠耶穌基督就得救了。

    他得救的過程與步驟從這段經文中可看得清清楚楚，可作我們的借鏡。按馬太福音二十七章四十四節所記，這得救的強盜起初也和滅亡的強盜一樣譏嘲耶穌，（因馬太所記之“強盜 robbers”原文是多數式的）但後來卻改變了態度，主要的原因乃是他看見耶穌為釘他的仇人求天父赦免他們的罪，因而想到自己為罪受刑是“應該的”。因此他承認了罪，並且明白耶穌基督無罪又有赦罪之恩與權能，他馬上求告主而得救了，當一個人還沒有醒悟自己是“罪人”時，他很難覺得需要一位救他的救主。

    注意，得救的強盜與滅亡的強盜最大的分別在於前者知道自己的罪，而後者完全不知甚至至死不悟，可憐又可嘆。

    這強盜平時殺人放火，無惡不作，目中無神也不怕神，如今被處刑而報應臨到，良心發現，大聲責備其同伴說：“你…還不怕神麼﹖”攔住他所說的那些褻瀆的話。現在不少無神論者不信上帝也不信上帝的審判，結果乃是自取滅亡，永遠沉淪。

    這強盜在眾人拒絕主時公然承認主，而且求告主說：“你得國降臨的時候，求你記念我”，一方面可以看出他的誠心和信心，另方面可見得他對福音與主再來的真理有相當的認識；同時也可以看見聖經寶貴的應許，正如羅馬書說：“你若口裏認耶穌為主，心裏信上帝叫他從死裏復活，就必得救…凡求告主名的，就必得救”（羅一○： 9，13）。

    這個瀕臨永遠滅亡的強盜所需要的，不是人的教訓，安慰，榜樣，精神，宗教或其他的哲學，而是需要一位有能救他脫離死亡的救主，結果他得着了他所需要的永生。

二．滅亡的強盜

    這滅亡的強盜代表一切死心塌地在黑暗中的人，完全沒有因他所受的刑罰和痛苦而稍為自省一下，他在自己的惡行受到應得的報應，身體被褂在十字架時還盲從隨眾譏笑藐視主耶穌，可見他的心何等黑暗與剛硬。

    今天也有不少人因着成見，誤會，無知以及盲從附和，攻擊反對基督與基督教，可是耶穌基督並沒有受到任何損失，反而，至終受虧損的還是自己，求聖靈的光光照他們。

    這個行將滅亡的強盜還藐視的對主說：“可以救我們和自己罷”，意思是問主可以使他從十字架上下來而不必死嗎﹖他所盼望的是指肉身生命的得救。其實即使主把他從十字架上救下來，他的肉身將來終有一天也要死去，顯見他從來未曾為自己的靈魂歸宿打算過。縱使其生命沒有改變，江山易改，罪性難移，難免仍會有再犯罪再被釘上去的一天。

三．耶穌的十字架

    十字架原是羅馬政府對重犯極殘酷的刑罰，一個被掛在其上的犯人，不但痛徹心腑難以想象，更表明上不着天下不着地，天不要地不要的一個大罪人。

    他，上帝的兒子，本是沒有罪的，竟然降卑道成肉身被釘在十字架上，代替我們受這慘痛之刑，正如保羅所說的，上帝的愛就在此向我們顯明了。這愛實在長闊高深難以測度。耶穌的十字架插在各各他山的中間，這並不是偶然的事。各各他就是髑髏地，因這座小山遠遠看去實在很像死人的頭蓋骨，這正表明在救恩的一切事上，人的頭腦，思想，理論，主義，學說，哲學以及人頭腦所產生出來的宗教，都要被置於十字架底下被廢掉，都要服在主耶穌的十字架底下被征服，被踏在主耶穌的十字架底下，宣告無用！因為十字架要勝過人類頭腦的一切東西。

    髑髏，死人的頭蓋骨，裏面空空洞洞的一無所有，表明人頭腦裏面腦汁，腦醬，腦細胞等等，終有一天要歸腐爛與朽壞，但十字架高高的豎立在其上，表明上帝的大能征服並廢除人頭腦的惡毒與愚昧，更顯出上帝無限的智慧與榮耀。髑髏加上兩根交叉的腿骨，人人都知道這是“死亡”的標誌，現在主耶穌基督的十字架插在“死亡”上面，表明把死亡踏在地上，也就是戰勝“死亡”與復活的記號；為此，我們要永遠永遠高舉主耶穌的十字架！！


第 71 期 - 97.9

97.9
   第 71 期
作者
從使徒行傳看聖靈工作 | 陳終道
淺論教會增長的聖經基礎 | 陳世欽
聖靈的洗 | 黃朱倫
蒙福之家 | 邵慶彰
窮寡婦的奉獻 | 何衛中
從聖經看聖靈充滿 | 于中旻
信徒皆祭司 | 梁康民
哭的省思 | 陳供生


從使徒行傳看聖靈工作 / 陳終道

97.9
   第 71 期

從使徒行傳看聖靈工作

陳終道

    使徒行傳曾有人稱為“聖靈行傳”，但寫聖經的路加卻不用這名詞。因這書不是以聖靈直接的工作為主，而是聖靈藉使徒們和初期教會的眾聖徒們工作之歷史。其中有關聖靈 工作，有些頗引起不同的解釋與應用，茲略舉數例簡釋如下：

一．聖靈施洗

    “約翰是用水施洗。但不多幾日，你們要受聖靈的洗。”（徒一：5）

    本節引自福音書中施洗約翰所說的話（太三：11，可一：8，路三：16，約一：33）。為甚麼四福音都特記這句話﹖其記載之目的，是要我們注意：沒有人有資格用聖靈施洗，只有受死而復活的基督能用聖靈施洗。這在施洗約翰作見證時已一再重複，可惜讀聖經的人多半只留意去推想甚麼是“聖靈的洗”，而忽略了施洗約翰一再表明的，他只不過用水施洗，但基督（也只有基督）可以用聖靈施洗。照他在約一：33所說：“你看見聖靈降下來，住在誰的身上，誰就是用聖靈施洗的”，有兩次提到“誰”，是特指一個人，就是耶穌基督。就算是主親自印證的施洗約翰──“凡婦人所生的，沒有一個興起來大過施洗約翰的”（約一一：11），他也不能用聖靈施洗。

    所以在此（徒一：5）主耶穌引用施洗約翰的話，所說的雖然同是關乎聖靈施洗，但在福音書中，是約翰推介基督；而徒一：5則是基督自己回應施洗約翰指着祂所說的話。祂已復活了，就要照所應許的用聖靈為教會施洗了。

    保羅在哥林多前書第十二章十三節告訴我們，聖靈施洗是使教會成為基督的“身體”──“我們不拘是猶太人，是希利尼人，是為奴的，是自主的，都從一位聖靈受洗，成了一個身體。飲於一位聖靈。”我們都是從一位聖靈受洗而成了一個身體，這“身體”當然是指屬靈的身體，包括所有從神而生的人（約一：13，三：5，8），這也是為甚麼只有基督可以用聖靈施洗的緣故。

二．聖靈降臨

    “但聖靈降臨在你們身上，你們就必得着能力。並要在耶路撒冷，猶大全地，和撒瑪利亞，直到地極，作我的見證。”（徒一：8）

    本節偏重於說明聖靈本身之降臨，不是偏重於降在人的“身上”。身上並非外體之意，應領會作臨到那個人，而不是那個人的某部份（外體或內心）。

    主耶穌在世時，聖靈還沒降下（約七：37-39），現今則已降下了。這情形就如舊約時主耶穌還未降世為人，到新約時降臨了（太一：20，約一：14）。但不能說主未降世前或升天後就不在世，因三位一體之神是無所不在的。祂是“從天降下仍舊在天的人子”（約三：13）。聖靈也是這樣。

三．聖靈充滿

    “他們就都被聖靈充滿，按着聖靈所賜的口才，說起別國的話來”（徒二：4）

    本節所說的聖靈充滿，也就是一章五節和八節所說的“聖靈的洗”和“聖靈降臨”。重生得救的信徒在“受聖靈”之後，可能一再被聖靈充滿，如使徒行傳第二章四節所記彼得被聖靈充滿後，在第四章八節又再被聖靈充滿；眾門徒在五旬節時被聖靈充滿後，在第四章三十一節又再被聖靈充滿；司提反原本是已被聖靈充滿的人（徒六： 5），後來在殉道之前又再被聖靈充滿（徒七：55）；保羅看見主顯現而悔改，歸信主後曾被聖靈充滿（徒九：17），在使徒行傳第十三章九節斥責行邪術之巴耶穌時，又再被聖靈充滿。所以聖靈充滿不是一次過的，是可能隨時再被充滿的。我們不是尋求甚麼是聖靈充滿的憑據，而應效法使徒們有清潔的，預備好的心靈，可讓聖靈隨時充滿。

四．聖靈澆灌

    “他既被神的右手高舉，又從父受了所應許的聖靈，就把你們所看見所聽見的，澆灌下來。”（徒二：33）

    本節經文已自行解明“聖靈澆灌”是復活之主照所應許的賜下聖靈之情形，有如舊約之膏油豐富的澆灌下來。“澆灌”也可譯作“傾倒”（如英譯）。無論澆灌或傾倒，都是照舊約用膏油“倒”在蒙揀選的人身上之背景說的。若過於注重這單字，很容易陷於把“聖靈”領會作某種“流質”（某些異端正是如此領會）。在舊約，歸神為聖的人要接受聖所特製的“聖膏油”膏抹或傾倒，如膏油要“倒”在亞倫頭上（利八：12，八章全章）；“撒母耳拿瓶膏油倒在掃羅的頭上…”（撒上一○：1）；以利亞膏以利沙作先知（王上一九：16）等。在新約，神卻用祂的聖靈像膏油膏那些真正信祂的人作為“憑據”（林後一：21-22）。

    總之，聖靈的洗，聖靈降臨，聖靈充滿，聖靈澆灌，既都指向五旬節聖靈降臨那件事，所以這四個短句可看為是同一應許的經歷。

五．受聖靈

    “彼得說：你們各人要悔改，奉耶穌基督的名受洗，叫你們的罪得赦，就必領受所賜的聖靈。”（徒二：38）

    除五旬節外，“受聖靈”常用於信主得救時領受聖靈的經歷。這經歷又被看為是聖靈降在人身上或聖靈的洗。如：

    彼得進哥尼流家傳福音時，聖經如此記載──“彼得還說話時，聖靈降在一切聽道的人身上…”（徒一○：44）。緊接下文彼得說：“這些人既受了聖靈…”（徒一○：47）。可見彼得把“聖靈降在…人身上”跟“受聖靈”看作同一回事。稍後，彼得回到耶路撒冷，向使徒與眾弟兄報告到哥尼流家傳道經過時，卻把他們受聖靈的經歷看作受聖靈的洗。請留意第十一章十五至十八節之經文：

    “我一開講，聖靈便降在他們身上，正像當初降在我們身上一樣。我就想起主的話說，約翰是用水施洗，但你們要受聖靈的洗。神既然給他們恩賜，像在我們信主耶穌基督的時候，給了我們一樣，我是誰，能攔阻神呢。眾人聽見這話，就不言語了。只歸榮耀與神說，這樣看來，神也賜恩給外邦人，叫他們悔改得生命了。”

    這幾節經文，是彼得事後向耶路撒冷教會報告在哥尼流家傳道所說的話。他在十五節所說的“聖靈降在他們身上”，也就是十六節末句的“聖靈的洗”；這聖靈的洗就是十八節所說那些外邦人悔改得生命時“受聖靈”的經歷（參徒一○：47）。

    所以受聖靈，聖靈的洗，聖靈降在人身上，在五旬節以後，都是指向初信主時領受聖靈的經歷。（參徒二：38下──“叫你們的罪得赦，就必領受所賜的聖靈”；弗一：12-14──“…既然信他，就受了所應許的聖靈為印記”；加四：6──“你們既為兒子，神就差他兒子的靈，進入你們的心，呼叫阿爸，父”）

六．聖靈與說方言的恩賜

    本書共有三次提到說方言。首次在五旬節，說方言就是說別國的話（徒二：4），也是說別人的鄉談（徒二：6，8，11）。當日從天下各國來的人有十四個外邦城鎮，十五種口音。單單猶太人就有三種，即本土的猶太人，從羅馬來的猶太人與各國來的猶太人。他們的口音並不相同（參拙作使徒行傳講義第二章五至十三節詳解）。

    第二次“說方言”是在彼得到哥尼流家講道時（徒一○：46）；第三次“說方言”是在保羅在以弗所對只受了約翰的洗禮，卻未受聖靈的人按手時（徒一九：6）。這三次賜下方言的恩賜，分別證明了：

    1.差來的彌賽亞，因祂已從死裏復活，並照所應許的賜下聖靈。

    2.救恩不但為猶太人，也為外邦人。哥尼流一家正在聽道時，神賜聖靈給他們，證明神已悅納他們。

    3.僅受了施洗約翰的洗禮而悔改不夠，必須悔改歸信那在他以後來的基督，纔可以領受聖靈，得生命。

    綜合這三次記載，使徒行傳中的說方言（鄉談），是偏重見證基督已照所應許的賜下聖靈保惠師，正如保羅對哥林多人所說的，方言“不是為信的人作證據，乃是為不信的人”，也就是向不信的猶太人證明神的救恩已臨到一切有信心的人了，包括了猶太人或外邦人。（詳參拙作哥林多前書講義第十四章二十一至二十二節註解）

七．聖靈對信徒個別的指引

    本書有若干處提到聖靈對聖徒個別的指引，是新約別的經卷所沒有的，例如：

    1.聖靈吩咐腓利去貼近干大基手下的太監並領他信主。（徒八：29）

    2.事後聖靈把腓利提了去，太監也不再見他。（徒八：39）

    3.彼得見異象後，“聖靈向他說，有三個人來找你…”並吩咐他跟他們同去（徒一○：18-20）。

    4.保羅奉差出門佈道之前，聖靈向安提阿教會幾位先知教師說：“要為我分派巴拿巴和掃羅，作我召他們所作的工”（徒一三：2）。

    5.保羅第二次佈道行程中，聖靈曾禁止他在亞西亞講道（徒一六：6）。他們想往庇推尼去，“耶穌的靈”又“不許”（徒一六：7）。

    這一類對個人特別的指引，可說是本書的特色之一。但聖靈怎樣對他們說話，卻沒有說明；可是他們順服聖靈指引的結果，卻詳加記載。如彼得怎樣知道是聖靈的吩咐，雖未詳記，但他們到哥尼流家的始末卻詳細記載了，並證明了彼得的聽從是正確的，且在工作上明顯有神的同在。

    這樣看來，基督徒怎樣明白聖靈的指引，必須由個別信徒自己去操練的。我們不用過份留心別人用甚麼“方法”得着聖靈的指引，而是要留心別人如何一心向着神，願意遵行神的旨意，效法他們的信心和敬畏神那種心態，因而從經歷中領悟神的引導。

（本文選自作者著作直到地極──使徒行傳講義）


淺論教會增長的聖經基礎 / 陳世欽

97.9
   第 71 期

淺論教會增長的聖經基礎

陳世欽

    一九五五年，在印度從事宣教的馬蓋文博士（Dr. Donald McGavran）將他個人宣教的經驗學習和對宣教事工探討的心得著書出版，取名神的橋樑——宣教策略的研究（The Bridges of God: A Study of the Strategy of Missions）。自此書問世後，教會增長的運動便如荼如火迅速展開，為二十世紀普世教會帶來莫大的影響和衝擊。

教會增長的定義

    何謂“教會增長”？不同教會增長學者提出不同的主張，有人評論說教會增長不過是玩弄“數字遊戲”。事實不然。它是“一種嚴謹的學科，探討基督教會的本質，功能和屬靈狀況，並他們如何有效地實踐主的大使命，使萬民做主的門徒”。

    教會增長並非一種單注重量的膚淺事工，它極重視教會素質的發展，這正如Dr. Peter Wagner所說：“教會增長是那着重帶領與耶穌基督沒有個人關係的男女進入與主團契的生命關係，成為有責任於信仰見證的教會會友的整體事工”。

    總括來說，教會增長是並重質和量平衡的發展，增長是生命的自然自發的表達現象，神的教會是一個活的有機體，由那些蒙基督救贖的人所組成。教會中每一件事都與生命有關係，這觀念在聖經中有清楚的說明。

舊約聖經基礎

    增長的觀念和大使命是不能分開的，基督徒的使命不單是“順服”和“去”的事情，它更是將救恩的信息帶到世界的地極，在外邦人中將信仰活出來；宣教不是由人創始，而是神的計畫，宣教其實就是“神對人的方案”，神願意人與祂和好，重建本已損壞的關係。

    當神與亞伯拉罕立約時，就已清楚反映神對人的方案的普世性主題（參創一二：1-3）。顯然神透過亞伯拉罕將救恩帶給“萬邦”。這應許後來在新約中被確定。使徒保羅說：“並且聖經既然預先看明，神要叫外邦人因信稱義，就早已傳福音給亞伯拉罕說：萬國都必因你得福”（加三：8）。

    詩篇中也有講論神對萬邦的目的和心意，有關萬邦對神的敬拜出現約十五次，神作王治理萬國（詩四七：8），列國的萬族，都要在主面前敬拜祂（詩二二：27），舊約中的先知也看見這屬靈事實，外邦人必尊神的名為大（瑪一：11），耶和華是萬國和平的願望（亞九：10），是外邦人的光（賽四二：6，六○：3），而神的殿也必稱為萬民禱告的殿（賽五六：7）。

    舊約不單記載神對萬邦的心意和計畫，也指出這信心，敬拜，讚美和禱告的群體同時包括猶太人和外邦人。

新約聖經基礎

    1.福音書

    在福音書耶穌的教導常與“量的增長”有關。主用不同的比喻說明這事實，其中有(1)“量的圖像”：撒網捕捉各樣的魚（太一三：47-48），呼召漁夫們成為得人的漁夫（可一：17）；(2)“收集的圖像”：傳福音的禾田已經熟了（約四：35），並且要收的莊稼非常多（太九：37-38）；(3)“結合式的圖像”：大宴席的比喻，將路上和籬笆邊的人都邀請參加（路一四：21-24）；(4)“有機體的圖像”：一粒小芥菜種長成大樹的比喻（太一三：31-32，可四：31-32）。

    耶穌升天前頒佈大使命給門徒們要使萬民作主的門徒（太二八：18-20，可一六：15），門徒們遵從主的吩咐，向眾人作見證，引人歸信耶穌，成立教會，因此，作門徒的使命是“教會植堂和教會增長的命令”。

    2.使徒行傳

    使徒行傳被公認為教會增長的聖經藍圖計畫，所記載耶穌的門徒如何傳揚福音和初期教會的成立和發展，為今天教會增長運動提供重要和實際有關的原則。

    在前十二章經文中作者路加清楚描述教會驚人的增長，它雖然記載教會在量方面的增長，事實上也代表實質的增長。教會開始有十百二十人（徒一：15），後增加三千個初信的人（徒二：41）；過後又多了五千人（徒四：4），甚至後來歸信主的人越發增添，連男帶女很多（徒五：14）。

    有兩節經文生動的描寫初期教會的增長：第六章七節說到耶路撒冷信主的人加增很多，第十二章二十四節說神的道日見興旺，越發廣傳，其他經文記載在巴勒斯坦以外的教會也經歷顯著量的增長；彼西底的安提阿（徒一三：43-49），特庇（徒一四：20-21），加拉太（徒一六：5），帖撒羅尼迦（徒一七：4），庇哩亞（徒一七：12），哥林多（徒一八：8-11），和羅馬（徒二八：24，30-31）。

    初期教會在質上的增長也是不容忽視的事實，信徒們都恆心遵守使徒的教訓，彼此團契，擘餅和禱告（徒二：42），教會在人數和信心上都一齊增長（徒一六：5）。

    3.保羅書信

    保羅也使用不同的圖像描述教會增長，他使用“建築師圖像”描繪基督身體的成長——房屋的建造（林前三：7-11），基督身體的建造（弗四：12），信徒被建造成為神藉聖靈所居住的殿（弗二：22），他也選用“社會結構圖像”說明神的家透過“兒子的心”而成長（羅八：15；弗一：5）。這一切都表明發展，增長，擴展，倍增，建造，質和量等都和教會增長有關。

對今日教會的啟迪

    今日教會在積極推動增長的事工上當持守聖經的原則，使徒行傳二章四十一至四十七節提出一個全面性的教會增長應包括四個層面：

    1.數量上的增長

    “約添了三千人”（徒二：41）。這是指引領人歸信耶穌成為教會的一分子（徒二：47，四：4，六：7，九：31，35，一六：5），主要是人數的增長，有四種可能的增長途徑：

    a.自然增長——基督徒父母的兒女追隨家庭的信仰而作為基督徒；

    b.轉移增長——已信的基督徒從別的教會轉過來成為會友；

    c.修建增長——尋找挽回那些跌倒離開教會的信徒；

    d.歸信增長——帶領不信的人悔改並接受耶穌，加入當地教會忠心事奉。

    2.知識上的增長

    “恆心遵守使徒的教訓”（徒二：42）。這描寫了信徒個人和教會整體在信仰知識和神的話語上的發展（徒二：42，西一：9，10，28，提後三：14-16，來五：11∼六：8，彼前二：2）。初期教會信徒在團契時主要持守使徒們的教訓（徒二：42），地方性教會是透過神話語的傳講和教導得以建立和造就（徒一五：36）。

    3.機體上的增長

    除了數量和知識上的增長外，教會也應有機體上的增長（徒二：44-46），這是指教會群體生活的形成和功能（林前一二：27，弗四：25，來一○：25），機體上的增長包括團契生活的建立和更新，敬拜的素質，初信者的栽培造就，門徒訓練，信徒屬靈恩賜的發掘和在事工上的配搭使用，屬靈領袖的裝備和訓練，團體性禱告生活的操練，並各聖禮儀式的慶祝。

    4.延伸式增長

    “得眾民的喜愛”（徒二：47）。這類增長強調一個地方教會事工的發展是在基督在地上事工的延伸和繼續，教會需要走進社會人群中服事他們，並把耶穌帶到他們生活裏，教會將那永恆不變的福音真理帶到這迅速改變的社會，信徒是世上的光和鹽（太五：13-16），藉着行為生活讓世人認識耶穌基督。

小結

    在預備邁進二十一世紀的歷史時刻，今天教會在增長事工上應把焦點放在“延伸式增長”並加上適當強調在“機體”和“知識”上的增長。普世宣教和差傳事工與“延伸式增長”是息息相關的；至於數量上的增長，應加強並注重在“歸信”的增長，這才是為神榮耀國度帶來實質的增長，最終得以榮神益人。


聖靈的洗 / 黃朱倫

97.9
   第 71 期

聖靈的洗

黃朱倫

    “耶穌和他們聚集的時候，囑咐他們說：‘不要離開耶路撒冷，要等候父所應許的，就是你們聽見我說過的。約翰是用水施洗，但不多幾日，你們要受聖靈的洗。’” （徒一：4-5）

    在使徒行傳的一開篇，就引述了主耶穌的話，其起步點是“你們要受聖靈的洗”，足以見得“受聖靈的洗”在基督徒生命中的重要。

一．受聖靈之洗的實際對象

    我們在強調“受聖靈的洗”的重要的時候，不能忘記，這句話是在與約翰的洗相對應，相比較的情況之下展開的，從表達形式來看，應該是形式與邏輯相平衡的情況之下一種質的交換：在施洗約翰的時代，罪人悔改，約翰以水洗作為見證；而聖靈時代主耶穌則以聖靈之洗作為見證。從受洗的對象而言，卻沒有質的改變。既不是傳道人，也不是特殊的屬靈群體，而是那些與施洗約翰時代一樣，願意悔改而來到主耶穌面前的信徒，包括從耶穌的時候一直到我們的現今時代，每一個願意悔改來到主面前來的人。

二．受聖靈之洗的實際的內容

    “受聖靈的洗”在使徒行傳第二章中就使我們產生了理解的障礙，其關鍵在乎受聖靈之洗之後應不應該說方言的問題。因為在第二章一開始就講到了五旬節聖徒的經歷。“五旬節到了，門徒聚集在一處…他們就被聖靈充滿，按着聖靈所賜的口才，說起別國的話來。”（徒二：1-4）這裏我們可以提出兩個問題：第一，是否每個信徒都必須說方言？第二，是否每次信徒聚會的時候都要說方言？

    經文延讀下來給我們比較清晰的答案。因為在聖靈的方言見證之下，有三千會眾信了主，這三千會眾是否也要演習一遍方言，才能證實已受聖靈之洗呢？在關鍵的時刻，關鍵的問題上，彼得清清楚楚地回答了這個問題：

    “你們各人要悔改，奉耶穌基督的名受洗，叫你們的罪得赦，就必領受所賜的聖靈…”彼得剛剛經歷了說方言的奇蹟，可是在他自己領受了這種經歷之後卻不以“方言”的經歷為量尺，在上帝的啟示之下，他回到了主耶穌對我們傳講屬靈信息的核心，“悔改”，“奉耶穌基督的名受洗”，“罪得赦”，“領受所賜的聖靈”。這是對主耶穌在使徒行傳第一章所傳講的“受聖靈的洗”的意義的延伸，與講方言並沒有實質聯繫，而與“悔改”，“信主”有實質的聯繫，是一個必然的因果關係。

三．外邦人信主的實際經歷

    “受聖靈的洗”在當時還只是指着以色列人說的，因為當時在使徒的觀念中，福音還只是以色列人的“專利”，直到彼得在約帕的屋頂上領受了奇異的“不潔”之物的異象之後，才認同信主的外邦人為同屬基督的人，並為此在耶路撒冷教會作見證（見徒一○章）。

    可見彼得是一個在信仰上毫不含糊的使徒，他既不隨便接納外邦人，更不會拋棄信仰之實質，而隨便接納信徒信主。使徒行傳第十章精選了彼得傳講之信息，並在最後點明：“凡信他的人，必因祂的名，得蒙赦罪，”於是在坐的人認罪，悔改而信主，有聖靈降在他們身上，使他們因信而領受了聖靈之洗。雖然他們也講了方言，但領受聖靈的條件卻並不是講說方言，而是認罪悔改信主，而方言卻應該是聖靈為外邦人信主，而在彼得等一些猶太信徒之中，為自己所作的見證（見徒一○章）。

    使徒行傳第十一章，講到彼得向耶路撒冷教會的領袖們彙報外邦人悔改信主的事。彼得在此最後也說了一句非常重要的話：“…神既然給他們恩賜，像在我們信主耶穌基督的時候給了我們一樣；我是誰，能攔阻神呢？”

    過份高舉靈恩的人，常常把這裏的恩賜，看作是信徒信主之後必講方言的根據。因為這裏顯然把“恩賜”看作是被神接納的標誌，這字面上的意義，常常使沒有此類恩賜的基督徒感到疑惑，到底能怎樣理解這裏的恩賜呢？

    恩賜在原文較為普遍的運用是charisma指的是醫病，趕鬼，方言，教導，憐憫，預言等各種恩賜。被稱為charisma ，在這裏雖然中文翻譯為恩賜，但此字的原文卻不是charisma而是dorea，該詞的本意不是指以上的各種恩賜，而是“聖靈”。上帝把“聖靈”當作禮物給了這些人，而且是白白地賜予，與彼得當時領受的一樣。藉着這一段話，我們也清清楚楚地領受到，“聖靈”的賜予，不是在信徒信主之後多少日賜給的，而是認罪悔改，接受主基督時從天上賜下來的。猶太的信徒是這樣，當時被稱為外邦人的世界各地的人，也是這樣。接受聖靈的洗，在使徒傳道時期，是特別強調的聖靈工作，而這工作的動因從多處經文彙總起來看，指的應該是信徒的悔改和信主，祂也不會因為信徒是否講方言而特別要求他們，而是以他們是否悔改和信主，當作領受聖靈的洗的唯一標準。

四．保羅的“聖靈的洗”之觀念

    保羅是特別注意救恩真理的使徒，為此他給我們留下了十三封書信，在這十三封書信之中，只有哥林多前書第十二章十三節經文講到“聖靈的洗”這個觀念。

    保羅以身子來比喻教會，他指出，不論是甚麼人（包括了世界各種人），只要“從一位聖靈受洗”，就歸於這個身體，即主基督的身體，換句話說，不論是甚麼人，只要悔改，信主，就“從一位聖靈受洗”而加入教會，就成為主耶穌身體的一分子。

    而保羅在此提出這個問題，本身又具有特別的意義，在這第十二章，保羅是在論述屬靈的恩賜與其果效之間的關係問題。哥林多是一個最講恩賜的教會，卻不是最合一的教會。所以保羅提出“聖靈的洗”的實際意義。“聖靈的洗”的意義是悔改，信主的一群人在主內的合一。哥林多教會雖多有恩賜，卻不能造就教會半點，歸根結柢是他們對“聖靈的洗”的意義認識不清楚，以至於褻瀆的教會。

    從另一個角度來看，一個經歷了“聖靈的洗”的人，是一個不分裂教會的人；一個經歷了“聖靈的洗”的教會，不應是一個分裂別人教會的教會。因為我們同是從一位“聖靈受洗”，“飲於一位聖靈”。

    有人領受這一“聖靈的洗”之後，還要再一次領受聖靈的洗，表明他並不理解認罪悔改，受洗加入教會的意義，如果他看懂了這段經文，仍然如此追求，只能說他現在還不在教會裏面，因為他並沒有悔改，信主的屬靈根基。

    細心的基督徒讀使徒行傳的時候該發現有十次提到聖靈充滿的現象，除了第二章講到方言以外，使徒行傳在提到“聖靈的洗”的實際意義，也不是只指方言，更強調的是信徒信主時的認罪悔改，指的是悔改歸主之人在主內的合一。主耶穌是這樣講的，彼得是這樣講的，保羅也是這樣講的。望普天下的主內忠實信徒，真正認識這一深遠意義，不要因恩賜的不同而分裂教會，不要存心破壞教會的合一。


蒙福之家 / 邵慶彰

97.9
   第 71 期

蒙福之家

邵慶彰

    十九世紀末葉，美國歸正教會（REFORMED CHURCH IN THE AMERICA）傳教士離開本土，遠渡太平洋，至福建廈門。其中有兩位女傳教士又乘一天一夜的小帆船，至福建同安小縣城。不久，再步行泥礫滿途六公里至一小村鎮名為橄欖嶺者，向着村民傳基督耶穌福音。全村一千多戶姓邵者，只有兩位肯接受救恩，其中一位更被村民攻擊：誰信耶穌便是叛祖背宗，信耶穌者一定子孫斷絕…於是這位村民又不敢信耶穌了。全村僅有一位接受到訪者，也因眾叛親離，不得不放棄幾畝田土，出走廈門，這一位便是先父邵子義。時過境遷，數十年後，橄欖嶺邵氏村民，眼見先父工場的五男四女，態度一百八十度的改變，也有人信主了，見常請先父返家鄉排難解紛；邵家鄉廟落成，要請先父開啟廟門（剪綵禮），以三牲（牛羊豬）率領村民向邵氏祖宗獻祭，先父絕對不肯，且當場見證信主耶穌的好處，捐獻一筆錢，在橄欖嶺邵村開辦一私塾。

    先父信主之初，大遭村民攻擊後，出走廈門，就在廈門竹樹腳禮拜堂創辦的小學校任教師。不久，他與先母邵許以斯帖（林語堂即其表弟）結婚。因為中國傳道師亟缺，先父雖未讀神學，當時亦無神學院，即為閩南中華基督教會聘任為傳道人，在金門，同安，安溪一帶傳福音。

    是時先父月薪少得可憐，一家九口，只有月薪十二塊白銀，先母要織襪子叫家兄們外出售賣幫補家費。一八九零年先四兄誕生，先母產後血流不止，臉色青白可怕，有人建議先父速帶先母乘轎子（當時無汽車路）至廈門鼓浪嶼救世醫院求診。先父一打聽單程由同安至廈門的轎子費是九元，即使救世醫院不收診費住院費，他實無法付出轎錢，先母時已靈魂離開身體，一步步走上天梯，她將近天門時，雖未見到主耶穌，卻深深地體會坐在天梯上面寶座的就是主。主耶穌對她說：“以斯帖，以斯帖，回頭看你丈夫怎樣地為您迫切禱告，下去吧！我已允許你丈夫的禱告了。”先母轉頭一看，首見先父跪在天梯第一級，汗流滿臉地祈求。先母對主說：“主啊！做傳道人妻子極苦，我要上天堂了。”她繼續地走上一兩級，主耶穌清清楚楚地對她說：“以斯帖，回去！幫助你的丈夫，時候到了，我會接你到天家。”先母醒後第一句話是“我渴了”。先父是跪在她床前，其懇禱情形一模一樣地與她在天梯上看見的相同。先父給先母煮一碗白米湯，她喝後，血立刻止了，為先四兄命名慶恩；並向主立志兩件事，獻上一兒子作傳道。不管家費多麼窮乏，一定獻上十分一給主。先四兄雖未任傳道，在文革時代儘力傳福音，因此被弔殺了。筆者經家母長期代禱，在一九三四年宋尚節博士到廈門佈道時獻身了。先母一九四一年蒙召，蒙召時親眼看見主耶穌手持一寫着她名子的帖子，交代家人不要啼哭，臉色笑咪咪地返天家了。

    先母很注意家庭禮拜，全家農曆元旦第一件事，便是清晨全家齊集感恩禮拜，每晚家庭禮拜必教兒女背念聖經節，好多篇詩篇，馬太福音登山寶訓，約翰福音第十四至十七章，羅馬書第十二章，哥林多前書第十三章等等我們從小就背得滾瓜爛熟了。每主日晚家庭禮拜，還詢問兒女該主日聽到牧師傳甚麼信息。暑期每早也有家庭禮拜，向我們講屬靈偉人莫勒，慕翟，司布真等等故事，在這種屬靈氣氛中，我們真的是與大衛王同樣地發出感嘆說：“主耶和華啊！我是誰，我的家算甚麼，你竟使我到這地步呢！”（撒下七：18）

    先父母，我們為他們兒女，女婿，媳婦們，蒙主恩召至今日為傳道人共有四位，為校長者共有五位，第二，三代者傳道人有十位，任校長者四位，任醫生者三位，其他者亦在教會不同事工上事奉，福音委實是上帝的大能，傳道人的勞苦決不徒然，蒙福之家決不是自己有甚麼，而是要信靠順服為上主恩惠的導管。


窮寡婦的奉獻 / 何衛中

97.9
   第 71 期

窮寡婦的奉獻

何衛中

經文：馬可福音十二章四十一至四十四節

    在聖經中記載的女性裏，所有沒有提名的婦女中，這位最肯犧牲的寡婦，她的名字與身世，是我們最渴想知道的，她的敬虔及愛主的心，一直感動着我們。主耶穌為了她那無私的奉獻──只有一點點的兩個小錢，而要叫門徒來，特為她的奉獻作了一個奉獻的定義。這在主眾多稱讚的事件中，確是絕無僅有的。 事情發生在主最後進入耶穌撒冷的那一週，再過幾天就是逾越節，而主也就要面對受難的痛苦了，但祂卻有閒情逸致地坐在聖殿銀庫旁邊，觀察每一位投錢入庫的奉獻者。當然有許多財主投錢入庫，是大把的金錢鏗鏘有聲的入了奉獻箱，那些銀元發出響亮的聲音確是非常悅耳。但這並不能感動主的心。反而是這位窮寡婦，她只不過奉獻了兩個小錢，根本就微不足道，也相信發不出甚麼聲音；即使有聲音的話，也是微弱低沉的，但卻驚動了主對她的留意，並且查察了她奉獻的數目，卻是少得可憐的兩個小錢。如果和那些財主的奉獻比較的話，那根本就是九牛一毛；但主卻為這個微不足道的奉獻，特地要叫門徒來，對他們評論這個窮寡婦的奉獻，並且作下奉獻多寡的定義。人對奉獻的定義是以數目多少作評價，但主卻是以奉獻者擁有多少來作評價。主評論的標準是：那些奉獻數目多的財主，是他們有餘的才拿來奉獻，而這窮寡婦的奉獻，卻是自己不足，卻將養生的一切都投上了，因此她的奉獻就比眾人更多。

    主將這件窮寡婦的故事，透過馬可和路加的記載存在聖經裏面，就是要叫信徒知道奉獻的定義：奉獻不在乎數目多少，乃在乎奉獻者擁有多少。同時還有奉獻的動機，是否為了愛神而奉獻？有一句這樣的話：“你奉獻千千萬萬，並不代表你愛神，但如果你愛神，就一定肯奉獻”。相信這位窮寡婦一定為了愛神，才肯將她賴以養生的兩個小錢都投上了，並且她相信那位看顧人的神，一定能夠供應她的需要，她是以信靠順服及愛神的心去奉獻的，因此才能感動主的心，並驚動了主，要以此教訓門徒有關奉獻的真理，並且給她定了一個最高的評價：“這寡婦是自己不足，把她一切養生的都投上了”。我想，這個窮寡婦，才是真真正正有資格唱那首“全所有奉獻”的詩歌了。


從聖經看聖靈充滿 / 于中旻

97.9
   第 71 期

從聖經看聖靈充滿

于中旻

    古老的聖經鈔本，全是用大寫字母寫的，稱為UNCIAL。這種鈔本，字與字之間沒有空格，真是一氣呵成，像古時的中文書一樣；當然沒有章節，更不必談標點符號了。這樣渾然大塊文章，如何讀法﹖事實上，雖有些困難，卻不至絕望。因為中外古今的文字，都有段落這回事；因此，從上下文 context，可以了解本段的涵意，有其邏輯上的必要，文法上的維繫。有句話說：“引用文詞而不顧出處，只是為藉口而已。”（Text without context is merely pretext.）

    我們談這些作甚麼呢﹖因為這是釋經上一個重要的原則。現行的聖經譯本，都有分段。但我們要注意，不要為分段所拘囿；而且分段的標題，是譯經或印經的人所加的，有時並不概括那一段的總意大旨，甚且引起誤意。分節也是如此。

要顧及全意

    在啟示錄第六章一至八節，說到羔羊揭開第一印至第四印。在八節說的是揭開第四印，灰馬和騎士出現，“陰府也隨着他”。有些釋經者臆測造作，說出一些大動人聽的話，對“四騎士”解釋得推就出奇，常是跟世事連在一起；其實，全用不着枉拋心力。在八節原作者下文已清楚說：“有權柄賜給他們，可以用刀劍，饑荒，瘟疫，野獸，殺害地上四分之一的人。”為甚麼人會忽略了“他們”﹖還不是拘泥於段節的問題！

不要斷章取義

    另一個例子，是以弗所書第五章十五至二十一節，中文聖經標為“愛惜光陰”。只要有耐心，肯讀完全段經文，誰都不會同意那是講“惜陰”的。文字總該有其正確涵意。雖然有時會見仁見智，但總不是那經文概括的題旨。

    同樣的，本段經文講到作明白主旨意的智慧人，“凡事要奉我們主耶穌基督的名，常常感謝父神”。這是說，要過清醒正常的基督徒生活：順從主的旨意，在日常行事生活上，“不要醉酒”；在敬拜生活上，“當用詩章，頌詞，靈歌，彼此對說，口唱心和的讚美主。”斷章取義，就是不顧全段經文。

    當然，你可以根據這經文，講“要明白主的旨意如何”，那實在是應該的。同樣的，神的話也說到“不要醉酒”，自然你可以根據來講戒酒或節飲，儘管引用，沒有問題。但如果據以作為特殊教義的依據，以為創宗立派的根基，還是有待商量的另一問題。

    這裏也說到“乃要被聖靈充滿”。不過，我們可以看得出來，那是依附於“不要醉酒”之下的一個子句。為甚麼呢﹖“酒能使人放蕩”，是不好的；喝醉了酒不能駕車使船，因為失去了正確判斷的能力，迷失了方向和標準，生活有越軌肇禍的危險。“乃要”的語意是“相反的”，“卻要”：“卻要被聖靈充滿”，受聖靈管制。

論到聖靈充滿

    我們講道或寫文章，如果以“卻要”如何破題，委實讀上面那一段，如此才公平，才誠實，才不會扭曲了原來的意思。不是嗎﹖我們釋經的使命，就是要顯明原作者的意思，使人明白神的話。否則，即使你講得再動聽，使人受感動，任意逗人笑，也使人揮淚，並沒有多大意義，不能算是成功。

    這樣，平心而論，“乃要被聖靈充滿”這半節經文，跟某些使用的人所要它達成的目的，是有相當距離的。

    首先，這裏所說的聖靈充滿，不是甚麼超自然的事件，不是五旬節的屬靈經驗，也說不上甚麼第二次的賜福；而是說，重生得救的基督徒，應該過清醒正常的生活。“現今的世代邪惡”，你們要“贖回”從前不信的時候，所失去的光陰；因為“那時你們在其中行事為人隨從今世的風俗…放縱肉體的私慾，隨着肉體和心中所喜好的去行，本為可怒之子，和別人一樣”（弗二：1-3）。不是再被迷惑，糊塗失迷方向，而是“要明白主的旨意如何”，“為要叫我們行善，就是神所預備叫我們行的”（弗二：10）。

    其次，這裏所說的生活表現，不是跟醉酒相似的混亂經驗。酒醉的人會大哭大笑。全沒有理由，說些自己不明白的話，作些失常的表現，有時是可恥的表現，因為他被酒控制，失去了自制。在美國，酒醉駕車和服用葯物後駕車造成的亂子很多，事前或事後被司法人員發現，被控的罪名是DUI（Driving Under Influence）。同樣的，基督徒不要被邪惡的世代所影響，不要隨從肉體被酒精影響，所控制，要受聖經管制。這樣受聖經管制的生活，是結出聖靈“節制”的果子，生活有規律，聚會有紀律，是清醒，喜樂，而不是混亂。“先知的靈原是順服先知的，因為神不是叫人混亂，乃是叫人安靜。”（林前一四：32）記得，大約三十年前，美國哈佛大學神學院的教授，叫學生服用LSD，試圖藉葯物造成特殊感覺或幻象。結果，有三名教授被開除了。

    再次，這是意志的決定。由“你們要謹慎行事”，到“當”如何如何，顯然是意志的決定，相對的，對其後果也承受道德上的責任。聖徒當有一個意願。這意願是甚麼呢﹖不是要立願自己作屬靈人，而是由聖靈管制，隨聖靈引動。明白主的旨意，被聖靈充滿，就能“凡事奉我們主耶穌基督的名，常常感謝父神。”三一的神，不會互相觝對，而是和諧得完全的榮耀。信主的人已經有了聖靈，作“神的兒子”（羅八：14）；還是順從聖靈生活，過敬虔的生活。

結語

    陶雷（R.A. Torrey）在一次帶領聚會中，遇到一名婦人，前來對他說：“陶雷先生，你知道嗎﹖我是一個大被聖靈充滿的人！”陶雷說：“是嗎﹖我看不出來！”原來真正聖靈充滿的記號，不是不能控制自己的舌頭，正是靠聖靈能夠控制自己的舌頭。

    求主憐憫我們，使我們不要憑己意利用聖經，斷章取義，旁求超自然的表現；而是求聖靈完全管制我們，過正常的基督徒生活，使主的名得着榮耀。


信徒皆祭司 / 梁康民

97.9
   第 71 期

信徒皆祭司

梁康民

    今天的教會應該嚴肅地面對“信徒皆祭司”這個聖經真理的問題。這個觀念會直接影響一個基督徒的成長，更加影響一個教會的成長。原因很簡單，假若祭司職分不是屬於每一個信徒的，而是只屬於某一些少數，被特派的人，那麼在神的整個國度裏，事奉的人就只限於少數的人，例如牧師，傳道，長老，執事等等。若是這些有“職分”，有“銜頭”的“聖職人員”才有資格事奉，而個別信徒則不必，也毋需運用恩賜去參與事奉；若看一般信徒只是“平信徒”，這就窒礙了個別信徒的成長。這樣的結果，“聖職”人員便包辦一切教會的牧養和宣講的責任。如此，教會在有限的資源下，增長自然受到限制了。因此，“信徒皆祭司”這項真理教訓，我們必須準確地明白，積極地推廣，認真地實施，才可以使教會，就是基督的身體榮美壯大起來。

    “祭司”這名詞，在舊約聖經中出現超過七百次。最重要的經文，在出埃及記第十九章四至六節：“我向埃及人所行的事，你們都看見了…要在萬民中作屬我的子民…你們要歸我作祭司的國度，為聖潔的國民。這些話你要告訴以色列人。”神的這項諭令，比設立會幕和祭司制度為先。這裏所用的“祭司”一詞，不是專指亞倫和他後裔，而是全體以色列百姓。神的本來心意原來就是要每一個以色列民都為祭司的。在出埃及記第十九章的背景，是以色列民蒙神拯救，離開法老的轄制，離開埃及為奴之地，到了西乃山，與神立約。他們是一群經歷過神的拯救和救贖恩典的子民，他們要歸神作“祭司的國度，聖潔的國民”。至於神揀選亞倫和他的後裔的安排，是日後的事。

    神要整個以色列民族作“祭司的國度”，第一是要他們成為外邦人與神之間的中保，橋樑。他們有宣教的使命，就是把耶和華獨一的真神介紹給周圍外邦列國的人認識。其次，神要以色列民成為“聖潔的國民”，就是要他們與世人“分別出來”。至於亞倫和他的後裔的“祭司職分”，乃是樹立一種祭司事奉的模範，在以色列民的屬靈程度尚屬幼稚的時候，暫代履行祭司的責任。這責任到了新約時代，便完全具體實施，正如希伯來書作者所說：“律法是將來美事的影兒，不是本物的真像”（來一○：一）。因看神兒子耶穌基督的救贖工作，把神的心意完成了。舊約聖經的一切祭司制度，獻祭制度，藉基督在十字架上的死和三天後從死人中復活，帶進一個嶄新的意義。耶穌基督成為最美的，最完全的“大祭司”（來四：14；五：1-6）。舊約那些“祭司”，“會幕”，“祭物”等等的“影子”。在基督耶穌身上又具體，又完全的實現了（參西二：17 ）。新約時代的信徒那“祭司的國度”身份，又得以在耶穌基督裏恢復過來，故此，使徒彼得在神的啟示之下，宣告說：“惟有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民。要叫你們宣揚那召你們出黑暗入奇妙光明者的美德”（彼前二：9）。這節經文與出埃及記第十九章五至六節互相呼應，表明彼得有意地把神與以色列民立約的事件，應用在“新以色列”民，就是基督的教會身上。新約信徒都在基督救贖恩典之下，完全承受了這祭司的責任。再者，新約聖經從來沒有把“祭司”這名稱用教會的教牧人員身上，反而是普遍地稱呼每一個接受耶穌救恩的信徒上。“你們來到主面前，也就像活石，被建造成為靈宮，作聖潔的祭司，藉着耶穌基督奉獻神所悅納的靈祭”（彼前二：5 ）。

    新約信徒的祭司身分是“君尊”的（按：和合本譯為“有君尊”並不準確。“有君尊”表示祭司的職分是尊貴的。但原文“君尊”一詞basileion，表示“君王所擁有的”之意）。意思是說耶穌基督是天國的君王，我們是這位君王所擁有的祭司，是御用祭司，專供君王使用的。彼得把我們成為祭司的原因，歸根於基督救贖的恩典，如同昔日以色列民被拯救離開埃及一樣。彼得提到神的大憐憫，藉耶穌基督重生我們（彼前一：3），使我們得着救恩（彼前一：9），因此，我們成為祭司的唯一條件，是耶穌的救恩。而新約祭司的基本責任，是“宣揚那召你們出黑暗入奇妙光明者的美德”（彼前二：9），以言語，行為去見證神的大愛。彼得又說：“各人要照所得的恩賜，彼此服事，作神百般恩賜的好管家”（彼前四：10），這包括講道和服事人（彼前四：11）。彼得提到“百般恩賜”，表明神賜下許多恩賜給教會。若參照使徒保羅的“恩賜清單”（林前一二：8-10，28-30；羅一二：6-8 ；弗四：11），便可以得到全面的圖畫。原來新約的祭司觀念，是每一個信徒都運用神所賜與的恩賜，去事奉神，又彼此服事。

    這個信徒皆祭司的觀念，是在舊約時代，西乃山之約中早已埋下的伏線，到新約時代，為基督使徒及早期教會固有的信念。可是由主後第三世紀的修道運動開始，直到中世紀一段長時期，教會把聖職人員與平信徒分割起來，教會事奉才成為階段化（英文hierarchy，解作教會階級制度。這字源自“祭司”一詞hiereus。這就把聖經中祭司的原意扭曲了）。直到十六世紀，經馬丁路德等人的宗教改革，強調“唯獨恩典，唯獨聖經，唯獨信心”，在神面前，所有信徒平等，共享祭司職分。人人可以擁有聖經，研讀聖經。除了耶穌基督，我們不需任何中保，都可以與神相交。

    信徒皆祭司這項真理，提醒我們：(1)認定自己的屬靈身分，是蒙基督救贖，是神的子民，是基督御用的祭司。(2)為這罪惡的世界歸主而禱告，隨時宣揚基督救贖的福音。(3) 教牧人員是代表全體教會接受職分，如同亞倫後裔代表以色列民。但新約的教牧人員有責任用真道去裝備信徒，使每個信徒能盡祭司的責任（參弗四：11-12）。(4)既然所有信徒都是祭司，那麼我們被神呼召去從事的職業，就都是聖職，我們憑信心與愛心去做的，都是聖工了。


哭的省思 / 陳供生

97.9
   第 71 期

哭的省思

陳供生

    一九九六年底，筆者跟“浩聲讚祂詠團”去深圳和廣州舉行聖樂佈道，因主憐憫，聖靈同工，得見多人痛哭悔改，各同工也感動而流淚。為此默想聖經中記載了好些很有意義的“哭”，謹與讀者們分享。

一．耶穌因為人不信而哭

    “耶穌哭了。”（約一一：35）

    本經文見於拉撒路復活的故事中，先是在三十三節中提到“耶穌看見她（馬利亞）哭，並看見與她同來的猶太人也哭，就心裏悲歎，又甚憂愁…”跟着便導致“耶穌哭了”。這裏我們看見耶穌的哭，不是像其他人因拉撒路的死而哭。通常一個人會因為損失：失了貴重的財物，喪了親愛的家人，朋友，丟了高職位，地位…而哭。但是耶穌是因悲歎，憂愁人的不信而哭。

    如果我能脫離自我中心，我也能體會到耶穌的焦急和愁歎。求主憐憫！

    “耶穌快到耶路撒冷，看見城，就為他哀哭。”（路一九：41）

    香港屢經股市大跌，樓價暴瀉，導致不少市民為之流淚，政府也為其繁榮而憂心忡忡。可是耶穌在這裏的哀哭，不是為着這座大城和它的物質。祂哭，乃是為着耶路撒冷的猶太人，就好像我們說：希望中國進步。這樣提到“中國”，乃是指整個中國的人。當時猶太人不認識救主，不認識救恩，所以不接受救恩，因此得不到真平安，令耶穌哀哭。

    求主讓我看見，好叫我也為香港而哭？

二．基督徒也有為別人而哭的

    “有虔誠的人，把司提反埋葬了，為他捶胸大哭。”（徒八：2）

    一個虔誠的基督徒，常為主的僕人受了苦而痛哭。因為他愛主，也愛主的僕人。但是今天教會中，就偏偏有很多信徒，理事，執事，好批評牧師，更有固執己見與之抗衡者，來增加主的僕人的痛苦，至為可惜。

    當然我既是僕人，又自問有些甚麼值得令人能為我痛哭的信行呢？求主赦免我！

    “保羅說：‘你們為甚麼這樣痛哭，使我心碎呢？我為主耶穌的名，不但被人捆綁，就是死在耶路撒冷，也是願意的。’”（徒二一：13）

三．又有為自己靈命而哭的

    “彼得想起耶穌所說的話：‘雞叫以先，你要三次不認我。’他就出去痛哭。”（太二六：75）

    彼得這個痛哭，確將他的靈命作了個徹底的大改變。聖經讓我們看見，哭後的彼得，成了一個合主用的彼得，不再衝動，自是，口快；而是溫柔，信服，忍耐，愛主，至死忠心。

    大衛也曾為罪禁食哭泣（撒下一二：22），又向耶和華獻憂傷的靈為祭－－“神所要的祭，就是憂傷的靈。神啊，憂傷痛悔的心，你必不輕看。”（詩五一：17）

    求主叫我懂得為自己靈命的光景痛哭，又賜我憂傷痛悔的靈！

四．也有為神心意而哭的

    “因為沒有配展開，配觀看那書卷的，我就大哭。”（啟五：4）

    還有一種痛哭是最寶貴的痛哭，就是為神的心意痛哭。老約翰因為沒有配展開書卷的而大哭。為甚麼呢？因為書卷不開，神的心意沒法知道，神的旨意就沒法執行。

    主啊！我又曾幾何時為你的福音，心意，國度而哭呢？求你光照，“加增我的信心”（路一七：5）好叫我以“國度”為人生目標！

五．痛哭能蒙應允

  “如此，基督也不是自取榮耀作大祭司，乃是在乎向他說：‘你是我的兒子，我今日生你’的那一位，…基督在肉體的時候，既大聲哀哭，流淚禱告懇求那能救祂免死的主，就因祂的虔誠，蒙了應允。祂雖然為兒子，還是因所受的苦難學了順從，他既得以完全，就為凡順從祂的人，成了永遠得救的根源。”（來五：5-9）

    感謝神，虔誠的哀哭是蒙應允的哀哭。神是一位垂聽哀哭的神，感謝祂！

    哀哭是表達心裏有難過，心裏難過是有苦難在身。人最怕的是苦難得不到解決，怕苦難永不離開他。可是，“…我們是大有喜樂，但如今，在百般的試煉中暫時憂愁，叫我們的信心既被試驗，就比那被火試驗，仍然能壞的金子更顯寶貴。可以在耶穌基督顯現的時候，得着稱讚，榮耀，尊貴。你們雖然沒有見過祂，卻是愛祂。如今雖不得看見，卻因信祂就有說不出來，滿有榮光的大喜樂，並且得着我們信心的果效，就是靈魂的救恩。”（彼前一：6-9）

    感謝神，何等的應允，求主賜我虔誠！

六．哀哭必得安慰

    “神要擦去他們一切的眼淚，不再有死亡，也不再有悲哀，哭號，疼痛，因為以前的事都過去了”。（啟二一：4）

    神要擦去他們的眼淚，這句話不但帶給所有受苦，受難者最高，最完全，最美麗的安慰，而且這節聖經出現在一個最奇妙的地方，恰當地在“看哪，我將一切都更新了”之前。就是說，神不但為得勝者預備了新天新地，還在帶這群人進入新天新地之前，親自安慰，擦去他們的眼淚，一切的眼淚，是這樣的來結束苦與傷，然後進入新天新地中。哈利路亞！

    神呀！我稱謝你，原來哀哭（苦難）是成聖的路程，熬煉信心的藥方，學順從的橋樑，使之能在“頭一次復活”（啟二○：6）有分的途徑，與耶穌同享榮耀的確據。這“頭一次復活”豈不是彼得所講的“靈魂的救恩”嗎？哈利路亞！哀慟的人有福了！（太五：4）哦！讓我存感恩的心來迎接你賜予的苦難。阿們！


第 72 期 - 97.11

97.11
   第 72 期
作者
自然性取向？ | 陳終道
出於污泥而不染 | 陳方
五旬節日 | 陳終道
聖地花果（五）柳暗花明 | 區應毓
耶穌事奉的綱領 | 黃彼得
牧者形像 | 鍾明宇


自然性取向？ / 陳終道

97.11
   第 72 期

自然性取向？

陳終道

問題討論：

    1.聖經中對“同性戀”方面的教訓，責備與同性戀將要面對的刑罰。

    2.分析自然性傾向理論之基礎,對照聖經的教導。

    3.如何幫助有同性戀傾向的信徒。

    “神就照着自己的形像造人，乃是照着自己的形像造男造女。”（創一：27）

    神既然造男造女，男女異性成為配偶是神創造的旨意（創二：18）。不但對人是這樣，對所有動物也都是這樣（創六：19）──挪亞進方舟時，動物是一公一母進入方舟的。同性成為“配偶”不但反自然，也侮辱了男女神聖的婚姻之配合。

    現今有些人認為各個人有權選擇他自己的“性取向”，人人可以選擇他是否喜歡跟異性發生性關係或跟同性發生關係，應順其自然，尊重各人的性傾向。究竟同性相戀是否自然，還是強詞的掩飾？聖經認為兩性相合是最自然的。反之，就是逆性而行。試分點論述如下：

一．聖經怎樣看同性戀？

    聖經明說神造人是“造男造女”（創一：27），又使男女結合成為夫婦，二人成為一體（創二：24），當然男女結合是最自然的“取向”了。聖經明文以同性交合是神所憎惡的罪，又是逆性而行的惡慾。如：

    “不可與男人苟合，像與女人一樣，這本是可憎惡的。不可與獸淫合，玷污自己。女人也不可站在獸前，與他淫合，這本是逆性的事。”（利一八：22-23）

    “因此神任憑他們放縱可羞恥的情慾。他們的女人，把順性的用處，變為逆性的用處。男人也是如此，棄了女人順性的用處，慾火攻心，彼此貪戀，男和男行可羞恥的 事，就在自己身上受這妄為當得的報應。”（羅一：26-27）

    這些經文不但指出同性戀是可恥的罪，也警告這等人要“在身上受這妄為應得的報應”。這種罪是神特別憎惡的，且將同性戀跟與獸淫合看作同類的事。

二．教會研討同性戀有何目的？

    所有的研討都表示那是還沒有結論的問題。若已經有結論的問題，仍要拿來討論，除非作為一種教導的方式，否則就是要翻案的意思。那種“討論”等於審核神的話。聖經既已經那麼清楚的告訴我們，而教會的傳道人和信徒，要重新討論神所已經定罪的，那是意味着教會要利用人間的哲 理，與世俗的潮流，設法推翻至高神的判決，要用人的見解否定真理的權威！誠然討論可以成為一種教導的方法，但在這人文主義的觀念不斷侵蝕人的思想的現代社會中，任何討論，已經先存否定神已明明定準的結論，而故意容許各種人間的道理誤導在真道上膚淺的人，又助長那些貪愛世俗 的人憑“多數”的聲音埋沒真理，使人迷失，被誤導而不自覺。彼拉多要定主耶穌死罪之前，先問當時猶太群眾的意見，結果“他們便極力的喊着說，把祂釘十字架”（太二七：22-25），於是“他們的聲音就得了勝”（路三：23）。

    今日的傳道人和基督徒應小心的思想，我們有甚麼權力可以審判至高神所已判定為罪的事？是誰給我們這種權柄？若“研討”的結果，多數人認為聖經錯了，那結果會是甚麼？最好的結果不過是會有一部份“信徒”附從同性戀者；另一部份反對；又有一部份採取中立態度。“觀點與角度 ”又再成為一切爭論的標準，至高神的旨意，只可以在被人看為更高的人權之下，由審判主退居待判的犯人的地位上了！難道這就是今日教會走出教會框框，承當社會責任嗎？不少查經小組用研討方式時，忽略了尋找明白真理的態度，而不知不覺的把自己當作不學自明的聖經審核者，結果 未因研經受益，反而招損，常是“沒有結論”甚或不歡而散！

    人權與民主，已漸被反基督者用做敵擋聖經真理的兵器了！

三．男女之性傳統是生理自然形成

    不少哲學家，醫學家，政治家，心理學家，聰明人…等會創設新名詞，使許多人不知不覺被誤導。等到你發覺那是誤導人的用語時，已經有不少人接受了他們的謬論。“性取向”正是現代最令人迷失的用詞。他們說各個人應有權自己選擇他所喜歡的“性取向”，且說這是基本人權；我 們不該受傳統觀念約束，先有了一個成見，認為同性戀是反常的；應該順其自然，各人選擇他自己所要的。這話聽來似乎有理，其實似是而非！

    男女之結合必與男女兩性有關，男女兩性的生理器官不同，性情有別，是神創造的自然現象。所謂傳統觀念，是生理自然形成的，不是人為而蓄意構成的。反之，蓄意宣傳同性相戀相交，正是反自然的人為產品。

    並非只有人類纔有男女兩性。所有牛馬貓狗，獅熊虎豹，禽鳥昆蟲，無論家畜或野獸，都有雌雄二性。異性相交是全人類公認的“自然”現象。若有人要設法使雄狗與雄狗交合，雌狗與雌狗交合，那必然是反常，反自然。

    究竟同性相戀相交是否正常，自然，或反常，不自然，只須向你自己家中的貓兒狗兒學習。牠們雖沒有研究過心理學，人類學，政治學，哲學，更不明白甚麼是選民心理學…，卻能夠毫不偏袒而誠實的告訴你，怎樣纔是最自然的“性取向”！人類在物質文明大躍進中，卻在道德文化上 大倒退了！

四．同性戀的受苦者

    由同性戀而引起的愛滋病（不治之症），使許多無辜的人受累。應用愛心幫助受害者是理所當然的。但藉此而顛倒是非黑白，利用無辜受害者應得支援之理由，宣揚同性戀之道理，又歸咎於別人不尊重人權。那是巧妙的誤導，倒行逆施，炫耀人慾之橫流。自然的男女兩性相愛，無須人為 的宣傳，自古以來自然如此。惟有反自然的“性取向”纔需要人為的大力鼓吹，甚至對天真兒童灌輸。“性取向”教育，其實就是同性戀教育，顯然是少數人要將自己的觀念誤導年幼的孩童。這種行為，比歷史上任何惡毒的“洗腦”更反人性，終必助長這可怕的狂潮，而成為人類的災禍了！

五．性解放與物慾

    現代人的性自由與性解放，深受四十至五十年代金賽博士（AlfredKimsey）的影響。他先後在一九四八年出版“男人性行為”，與一九五三年出版了“女人性行為”兩本調查報告書，使以美國為首的西方世界對男女關係的觀念大受影響。那些原本主張性開放的心理學家，雖知道金賽的調查報告並不正確，仍採用為支持他們的主張。這五十年來，男女婚姻破裂日增，男女兩性關係更趨向放任，不能自約。在西方社會中，十五歲的少女未有性經驗，可能被同學譏諷為沒有魅力。正如聖經所說：“末世必有危險的日子來到。那時，人要專顧自己，…不能自約…任意妄為…”（提後三：1-5）。

    另一方面，現代極端物質化的觀念，也深受物質科技進步的影響。以往以為是道德，品行，精神心理方面的問題，現在也變成身體上腦電波，神經系統反應所引起的問題了。換言之所謂道德或情緒方面的問題，也是人體中的器官與細胞所產生的生物，化學，物理的反應與“信息”傳達的 問題而已！所以人的慾念激動，貪求無厭，也都不過是各種人體的生化作用的原故。這樣人根本沒有所謂犯罪或道德的責任存在。這不但完全否定了靈魂的存在，也否定人對自己罪行應負的責任。人不過是極端複雜的生物，化學的有機體而已！至於怎麼會有這麼複雜的有機體生存世上，那是 “大自然”的事。這種純物質的學問與智慧，加上“性”的過分開放，摧毀了以夫婦專誠相愛為基礎的家庭根基，使許多穩固的家庭破碎。不少人有三四次離婚經驗，而他們的兒女可能有第四，五個父親，他們無法明白“家”是甚麼？於是人們又訓練大批心理學家，輔導那些被愛與慾傷害了 的心靈，安置許多失去父母的兒童和少年…這正被聖經所說世人“自稱為聰明，反成了愚拙”（羅一：22）而言中事實上人若肯自約節制，他身體上的各種生化反應和激動，會因而消退而受控制，這樣的人可以不做慾望的奴隸而作慾望的主人了！他們可以享受更完美安詳的人生。

六．極端個人主義與人權

    極端的個人主義，使人愈來愈自私，“人不為己天誅地滅”，竟已成為現代人的人生觀！所謂人權只是“我”的人權，並不理會別人的人權，讚成婦女墮胎，正是根據這種人權的解釋：胎兒是我的，所以我有權決定取捨。就像我的頭髮，要剪就剪，要留就留。但胎兒不是頭髮，是另一個 生命。他為甚麼沒有權生存？這觀念跟奴隸時代的主人一樣，奴隸是我的，我要殺就殺。甚至有說胎兒還不是人，那豈不是比奴隸還不如，所以我可以隨意決定他的生死？

    強烈的個人主義，一向是西方的文化，可惜中國人搞西化，多半先學壞的，好的可能完全不理。華人基督徒應以自己生為中華民族感到光榮，因為我們已經有五千多年優秀的文化歷史，有很緊密的家族觀念。五千年的文化經過歷史一再重複的吸取了教訓，自有其精華留存的價值。把舊式封建的專制而不合理的家庭思想予以清瀘，去蕪存青，我們的文化仍有許多優點。物質文明的進步，並不意味着是精神文明也當然進步。中國人以有學問的人必然有高尚人格道德，因中國人的教育，德育與智育兼顧；但西方的教育，人格德行可能與他的高級學位或專業知識全然無關，不應盲目跟着走。

    從鴉片戰爭以後，中國人的自信心盡失，崇外，從外，媚外，懼外的心理意識日深，因而在崇拜西方科學的先進之中，不知不覺以為他們的個人主義，放任縱慾的“文化”也當作先進的人生哲理。極端的個人主義與人權，仍需經歷史的攷驗，就像一種新發明藥物，還需相當時日的試用， 才可以真正確定它正面醫療功效是否勝過它負面的副作用。以自我為中心的人權，使最親密的夫婦關係都變得只求自己慾的滿足，所謂愛情只不過是慾的包裝而已！在結合之初，早已各自爭取有利的經濟權益，一旦有了新歡，反目無情，吃虧的一方，被看作愚蒙的弱者而已！這種人生觀，使 人心靈更覺空虛，更缺乏安全感！增加許多缺乏父母的愛顧的問題少年，社會更不安，這種自由放任的人生觀何以見得是“先進”？

    從前聽見瞎子跟着瞎子走，兩個人一同掉在坑裏的笑話，現代人比古人在這方面“先進”得多了，因為現代有不少睜着眼睛的人竟跟着瞎子走，而且比領他們的瞎子還先一步掉進坑裏呢！

七．轉向真自由吧

    主耶穌說：“我實實在在的告訴你們，凡犯罪的，就是罪的奴隸…所以天父的兒子若叫你們自由，你們就真自由了”（約八：34,36）。世人以為放縱私慾是自由，主耶穌卻認為放縱肉慾是受罪的捆綁，不是享受，是痛苦。物慾追求，像個“無底坑”永遠填不滿。為着滿足肉慾，人們 要不斷尋找新的刺激，新玩意，結果把幸福變成痛苦。基督徒應明辨黑白，在這潮水向低流的世代中，趕緊按照聖經真理，建立基督徒獨有的美滿婚姻家庭，纔可以使黑暗中的人轉向光明，使在罪中被捆綁的人得以自由。凡要脫離罪的捆鎖的，可到耶穌這裏來，祂能使接受救恩的人得着真自 由，真解放。

    “食色性也”誠然是神按祂的創造所賦與人的自然規律。但在撒但權下的人──“全世界都臥在那惡者手下”（徒二六：18，約壹五：19），對肉慾已失去自我約束的能力。原本正常的慾已變成反常的私慾。原本人是慾的主人，但現今人做了慾的奴僕。世人需要一位使他作為新造的人的 救主──耶穌基督，惟有在基督裏可以成為新造的人，因為祂是生命之主。祂說：“我就是道路，真理，生命，若不藉着我，沒有人能到父那裏去。”今日人類真正的需要不是不斷去滿足那填不滿的慾壑，而是虛心求生命之主，給我們勝過邪情惡慾的新生命！


出於污泥而不染 / 陳方

97.11
   第 72 期

出於污泥而不染

陳方

經文：但以理書第一章

引言

    黎爾說：“生命是單程路，不會走回頭，明白這個事實，就能踏實生活，計劃將來。”每年神賜予我們三百六十五日，賜予我們新的機會，生命是單程路，我們要踏實生活，計劃將來。寫荒漠甘泉的考門夫人說：“我們一生的座右銘應該是：對已逝的昨天，心存感恩，對眼前的今天，努力奉獻，對未來的明天，付托主前！”今天讓我們從但以理先知的身上學習如何過一個不妥協，出於污泥而不染的生活，完完全全的將我們的明天付托在主的面前！尼布甲尼撒推行懷柔政策，將俘虜中有潛質的人訓練成出色的政治家。但以理是其中一位，他能出於污泥而不染，主要是他擁有兩大特質。

一．有很強的屬靈分辨能力

    巴比倫的訓練有三年，訓練課程有三方面，一，迦勒底的文字言語；二，改名換姓；三，喫皇帝御用的膳食。但以理之所以能出於污泥而不染，因為他有很強的屬靈分辨能力：

    1.迦勒底的文字言語：（4節）巴比倫的文字和巴比倫的一切文化資源。

    早年在新加坡政府部門的公務員都要學馬來文。香港政府從前任命的華人高官，都必須具備精深的英文造詣，對英國文化有所認識，但以理必須精通巴比倫的言語和文化，才有資格任職於巴比倫的宮廷，但以理與三友接受了這個挑戰，耶利米對身在外邦神的子民有清楚的勸勉。耶利米書第二十九章四至七節說“要為那城求平安，要為那城禱告耶和華”，要忠於當地政府，也要學習當地文化，不過當某種習俗與信仰有衝突，就要避開。

    這對在座九十位香港移民有甚麼提醒呢？愛新加坡，學習新加坡文化，不比較，不批評，為新加坡禱告。除非國家推行的政策與我們的信仰有所衝突！

    2.改名換姓：第七節說太監為所有的戰俘改名，其目的是：有巴比倫的名字有工作上的方便；人們易叫，又可帶來親切感。

    我在非洲與美國人交往常鬧出笑話：有人喊我“CHAN”我說這是姓，不應這樣叫我；後來他叫我“FONG”，我說這是我太太才能叫的。有人看到我的名字，不知“ CHAN”或“FONG”那一個是姓，常有人叫我MR.FONG，實在令人啼笑皆非！所以有好多外國人建議我改一個英文名。在印尼的華僑最能明白這改名的意義，許大衛叫“HIDAYAT”，黃彼得叫 “PETER WONGSO。”聖經有不少愛主的人在異邦中事奉都願意改個富本地色彩的名字，如所羅巴伯就是巴比倫的名字。但以理分辨出這個行動與信仰沒有衝突，在異邦採用異族人的名 字是會帶來工作上的方便：人們易叫，又可帶來親切感，這是無可厚非的！

    3.喫皇帝御用的膳食三年：第五節說他們喫皇帝喫的山珍海味，他們認為王膳是人間最滋養的食物。第八節，但以理對這考驗有很明顯的立場：“不以王的膳和王所喝的酒，玷污 自己”，他能洞悉這個行動後面的撒但的陰謀：

      A.王的食物是先祭過偶像的，若喫，即表示與偶像相交，與偶像來往。（林前一○：20）

      B.摩西律法吩咐以色列人不能喫不潔淨的食物：馬肉，爬蟲，飛鷹等。在後世，羅馬人強逼猶太人喫不潔淨的食物，他們寧願被殺也不低頭。

    例：母親託小女兒到郵政局寄一封掛號信，女兒回來得意的說，我替你省了十塊五。母親問：“怎麼省？”女兒神秘的回答：“當我發現郵筒旁邊沒有人時，我就把信偷偷地投進郵筒，然後趕快跑開，幸虧沒有人發現！”我們以為作了別人看不到的事而得意，卻不知神的眼目看得清清楚楚，但以理知道神在猶大地，他被擄到巴比倫地，神也在那裏。當我們神是無所不在時，我們就會謹慎我們的生活言行了！

    但以理有很強的屬靈分辨能力，他“有所為，有所不為”，比如說某些社會將同性戀合法化，在好多人的眼中，婚前性行為是合法的，但聖經指出這是罪！

    我相信但以理行事之前總問自己三個問題：(1)我做這事會榮耀神嗎？(2)我作這事對人有益嗎？(3)我會不會因為做了這件事後就會失去抵擋罪惡的能力呢？

    例：扎得在1960年獨立，非洲SARS族人湯巴比（TOMBALBAYE）作總統，實行獨裁主義，第一步：將所有基督教街道的名字改為非洲的名字；第二步：所有國民必須向“YONDO” 這個偶像下拜；第三步：驅逐宣教士，捉拿基督徒。

      A.一個牧師拒絕向“YONDO”下拜，後被放在一個中空的樹筒內，將人皮與樹皮縫在一齊，在面前挖一洞喂他喫，使他求生不得，求死不能！他寧死也不屈服，過了三個禮拜才死 ！

      B.另一個牧師被綁在大樹旁，十只手指全被砍斷，只要他否定他的信仰就立刻得到釋放，他用微弱的聲音說：謝謝你們的代禱和關懷，我已經隨時準備回天家了！

      C.那段黑暗的日子中，許多信徒被活埋，有的頭向下雙腳向上；也有身體被埋，只剩下頭突在泥土以上，受太陽的暴晒，和蚊蟲的釘和咬──這些信徒在考驗中都站穩了。

二．立下屬靈的大志

    第八節，但以理卻“立志”，這表示但以理與別人不同，人人都喜歡王宮的食物，但以理卻另有不同的心願。

    1.立志：“放在心上”；其相反詞是“不放在心上”，“不介意”，“麻木不仁”，但以理絕對不要玷污自己，他對生活聖潔與否很敏感，不容許一點污穢，有人說：一點小小的不誠實不要緊，一點小小的貪心不要緊，一點小小的污穢思想不要緊，如：隨便講話中傷人，永遠不肯饒恕別人，樣樣怕輸…但以理對這些非常介意，極其敏感。一個小小的洞能使一艘大船沉沒，魔鬼常對你說，“這是小事，何必那麼緊張？”

    2.第一天就作出立志：在三年課程還未正式開始，就已立志。第十一節但以理說“求你試試僕人們十天…”，但以理並不是喫一天後，或喫一月後，才提出不喫的要求，他第一天就立志。我們要養成“現在就辦”的心理。

      A.可惜我們多抱有“明天才做的心理”，一封信我們今天不立刻回，準備明天回，準備後天回，結果永遠不回。一個軟弱的肢體，你很想去關心他，去探望他，但你卻告訴自己下個星期才去，下個月才去，結果，可能永遠探不到，在喪禮中我的確常聽到：“整天說要探他，但始終沒有機會，真可惜…”真沒有機會嗎？我認為這是“明天才做”的心理帶來的毒害！

      B.“明天才做”是人的自然傾向，(1)明天我會有更多的精力；(2)明天會更易解決；(3)盼望明天這事會自動消失；(4)以這口號作為不做的借口。

      C.其實若把今天該作的拖到明天，會變得更難做，更難決定，那事也變的更棘手。蔣經國曾說過：“今天不做，明天會後悔！”

      D.我在兵營的第一天就表明自己是基督徒：公開禱告，放聖經在書桌上…

    3.但以理的立志是神所讚揚的：

      A.神不喜歡的大志是自我中心。“你為自己圖謀大事嗎？不要圖謀！”（耶四五：5）所謂自我中心的大志是指叫人看得起，要轄制別人，要發大財，要得權──沒有愛心的權 ，變成拳頭…

      B.神喜歡的大志是以神為中心，要榮耀主，有了立志就有方向S.D.GORDON曾說過“要記得，一個人的志向應該合乎神為他定下的計畫，那樣，他就會有一個指南針，在最深沉的霧裏和最大的暴風雨中都能正確指出方向。”今年已過了多月，你是否帶着指南針向前呢？

      C.但以理的立志非常崇高：喫王食，變肥，更有力，日後可作官，一個俘虜有王宮的膳食，又可作大官，人人都要。第十節太監說：不吃王食會“肌瘦”，而且前途失去。 但以理的立志是：我的聖潔重要，榮耀主是重要，個人的得失屬次要，神會負全責。但以理很有資格－－符合王挑選的資格：

        a.年少：14-18歲,不少解經家指出但以理當時約17-18歲。

        b.沒有殘疾：“不是瞎眼，瘸腿，五官不正，畸形，手腳殘缺，駝背，矮小。”（利二一：18-19）

        c.相貌俊美：中東強調皇宮的侍從要英俊高大，認為有美好的外表就有精明的頭腦，到十九世紀土耳其和波斯的皇帝還以此為標準去選侍從。另一方面，希伯來人王國初期，“英俊”也是君王的記號─ ─掃羅俊美，在以色列中沒有一個能比他的，大衛也是面色光紅，雙目清秀，容貌俊美。

        d.通達各樣學問，知識聰明俱備：原文直譯是精通各種智慧，滿有知識，聰明，學問。這一群青年，不但才智過人，易於吸收新的知識，並且一學就會，他們本身也有良好的修養和知識。

      D.可惜我們常把自己的前途放第一，忘記了一句話：我們要先求神的國和義，神就會將一切賜給我們！

      E.也忘記我們的健康不是靠食物，乃神的保守，年級較大的會同意我所說，有些人無論怎樣努力，怎樣注重個人飲食營養，也可能患上大病！若但以理喫王食，不見得胖，以後遴選也就落選；即使健康作了宰相，使人不尊重，使人跌倒，使人離開神…更恐佈的是雖然一生繁榮，但神所給的評價卻是：“這人不生在世上倒好！”

結論

    一個立志不玷污自己的信徒是不是都得做大官呢？神賜下的不一定是更物質方面的賜予 ，而肯定的是：神將自己賜下，神的能力，神的同在，神的稱許。不知道各位今年在神面前 是否作了立志？讓我讀三個名人的立志，作為你的參考：

    1.有關傳福音：

    一九○四年，救世軍創辦人卜威廉被英王愛德華七世請到白金漢宮，臨走時留言“有些人的雄心是藝術，有些人的雄心是名譽，有些人的雄心是金錢，我的雄心是靈魂！”你在今年是否準備帶領一位，或兩位親友歸主呢？

    2.有關屬靈的追求：

    李文斯頓：“除非與上帝的國相聯，否則我對我所擁有的任何事物都不重視！” 要追求長進，參加主日學，禱告會，有系統的靈修，不作“準時的遲到者”日本姐妹見證 說：“去年用日文讀完整本聖經，今年用中文讀完！”

    3.有關簡樸生活：

    武爾曼立志：“壓制每項從貪愛錢財而來的動議！”不貪財，過一個簡僕的生活，多奉獻！

    在今年六月間葉恩漢牧師全身骨頭劇痛，七月八日醫生暗地裏告訴我們，葉牧師已患上肺癌，而且癌細胞也已蔓延全身，希望我們能有心理準備。葉牧師卻還以為是小小的毛病，準備休息一個月就回到事奉的崗位。在一晚共用晚餐時，他煞有其事的問我說：“我事奉主五十六年，從不曾向神告假，我現在可向神告假一個月嗎？”我忍着眼淚的回答：可以的！ 我想你甚至可以休息兩個月或四個月呢！沒想到，他休息不到五個月，就離開我們了！對於那些事奉一年就說疲倦，辭職，這真一個很大的題醒啊！


五旬節日 / 陳終道

97.11
   第 72 期

五旬節日

陳終道

經文：使徒行傳第二章一至三節

問題討論：

    1.五旬節的屬靈意義。

    2.是否每個基督徒都必須有五旬節的經歷。

    3.在世得救之確據與講方言的關係。

    本文摘自作者之著作直到地極－－使徒行傳講義，再釋上期本刊發表作者的專題“降臨，靈洗，澆灌”。盼讀者對當日聖靈降臨，門徒被聖靈充滿情形，可按聖經全段之上下文，有較整全之了解。

    “五旬節”就是初熟節算起七七四十九天的第二天（利二三：15-20），又稱為收割節 或七七節（出二三：16；申一六：10）。 “門徒都聚在一處”…四福音與使徒行傳中，“門徒”的用法，有時指十二使徒，但也用於一般信徒，例如：約翰福音第六章六十至六十八節；使徒行傳第六章一至二，七節。在此“門徒”最自然的領會，應指使徒行傳第一章起禱告的一百二十人。注意其中第二十四至二十六節兩次提及“眾人”，應指眾使徒加在一起的一百二十人，都是本章第二節聖靈降臨前已先在一起禱告的人。“都聚在一處”…留意下文第四十一節，彼得傳福音的結果，當天悔改信主的人有三千。

    這樣，本句“都聚在一處”這“一處”，必然是可以坐一百二十人又貼近空曠之地的處所，纔足以容納愈來愈多的人，甚至三千人以上的數目。

一． 四種現象（徒二：2-4, 6）

    本章第一至第四節提到聖靈降臨的特別現象，這些現象無人能強求重演。分五點解釋：

    1. 天上的大響聲

    在此第二節之響聲與第六節之響音原文不同。原文echos（第2節）新約共用了三次：

      A. 本節

      B. 路加福音第四章三十九節譯作“名聲”

      C. 希伯來書第十二章十九節譯作“角聲”。 但第六節之原文Phone在新約聖經中有多次多方面的用法，例如：

        a. 用於樂器所發之聲，如“角聲”（啟八：13）

        b. 風之響聲（徒二：6)

        c. 雷聲（啟六：l；一四：2；一九：6）

        d. 眾水的大聲（啟一：15；一四：2；一九：6）

        e. 人的各種說話聲（路一七：15…“內中有一個見自己巳經好了，就回來‘大聲’歸榮耀與神”）

        f. 天使大聲宣告之聲（啟五：2；一四：7）等（以上原文字義參Greek-English Lexicon in the New Testament by W. Bauer）。所以 phone 這字與 echos 不同。雖然 phone 也可以用於人的聲音，但若單憑這一點 認定第六節的聲音一定是眾人所說別國的話的聲音，吸引了許多人來，是很缺乏根據的。 英文NASB這短句譯作“When the sound occured”（這聲音一發生）。最新NIV則譯 作“when they heard this sound”（當他們聽見這聲音），都與中文和合本極同。 按上下文這一小段的“響聲”，應領會作來自天空的一種響聲，引致許多遠近的人前來聚集，較為穩妥。因：

          (1) 這“響聲”除二節之響聲外，一至六節末提過別的響聲。

          (2) 聖經明說：“忽然從天上有響聲下來”：

            i. 這是“忽然”發生的，不是漸漸由近傳到遠的人聲。

            ii. 是天上下來的。當然是從外面天空發生的聲音，這樣的響聲纔能傳得更遠。

          (3) 這聲音不但從天上下來，且像“一陣大風吹過，充滿他們所坐的房子”，也就是那天上的響聲引向門徒所聚集的房子去，使那些聽見天上下來響聲的人，知道在甚麼地方有特別的事件發生。

          (4) 那些人是先聽見天上響聲而來，然後又聽見眾門徒用他們各人自己的鄉談說話。他們不是聽見一群人的雜聲，而是“各人”聽見各種不同的鄉談。 所以，是天上下來的響聲吸引了眾人同來聚集，使他們可以共同看見聖靈降臨的情形。 就如主降生時，牧羊人去朝見新生的基督，成為主降生的見證人那樣。照樣聖靈的降臨除了當時的眾門徒之外，還有許多還未信主的人也都看見那特殊的現象。

    2. 好像一陣大風

    聖靈不就是大風，但五旬節聖靈降臨時有一種現象，“好像”一陣大風吹過。主耶穌曾以風的來去是人所難捉摸的，描寫聖靈如何使人得重生，也不是人所能理解的（約三：8）。因而解經的人多同意，風象徵聖靈的工作。但在這裏，風只是為在房子裏的人感覺得到聖靈降臨。天上下來的大響聲主要的目的是為遠處的眾人。但像大風充滿全屋，則偏重於在房子裏的人，他們都明確知道有不尋常的事發生。 “所坐的屋子”：古時人坐下多半就在地上，在此無須留意他們怎樣坐，但“坐”可使我們大概知道他們所在的房屋有多大，並且必然有足夠的空地可容納聽見響聲而來的大群眾。那地方有可能是聖殿的所羅門廊下，但不能完全肯定。

    “充滿了他們所坐的房子”，顯示大風所吹的該是一所有牆壁的房屋。如此一 般人推想當時門徒可能在聖殿的所羅門廊下聚集，頗有疑問。因大風不可能充滿一道廊子．若房子是指聖殿，何以路加不明說聖殿？所以他們若在別的房子聚集或聖殿的別處也是合理的推論。

    3. 又有舌頭如火焰

    “舌頭”不是真的舌頭，是如火焰的舌頭。火焰也不是真火，因全句是說“有舌頭如 火焰”，所以實際上是描寫一種可見的像火舌的現象。這火不會把房子燒掉，卻會把人的心燒熱。那些看見這情景的人，必然立即明白那是神蹟性的現象，不是火燒房子。他們的心會因此易受感動。（參摩西見火燒荊棘異象，出三：3） 這像火陷的舌頭是分開落在個別的人頭上。聖靈是個別的印證接受救恩的人。參加這第一次禱告會的人，都個別的被聖靈充滿了。這證明使徒行傳第一章下半的禱告會之中，他們都被寶血潔淨了，都被此和好，沒有間隔與私心了；他們的心靈已經準備好，讓聖靈可以隨時充滿了！ 當時沒有被聖靈充滿的其地觀看的猶太人，這些現象對他們證明了所應許的聖靈已經降臨。正如主耶穌受洗後聖靈像鴿子落在祂身上，也是用可見的憑據，讓約翰可以確知祂就是神所應許的基督，已經出現並要開始祂的工作了！（太三：10-17；約一：33-34）。

    4. 說起別國的話來（徒一：4）

    上節“舌頭”如火焰與本節的別國的話互相呼應。但注意：上節強調火焰的“舌頭”， 本節則明說是“別國的話”，絕非單用舌頭發出的聲音卻不是言話。保羅對哥林多人說： “…舌頭若不說容易明白的話…這就是向空說話了…。”（林前一四：7-9）

二．十五種鄉談（徒二：5-11）

    1. 誰說了方言

    第七節之下半那些聽見眾門徒說方言的群眾說：“…看哪，這說話的不都是加利利人麼？”因而有人認為當時說方言的只有十二使徒與少數加利利人。但 (1)下文有十五種〔參下文 (2) 之解釋〕不同地方的人，所聽見的方言多過十二種。(2) 使徒行傳第一章十五節說參加禱告的人增加到一百二十人，從未提到曾經減少。且增多的可能性高於減少。(3) 下文第十四節彼得和十一使徒站起來向群眾解釋時說：“你們想這些人是醉了，其實不是醉了”，本句中的“這些人”一定是十二使徒之外的眾人。(4) 上文第四節說“他們”都被聖靈充滿，這他們未指定是甚麼人，最自然的領會應指所有參加聚會的人，即一百二十人或大部分人（包括使徒在內）。因其下半節“按着聖 靈所賜的口才，說起別國的話來”，是緊連於上半節“就（都被）聖靈充滿了”，是同一句的兩半。

    “虔誠的猶太人從天下各國來”（5節），可見他們對神的誠信，使他們雖然分散到天下各國，仍不忘記回來守節，未被各國同化。但下文六節令人奇怪，他們既是猶太人，怎麼會因門徒們用各國不同的鄉談說方言而奇怪?這些回到耶路撤冷的人中，諒必大多數是猶太人而在外國出生（ 像保羅那樣）。他們能操出生地的鄉談。從下文看，除了猶太人之外，還有進了猶太教的外國人。

    2. 猶太人的口音（徒二：5, 9, 10）

    這小段中“猶太人”提了三次（5，9，10節），有”猶太人”與天下各國來的“猶太人”，以及從羅馬來的“猶太人”。這樣記載並非重複，而是本土的猶太人與在外邦土生土長的猶太人，雖然能操本國的希伯來語，卻可能各帶有不同地區的口音（或同是猶太人操外國言語，若非土生也可能有不同口音）。 例如：彼得曾三次不認主，他何至於要發誓否認？因有人聽出他的口音是加利利人（太二六：73）…“口音”原文 lalia，全新約只用過四次：(1) 馬太福音第二十六章七十三節；(2) 馬可福音第十四章七十節（未譯出）；(3) 和 (4) 約翰福音第四章四十二節；八章四十三節譯作 “話”。彼得所說的話，使別的猶太人能聽出他帶有加利利人的口音。這樣說來，本小段中所說的“鄉談”，不單是同一國或一省的言語，且是同一鄉鎮的土腔的方言。

    3. 別國的話與鄉談講說（徒二：4, 6, 8, 11）

    第四節提到“別國的話”，那“話”原文 glossa 原意是舌頭，腔調，語氣。在和合本中常譯作“舌頭”，或包括方言，身體之器官的舌頭，以及形容火焰的舌頭等。在本章十一節則譯作鄉談。

    這別國的話是不可以單單挑出“話”字的原文 glossa 為根據而解釋為“舌音”，因它是連着“別國的話”一起的。人們可憑別人所說的“別國的話”，分辨出他們所說是否自己的鄉談，卻不可能單憑別人舌頭發出任何無意義的“舌音”，而認出他們所說是他們的鄉談。

    這同一個字在第十一節譯作“鄉談”時，也該按全句領會。聖經說“他們用我們的鄉談講說神的大作為”。怎能使十幾個不同地方來的人，聽出他們用他們本地土腔講說神的大作為？必然不是幾個簡單的音調的重複，而是連外邦人都聽得明白的話語。而且也一定不只一兩個“聲音”重複 便成為鄉談的。 此外，第六，八節另兩次提及“鄉談說話”，也都同樣的按整句話顯明了門徒們所說的各種方言，是各地的本鄉的話語。

    4. 驚訝的眾人（徒二：12, 13）

    上文第七節已提到“驚訝”，本節再提，表示這些看見整件事過程的群眾十分驚訝。因所發生的事，是他們一生中從未見過的。因而彼此問說：“這是甚麼意思呢?”這些人正在尋求了解他們所見到的是怎麼一回事。聖靈可能在他們心中作了“預工”，而另一些人卻輕率地批評門徒們不 過“被新酒灌滿了。”

    這兩種不同反應的人，是一同看見同一件事之經過的。今日聽見看見神的大作為的人， 也常有這兩種情形：(1)主觀的下了負面結論，不加理會。(2)追尋真理的正意，要明白神的作為。同一經歷，卻有人受益，有人受損，是誰的責任？

三．五旬節日的信息

    這一小段經文（徒二：1-13）主要的信息，是要向當時以及日後的讀者證明，主耶穌確已照祂所應許的賜下了聖靈（約一四：16-17）。可惜不少讀聖經的人，太注意當日聖靈降臨時所顯出的幾樣特別現象，特別是當時被聖靈充滿的人說方言的恩賜，而偏重於追求當日的超自然現象之重現；卻忽略了當時那些被聖靈充滿的人，經過了十天的同心禱告，已真正的在主裏消除了彼此間心中的“暗結”，心靈清潔，可讓聖靈隨時充滿了，這是更當留心的。

    更值得注意的是雖然有許多來自“天下各國”的人，聽見門徒們能用他們本鄉的口音說方言，卻未記下任何人所說的方言內容。只詳細記載彼得和使徙們大膽站起來，向那聚集的群眾，引證舊約聖經，證明耶穌正是舊約所應許的基督；以及當天因彼得講道而悔改得救的三千人，在教會 中過着相助互愛的生活。

    五旬節之前，主耶穌曾再三向他們明說祂將必受死，復活，他們竟聽而不明。但這時彼得，對舊約聖經豁然開通了心竅（路二四：45），且所引用的經文極為適當，可見真理的聖靈確實使他們明白真理，正像主在約翰福音第七章三十七及三十八節所說，他們像活水的江河，滿有能力和信息向當時有權有勢的祭司長，長老，官府傳講福音，引領多人悔改得救。這正是聖經所注重的聖靈充滿的表現。

    聖靈充滿的教會的另一重要表現，是本章末段信徒自動的過着凡物公用的誠實相愛的生活。單單這樣的群體生活，對這充滿了自私，冷酷，無情的世代來說，已經是極具吸引力，令人嚮往的群體了！注意：初期教會顯出與當時社團全然不同之處是因他們堅持因信仰而有的人生，而吸 引了多人信主的。

總結

    五旬節聖靈降臨，基督用聖靈為教會施洗，就是教會的“受膏”，像舊約亞倫和他的子孫，凡可以在聖所事奉神的祭司都必須受聖膏油的膏抹，被算為歸神為聖的人。會幕中的所有聖物也都經過膏抹分別為聖，是神所專用的。主耶穌的話與彼得前書第二章九節的話互相呼應──“惟 有你們是被揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民，要叫你們宣揚那召你們出黑暗入奇妙光明者的美德。”舊約事奉神的祭司，用屬物質的膏油膏抹，藉儀式成為分別為聖的人；在新約時代中藉神所賜聖靈的恩膏（林後一：21，22），使教會成為事奉神的另類群體。 這團體不屬世界，卻在世界上顯出這成為新造之群體的美好見證，靠着聖靈的能力，抗拒當代杜會腐敗之道德，文化的潮流，像苦海中的燈塔，使許多在撒但權勢下的人歸向光明。正如本章末節所說：“他們天天同心合意恆切的在殿裏，且在家中擘餅，存着歡喜誠實的心用飯，讚美神，得眾 民的喜愛。主將得救的人…天天加給他們。”（徒二：46，47)並他們所追求的，不是只有外表的熱心，情緒的滿足或某些可誇的屬靈經歷．而是切實付代價的彼此相愛，同舟共濟的生活。另一方面，他又不被當代社會墮落的道理浪潮所同化，而是活出基督徒應有的新生活．新價值觀，新人 生觀．勇於改過，面對自己過去的失敗，倚靠聖靈，活出基督徒應有的生活而影響了當代社會．吸引了許多非基督徒，顯明是有神同在的另一類群。基督的福音就在這樣的一群是真實地遵行真道的教會開始，傳遍了萬民萬國。


聖地花果（五）柳暗花明 / 區應毓

97.11
   第 72 期

聖地花果（五）

柳暗花明

區應毓

    聖地柳樹垂絲河畔，正是風光如畫的初春時節，山色波光輝映。驀然憶起王國維的“浣溪沙”中所描寫：“舟逐清溪彎復彎，垂楊開處見青山”。那時，我身處以色列的公園內，塵心盡消，氣爽神清。

    中國人對柳樹常有各種的情懷，詩人可以寫新柳，春柳，寒柳。王國維寫春柳：“一身難得見春開”，彷彿令我沐於春風裏。清初詩人納蘭性德寫寒柳：“飛絮飛花何處是？…最是繁絲搖落後…”情意蕭瑟蒼涼，綿綿幽怨，絲絲情深。

    這兩般情懷，在聖經裏都曾藉着柳樹表露出來。詩人離鄉別井，巴比倫外邦思鄉情深，如此記述：“他們曾在巴比倫的河邊坐下，一追想錫安就哭了。我們把琴掛在那裏的柳樹上，因為在那裏擄掠我們的，要我們唱歌。搶奪我們的，要我作樂，說：給我們唱一首錫安歌吧…（詩一三七：1-3）。傷時憂國，意摯情真，大有祖國陸沉人人有責之概。把琴掛在柳枝頭，怎能在外邦唱錫安歌呢？“莽莽神州嘆陸沉…把劍悲歌涕淚橫”（秋瑾）。熱血沸騰，氣勢磅礡，柳樹成為以色列民族的代表，滿眶熱淚，又帶着無限的落寞。

    當我想到，昔日以色列民族本是神的選民，神將他們“栽於肥田裏，插在溪水旁，插柳樹”（結一七：5）；然而，他們竟然遠離神，偏行己路。招致神興起巴比倫如大鷹般，把他們拔出枯乾了。“古木餘衰柳”（王維），思古的幽情遂在我心內發生。我們這些移民，無奈地離鄉別井，嘆息祖國的情懷，是悲憤？是蒼涼？我想起歐陽修的蝶戀花：“庭院深深深幾許？楊柳堆煙，簾幕無重數…雨橫風狂三月暮，門掩黃昏，無計留春住。淚眼問花花不語，亂紅飛過鞦韆去”。深深的庭院，濃陰的柳枝，三月的狂雨，兩行眼淚，無限的悽酸，無限的無奈。風搖垂柳，飛絮殘紅，眼前一片沉迷虛空。

    然而，“山重水複疑無路，柳暗花明又一村”（陸游），如煙柳絲，水複的無路，總是會引進又一村的希望，尤其是聖經的指示，更是絕處逢生。聖經記載亞伯拉罕在別是巴栽上一棵垂絲柳樹，在那裏求告耶和華——永生上帝的名”（創二一：33）。當我們願意回轉過來，歸向真神，向祂求告時，柳暗花明總是會有神的引導的。故此猶太人在他們的住棚節期中，要拿美好樹上的果子，和棕樹上的枝子，與茂密樹枝的枝條，並河旁的柳枝，在耶和華你們的上帝面前歡樂（利二三：40）。


耶穌事奉的綱領 / 黃彼得

97.11
   第 72 期

耶穌事奉的綱領

黃彼得

經文：路加福音第四章三十一至四十四節

    主耶穌說：“我的食物，就是遵行差我來者的旨意，作成他的工。”（約四：34）

    主耶穌在拿撒勒會堂引用以賽亞書第六十一章一至二節的預言，宣告他在世上的事奉綱領（路四：18-19），接着耶穌就開始去實行父神的旨意，作成他的工。

    從上面的經文，我們可以看出主耶穌事奉的三大綱領：

一．在會堂教導人

    當以色列人被擄到巴比倫去時，以西結先知就常召集以色列人聚會，學習摩西的律法（結一四：1，二○：1，三三：3），當以斯拉，尼希米帶領以色列人回國後，他們就開始會堂學習聖經，訓練拉比教導聖經的制度（拉七：10，25；尼八：1-8）。當主耶穌在世的時代，會堂的制度普及全以色列人的社區，拉比們負責教導五至十二歲的孩童，並在安息日在會堂裏教訓前來敬拜的人。

    當日耶穌在迦百農會堂教訓百姓後，聽眾的反應是“他的話有權柄”（路四：32；太七：28-29；一三：54；可一：22；六：2）。

    為甚麼拉比的教訓沒有權柄，而耶穌的教訓有權柄？因為文士，法利賽人“能說不能 行”（太二三：3）。而耶穌是“能說又能行”。耶穌將神的旨意教訓人，自己完全順服父神的它旨意，絕對遵行父神的旨意（來一○：7，9；約一九：30）。順服遵行父神的旨意，就是言行一致，將神的真理生活出來，叫人不但聽見真理，也叫人看見真理，這就是主耶穌的教訓滿有能力權柄的原因。

    今日不少教牧同工，受高等的教育，有合邏輯的理論，在教導中行經據典，但對真理 毫無經歷，也不肯付代價去體驗實行真理，所以教導就沒有權柄了！讓我們效法主耶穌，將所明白的真理用在日常生活上，使真理生活化，叫人在我們的生活上看見真理，這也就是“身教”的意思。以身作則，身體力行，不合則行，老是敷衍塞責，花言巧語，縱令不行，不少教牧同工，口才不大好，恩賜也不多，但地們生活根據聖經真理，為人誠實，愛護信徒，工作忠心，殷勤禱告。信徒從他們的生活看見基督的形像，衷心敬佩，從教牧的曰常生活，學習實際可用的生活原則，使他們去經驗真理，生活有力。這些“身教”的牧者，贏得信徒長久的信任，愛戴，好像愛戴主耶穌基督一樣。

    我們在神學深造時期，當立志效法基督言行一致的榜樣，養成習慣，一生遵行真理。

    謹慎自己和自己的教訓，在這些事上恆心；因為這樣行，又能救自已，又能救聽你的人。（提前四：16）

二． 趕鬼醫病

    路加福音第四章三十三至四十一節記載主耶穌趕鬼醫病的事。在會堂敬拜，讀經，禱告的時候，有人被污鬼附身，且這污鬼稱耶穌為“神的聖者”，“神的兒子”。但耶穌斥責他們，不許他們說話。因為趕鬼的主要目的不是要顯揚自己的身份，地位，權柄，或他的能力大過污鬼，他趕鬼主要的目的是愛人的靈魂，要救人的靈魂脫離污鬼的捆綁和轄制。基督醫病，也不是單醫人肉身上的疾病，更不是叫人省去醫藥費用。他醫人的疾病，是叫人得着健康的生命，以聖潔有力的生命去服事人（路四：39）。

    一個人身上的鬼被趕出去，如果不立刻接受耶穌為生命的主，立志一生單以主耶穌居首位。這被趕出去的鬼“看見這人的心靈空閒，打掃乾淨，修飾好了。便去帶了七個比自己更惡的鬼來，都進去住在那裏；那人末後的景況，比先前更不好了”。這邪惡的世代，也要如此。（太一二：43-45）所以單趕不是真對人有益的事，要使那位身上的鬼趕出以後，立刻藉聖靈得重生， 接受耶穌作生命的主宰。趕鬼若是炫耀自己的名聲，權柄，而不帶領人得着基督的生命，那是件嚴重的罪惡行為。

    一個人的疾病得到醫治，有了健康的身體，若沒有以聖經真理操練靈命，立志天天遵行真埋。這位身體健康的人，必會再去犯罪。其後來的景況也必比以前更可憐。這是我們常見的情況。

    神使人生病，或許可讓一些疾病來到信徒身上一段時間，是有他的美旨。一個人生病臥床幾天以後，他會白我省察，檢討自己虧欠神的恩典，對主不忠心，沒有好好閱讀聖經真理，沒有尋求明白神的心意。病床是許多人靈性復興的地方，病房裏是訓練信徒作見證的場所。如果在患病期間靈性復興，那麼痊癒後必會生活有力，服事主更有見證。

    耶穌在世時，雖然醫治不少病人，但當病人不斷來求醫時，他於天未亮的時候，就到曠野去禱告（路四：42；可一：35）。耶穌禱告甚麼呢？是不是醫病趕鬼的能力耗盡，藉禱告重新得力呢？絕對不是；因為耶穌趕鬼醫病只用一句話，鬼就離開人的身體，病就得醫治。那麼耶穌清早去曠野禱告是甚麼原因呢？在路加福音第四章四十三節就有清楚的答案；我也必須在別城傳神國的福音。因我奉差原是為此。（可一：38）

    在有人居住的各城各鄉傳揚神國的福音。這是耶穌奉神差遣來世的首要目的。主耶穌事奉的層次在禱告得父神的指示後，就非常清楚，傳神國的福音是首要的任務。趕鬼醫病，揚自己名聲，這只是次要，甚至不重要的事。他清楚到各城各鄉去宣揚神國的福音是父神要他事奉的首要使命 ，他就不顧人情的挽留，或是為了人肉身方面的暫時需要，就停留在那城，而忽略去別城別鄉傳神國的福音。耶穌以父的旨意為事奉的基礎和方針，而不以人情人意作為去留的考慮。這是今日教牧同工對事奉崗位的去留，事奉內容的層次，應當好好學習實行的。

三．傳神國的福音

    從四福音耶穌所傳的福音信息，我們清楚知道：神國的福音就是神在聖經中所啟示的真理。這真理就是：神愛人的靈魂，差獨生子耶穌作全人類的贖罪祭，救主，生命的主，叫一切信的人，罪得赦免，脫離撒但的權勢，罪惡和死亡的權勢，得主自已的的生命，成為神的兒女（約一：12-13，三：16-21）。並承受神在創世以前在基督裏為我們所預定各樣屬靈的福氣。並藉住在心中的聖靈，教導我們明白他的旨意。愛慕聖經的真理，竭力追求，使真理成為我們的生命糧食，生命的品格，生活的原則和能力，叫我們活出基督的形像，得着基督的榮耀。（弗一：4-14；約四：34，六：48-63等）。

    神國的福音是永恆的，是生命的，是品格的，是神自己所啟示的，藉着他的僕人寫成人所能閱讀的文字，是可以翻譯為世上各種文字，叫世上的每一個人可以聽，可以看，可以明白，可以接受，可以經歷，可以實行的。這與世上學者的哲理大不相同。許多哲理只有少數人懂的，且不一定可以實踐，又是常要修改的。因此，耶穌在世時有希臘的哲學，巴比倫的哲學。但主耶穌不傳這些世間的哲學，只單傳揚神國的福音。

    今代的教牧同工，常懂得不少哲學，但不懂神國的福音，結果叫人在不同的哲學派系中迷失了。求聖靈幫助我們，效法耶穌，明白神國的福音，單傳神國的福音，將萬民逼切需要的神國福音傳給他們，使萬民與我們同得神國福音的好處。

    二十一世紀的世界將更混亂，只有神國的福音能拯救人類，讓我們善用短暫的人生，好好學習聖經，充實對神福音的認識，實踐神國的福音，並立志一生單傳神國的福音。


牧者形像 / 鍾明宇

97.11
   第 72 期

牧者形象

鍾明宇

看你的牧者

    曾聽過有一些人，評論他們教會的牧師的形像不象牧師。這反映一個事實，不少人對 牧師總有或多或少的“主觀期望”。筆者前事奉的教會，在上任後，教會的長老題醒我， 他是教會的“主持”人，事工若非得他的認可，無效。而不少的牧者都有類似的經驗，不論 你有多少經驗，到任新的工場，凡事要額外小心，謙卑，忍耐…總要花一段或長或短的時 間，重新建立自己的牧者的形象。而不同的教會，對教牧又有不同的要求。到底一個牧者 應該有甚麼形象？

    牧者一詞希伯來文是 roeh，希臘文是 poimen。從字面的解釋是指那些看守羊群的人 。但聖經中卻常喻神自己（詩二三：1）或是祂委任照管人的領袖（賽六三：11）為牧者 。綜合聖經的啟示，理想的牧者是強健，忠誠，無私的。他要供應群羊的需要，作他們的保護，引導，尋回誤入歧途的。而至終，基督要成為至大的牧者（結三四：23；來一三：20； 彼前二：25，五：4）。

自初期教會

    從初期教會開始，牧者在教會中一直被尊重。他們之所以被尊重，因為他們是一班有特別使命與權柄的人，在被差派之前，他們的品格與恩賜已被教會印證，他們不但傳道且有醫病及趕鬼的能力，從他們的事奉，清楚地的看到他們的使命感。教會視他們的事奉非牧者個人與神之間的個別問題，而是經過教會的認同，差派（徒一三：1-3）。唯時移勢易，教牧的地位在中世紀時卻超乎應有的地位，當時的羅馬天主教會視教牧為人神之間的祭師，凡教會中的一切運作，均需由神職人員處理，方為有效，成為耶穌基督之外的另一中保。而 馬丁路德所高舉的信徒皆祭司的觀念，就是要糾正這方面的錯誤。雖不同的宗派，有不同的演繹，現代教會多引用作發動信徒事奉參與的根據。但卻不可因這觀念而否定那些在神面前負有特別使命的牧者。聖經明言：使徒，先知，傳福音的，牧師和教師是神特別賜與教會，為要成全教會的（弗四：11）。因此，信徒皆祭師，並不代表無職責之分。

牧者的呼召

    作牧者的，我們均需要肯定從上而來的呼召。這呼召除了指回應神救贖的呼召之外，更指神在事工上的分派（參徒一三：2-5）。在教會中，神賜不同的人擔任不同的工作。而牧者的工作更是出自主的委託（約二一：15-17；弗四：11）。他們的工作主要是傳道，保羅囑咐提摩太要作無愧的工人，按着正意分解真理的道；又提醒他務要傳道，無論得時不得時都要專心傳道，並用百般的忍耐，各樣的教訓，責備人，警戒人，勸勉人；作傳福音者的工作（提後二：15；四：2，5）。從上列的經文可見，傳道的工作也包括傳福音的事工在內了。而從工作的性質看來，牧者不但要將福音向世人宣講，更要牧養他們，使他們得到照顧 ，又被保存於真道之中。

牧者的身分

    此外我們要確定自己的身分。我們雖然是受了特別的呼召牧養教會的，但教會卻不是屬 “我”的。我們只是被召的僕人，基督才是教會的主，祂是頭（弗五：23）。然而我們雖不是教會的主，卻是基督的執事，上帝奧秘事的管家（林前四：1）。我們要在這兩者間取得平衡，非常重要。而領受這項任命的人本身是無可誇的。更當謙卑學習牧長基督耶穌的榜樣：祂在論到好牧人時（約一○：7-18）說，祂是門，是叫人得救的門徑；祂是豐盛人生命的；祂認識每一隻屬祂的羊；祂引領他們，供應他們，顧念他們，祂更重覆說要為他們捨 命。此外保羅又提醒作牧者的提摩太要在言語，行為，愛心，信心，清潔上，都作信徒的榜樣（提前四：12）。

應有的心態

    因此，牧者的形象不應在乎別人的主觀期望，而在乎牧者本身的呼召與印證。綜觀而論，教會必須尊重與接納牧者所領受的職事，順服神在這方面的安排，切勿視之為顧員 ，應彼此配搭，使他們有足夠的事奉空間，能完成那從神領受的使命與責任。好叫每一位牧者都能專心的以祈禱傳道為事（徒六：4），透過言教及身證，在領人得生命，與建立新生命的聖工上盡忠職守，彰顯神的恩典與能力，作個榮神益人的神僕。


第 73 期 - 98.1

98.1
   第 73 期
作者
不義的管家 | 陳終道
如何善用瑪門 | 黃彼得
從福音書看神的權能 | 黃朱倫
愛的捆綁－巾幗英雄的團契 | 吳獻章
聖地花果（六）葡萄美酒 | 區應毓
裏衣外衣－愛的實踐 | 楊百合


不義的管家 / 陳終道

98.1
   第 73 期

不義的管家

陳終道

經文：路加福音十六章一至十三節

    這個比喻的主要目的，是教訓我們應當站在一個管家的地位上，把握不可多得的機會，忠心事奉主。聖經的教訓告訴我們，基督徒在世上有一個共同的職業，就是作神的管家。使徒彼得勸勉信徒說：“各人要照所得的恩賜彼此服事，作神百般恩賜的好管賜。”（彼前四：10）

    最初神創造了天地，交給亞當管理，亞當是全人類的始祖，顯然神的旨意原是要全人類都作祂的管家，但是第一個人──亞當很快便失敗了，沒有防守伊甸園，讓魔鬼進了伊甸園還不知道，又違背了神的命令，成為不忠心的管家。後來耶穌基督來了，祂是神完全忠心的管家。希伯來書告訴我們：“祂為那設立祂的盡忠，如同摩西在神的全家盡忠一樣。祂比摩西算是更配多得榮耀…”（來三：2-6）因為雖然摩西是神忠心的管家，但摩西的忠心仍有缺點，惟有主耶穌是完全忠心的。祂忠心至死，且死在十字架上。現今，祂要求信祂的人也像祂那樣，作神忠心的管家。

一．管家和東家不同

    管家和東家有很大分別：後者財物的所有權屬自己，可以隨意使用；前者財物的所有權屬主人，必須為主人而用，不能為自己使用，並要照主人的意思而運用適當，纔是忠心的管家。基督徒是管家，受神的委託而代管神的財物的，基督徒若沒有認清管家的地位，知道自己一無所有的，都不過是神委託我們代管的，就必定無法作一個忠心的管家。

    有些信徒，雖知道教會的工作有需要卻不肯奉獻，只顧自己；另有些信徒則雖然熱心奉獻，卻連傳異端的教會也同樣捐助，還以為不分彼此，其實是已經在他們的罪上有份了。（約貳：9-11）這都不是忠心的管家。這裏不義管家的不忠，就是在於“浪費”與“肥己”；現今信徒在財物上未能忠於神的託付，也不外是這兩點──不是“浪費”，就是“肥己”。

    但在此所說的“財物”不但指金錢，亦包括所有的學問，知識，才幹，時間，機會，健康；這一切也都是神所給我們的“財物”。人們若沒有善用這一切來榮耀神，求神喜悅，反而專用來榮耀自己，求人的喜悅，就是浪費神的財物了。

二．我們各人都要向主把所經管的交代明白

    我們既然都是受神委託的管家，就必須要向主交代所經管的。正如哥林多後書第五章十節所說：“因為我們眾人，必要在基督臺前顯露出來，叫各人按着本身所行的，或善或惡受報。”此外，聖經裏還有好些地方告訴我們，各人必要受主的審判（參羅二：16，一四：12；林前四：5；提後四：1，8；啟二○：12）世人是受罪惡的審判，信徒也受工作的審判（包括生活）。但注意，所有的審判，都不是由受審判者自主的；正如這個管家，雖然不願意向主人交代，卻不能不交代。所以，我們各人應當省察自己為神所經管的，是否可以坦然向主交代。保羅說：“我…知道我所信的是誰，也深信祂能保全我所交付祂的。”（提後一：12）因他向神向人都常存無虧的良心。（徒二四：16）

    在我讀初中時，生活十分放縱。某次替學生自治會管錢，後來賭錢偷光了，以後自治會主席要我交賬，我幾天未能安睡，整日憂慮，後來幸虧有一個同學替我還清，纔算了事。請問我們有否用了應當給神的錢，卻自以為不必交賬，高枕無憂？

三．我們若不忠於神的託付，神就會不再用我們作祂的管家

    “主人叫他來，對他說，我聽見你這事怎麼樣呢…你不能再作我的管家。”（2節）這個不義管家的遭遇，是我們最大的鑑戒。若我們對神的委託不忠，不但將來要受審判，就是在今生，神也能將祂所託付我們的收回而轉託他人。不要以為只有那些在教會中管錢的司庫，或職事們，纔是神委託的管家。信徒們都是神的管家。他們不是為了接受一種管錢的職分，但他們都當照神的意思替神用錢；並且有好些信徒，他們好像從神那裏接受一種看不見的職分，作神錢財的管家，神給他們格外富足的恩典，使他們可以在錢財上常常支持主的工作。所以不可輕忽這種職分，以致神不能再在錢財上使用你。

    在這比喻中，這不義的管家所以會浪費主人的財物，未必是由於不知道如何運用，乃是故意不加以善用，藉以乘機利己（見下文四至七節可知他是很會用錢的人），以致被人在主人面前控告他。我們可能有時因不知道神的旨意，以致未用或錯用了我們所應奉獻給神的錢財，那倒是情有可原的；但我們若是由於吝嗇或自私，而扣住應當奉獻出去的金錢，以致使神福音工作受到虧損，許多人因此聽不到福音而滅亡，許多弟兄因此受窮困，這些事便都會變成一種冤聲在神面前控告我們，顯出我們對神對人都有虧欠。

四．我們應當趁機會善用錢財（3-8節）

    當這不義的管家知道主人要辭他以後，他就趁自己還未卸職之前的短促時間，利用他仍能暫時行使的職權，跟他主人的債戶“結交朋友，”把他主人債戶所欠的數目都減少了，使他在卸職以後，可以得他們的幫助與同情。在此，主何以未講及主人因此發怒，反而只提及主人稱讚這不義的管家？這似乎很容易使我們誤會，以為主也賞識這不義管家的所為，其實這是因為主講這比喻的主要目的，乃是要教訓門徒如何趁機會為神用錢。至於這不義的管家以後是否再受他主人的其他制裁，與主所要取喻的主要教訓無關，所以略而不提；但這管家的機智與善於把握機會，乃是主所要我們留心的。注意：比喻中的主人，沒有稱讚管家的“不義”，乃是稱讚他知道為自己將來預備出路的聰明。主的意思是要我們記取這不義管家盡力利用機會為自己將來籌算的態度，以用於行神所喜悅的事上，為神使用祂所託付我們的“財物，”以為我們的將來“積儹財寶在天上。”另一方面，這不義的管家有許多地方是我們所當引為鑑戒的；例如：他會為他自己的將來求人的喜悅，卻不知求主人的饒恕；會因討飯怕羞，卻不會為自己的不忠和私己害羞；會浪費財物，卻不肯自己努力…。

    “因為今世之子，在世事之上，較比光明之子，更加聰明。”許多時候，一個人的“聰明”，乃是由於他在事事上不斷專心致志的結果，以致他能在某方面特別聰明。信徒應當以世人專心努力於今世之事的精力，努力於屬靈的事上，使我們雖然在圖謀今世之錢財的事上，不如今世之子，卻在圖謀存到永世之“錢財”的事上，比今世之子更聰明。

五．錢財只是暫時有用的東西，我們當利用這暫時有用的東西，求取永存的賞賜（9-12節）

    在這裏，主不是叫我們去賺取不義的錢財來幫助主的工作；主乃是故意用“不義的錢財”來稱呼這屬世的錢財，以形容錢財本身只不過是在這不義的世代中暫時有用的東西而已。“貪財是萬惡之根”。（提前六：9-10）錢財能使人貪圖今世各種罪中的快樂，所以錢財也可以作這不義世代中各種不義的代勞。但它卻只能在今世纔有用。在“永義”的新天地中，就變成毫無用處。這不義的管家，利用不義的錢財，為自己行假善；雖然他手中所有的很快就要不再歸他運用，但他仍利用來為自己求今生的好處。這樣，我們豈不更當趁機會利用這些屬今世暫時的東西，來為神行真善，結交屬靈的朋友，拯救喪亡的靈魂，使它存到“永存的帳幕”裏去麼？

    接着，耶穌說：“人在最小的事上忠心，在大事上也忠心；在最小的事上不義，在大事上也不義。”這裏所說“人在最小的事上忠心”，特別指在為神用錢上忠心。學習為神用錢乃是最基本的學習；信徒若能在錢財上學會了如何受神的管束，由神支配，就能在一切事上受神管束，向神忠心了。

    在十一至十二節中，主用兩句相對的話以勉勵我們應當利用今世的錢財追求天上的賞賜。第一句：“不義的錢財（指今世的錢財）…真實的錢財（指將來的賞賜）。”第二句：“別人的東西（指神在今世所交託我們的財物）…自己的東西（指神將來要賜給我們的賞賜）。”我們若不忠於神託付的“別人的東西，”就得不着將來的賞賜──“自己的東西”。

    注意：“別人的東西”，這是主給錢財的另一種名稱。信徒們應當深切認識錢財乃是“別人的東西”而已。我們整天勞碌所得的，不過是“別人的東西”，過一過手，又轉給別人罷了。無論現在我們手中所有的有多少，最後必歸給“別人”；惟有天上的賞賜纔是自己的東西。主在此勸告我們，應當利用“別人的東西”求取“自己的東西”。

六．我們不可讓錢財在我們心中佔據地位，使我們不能事奉神

    “一個僕人不能事奉兩個主；不是惡這個愛那個，就是重這個輕那個；你們不能又事奉神，又事奉瑪門。”（13節）

    神不是不許人有錢財，乃是不要我們事奉錢財，否則就不能事奉神，因為神不要人心懷二意地事奉祂。聖經中並沒有以富有為一種罪惡，反倒以為是神祝福的憑據（箴一○：22；伯一：10）世上任何主義的最終目的，亦不過是追求富有，使人有更好的物質享受而已；不過他們是憑人的方法，不是倚賴神的恩典。萬物既是神所造而賜給人的，當然正當的享受也是神所喜歡的。使徒保羅也曾富足過，他說：“我知道怎樣處卑賤，也知道怎樣處豐富，或飽足，或飢餓，或有餘，或缺乏，隨時隨在，我都得了祕訣。”（腓四：12）可見保羅不但因處過貧窮而學會了如何處貧窮，也因處過富足而學會了處富足。不過，雖然富足本身並不是罪惡，但人類自從亞當犯罪以後，便不會正當地享用神的豐富，反而常在富足時奢侈浪費，放縱情慾，心高氣傲，貪愛世界，事奉瑪門，不愛真理。所以聖經對富足的人，特別加以嚴重的警告。

    現今在教會中的富足信徒，也當分外謹慎自己，不要只想受人的稱譽討好，行事不敬畏神，須知神是不會看人錢財的“情面”的。富足的人應當省問自己，是否已經學會了處富足？曾否利用自己“有餘”的補別人的不足？有否忠心地作神錢財的管家？貧窮的人也當自問，是否已經學會了處貧窮？否則且慢想處豐富，因為恐怕我們一處富足就離棄神了！


如何善用瑪門 / 黃彼得

98.1
   第 73 期

如何善用瑪門

黃彼得

經文：路加福音第十六章一至十三節

    “瑪門”這個詞是亞蘭文MAMMON的譯音，在中文和合本聖經有譯“瑪門”，但小字註是“財利”的意思有二處（太六：24；路一六：1，3）。譯為“錢財”有五次（路一六：9兩次；路一六：11；提前六：10，17），譯“貪財”的一次（提前六：9）。

    在馬太福音第六章二十四節及路加福音第十六章十三節的用意是與神對立的事奉對象。一個人事奉的對象只有一個：神或瑪門。事奉神，或事奉瑪門？

    在路加福音第十六章九節，十一節的用意是指出瑪門的性質是“無用的”，“不義的”。

    在提摩太前書第六章九節，十節的用意是“大有吸引力”，會引誘人陷在迷惑，落在網羅，和許多無知有害的私慾裏，叫人沉在敗壞的滅亡中，又會引誘人離棄真道，用許多愁苦把自己刺透了。

    單從上面的字義來看，“錢財”實在一無是處：百害而無一益！但一個活在物質世界的人，有那一個人能不需要錢財呢？到底耶穌與使徒保羅對錢財的真正教訓是甚麼？

    細思耶穌與保羅對錢財的教訓，不是單指錢財的本身，乃是指出人對錢財的態度。一個人若將財富當作財神來事奉，那就會將事奉神的心和時間排斥掉。一個人若“貪戀”財富，這個“貪戀錢財的心”就會引誘人離棄真道，落在各種有害的私慾裏，使人的心因受愁苦而刺透。耶穌在路加福音第十六章九節，十一節說錢財是“無用的”，“不義的”，這是指財富價值的有限性，物質財富只在今生有用，在死後的永恆裏就毫無用處。其實財富在人類的生命中有許多方面的“無用”。如，財富不能買心靈平安，不能買長生不老，不能買心志，不能買智慧，不能買真實友情，不能買片刻光陰等。所以錢財是“無用的”。

    路加福音第十六章九節，十節中文譯為“不義的錢財”，希臘文的意思是“不誠實，不真實”。英文新國際版譯為“世界的財富”（WORLDLY WEALTH）。因此世上物質的財富不是真有價值。人類在巿場上對一件物品所定的價值！常是根據供求情況：供過於求則價賤，求過於供則價昂。在某一種情況之下，本來很名貴的東西，可能一文不值；在另一種情況之下，粗淺的貨物，可能很昂貴。這就是世界財富不誠實，或不真實的意思。

    人生的財富除了物質的財富以外，還有：心志的，才幹的，知識的，智慧的；機智的，光陰的，生命的等非物質的財富。非物質的財富遠比物質的財富重要，物質的財富可以用數字計算，是有限的，其價值隨時會變動的。人類在世上短暫的生命，多數在追逐累聚這有限的財富。而少有注重那非物質而不能用數字計算的財富。

    耶穌在路加福音第十六章一至十節稱讚那不義的管家，不是稱讚他浪費主人的財富；乃是稱讚這不義的管家在聽見主人要辭掉他之前，知道利用不真實的財富，作未雨綢繆的打算，去結交朋支，叫他在被主人辭去以後，有朋友可以接納他。

    人生在世的財富，不論是物質的，或非物質的，都不是我們實際的財富。有一天，這一切將都不屬於我們。所以我們當怎樣及時運用這暫時的財富。作有永恆價值的投資。這是我們要認真思考，及時行動的。

    這位不義的管家，在他運用有一天會“無用的”財富作人情，結交朋友之前，他先認真地思考他的靈魂歸宿間題。他知道身體死後，靈魂仍然存在，那靈魂要到那裏去。有那位朋友“可以接他到永存的帳幕裏去”（路一六：9）。因為他知道人死後，靈魂仍存在，誰是永恆裏可結交的朋友，因此立刻決定用有一天會“無用的”財產去交朋友。果然，在他不能再使用這無用錢財的時候，那已結交好的朋友，就接納他了！

    今日我們各位都擁有一些物質的財富，和非物質的財富，我們如何運用呢？是單在物質的世界，今生自我的享受，甚至終日為了積讚更多“不誠實”的錢財，而忘記靈魂的存在，也沒有為靈魂離開肉身後的去處着想，更不關心別人的靈魂是否得救？如果我們及時關心自己的靈魂，也關心別人的靈魂，並及時運用有一天會“無用的”財富，去支持傳福音救靈魂的工作，及有智慧供用神給我們非物質的財富去傳福音，拯救靈魂，那是最有智慧的決定。

    耶穌說：“你們若在小事上忠心，也必在大事忠心；若在小事上不義，在大事上也不義：你們若在別人的東西上不忠心，誰還把你們自己的東西給你們”（路一六：10，12）。別人的東西就是地上物質與非物質的財富。自己的東西就是自己永遠存在的靈魂。這告訴我們，神叫我們活在這暫時的物質世界，其目的是要訓練我們在暫時的財富上忠心。如果忠心運用這有限的物質財富，那麼神就會將永存的財富；永生和靈魂賜給我們。

如何善用這暫時的財富

    1. 善用每天的光陰，關心自己靈魂生命的情況，並用聖經的真理作生命的糧食。自己的靈命健壯有力，就有力量去關懷別人的靈魂。傳福音未信的朋友或其他民族；用自己經歷的真理去造就信徒的靈命。

    主耶穌在世短短三十多年光陰，祂用不少時間讀經，默想天父在聖經中對祂所定的旨意，並決心天天遵父的旨意行，這樣祂才能天天供應生命之糧給饑餓口渴的人。用真理造就門徒，叫他們遵行大使命。

    2. 善用每天與人相遇的機會。人海際遇，來者匆匆，去者茫茫。常是擦身而過。相遇的機會是可遇不可求的。如果見到了，除寒喧之外，當抓住機會介紹耶穌寶血救恩。或將晨更靈修心得與信徒分享。彼此造就靈命，比起一個禮拜一，兩次聚會更實際，更親切。

    主耶穌在夜裏與尼哥底母談重生之道；在敘加雅各井旁與婦人暢談生命活水之道。在進耶利哥城到撒該家裏將救恩帶給他一家。在往以馬忤斯路上，與兩位信心遲鈍的門徒談述祂復活的真理等，都是善用人際相遇的機會。

    3. 善用生命潛能供應需求的人。神賜人類生命，在生命中有多少潛能實在無法完全知道。例如人的思想：一個人能思想多少？如你發揮他的思想去創造新的事業，去發明新的東西，去造福人群，或思想去破壞人的生命，事業，家庭，甚至毀滅自已；是無法估計的。一個人的感情如果用的有智慧和節制，將發揮單純聖潔的愛情，叫別人得溫暖，得鼓勵，建立美好的感情生活，如果感情被情慾所操縱，被獸性所軀駛，那麼這感情就成為邪情，產生強大的催殘力，帶來極可怕的罪惡行為。還有，一個人的意志，信心，毅力，耐力，容納量，才幹等。都是越用越有，越不用越沒有的。用在好的地方，可以造福人群，用得不對，可以破壞人生。

    一個已經得着神生命的信徒，當時刻求真理的聖靈來教導我們，按着神的旨意來運用我們生命中的潛能。從小做起，做在弱少的人身上，人不注意，輕看的事上。這樣，我們在小事上忠心，在暫時物質的事上忠心，神就會將大事交託我們去管理，也將那真實永恆的生命交託我們去管理，也將那真實永恆的生命交給我們去管理，去享受。

    4. 善用有限的財富投資永恆的價值。今生物質界的價值都是有時間性，處境性。無論如何，物質的本身會腐化，會風化（不是道德上的風化，乃是物理上的風化）。雖然有些成為古董價值連城，但是對人生實際生活無何幫助。對人類的品格薰陶也沒有甚麼作用。無論從藝術的角度有其所謂的價值。但仍是身外之物。死後不能帶到永生去！所以主耶穌勸我們效法那位在不義（無用）的管家，如何善用這不義（無用）的錢財，向永恆存在的生命投資，就是用今生物質與非物質的財富，想到自己的靈魂婦宿問題，用思想，意志，感情，信心，毅力，去得着救恩，並盡所能的將聖經真理生命化，生活化。然後將所經歷的真理，救恩，用今生物質與非物質的財富傳遞給別人，讓未得這救恩的人能與我們共同領受，享受主耶穌生命的救恩。


從福音書看神的權能 / 黃朱倫

98.1
   第 73 期

從福音書看神的權能

黃朱倫

    多年前，教會內有一位弟兄身患癌症，我常常去探望他，也為他得醫治而禱告。後來，該弟兄姐姐教會裏一位專門從事為病人趕鬼的神職人員也開始了他每天的探望和為病人禱告。我偶然也會碰到他，他禱告的時候，我也會仔細聆聽，並希望同心的為該弟兄祈禱。該神職人員在禱告之中，反復地斥責疾病，斥責一切影響到人身體病痛的病因，斥責癌細胞，斥責引致生病的撒但魔鬼…我內心實在不能認同，也無法同心念“阿們”。

    是我不相信神的權能和神有醫病之能力嗎？不！我相信在神凡事都能，但我更確信神的權能是自主的權能，是根據具體對象，隨己意彰顯的權能，如果我們忽視了這一點，隨我們自己的己意“奉主耶穌的名”醫治疾病的時候，神意若不符合於我們人意，就是我們人虧欠了神的榮耀。

    以下我想從福音書中的有關教導來研究神蹟的有關問題。

一．行神蹟是神權能的表現

    路加福音是專門講到聖靈和權能關係的一本書，在該福音書中，多次把聖靈和能力連帶在一起，意即既有聖靈同在就必有屬神的能力，以下我們從路加福音多次提到聖靈與能力的關係來對該問題進行系統探索。

    1. 聖靈就是能力

    “聖靈要臨到你身上，至高者的能力要蔭庇你…”（路一：35）

    2. 主耶穌從事奉的開始就滿有聖靈的能力。

    “耶穌被聖靈充滿…”（路四：1）當主耶穌接受施洗約翰的洗禮之後，有聖靈降臨在他的身上，他就被聖靈充滿。

    3. 主耶穌的事奉是滿有能力的事奉

    “耶穌滿有聖靈的能力…主的靈在我身上，因為他用膏膏我，叫我傳福音給貧窮的人；差遣我報告：被擄的得釋放，瞎眼的得看見，叫那受壓制的得自由，報告神悅納人的禧年。”（路四：14-19）

    主有傳福音的能力，有趕鬼的能力，有醫病的能力。主耶穌的時代是聖靈工作的時代，是有能力的時代。在主耶穌升天之前已把這一切都賜給我們了，我們因此也確信，主耶穌所有的能力，我們也一樣有。這認識是我們此次議論的焦點。我們究竟該怎麼看待這個問題呢？

二．聖靈能力與國度權能的交戰

    “當下，有人將一個被鬼附着，又瞎又啞的人，帶到耶穌那裏；耶穌就醫治他，甚至那啞巴又能說話，又能看見…我若靠着神的靈趕鬼，這就是神的國臨到你們了。”（太一二：22- 28）

    這個有着疾病症狀的人，實際上是被鬼所附，主耶穌為他趕了鬼，他的病就好了。當法利賽人別有用心地挑戰主的權能的時候，主耶穌在自我的見證中，明確地把趕鬼與國度兩個概念聯系起來，趕鬼是神權與魔權的交戰，是國度與國度的較量。這也是我們在教牧生涯中常常的遇見的，當我們趕鬼的時候，我們奉主耶穌基督的名趕鬼，鬼一定與之爭戰，而最終的信條必然是神權戰勝魔權，聖靈的能力大過撒但的能力，主耶穌的名得到完全的彰顯。在這神國度權能的交戰中，隨處隨地，主的權能必定彰顯。

三．聖靈能力與信徒疾病

    “有一個女人，患了十二年的血漏…摸耶穌的衣裳；意思說：‘我只摸他的衣裳，就必痊愈。’於是她血漏的源頭立刻乾了…耶穌頓時心裏覺得有能力從自己身上出去…”（可五：25-34）

    此女人得了一種婦女病，這病與魔鬼無關。主以自己的能力醫治了她。與以上趕鬼的事實相對應，主的能力不僅在與魔鬼交戰之中體現自己的能力，同時也在人的疾病方面施能力以醫治。

    在此值得我們思考的是：神的能力在與魔鬼的交戰之中一定彰顯，在沒有能力交戰的情況之下也同樣彰顯嗎？單憑我們單純的信心，病人的疾病就能夠醫好嗎？而事實上是往往不一定被醫好。

    路加福音四章緊接着主耶穌權能表達之後，主面對眾人的詢問，以舊約兩個見證解釋上帝的主權與信徒實際需要之間的關係問題。一個是以利亞時代遍地有三年零六個月的大饑荒，在眾多有需要的寡婦之中，以利亞只奉差去了西頓的撒勒法一個寡婦那裏，在先知以利沙時代，眾多長大麻瘋的病人之中，只有一個外邦的將軍──乃縵得了醫治（參路四：25-27）。按道理，在當時憑信心求告耶和華的甚多，為甚麼只有這麼少有的幾個人得醫治呢？從上下文的表達我們可以清楚的知道，主耶穌所要說的是，上帝自己能力的運行，主權只在祂自己手中。主耶穌面對眾多請求祂行神蹟的需要，祂本可以用自己的能力使一切的需要得到滿足，然而，祂以以上兩個見證告訴我們，能力的彰顯的權柄只在上帝手中，甚至當時還不在主耶穌自己的手中。更進一步地說，也絕不在我們的手中。有些人以為憑着自己的信心就可扭動神的肋膀，自己的信心就是上帝的主權就大錯而特錯了！

    在路加福音第七章十一至十七節，我們看到主自己對主權能力的使用之回應，正如在以利亞時代有許多寡婦有需要一樣，在耶穌的時代有眾多的寡婦對主能力的彰顯有深切的需要，然而，主只憐憫了一位，使這位寡婦的兒子死裏復活，在這段經文有一個重要的詞“憐憫”，主曾說：“我要恩待誰就恩待誰，我要憐憫誰就憐憫誰。”“憐憫”就是主權的外顯，是隨主自己的意思而施予的，與人的行為沒有關係。

    同樣的例證也表現在路加福音第七章一至十節的記載之中，百夫長的僕人病情垂危，百夫長托猶太人中的長老去求情，雖然他“配得”主的恩典，但主權不在猶太人的長老們手中，主耶穌沒有立即施其神蹟。百夫長那麼大的信心，主耶穌在以色列中，也沒有遇見過，他信心的祈求蒙神垂聽，但施神蹟的根源也只是在主耶穌對他的應允，而不是控制在禱告，祈求者的手中（參路七：1-10）。

    綜上所述，我們可以肯定，在國度的爭戰之中，當我們奉主的名禱告的時候，主耶穌一定隨時隨地地彰顯自己的能力，但在與此無關的神蹟體現中，主耶穌只按自己的意思施恩予人。

四．聖靈能力與上帝的榮耀

    常常聽到有些人在禱告中這樣對神說：“主啊，你若不醫治某某人，你就虧欠了你自己的榮耀…”云云。每每聽到這樣的禱告我心裏就懼怕，我們是誰啊？我們有甚麼權利要求神去執行我們的命令，然後又把神不按我們意思去行的門給堵死呢？因為這禱告（不如說是命令）云：“你若不…你就虧欠了自己的榮耀”。換句話說，神在人所設的戰局之中戰敗了，神丟了面子。

    其實主耶穌多行兩件神蹟，少行兩件神蹟都不會減少祂的榮耀，祂既是神就不需要行多少神蹟來給自己“貼”上榮耀的標籤，相反地，在聖經之中我們看到有兩次最大的榮耀是在沒有行神蹟的時候彰顯出來的，而這兩次若行了神蹟，主耶穌的榮耀就因此而減少。

    第一次是主耶穌在曠野受試探。路加福音第四章一至十四節記載說：“耶穌被聖靈充滿…耶穌滿有聖靈的能力…”

    自始至終主耶穌被聖靈充滿，滿有神的能力。撒但對耶穌提出三個要求，其中有兩個是要行神蹟的，即把石頭變成食物和從殿頂跳下來，這兩件神蹟連魔鬼都相信對耶穌來說是容易的，然而撒但更相信，主耶穌若行了這一神蹟就完全地失去了主的榮耀，所以牠以此來試探祂。主耶穌勝過試探，告訴我們一方面的真理，祂沒有行神蹟卻使神的榮耀得到彰顯。祂沒有憑外在的能力來顯示自己的強大，卻藉着內裏對上帝旨意的順服，體現出了內在的權能，所以路加非常強調：“耶穌滿有聖靈的能力…”耶穌內在的權能勝過了魔鬼撒但。

    事實上，我們信徒內在能力的獲得比外在的能力更為重要。歌羅西書第一章十一節鼓勵我們信徒“照他榮耀的權能，得以在各樣的力上加力…”這說的就是基督徒在世上的見證生活，本身就是一種權能的表現。以弗所書第三章十六節說：“求他按着祂豐富的榮耀，藉着他的靈，叫你們心裏的力量剛強起來…”這就是基督徒的生命實質，是注重內在生命建造的生命，這是為甚麼他們即使在病疼中，在逼迫之下，都能口唱心和，滿心讚美主的真實原因。這活生生的見證說明一個真理，我們在病疼中得醫治，其中充滿神的能力，如果我們得不到肉體的醫治也一樣充滿神的能力。

    多年前，我在美國時探望了暗室之後的作者蔡蘇娟姊妹，在和她的交談之中有一句話至今仍震撼着我，她說：“神從來沒有做錯一件事情。”一個四十多年飽受不能見光的疾病煎熬的老姊妹說出這樣話，可見她內在的聖靈的能力又是多麼的大呢！

    第二件是主耶穌被釘十字架。按祂自己的能力，從十字架上下來是一件輕易舉的神蹟，然而，主耶穌卻沒有從十字架上下來。祂沒有下來不僅沒有失去自己的榮耀，更是成就了神的救恩計劃，因祂一次在十字架上的死背負了我們世人的罪。使我們在祂的生命裏面，隨着祂死裏復活的生命而得生命。這又是多麼巨大的榮耀。

    能力是聖靈的能力，主權是在上帝手中的主權，能力的使用完全在於自己的意志和自己的計劃，祂是否得榮耀與是否按我們的計劃或我們的祈求實行出來沒有關係。與祂自己的救恩計劃的實施有直接關係，或者說上帝是全能的主，祂一定會按自己的計劃成就自己的榮耀，反而，在人前虧欠神榮耀的倒是我們自己，我們站在為主的地位用“禱告”來指使上帝去執行自己的“旨意”，這樣的禱告怎麼不讓人驚恐，戰兢呢？

    幾年前，美國流行一種特別的感冒，患者若是兒童又不去看醫生的話，生命就有危險。在一個靈恩派教會的幼稚園裏，在幾個小孩患了這種感冒，牧師不讓孩子去醫院而用禱告，行神蹟的方法來為孩子們治病。結果有的孩子們由於延誤了病情而去世。

    而我認為最好信心是既為孩子們禱告又送孩子們去看病，因為主權在神的手中，不在我們的手中，神借助於醫生醫不醫好這小孩都讚美主，因為上帝醫好，是祂對我們的憐憫，如果不醫好，是祂在我們的生命中注以能力。因為祂藉着聖靈，叫我們心裏的力量剛強起來。


愛的捆綁－巾幗英雄的團契 / 吳獻章

98.1
   第 73 期

愛的捆綁－巾幗英雄的團契

吳獻章

    真正的愛是具有捆綁力的，它約束捆綁我們去度我們所愛的人的人生關卡。

    在第一次世界大戰時期，一處寂無人煙的地帶，一場大戰剛結束；一位士兵盼望回到 前線去，把他受傷的朋友帶回，排長卻勸他：“不要白費力氣，他說不定已經死了，而且 ，你上前線去，難保不會被打死”！但士兵堅持要去。

    幾個小時候，這位士兵背着已死的朋友回到陣地來，自己也一身重傷，排長說：“我 不是勸你不要白費力氣嗎”？這士兵在奄奄一息中回答說：“我這趟是值得的，當我找到 他時，他抬起頭來，說‘吉米，我知道，你會回來的。’說完這話，我的朋友就斷氣了” 。

    神肢體間的愛，捆綁神兒女間的困難。真正的愛，捆綁信徒出死入生的生命依托（約壹三：14），大衛因好友約拿單的死，心裏受捆綁，為他寫哀歌（撒下一章）。保羅於哥林多寫羅馬書時，特別想念他多年的同工百基拉和亞居拉，說他們“為我的命，將自己的頸項，置之度外”（羅一六：4）。真正的愛，是捆綁的愛──而我們的巾幗英雄以利沙伯與馬利亞間的團契，正是被捆綁的愛所織成的！

    以利沙伯與馬利亞間，有着極相近之處，前者被指為“凡婦人所生的，沒有一個大過約翰的”（路七：28），後者被稱為“萬代要稱我為有福”（路一：48）；前者生出了為光作見證，在曠野呼喊着的人聲，並那點着的明燈的前趟者（約一：6，22，五：35） ，後者生出道成肉身的道，生命的糧，生命的水，世界的光，為羊捨命的好牧人，復活的主（約一：14；六：35；七：37；八：12；一○：11；一一：25），前者生出的約翰，給舊約畫上休止符（太一一：13），後者生出的耶穌，卻是舊約昂首盼望的彌賽亞（路二四：44；約八：56；來一：1-2），給舊約帶來嶄新的新約。以利沙伯與馬利亞可以說，是界於新舊約史無前例的巾幗英雄！而存在他們之間的，卻是一個捆綁的愛！從他們的會面三個月（路一：39-56），我們發現，原來是愛在捆綁着我們的巾幗英雄。

一．真正的愛捆綁神兒女的憂愁

    巾幗英雄以利沙伯與馬利亞彼此都有憂愁的。首先，綜覽以利沙伯一生，我們可以發現四個憂愁：

    1. 年紀老邁仍然不生育的羞恥（路一：7；25）

    2.約翰帶給父母歡喜快樂（路一：14）；也帶來晚年得子之養育無力感（路一：18）

    3.如果她能活着，直到看見“有以利亞能力，行在主面前，叫為父的心轉向兒女，叫悖逆的人轉從義人的智慧”的兒子約翰出來傳道（路一：17），她必會為兒子在曠野呼喊着的信息，那灼灼逼人悔改的信息──“毒蛇的種類，誰指示你們逃避將來的忿怒呢？”（ 路三：7）而忐忑不安的。約翰的聽眾，不僅有稅吏，士兵，其實社會的各階層都有，包括法利賽人，文士，祭司長甚至還派人調查他的身份呢（約一：19）！為了傳神的道，奉獻自己的兒女，去面對罪惡的世代（事奉神常是個危險的任務），怎不叫為人父母的擔心呢？

    4.若以利沙伯能活到見自己兒子如何死，她就經歷到人生最大的痛苦──白髮人給黑髮人送終！而且，她的兒子不僅英年早逝，死狀極為慘不忍睹，原來，他是因指責為政者希律王婚姻的亂倫，頭被希律王放在盤子上，而結束他的一生的！

    另一面，馬利亞的憂愁絕不少於以利沙伯的！當她順服天使加百列的話，樂意照神的 話，讓聖靈感孕在自己身上，而生出至高者的兒子，那坐大衛王及雅各家寶座的耶穌時（ 路一：26-38），她就必擔負七個，一個比一個難的壓力：

    1. 婚姻的壓力：馬利亞為了順服神，讓神子藉她降生，她就可能面臨，她那不願得罪神（ 所以要把她休了），又不願得罪她（所以要暗暗把她休了，給她留後路），被聖經稱呼為義人的約瑟，給自己美好的婚姻帶來陰影（太一：19）。

    2. 社會的壓力：當馬利亞說：“情願照主的話成就在我的身上”（路一：38），她就可能會遇到別人因無法了解道成肉身的真理，而引用民數記“疑恨的素祭”，以石頭打死自己的社會壓力（民五：11-27）。

    3. 生產的壓力：馬利亞作夢也想不到，臨盆前，神為了應驗藉先知彌迦的預言（彌五：2 ），催動羅馬皇帝下詔（上帝才是歷史的主宰！），要所有的人都回本城去報戶口，她就必須從拿撒勒，大腹便便地趕回伯利恆，而且，到了大衛的家鄉，赫然的發現她沒有臨盆之處！最後，只好以馬糟代替嬰兒床（路二：1-7）。

    4. 政治的壓力：耶穌嬰孩出生不久,那隨着星星尋找彌賽亞的東方博士，來到耶路撒冷，問希律王說：“那生下來作猶太人之王在哪裏？”希律為鞏固自己王位，將伯利恆周圍兩歲下的嬰孩全都殺了，馬利亞只好抱着嬰孩，往埃及逃命的路上！她斷然不會理會，為了順服，都得冒政治逼迫的代價（太二：1-18）。

    5. 經濟的壓力：窮木匠出身的丈夫約瑟，連拿羊羔來獻祭的能力都沒有，僅能以班鳩，雛鴿來代替（路二：21-24），現在因東方來的博士，所引起的政治壓力，馬利亞就得住埃及逃命，經濟上自是捉襟見肘了！能怪誰呢？順服神是得付代價的！

    6. 家庭的壓力：在猶太人最喜樂的住棚節前，耶穌的弟弟，因不信自己的哥哥，說了風涼話：“你離開這裏上猶太去罷，叫你的門徒也看見你所行的，人要顯揚名聲，沒有在暗處行事的，你如果行這樣事，就當將自己顯明給世人看”（約七：3-5），此家庭風波，理由很簡單：全世界只有耶穌能醫病，趕鬼，甚至叫死人復活，弟弟們當然不能明白！作為媽媽的馬利亞，因着家有神子，而須忍受家庭壓力。

    7.死亡的壓力：同以利沙伯一樣，馬利亞需面對“老大”耶穌，被政治，宗教當權者忌妒 （約一一：45-57；太二七：18），忍受那抵擋真理（太二三章），不接受真光的罪惡世代之抵擋與陷害；施洗約翰是頭身異處而死的，耶穌是在羅馬最殘酷的十字架刑罰下被處死的，親自在十字架下看到自己的骨肉被活活折磨而死的馬利亞（約一九：25-27），心如被刀刺透般（路二：35），白髮人送黑髮人，哀莫過於此矣！

    雖然巾幗英雄以利沙伯與馬利亞彼此都有憂愁，但因他們間捆綁的愛，因此，她們的憂愁都被捆綁。首先，馬利亞急忙起身，走了三四天，近一百哩的路程，往耶路撒冷去找以利沙伯（路一：39）。稀奇的是，馬利亞未有機會將自己的遭遇告訴以利沙伯，但當她一向以利沙伯問安，兩件事情奇妙地發生了：施洗約翰在母親腹裏跳動，以利沙伯甚至被聖靈充滿，並高聲喊着說！“你在婦女中是有福的── 這相信的女子是有福的，因為主對她所說得話，都要應驗”（路一：41-45），讓來找神應許（“出於上帝的話，沒有一句不帶着能力的”，路一：36-37）之驗證的馬利亞，因以利沙伯的話，心裏得到完全的釋放，詠出新約的第一個讚美詩（路一：46-55）。是捆綁的愛，捆綁馬利亞的憂愁於神的應許下！是捆綁的愛，以利沙伯的心也被釋放了！真正的愛，是具有完全的捆綁力的，它約束捆綁我們，去度我們所愛的人的人生關卡。

    從馬利亞有憂愁，不去找未婚夫約瑟，卻去找以利沙伯，我們看出姊妹間極需特別的 團契。因為姊妹間有不易弟兄所能了解的壓力，需要在姊妹間得到愛的團契，才能從而將 一切的憂愁捆綁，使之服於神的應許下。以利沙伯的讚美與鼓勵（路一：42-45），正好 捆綁馬利亞心裏的憂愁，主內老姊妹可從以利沙伯身上學到，當我們見到年紀輕輕如馬利 亞，將開始她人生的事奉起步，我們可以鼓勵她；“放心，神的恩典與應許是夠用的，年 輕的姊妹，繼續往神要你去的道路直奔！”你願意成為馬利亞的以利沙伯嗎？

二．真正的愛捆綁神兒女的眼光

    真正愛的團契，不僅能捆綁神兒女間的憂愁，也能捆綁神兒女的眼目！

    當一九○一年“首都人籌保險公司”大樓完工時，該公司董事長興致盎然，想親自上當時世界高的這五十五層大樓頂去驗工。但當時的電梯只通達五十層，之後就得由外面的太平梯往上爬；在他尚未登上樓梯時，總工程師早就警告他不可往下看，但他忘記了此警告， 邊爬邊往下看，突然覺得整個樓房都搖晃起來…總工程察覺後，立即對他說：“看上面 ！他抬頭往天空看，心裏的恐慌頓時除去，大樓也不再搖晃了。”

    當神兒女間眼目擺錯焦點時，愛的團契能捆綁我們的眼目看所看的。馬利亞因着以利沙伯的鼓勵與兒證，眼目向着神，而唱出新約第一個讚美頌“我心尊主為大，我靈以神我的救主為樂”（路一：46-55）。原本被憂愁霸佔的心靈，因以利沙伯愛的捆綁，馬利亞的眼光由憂愁，轉向神，因此憂愁出去，被神她的救主所取代。馬利亞從此被神的榮美與屬性所充滿，而更深地認識神是：

    1. 滿心憐恤的神：“因為他顧念他使女的卑微”，“他憐憫敬畏他的人，直到世世代代”，“為要紀念亞伯拉罕和他的後裔，施憐憫，直到永遠”（路一：48，50，55）。

    2. 權柄在握的神：“那有權能的為我成就了大事”，“他用膀臂施展大能，那狂妄的人，正心裏妄想，就被他趕散了。他叫有權柄的失位，叫卑賤的升高，叫飢餓的得美食 ，叫富足的空手回去”（路一：49，51-53）。

    3. 守約不失信的神：“為要紀念亞伯拉罕和他的後裔，施憐憫，直到永遠，正如從前對我們列祖所說的話”（路一：55，亞伯拉罕之約見創一二，一五，一七章）。

    最稀奇的，是因着以利沙伯捆綁的愛，馬利亞忽然間，把那曾因不孕而被冷嘲熱諷的哈拿，在禱告後得子，在神殿前所詠出的讚美詩（撒上一至二章），完全融入她自己的歌聲中；原來，巾幗英雄的團契，捆綁了馬利亞的眼目，讓歷史的神，成為她自己實際的經驗，因此她可以因而放下所有的重擔，歡歡喜喜地去奔跑神給她的路程。也因為她眼目仰望了神，神沒有叫她羞愧，一樣樣地解決她的重擔：

    1. 婚姻的壓力：當未婚夫確實要將她休了的時候，“有主的使者向她夢中顯現，說，大衛的子孫約瑟，不要怕，只管娶過你的妻子馬利亞來，因她所懷的孕，是從聖靈來的”（太一：20）。因着主超然的介入，馬利亞的婚姻壓力解除了。

    2. 社會的壓力：因着約瑟明白道成肉身的真理，且知道是神藉先知以賽亞，對童女懷孕生子預言的應驗（賽七：14），因此，“約瑟醒了，起來，就遵着主使者的吩咐，把妻子娶過”來（太一：24），有丈夫義行的保護，馬利亞當然就不必面對同胞拿石頭來審判的壓力了。

    3. 生產的壓力：馬利亞雖然沒有在像樣的地方生產，但在馬糟裏的嬰孩，竟然是天使所歡呼的對象（路二：8-14），也是伯利恆牧羊人渴慕瞻仰的中心，他們感恩，讚美的談論，處處都應驗了數個月前以利沙伯的鼓勵，“馬利亞卻把這一切的事存在心裏，反覆思想”（路二：19），神的應許是夠用的！

    4. 政治的壓力：人間的王當然不敵天上的王，希律王心中的盤算（想藉東方博士以查出那讓他及全城不安已降臨的彌賽亞，便要趕盡殺絕），完全落空了，上帝差使者分別向東方博士與約瑟顯現，因此，殘忍的希律王想宰盡殺絕伯利恆的男嬰時，馬利亞一家已安然移居埃及了（太二：12-16）。

    5. 經濟的壓力：馬利亞斷不會想到，那從不相識東方來的博士，所奉獻的黃金，乳香，沒藥（太二：11），竟是神供應她一家往埃及逃命所需的盤纏，東方博士雖消失於曠野（太二：12），但卻深印馬利亞心田，明白“你們要先求他的國和他的義，這些東西都要加給你們了”（太六：33）的信心真理。

    6. 家庭與死亡的壓力：在十架下（約一九：25），嚐盡家庭及死亡壓力的馬利亞（背十架是必須的！），幾天後經歷到黑暗中的曙光：從婦女及使徒的見證（墳墓是空的，死在墳墓裏的，不是耶穌，而是死亡！太二八章；路二四章），且在橄欖山上天使的應許──“這離開你們被接升天的耶穌，你們見祂怎樣往天上去，祂還要怎樣來”（徒一：11）──後，馬利亞感恩，將曾懷疑耶穌權威的弟弟們，帶到為他們死而復活的救主前，上了馬可樓上禱告，預備五旬節聖靈的降臨（徒一：12-14）！

    結果，耶穌的弟弟雅各為主所用，他不僅於使徒最關鍵性的會議中，平息一場可能造成分裂危機的神學會議（徒一五：13-18）並因此使得因信稱義，不需受割禮就可得救的福音，更有力地轉往外邦；雅各也為主的教會，寫下安慰鼓勵歷代無數信徒的“雅各書”！

    而我們的巾幗英雄馬利亞，從此消失於聖經中，留給我們的，卻是愛的捆綁，以親身 的見證，捆綁我們這些蒙恩的人，把一切的憂愁，眼目，向曾向馬利亞施慈愛，也必向我 們施憐恤的神，繼續以禱告感恩，去捆綁需要我們以愛來扶持，鼓勵，捆綁的教會！

    十六世紀藝術大師丟勒的名畫“祈禱之手”，是因捆綁的愛而被創造出的！這位也是馬丁路德好友的畫家，出身貧寒，於十五歲時，說服了父親，在家鄉紐倫堡附近拜師學畫 ！但因經濟，故他需半工半讀以維持他的生活！和他同景況的朋友，一次對他說：“兄弟，我們這樣下去，必一事無成，不如我們一人專心打工，一人專心學畫，甚麼時候可以賣畫，第二位再來學畫！”丟勒立即說：“好，你年紀大，我去工作，你去學畫！”但那位朋友卻說：“我力氣大，而才能又不及你，且已在餐館找到工作；讓我支持你，你趕快 好好先學！”丟勒見友心意已堅，因此專心的學畫，而好友卻為了兩個人的前途，日月忙碌於餐館…

    三年後，丟勒學畫成功，作品賣出去了，立即勸友回來學畫。這位朋友遂離開餐館， 重新握筆學畫；不料，他因多年的勞苦，雙手已僵硬，指頭也變粗，指甲乾裂，雙手緊張 ，雖然努力多時，毫無進展，發覺必須永遠放棄成為藝術家的崇高期望。可是這個痛苦的 事實，並沒有使這位朋友向丟勒發一句怨言！

    丟勒雖然有意替好友分憂，卻再也無力挽回好友所失去的藝術技巧，因此自己常感內疚 ！一天，丟勒從外面回來，在門口聽見好友禱告的聲音，就靜靜站在半開的門邊，往裏觀 看，只見好友合舉着自己的雙手，滿眼淚珠，顫抖地禱告着：“親愛的主，求您賜福丟勒 ，使他成功，將我所盼望的那種藝術，加倍賜給他，阿們！”

    丟勒見這幅偉大的情景，大為感激，熱淚直流，這捆綁的愛激發了他藝術構思，心中 若有所悟：“我知道了，我知道了，我要以神所賜的天份，畫出這雙偉大的手，使一切看 我畫畫的人，知道我的藝術，是建立在肯犧牲自己的好友，所付愛的捆綁上的！”於是 這幅“祈禱之手”於焉出世，繼續向人間歷史說話！真正的愛，具有超越自我，時空的捆 綁力！

    親愛的兄弟姊妹，因以利沙伯愛的捆綁，馬利亞為主所用，成全了神的旨意。你我在 華人教會中，是否願意使自己成為馬利亞的以利沙伯，叫你奉獻之捆綁的愛，捆綁我們所 認識的神的兒女，將一切的憂愁，眼淚，帶到愛我們的耶穌前，因而繼續為主奔跑那擺在 我們前面的路程，你肯嗎？


聖地花果（六）葡萄美酒 / 區應毓

98.1
   第 73 期

聖地花果（六）

葡萄美酒

區應毓

    人類的文化與酒結合作不可分解的關係，尤其是中國與希伯來的文化，都可堪稱為酒的文化。

    當我在以色列境中，參觀他們的葡萄釀酒園的時候，我就想起中國人的名句“葡萄美酒夜光杯”後漢書稱酒為“天之美祿”（食貨志）。蘇軾自述：“天下之不能飲，無在予下者；天下之好飲，示無在予上者”。李白自傲地說：“古來聖賢皆寂寞，惟有飲者留其名”。由此可見中國人對酒豪情逸意。

    回觀聖經時，葡萄美酒首次呈現在創世記所記載洪水以後的挪亞。那時“挪亞作起農夫來，栽了一個葡萄園。他喝了園中的酒便醉了，在帳棚裏赤着身子”（創九：20）。挪亞醉於杯中物，結果致使他的子孫迦南也受到影響，成為“奴僕的奴僕”。後來，當迦南的後代移到中東一帶時，葡萄的出產及葡萄美酒的信譽也成為迦南地的特色。所以，當以色列人差派探子去窺探此地時，他們帶回來了一挂葡萄佳果，以示此地的富庶。

    可是，迦南人轉離敬拜真神，以木頭泥土鑄造成偶像，去敬奉這些虛空的偶像，。當摩西帶領以色列人即將進入迦南地時，他呼天喚地勸誡以色列人不要跟從迦南人拜偶像，要專一地事奉耶和華。他以“所多瑪的葡萄樹”，“蛾摩拉的毒葡萄”（申三二：32）為喻來警誡以色列人，不要效法迦南人的虛妄。

    我在加利希律所建築的遺址中，看到不少葡萄的雕刻，在耶路撒冷的城牆上亦可以看到一串串的葡萄枝。難怪，猶太人常以葡萄來比喻以色列國，詩人亞薩說：“萬軍之神啊！求你回轉，從天上垂看，眷顧這葡萄樹”（詩八○：14）。

    來，耶穌基督更以葡萄為喻指出祂與信徒的關係，祂是葡萄樹，信徒是枝子。祂要求所有的枝子都要結果子，這些果子可以是仁義的果子，得人的果子，聖靈的果子，感恩的果子。但是，若要結出這些果子，我們必須常在祂的裏面，生命上與祂緊緊繫在一起（約一五章）。

    我們不能作一個不結果子的基督徒，白佔土地，虛度了光陰（路一三：6-9）。葡萄美酒或爛醉花間生活，縱使是何等的耀人。然而，時光催人老，若夢的生活，其實充滿千萬愁緒。我們務要珍惜目前的光陰，多為主作工，多結一點果子，像葡萄枝飽滿，結果纍纍獻給主，滿足主的心意。


裏衣外衣－愛的實踐 / 楊百合

98.1
   第 73 期

裏衣外衣－愛的實踐

楊百合

一．世上的鹽

    在使徒行傳中，有一位女信徒，名叫多加，她為人和藹可親，樂善好施（徒九：36-42）。

    她很得人們的愛戴。她病死了，很多人為她哀哭，捨不得她死。

    她似乎是不能死的。（正如母親不能生病，生病了誰去買菜，煮飯，洗衣服…）

    她死了，大家盼望她會復活。於是叫人去請使徒彼得來，為她禱告。（這一點顯示出他們的信心，相信主有大能，能叫死人復活；另一方面，他們有很強烈的願望，希望多加不要死。）

    多加果然意外地從死裏復活。這至少給我們一個啟示：人需要她活着，神也要她活着。

    多加像鹽（耶穌說：“你們是世上的鹽”），發揮了鹽的功用。鹽！人人都需要，不能一日缺少。

    我們是否如此？不是自己覺得“非我不可”，而是別人覺得“無你不可”。

二．得力的秘訣

    我想，多加的靈性一定很不錯。她愛主，才會愛人。我想她無論家務怎樣忙，她一定每日靈修──讀經，祈禱，這是得力的秘訣，這也是她能把愛心向外發展的主因。

三．愛心加上行為

    最令人感動的是：那些寡婦站在彼得的旁邊，拿出多加與他們同在時，所做的裏衣外衣給他看。 這些裏衣外衣，是一個見證，見證多加愛心的表現。愛心，只是用口講沒有用。要以實際行動表現出來，才有用。只講不做的愛，是鳴的鑼，響的鈸。沒有行動的愛是無心的愛。 多加平日自己身體軟弱多病，仍然能夠花時間，精神，做這些裏衣外衣送人，幫助人。我們幫助人，不一定要送裏衣外衣，裏衣外衣給人溫暖，只要能帶給人溫暖，就等於送裏衣外衣給人了。

四．結語

    講一句鼓勵的話，或安慰人的話，使人覺得溫暖。

    打一通電話，或寫一封信，去鼓勵，安慰人。

    甚至可以發出一個微笑，使人感到溫暖。

    女作家張秀亞在她的文章中說“我們何不常常微笑，重播春天。”雖然已是蕭瑟的秋天，但微笑給人溫暖，好像仍在春天，所以微笑能重播春天。

    注意，多加做衣服，是送給寡婦的，寡婦無倚無靠，很需要幫助。多加是“雪中送炭”，不是“錦上添花”。今日，雪中送炭的少，錦上添花的多。

    多加是一個靈裏富足的人…能給人，就是富足的人。

    有些人，物質很富有，但很吝嗇，他便是“貧窮的富人”。

    有些人物質並不富有，但很慷慨，他是“富足的窮人”。

    有一句流行的話說：“窮得只剩下錢”。

    耶穌說：“你們要給人，就必有給你們的。”（路六：38）


第 74 期 - 98.3

98.3
   第 74 期
作者
在冤獄中的讚美 | 陳終道
三股合成的繩子 | 鄭盛光
你們要去 | 劉傑垣
愛值得等待 | 黃朱倫
聖地花果（七）披荊斬棘 | 區應毓
啟示錄中頌讚的鳥瞰 | 陳供生
巴拿巴往大數去找掃羅 | 于中旻


在冤獄中的讚美 / 陳終道

98.3
   第 74 期

在冤獄中的讚美

陳終道

    “約在半夜，保羅和西拉，禱告唱詩讚美神。眾囚犯也側耳而聽。”(徒一六：25)

    這節金句是記述保羅在腓立比被屈枉下監時的表現。腓立比是羅馬的駐防城，居民以軍人或其家屬或退伍將領居多。猶太人在這裏居住的不多，所以沒有猶太人的會堂。保羅因看了馬其頓的異象（徒一六：9）而帶着同工一起來到腓立比，他們在河邊找到一個禱告處，對聚會的少數婦女講道。向歐洲開荒佈道的工作就這麼開始了。

    路加幾乎用了徒十六章的大半篇幅記載保羅在腓立比的工作，本章使我們看見撒但如何隨時隨地用詭計攔阻福音的傳播。而全能的神卻一再使撒但的攔阻與攻擊，變成福音工作的新進展，又使多人蒙福。其中的關鍵在於使徒保羅對神的信服與忠心，成了整個工作成敗的關鍵。在此注意保羅在還未為主受苦之前，先勝過一項看來是善意的試探。

一．勝過撒但差役的奉承

    保羅“往那禱告的地方去”時，一連多日被一個巫鬼所附的少女跟在後邊，擅自為保羅作介紹人說：“這些人是至高神的僕人，對你們傳說救人的道”(徒一六：17)。她所說的話一點也沒有錯，但很容易使聽見的人誤以為這鬼附的使女與保羅是同路人。這正是魔鬼的詭計。保羅怒斥邪鬼，救了使女，使魔鬼的詭計不得逞，顯出神僕忠心的本色。保羅能得勝這一險詐的試探，全因他們都不求今世的虛名，不求自己的偉大，不敢私用神所給的恩賜和機會求一己的滿足，更不與異教同行。若他們有些隱藏在內心中的驕傲與私心，喜歡人的稱譽或討好，就很可能心眼昏花，難分黑白而受騙了！

二．勝過無辜受苦的試探

    撒但在使用似乎友善的方法，破壞保羅等人傳道工作的惡計失敗之後，便改用另一種使他們身心飽受痛苦折磨的方法。那是使徒們所面對的另一項屬靈的戰爭。這兩次爭戰的勝利，使他們成功地奠下了建立腓立比教會的美好基礎。

    凡存心陷害神僕的人，他們所編造的壞話，總必有某一程度的說服力，使人信以為真；所以聽見人的毀謗，總要先聽本人的口供（約七：51）。

    當時的官長首領似乎未經仔細調查，只聽了那群盲從的“眾人”的指控，說保羅是猶太人卻“騷擾我們的城，傳我們羅馬人所不可受，不可行的規矩”，便吩咐剝了他們的衣裳，打了許多棍，又把他們下在監裏，兩腳上了木狗，用鎖鍊鎖住。（其實保羅是土生的羅馬公民）如此無辜受屈辱，惡勢力似乎得勝了，但他們的禱告繼續，戰爭之勝敗未定。

三．不是為罪受苦，是為主受苦

    保羅西拉怎樣應付這無妄之災，戰勝這一場逼害？他們清楚知道他們不是因自己犯了錯誤而挨打下監，是因救了一個被巫鬼所附之使女而被誣告下監，正如使徒彼得所說：“倘若人為叫良心對得住神，就忍受冤屈的苦楚，這是可喜愛的。你們若因犯罪受責打，能忍耐，有甚麼可誇的呢？但你們若因行善而受苦，能忍耐，這在神看是可喜愛的”（彼前二：19-20）。所以他們雖成了囚犯，仍是光榮的。那些不問情由，屈枉正直的官員纔是可恥的人。所以保羅，西拉心中平安，像使徒彼得那樣，雖被公會的人逮捕恐嚇，卻能“心裏歡喜，因算是配為這名受辱”（徒五：41）。

四．受冤屈信神美意

    他們雖然因按真理而行，不肯與行邪術巫師同流而受重大侮辱與苦難，卻完全沒有發怨言，反倒禱告唱詩讚美神。能這樣讚美神是因為他們完全信任所事奉的神。雖然按常理無法理解神為甚麼允許這麼無理的痛苦臨到他們，卻仍然堅信神所允許的必有祂的美意。拒絕試探，不與惡人為伍，所得的結果竟是被棍打，下冤獄嗎？拒絕試探也要付這麼大的代價嗎？在資訊很不方便的時代，遠處的人聽說他下了監，那些原本追蹤要逼害他的猶太割禮派的人，會否藉此說更多毀謗話？保羅和西拉竟完全不在意這些事，心中滿有屬靈的安息與喜樂，這種能力豈不是從主耶穌所賜的嗎？現今信徒常可能對神的安排，太急於埋怨，以致失誤許多可以更深切認識神之可信的機會，雖受苦卻沒有受益！

五．心中常有讚美詩歌

    他們既然兩腳上了木狗，身子被打了許多棍，又被鎖鍊鎖着，如何唱詩讚美神？他們能用手拿着詩歌來唱嗎？他們所唱的詩歌，必然是熟記在心中的詩歌，隨時可以唱出來的，不是拿在手中的詩歌。在此“禱告唱詩”一起並用，諒必他們交互着，又唱詩又禱告，直到半夜。他們中心不但常存神的話語，也常存讚美的詩歌。你我心中對神是多有詩歌還是多有埋怨呢？

六．禱告讚美令囚犯側耳

    他們的禱告和唱詩令眾囚犯“側耳而聽”。在兩腳上了木狗，又被鎖鍊鎖住的時候他們的口仍可以禱告唱詩。眾囚犯怎會側耳而聽？保羅已被打得遍體鱗傷，心靈卻踴躍喜樂，唱詩讚美不息。他們的歌聲如此動聽，以致囚犯們忘記夜半是睡眠時間？因他們的心態與甘心為主受苦的精神，令人折服。藉着他們那種從痛楚中發出的安詳的歌聲，打動了許多囚犯的心靈。在那種情景之下，夜半寂靜的牢獄中，他們的詩歌有如天使的聲音，使許多心中積存無數怨恨的囚犯“側耳而聽”。他們的身子和四肢都不大方便轉動，卻可以心口如一地禱告讚美神，可能還不知道他們的歌聲，已把“福音”傳到許多心中滿了苦毒怨恨者的心靈裏了！

七．真心感恩神顯權能

    他們的歌聲，不但使許多兇暴的囚犯側耳而聽，而且聲達天庭，天上的神也側耳而聽(參瑪三：16)。而且他們的禱告讚美必然都是出於真誠的，毫不虛偽，更不是帶着苦臉的讚美，這種讚美正是神所悅納的讚美。若人蒙恩而感恩讚美，神尚且喜悅，何況在苦境之中，還是不停的禱告讚美？公義而全能的神，要為他們顯出祂的權能了！

八．神蹟性地震

    正當眾囚犯“側耳而聽”保羅西拉唱詩讚美神的時候，發生了一次很特別的地震，把監門和眾囚犯的鎖鍊也都震開了，監房卻沒有震壞。這樣的地震一定不是普通地震，因為若是普通自然界的地震，縱使像八級的大地震，也不可能把囚犯的鎖鍊震開，而房子卻毫無損毀。若地震的程度能把眾囚犯的鎖鍊都震開，整個監牢可能早已倒塌了。所以明顯是一項神蹟，神為祂的僕人所顯出的權能。並沒有任何人受傷，監房也沒有損毀，可是囚犯的鎖鍊和監門卻震開了。

    保羅和西拉完全沒有求神為他們伸冤施報，他們不過同心禱告唱詩讚美神而已！但神自己要印證祂的僕人是無辜的，是那些鼓動群眾誣告神僕的人錯了，羅馬官長未經仔細審訊便屈枉正直也錯了。全能之主要為祂的僕人略顯了權能！

九．沒有一個囚犯逃走

    另一個令人驚奇的神蹟是在地大震動之後。雖然監門已經大開，囚犯鎖鍊都鬆開了，卻沒有一個囚犯逃走。他們為甚麼不逃走？聖經完全沒有說甚麼原因。但每一個囚犯都在大地震之前，側着耳朵聽保羅，西拉唱詩讚美神。他們每個人心中都明白，這兩個人不是普通人，他們有豐盛的生命表露，能給人安詳的感覺。監門震開，他們的鎖鍊又都鬆開了，他們都知道是保羅，西拉的禱告唱詩之後發生的奇蹟。若保羅西拉不逃走，誰敢走出半步呢？他們的安詳之中，有一種令人懾服，敬重，和說不出來的權威！

十．同工的同心

    神不但印證保羅是祂的僕人，也印證西拉是祂的僕人。不是保羅一人禱告唱詩，是保羅和西拉同心的讚美使監房震動。他們的唱詩讚美神，不單流露了保羅極深造詣的生命，也流露了他青年助手西拉的美好靈性。雖然趕出使女之邪鬼的是保羅，但結果卻招致西拉與保羅一同挨打，一同被剝了衣裳，一同下監....。西拉不但沒有懷疑神為甚麼不看顧，也沒有半點埋怨保羅所作的事使他受了牽累。這就是同心同工的真諦。同負一軛，同承擔人的逼害。無論逼害是因誰開始的，都默默無聲，共同承擔痛苦的後果。今日的教會中，有這種患難與共，肝膽相照的同工嗎？我們有給神顯出祂權能的機會嗎？耶和華的膀臂向誰顯露呢？在神還沒有伸出大能的膀臂之前，人的自私與猜忌已完全破壞了教會的見證。我們竟不給神機會顯出祂的作為，卻又同時埋怨神不顧念我們！

十一．禁卒全家得救

    禁卒看見監門全開，囚犯的鎖鍊鬆脫，以為囚犯必然一起逃獄。自命無法向官長交代，正準備“拔刀自殺”(徒一六：27)。保羅卻大聲勸阻說：“不要傷害自己，我們都在這裏。”保羅所說的“我們”，不但代表了西拉，也代表了全體囚犯。誰立他作全體囚犯的代表？不用誰來選立，他們自己認同了他的代表權威。

    禁卒戰戰兢兢的俯伏在保羅西拉面前說：“二位先生，我當怎樣行纔可以得救？”他們告訴他說：“當信主耶穌，你和你一家都必得救。”就這樣禁卒一家都歸信了神，都很喜樂。 注意：保羅這時並未向禁卒提起如何得救的問題，禁卒怎麼看見這一切的事，便自動想到得救的問題？諒必整件事的經過，使他覺悟神的可敬可畏。保羅既是神所印證的神僕，他所傳的真道，必能指引他如何得救。並且他一家的信主得救，也必影響其他人也信了主。所以，這禁卒一家與上文的呂底亞，可能還有些囚犯或當時羅馬退休軍官，也信了主，成了腓立比教會的最早期信徒。保羅不單用口傳福音，也藉着勝過冤獄之苦的見證傳了福音。 你我信主已經有多少年了，曾有人因感受到我們心中有神所賜的喜樂和安詳而前來求問我們：“我當怎樣行纔可以得救”嗎？

十二．保羅所作的預工

    在我們看來，保羅引領禁卒一家信主的經過太容易了，只不過一問一答，於是便引領禁卒一家信主了。其實保羅西拉早就在他們身上作了“預工”。他們的預工就是他們所表現對神的信心，在無辜受苦之中的安祥與喜樂，拒絕巫鬼所附的使女的奉承。他們正直，忠於神的真道的心態，豐盛生命的流露。他們不斷順服，信任神的指引，而終於能按神的“設計”建立了腓立比教會。早期教會的福音“預工”就是每個信徒有美好的生活見證，顯出神的同在，從他們對神的順服中，使人看見神的作為。就這樣預備了人的心，然後，一句簡單的話：“當信主耶穌，你和你一家都必得救”，就這樣禁卒一家都信了，得救了！

結論

    福音在保羅身上顯出大能，他本是熱心逼害基督徒的人。他接受了基督救恩之後，成為最勇敢的福音戰士。單看這節金句：“約在半夜，保羅和西拉，禱告唱詩讚美神。眾囚犯也側耳而聽。”可看出他未信主前與現今有多大的改變。從前他向基督徒“口吐威嚇的話，…無論男女，都…捆綁帶到耶路撒冷”(徒九：1-2)，又“曾逼迫奉這道的人，直到死地”(徒二二：4)。又“把許多聖徒囚在監裏，…屢次用刑，強迫他們說褻瀆的話”（徒二六：10-11)。現今他自己為這福音被人打了許多棍，下在獄中，兩腳上了木狗，卻禱告唱詩讚美神，使許多同在獄中的囚犯側耳而聽。從前基督親自向他顯現，要他悔改；現今他為神受苦，毫無怨言。他的生命全然改變。他的傳道工作影響許多歷史名人。這福音改變了他的人生。

    現今信主的人也可以體驗這福音的大能，使我們不單能在順境中讚美神，且能在各種絕境中，因神的同在唱出令人側耳而聽又能上達天上寶座的詩歌。那正是神所期望我們得着的人生啊！


三股合成的繩子 / 鄭盛光

98.3
   第 74 期

三股合成的繩子

鄭盛光

    出埃及記十七章八至十六節是我們熟悉的故事，這故事裏出現三種人：第一是領袖；第二是同工；第三是眾百姓。整個故事中描述這三種人如何扮演各自的角色，他們各自站在應有的位置上，聯合成三股緊密與結實的繩子，以致最後能夠旗開得勝，將亞瑪力人的軍隊完成滅盡。

    以下筆者將從這故事裏的三種人所扮演的角色，以三個向度來探討今日教會的領袖，同工及眾信徒應盡的本分及應處的位置何在，盼能成為一種的啟迪與反省的機會。

第一個向度：領袖

    甚麼是領袖？領袖可以說是整個會眾的帶領人物，也是一個關鍵性的人物。從字義來 看：領和袖是衣服中最具關鍵性的部位，這兩個部位扮演着扶持，照料，維持，操縱及指 導的角色。在教會中，做領袖的就像衣領一樣，他必須是一個帶頭人物，能夠倡導弟兄姐 妹起來事奉，推動教會各類事工。然而我們要注意，領袖也是人，他們有七情六慾，有時 難免會面對種種外來的引誘，攻擊，挑戰，甚至毀謗等；為此我們要常常為他們禱告。

    摩西是當時整個以色列的領袖，他要負責帶領以色列離開埃及，往神所賜的迦南地去 。摩西這位領袖在面對外來的仇敵亞瑪力人之時，他如何表現出卓絕的領導能力，帶領以 色列人打一場勝戰？以下有三個重點：

    1. 摩西手裏拿着杖到山上禱告－－為甚麼摩西不與百姓一起打戰？是否他心裏害怕？抑或是逃避責任？其實摩西到山上去，主要的原因是為山下的百姓禱告。當他為山下的百姓禱告時，就影響整個戰爭的成就。摩西清楚知道一個事實：亞瑪力人是非常野蠻又好戰之民族，他們非等閒之輩，若憑這些沒有任何訓練的以色列人的力量，不可能會勝過對方。唯一的方法就是禱告，求神幫助。今天在教會中做領袖的如長老與傳道人，我們要特別注重禱告，不能因為事務忙而忽略禱告。教會眾信徒天天生活在充滿引誘，試探的世界中，他們天天都在打屬靈的戰，因此他們需要教會的領袖關心他們，為他們禱告。尤其是傳道人，他們特別蒙神選召成為全時間事奉的工人，就要“專心以祈禱，傳道為事”（徒六：4）。傳道人不是做雜工的，一天到晚忙於教會許多大小雜事，因而沒有時間好好的禱告。領袖若不注重禱告，就不能消滅魔鬼的力量，恐怕教會亦會落入癱瘓的危機當中。

    2. 摩西手裏拿着杖讓百姓看見－－也即是說摩西不但禱告，他手中的杖說明他帶着神所賜的權柄，這權柄是神的祝福，同在與得勝的記號。以色列人看見這杖，信心就會加強，戰抖也提高。摩西手中的杖曾使紅海分開，使埃及的法老屈服於神的權柄之下，使盤石出水。今天教會領袖必須帶着權柄治理神的家，這權柄不是屬世，而是屬靈的；不是發號施令，滿足於自我的領袖慾，而是以神的真道不斷去教訓，警誡，提醒，勸勉，鼓勵信徒走在神的旨意當中。長老及傳道人手裏若有神的杖（神的話）作為屬靈的權柄，信徒就不會任意而行，也不會失去方向。手裏的杖也代表“從上而下”的領導方式，領袖雖擁有權柄，但他不以自我為中心，獨斷獨行，而是以神為中心，讓人看見神，不是自己的成就。

    3. 摩西手裏拿着杖觀察與督導－－惟有站在山頂上，摩西才可以清楚看見山上的整個戰況。雖然他沒有參與戰爭，但他卻比任何人看得更遠，更全面。這裏讓我們看見，教會領袖是走在前頭的，他要比眾人在屬靈的領域上有更大的眼光，能夠看見別人沒有看見的異象。惟有這樣，他才能夠帶領別人朝向所定的目標（Purpose）前進，不必走曠野路。領袖像老鷹一樣，要飛得高，看得遠，隨時翱翔在屬靈的領域中，超越世俗的洪流。身為傳道人的要特別小心，不要只忙於生活上的需要而失去本分。好些時候，傳道人忘了自己是老鷹，把自己當作一隻可憐的雞，每天為繁瑣的事忙碌，只看近處，只對小蟲有興趣，漸漸就失去自我，有者索性改行，做起直銷來。

    由以上這三點看來，領袖是祭司，他要常常為百姓舉手禱告，負起代禱的重任；領袖是先知，他要常常以神的話作為屬靈權柄之記號，教訓，警誡，提醒及勸勉百姓；領袖是君王，他要觀察時勢，有獨到的眼光，全面的督導，管理百姓。

第二個向度：同工

    教會聖工要推動下去，單靠教會長老或傳道人是不夠的，因為他們的能力有限，有時也會軟弱。你看摩西，他一人在山上舉手禱告，果真非同小可；但聖經說：“摩西的手發沉”，這句話顯示摩西究竟是一個血肉之軀，他的雙手無論多麼強性，也不能支持太久。從某個層度來看，領袖必須成為眾人的帶領者，他必須帶領禱告，帶頭事奉神，但並非他一人獨掌大局，一切都親力親為。他需要一班的同工從旁協助，這些同工若能齊心配搭，許多事工必能發出更大的果效。

    摩西的手在開始發沉之時，亞倫與戶珥即時幫助他，各自站在他左右邊用手扶持他，這樣摩西的手就穩住了，直到日落為止。這是一幅動人的圖畫，巴不得今日教會有更多像亞倫與戶珥這樣的同工，願意起來全力支持教會的領袖導者，培養團隊的精神。好的同工不是看他能作多少的工，擁有多少的學識；最重要是看他有沒有盡忠職守，願意不願意合作。在教會裏，當我們看見同工在自己的崗位上只做好本身分內的工作，或追求自己的成績表現，不能隨時支援或扶持其他同工的需要時，就會產生離心力，一切事工跟着受阻。

  你是教會裏的好同工麼？當你看見長老及傳道人的手漸漸發沉時，你的反應如何？今天教會事工如兒童日學，青少年團契，福音工作等需要你參與的手，你願意像亞倫與戶珥這兩位好同工，伸出你的手來扶持麼？多一分參與，就多一分力量；多一分的力量，就多一分效率。新約中那四位抬癱子到耶穌面前來的人，聖經沒有說他們是誰。但他們卻在一名軟弱有病的朋友身上，發揮最大的相輔相成之力－－合作。我想，這四個人只要其中一個不願意合作，不願意同工，再大的努力也是無用的。保羅這一位屬靈領袖，若沒有提摩太，提多，路加，西拉等同工與他同心配搭，不可能有效的擴展神國的事業。今天，只要教會的同工們願意同心合一，就能成為無堅不摧的力量，可以使許多不可能的事變為可能。

第三個向度：信徒

    所謂信徒，乃指那些在教會中沒有甚麼職責或未被委任於某一部門之群眾。這些人應扮演甚麼角色呢？答案即是為主爭戰。以色列爭戰的對象是亞瑪力人，信徒爭戰的對象是撒但，即所謂天空屬靈氣的惡魔，乃肉眼所不能看見的。聖經說：“魔鬼如同吼叫的獅子，遍地游行，尋找可吞吃的人”（彼前五：8）。今天魔鬼會用試探引誘的手段來迷惑信徒，叫他們犯罪跌倒，使他們與神的關係疏離，甚至破滅。以色列過去的經歷告訴我們，從出埃及到進入迦南的過程必須不斷的爭戰，以色列十二支派整體動員，靠神而戰。民數記三十二章記述流便與迦得兩派只想居於約但河東，不願參與其他支派過河的爭戰。當時摩西十分氣忿地說：“難道你們的弟兄去打戰，你們竟坐在這裏麼？你們為何使以色列人灰心喪膽，不過去進入耶和華所賜給他們那地呢？”可見爭戰的責任與使命是整體性的，必須結合與配搭才行。

    教會信徒必須爭戰，靠主的力量“攻擊魔鬼堅固的壘，將各樣的計謀，各樣攔阻人認識神的那些自高之事，一概攻破了，又將人所有的心意奪回，使他都順服基督”（林後一○：5）。要如何為主打美好的戰呢？那就是信徒個別的接受裝備，以致能夠穿上全副軍裝，成為基督精兵（弗六：10-11）。所謂裝備，乃是使本來的生命更加成熟。正如保羅所說：“直等到我們眾人在真道上同歸於一，認識神的兒子，得以長大成人，滿有基督的身量，使我們不再作小孩子，中了人的詭計…”（弗四：13-14）。保羅又告訴我們信徒接受裝備不是靠自己，而是靠教會的領袖：“他所賜的有使徒，有先知，有傳福音的，有牧師和教師…”，這是五種領導性的恩賜，這些恩賜的目的與功用是“為要成全聖徒，各盡其識，建立基督的身體”（弗四：11-12）。

    在教會中，牧師，長老，傳道人及在崗位上有恩賜事奉的同工們既然擁有領導性的恩賜，就當好好的成全聖徒，給他們接受訓練。“全成”的意思是“裝備”，它包含着三面的追求：

    1. 成為怎樣的人（靈命的長進）。

    2. 知道所信的是甚麼（信仰的認知）。

    3. 能為主做工（事奉委身）。

結論

    教會要興旺，不只是單靠長老或傳道人的努力，而是有一班的同工在配搭。不但如此，更要全教會信徒總動員參與，方能成事。領袖，同工及信徒就形成了三股合成的繩子，這樣的繩子就不易折斷（傳四：9-12）。這三股繩子不是一成不變的，聖經給我們看見一個事實－－信徒當中若有人願意接受裝備，願意好好的為主使用，他有一天會成為教會的領袖。正所謂“發展今日信徒裝備，蓬勃明日教會事工，繁殖後日新生領袖”。聖經給我們的觀念，乃信徒皆祭司，沒有“聖品人員”與“平信徒”之分。無論是長老傳道人或教會信徒，每個人都是“君尊的祭司”（彼前二：9）都要“將身體獻上，當作活祭”（羅一二：1）。

    求主興旺我們今日的教會，讓我們的領袖，同工及信徒不要分心，大家各站在對的位置上齊心努力，一起建立神的教會。三股合成一股的繩子，永遠不會折斷。


你們要去 / 劉傑垣

98.3
   第 74 期

你們要去

劉傑垣

經文：路加福音第十章一至二節

    路加福音第九章主耶穌差遣了十二門徒，第十章則差遣七十個人。無論是差遣十二門徒也好，七十個門徒也好。主耶穌所給他們的吩咐都是：“你們要去。”你們去的時候，“不要帶錢囊，不要帶口袋，不要帶鞋。在路上也不要問人的安。”讓我在這裏一同思想主所給我們的信息：

一．福音工作的迫切

    今天傳福音的工作非常迫切。主告訴門徒出去時不要帶錢囊，口袋，鞋，在上路上也不要問人安；這是甚麼意思？這表示傳福音的工作十分迫切，沒有時間考慮穿甚麼，吃甚麼，住在甚麼地方的問題了！主耶穌要他們感覺這工作之迫切。我感覺到我們今天在基督教會裏，無論是南美洲也好，北美洲也好，我們失掉熱切傳福音的心。主要祂的門徒出去傳福音的時候，有這種迫切的感覺，甚至沒有時間在路上向人問安，要說一大堆話，還要倒水給你洗腳；浪費許多時間，所以主耶穌說，在路上也不要問人的安。可惜今天教會失掉這個傳福音不可少的“熱切。”因此總不想辦法把人帶到主面前，不鼓勵信徒個人為主作見證，我覺得現今教會最大的需要是從新恢復這迫切的心。

    有三項原因告訴我們必須急切地傳福音：

    第一，就是世界人口的急速增加。今天世界人口的增加，就生物學家之統計，以台灣這個島來說，每年人口淨增約三，四十萬。全世界的增加率是每天淨增十六萬。研究農業生產和社會學的人早已考慮到人口增加所帶來的糧食問題，社會問題。可是基督徒卻從未想到，如何傳福音給那許多每天增加的失喪靈魂。叫他們心靈得着飽足。以巴西來說，一九五八年的時候，基督徒佔全國人口比例是百分之三左右，到了一九六五年，基督徒的比率增加百分之五左右，這已經被認為是最好的進展了，在別地方沒有這種進度，但這和世界人口的增加率比較還差得太遠，相反的，在世界許多地方，人口雖然增加，基督徒的數目卻減少！基督徒們！我們若再不注意傳福音，再過五年，十年，可能基督徒的數目會退到佔世界人口的百分之一地步。所以我們必須趕快傳福音。

    第二，今天各異端邪說迅速傳播。以“摩門教”來說，到處可以見到年輕的大學生，穿着整齊，兩個兩個地出去挨家傳說他們的道理。這些人有很大犧牲，把大學的學業暫時放下，還要自己籌足兩年之經費，到外國去把他們的錯謬傳開，今天我們這些真正接受主耶穌的人，我們相信我們所信的道是真的，我們親身經歷所信的耶穌沒有錯，而且真正叫我們有平安，喜樂，將來有盼望，竟然比不上傳異端的人熱心，你我臉上怎麼不覺羞愧？

    第三，按世界人口的統計，每一秒鐘至少有六到七個人死亡。這些死亡的人是上天堂或下地獄全在乎他們曾否聽到福音，聽了福音信耶穌就上天堂，沒有聽耶穌，沒有信就下地獄。今天你我基督徒的責任是要在他們未死之先把福音傳給他們。這也是主把我們留在世上設立教會之目的。馬太福音二十八章十九節說：“所以你們要去，使萬民作我的門徒，”這責任給了你我。一九五八年，在巴西，只有七千中國人，到一九六五年就增加到二萬二千中國人。七年之內，增加了三倍。我可保證再過幾年中國人還要再增加，不僅在巴西，我到過阿根庭，秘魯，墨西哥，巴拿馬等等，南美洲到處有中國人，當然數目不一定大，最多的是秘魯利馬，當地人告訴我那裏有十萬中國人。但整個南美洲今天只有巴西的聖保羅城有教會。因此聖保羅城教會覺得有神的託付，願意成為南美洲安提阿，希望以聖保羅城為忠心差遣人出去傳福音。並在四年以前開始了每月一次的，為南美洲華僑傳福音工作禱告聚會。

二．所需要的工人

    工作的需要誠然迫切，莊稼已熟，作工的人實在少；但我們所需要的工人，特別是南美洲的工作，是要有神清楚呼召的工人。有呼召的人，纔能把福音傳開，遇到困難，在神前，纔能忍受得住，沒有呼召的人上到“戰場”不會持久。

    當我在大學教書，主呼召我到南美洲傳道，以往我常禱告求主差遣別人去，不要差遣我，但神不放過，一直感動使我丟下工作去。我到紐約豫備行李要離開，身邊只有二百元美金，這實在不夠。除了行李寄費以後，只剩下八十元美金，但神總為我預備。到了巴西，行李交船運兩個月纔到，但他們要我繳付六百元美金的稅款，我全部家具賣清還不到六百元美金，我真沒有辦法，他們禮拜四通知我若禮拜六不來領取要增加百分之二十的稅率，我正像在熱鍋的蟻螞，跑來跑去要設法付稅，但我沒有錢，就是拿一半出來也沒有辦法。那麼假如我沒有神之呼召，我就會說：“再見，巴西！”我可以再回美國教書，這是沒有問題的；但我感覺神差遣我去，我有呼召，感謝神使我能擔得起這件事。當地信徒趕快籌夠數目把行李領了出來。傳福音的人要準備應付困難，除非有神清楚的呼召，要不然，一旦吃不消，就要打退堂鼓了。

三．工人所傳的信息

    工作迫切，傳道人要有呼召，這還不夠，還有更重要的，就是我們所傳的信息是甚麼呢？主耶穌出來傳道時說：“天國已經近了，你們應常悔改。”今天我們向世人應傳的信息，是悔改接受主耶穌的信息。人要悔改，因為都是罪人。罪人要棄掉罪，只有接受主耶穌，得着重生，成為神的兒子。我們不僅叫人悔改信福音。馬太福音第二十八章十九至二十節說：“所以你們要去，使萬民作我的門徒，奉父子聖靈的名，給他們施洗；凡我所吩咐你們的，都教訓他們遵守。”這裏有兩項信息，一個是“傳福音，”一個是“教導，”使基督徒在真道上受造就，被建立，按真理行事。今天的教會不但需要傳福音，還要教導信徒在教會中事奉主，負起這責任來。中國信徒不但要負起中國教會的責任，還要差遣傳道人出去。一百多年來中國教會一直在外國宣教士扶持下。現在時候到了，應該由自己的傳道人出去向各地中國人傳道了。我們需要能藉簡單信心，並有神呼召去傳福音的人。

四．同工

    這些門徒們受派出去不帶錢囊，不帶口袋怎麼辦呢？他們需要同工：第一，需要有接待他的“同工”有一些人專門接待信徒及傳道人。接待信徒與傳道人就是在主工作上有分。第二，需要為傳道人禱告的“同工”，信徒們不單要接待傳道人，還要為他們禱告。這也是今天作主工作的人迫切的需要。傳福音工作是要把人心奪回的工作，我們差遣傳道人出去，若只憑人的智慧才幹，能力，是不能把人心奪回的。除非有聖靈的工作。所以今天我們為主傳福音，別人的代禱非常重要，因為人的禱告纔能把人心奪回，我們需要禱告上的“同工”。第三，是奉獻上的同工。傳福音的人常靠福音養生，Philips 繙譯這句話是“傳福音的人當靠那接受福音的人奉獻而養生。”作治理教會的長老們當受加倍的“敬奉”，這是工作人常得的工價。今天傳道人憑信心出去，其他信徒們應當奉獻金錢與他們同工，無論多少都當常有分。當我到遠東來的時候，很多人說由中國教會差遣傳道人大概經濟力量不夠。其實今天中國教會不是沒有錢，而是沒有心，沒有異象！“沒有異象，民就放肆。”今天基督教會領袖們太沒有異象，沒有想到海外傳道工作之需要，沒有勉勵青年們獻身做傳道聖工。中國教會不是沒有錢，有的是錢。傳道人沒有信心是一個原因，不像當時門徒憑簡單信心順服神出去。但另一個原因是今天信徒們未盡奉獻的責任，把錢包關得緊緊。弟兄姊妹們，我曾到過夏威夷。因為我是學農的，當地一間農產公司請我喫中飯，有幾個農產上問題問我的意見。以後送我回去，一路談話，他對我說，在我們這個地方只有百分之十的中國人，但卻控制夏威夷財產百分之六十。今天的問題不是中國教會沒有錢，乃是傳道人應把異象排在他們面前。我們中國人常把財寶積在地上，沒有積天上，我們要給他們看見積儹財寶在天上。有錢的，應加倍奉獻，神說：“你們要將當納的十分之一，全然送入倉庫，使我家有糧…為你們敞開天上的窗戶。”所以我們的責任，是要把這異象放在他們面前，使信徒門也有分。

    總之，我們需要的是傳福音之熱誠，有神呼召的，有信心的工人。需要傳耶穌為救主的信息，也需要信徒在主工作上有分，接待聖徒，忠心代禱，奉獻金錢。那麼大家抱着同一目標把福音傳開，我相信主要使用我們，在祂未來之前，把福音傳到普天下。


愛值得等待 / 黃朱倫

98.3
   第 74 期

愛值得等待

黃朱倫

親愛的年輕朋友：

    去年九月至今年三月，我得以在美國撰寫雅歌注釋。寫作期間，你們的代禱成為我的力量，由衷致謝。現今將一些心得點滴，與各位分享，期盼諸位能從中得益。

    一位詩人曾撰寫一個少女的際遇時，說道：

    “我認識他，我愛上他；
      我愛上他，我答應他，
      我答應他，我失去他。”

    此詩道出時下男女在愛情路上的彷徨──

    我要愛他，還是不要愛他？
    我要答應他，還是不要答應他？
    我會失去他，還是不會失去他？

    當今的社會比往昔有更多不道德的誘惑，然而道德的約束力不但沒有增強反而更疲弱。無怪乎許多為人父母者，看見兒女掉入情網時，一方面提心吊膽，一方面又不得不監視兒女的一舉一動。許多額外的壓力油然而生。在聖經中有一卷專門描述愛情的書──雅歌，內中所頌揚的愛情與現今有何不同呢？

一．對觀現今與將來

    “不在乎天長地久，只在乎曾經擁有！”這是時下最受歡迎的口號。隨着現在社會價值觀的改變。“速食文化”影響着傳統，細水長流已被視為古板落伍的思想。只要此時能得着愛的滿足，一切在所不惜。不必想以後如何，因“不在乎天長地久，只在乎曾經擁有！”盡情的享受現今擁有的愛情吧！

    試問，只重視“現今”的時刻，是否“將來”就不會臨到？不顧後果，並不等於後果不會來。時光畢竟無情，它不但來了，並且帶來了可怕的惡夢──墮胎，未婚媽媽，外遇離婚，那時的現今，即成為可怕的回憶。

    雅歌中的佳偶與良人在戀愛時，每當二人見面時，佳偶常“深明大義”地說道：“不要激動愛情，等它自發吧”（歌二：7，三：5，八：4）。她曉得何謂真誠相待和純潔的愛情（ahabah）。在戀愛的甜蜜中，她常提醒自己和良人需懸崖勒馬，等待愛情的時機成熟。

    “情愛”唯一合時的時機是結婚的日子。真摯成熟的愛情需要時間去愛護與澆灌，它才會不斷的成長苗壯。走向地毯的另一端，不過是“將來”永不止息的婚姻的開始。因此，愛情不但是在乎曾經擁有，而更重要的是天長地久。

    愛是涵括“現今”與“將來”（永恆）。

二．對觀獻上或保留

    無可否認，愛需要委身與付出，但是卻不是盲目的獻上，新人類常以威勝的口吻質問對方說：“若是你愛我，為何不完全給我，總是有保留？”為了表示愛對方，許多年輕人就完全將自己獻上。

    從雅歌中可知愛是需要委身和專一（歌八：6），在原文“愛情”（ahabah）一字尚有純潔之意。除此之外，很重要的是愛需要有理智。有一次，當良人與佳偶在花園享受甜蜜的二人世界時，佳偶對良人說：“風茄放香，在我們的門內有各種佳美的果子；我的良人，這都是為你存留。”愛，對未婚男女而言，不再是完全的獻上，而是為對方存留。這時代所急需的真愛是“為你所愛者存留”這是一個真正委身，純潔的愛情。

    愛是“委身”與“保留”。

    主內的年輕朋友，在這情歌橫流的時代，真愛存有各種挑戰。我們如何取得平衡呢？無論是昔日或今日，聖經都是人生活的指南。特別在這充滿謬論的世代中，現代人需要上帝的話照明人生的每一里路。

    願主的話成為你腳前的燈，路上的光！


聖地花果（七）披荊斬棘 / 區應毓

98.3
   第 74 期

聖地花果（七）

披荊斬棘

區應毓

    當以色列的導遊帶着我們經過一片巴勒斯坦的荊棘叢時，我們的步履所踏之處，雖不至荊天棘地，也堪稱披荊斬棘。

    披荊斬棘的字面意思是形容旅客在山間行走時的困難，但一般而言，多是用於形容創 業之苦，開關荒蕪的辛酸，曾經開創過事業的人，都能體會到人生的步履，是佈滿着各種 荊棘與蒺藜的。

    想到飽經憂患的人生，寥落江湖的生涯，誰不為人類的實況沉哀泥？荊棘蒺藜的生活 ，汗流浹背始得餬口的生涯，弱肉強食的眾生相，落雁孤鴻的悲憤，皆是現實人生的寫照 。

    追源溯流，我們可以從聖經裏得到一些啟發。聖經上告訴我們，上帝起先創造的天地乃是天，地，人祥和一片的。但是，當人類濫用了他自由，去逆神的時候，結果則是天地人的關係受到破損，甚至人“必終身勞苦，才能從地裏得喫的。地必長出荊棘和蒺藜來…必汗流滿面才得餬口，直到歸了土，因為人是從土而出的，人本是塵土，仍要歸於塵土”（創三：17-19）。荊棘滿途的人生，帶給我們不少肉體的疾痛，精神的創傷及心靈上的抑壓。然而，人生如蠶一般，經歷多次蛻皮變化；並且，每一次的蛻變，都帶來不少肉體與精神上的苦楚。不過，蛻變是成長必經的過程，千錘百鍊的人生，使人從浮淺的表層裏，進入生命的深處。荊棘憂患，可以使人從塵世的浮囂中悟過來。尤其是這位“憂患之子”主耶穌基督，祂並無佳形美容。甚至，“祂被藐視，被人厭棄，多受痛苦，常經憂患。”不過，祂來到世上成為了贖罪的羔羊，頭上載着荊棘冠冕，身上穿着紫袍，背上負着十字架，走在鋪華石處，被釘在髑髏地（約一九章）。原來祂來是要“擔當我們的憂患，背負我們的痛苦…祂為我過犯受害，為我們的罪孽壓傷。因祂受的刑罰，我們得平安，因祂受的鞭傷我，我們得醫治。我們都如羊走迷，各人偏行己路，耶和華使我們眾人的罪孽都歸在祂身上”（賽五三：3-6）。

    這位憂患之子經已披荊斬棘地完成了救贖大功，罪所引進的荊棘蒺藜，都因着祂載上荊棘冕，釘上十字架而化解了。現在這個福音的道理，就如農夫撒種般的傳播在我們各人的心田裏，不要讓此福音的種子落在荊棘裏，使荊棘長起來，把它擠住了。耶穌說：“撒在荊棘裏的，就是人聽了道，後來有世上的思慮，錢財的迷惑，把道擠住了，不能結實”（太一三：22）。


啟示錄中頌讚的鳥瞰 / 陳供生

98.3
   第 74 期

啟示錄中頌讚的鳥瞰

陳供生

一． 頌讚創造

    “聖哉！聖哉！聖哉！主神是昔在今在以後永在的全能者…我們的主，我們的神，你是配得榮耀尊貴權柄的，因為你創造了萬物，並且萬物是因你的旨意被創造而有的。”（啟四：8，11）

    啟示錄中有許多的聖樂敬拜，這是約翰在靈裏看見的第一次天上音樂會，主要的參與者是四活物和二十四位長老。他們頌讚的對象是父，子，聖靈。歌頌的題目是“神的創造”。是的，神的創造對天使，萬物，尤其是人，是何等的重要和有意義。沒有創造，我們就不存在，便談不上任何東西了。

二． 頌讚羔羊

    “你配拿書卷，配揭開七印；因為你曾被殺，用自己的血從各族各方，各民各國中買人來，叫他們歸於神，又叫他們成為國民，作祭司，歸於神，在地上執掌王權…曾被殺的羔羊是配得權柄，豐富，智慧，能力，尊貴，榮耀，頌讚的…但願頌讚，尊貴，榮耀，權勢都歸給坐寶座的和羔羊，直到永永遠遠！”（啟五：9-13）

    約翰又看見天上的一個敬拜，這次參與者，除了活物，長老，還有許多天使在周圍，更有眾信徒和一切被造之物。換言之，這是整個宇宙的讚美大會。對象是羔羊，就是救恩。

三．頌讚救恩

    “願救恩歸與坐在寶座上我們的神，也歸與羔羊…阿們！頌讚，榮耀，智慧，感謝，尊貴，權柄，大力，都歸與我們的神，直到永永遠遠。阿們！”（啟七：9-12，15-18）

    這次歌頌大會，由無法數得過來的人數參加，他們身穿白衣，手拿棕樹枝，來頌讚那設立並成全救恩的。這些穿白衣的是誰，是從哪裏來的？是從大患難中出來的，曾用羔羊的血，把衣裳洗白淨了。所以他們在神寶座前，晝夜在祂殿中事奉祂。坐寶座的要用帳幕覆庇他們。他們不再飢，不再渴，日頭和炎熱，也必不傷害他們，因為寶座中的羔羊必牧養他們，領他們到生命水的泉源。神也必擦去他們一切的眼淚。

    哈利路亞！願神把我們帶進那頌讚裏！

四．頌讚立國

    “世上的國，成了我主和主基督的國。他要作王，直到永永遠遠。…昔在今在的主神——全能者啊！我們感謝你！因你執掌大權作王了。外邦發怒，你的忿怒也臨到了；審判死人的時候也到了；你的僕人眾先知和眾聖徒，凡敬畏你名的人連大帶小得賞賜的時候也到了；你敗壞那些敗壞世界之人的時候也就到了。”（啟一一：15-18）

    與教會對敵的獸由無底坑上來，與兩位見證人交戰；勝了，又把他們殺了，地上的人因此歡喜快樂，餽送禮物。但是這二人復活，駕雲上天，便有災難臨到地上的人。此時天韻大大響起。傳來基督建國的喜訊。哦！神的方法與途徑見於受苦和被害。

五．頌讚得勝

    “我神的救恩，能力，國度，並他基督的權柄，現在都來到。因為那在我們神面前晝夜控告我們弟兄的，已經被摔下去了。弟兄勝過他，是因羔羊的血和自己所見證的道，他們雖至於死，也不愛惜性命。所以諸天和住在其中的，你們都快樂罷。”（啟一二：10-12）

    得勝，是當今每個基督徒所面對的挑戰，也是各人最希望掌握的。啟示錄第十七章十四節說：“…羔羊必勝過他們，因為羔羊是萬主之主，萬王之王。同着羔羊的，就是蒙召被選有忠心的，也必得勝。”

    感謝主！我們也必得勝，因為我們同着羔羊；我們是蒙召被選有忠心的。要知道不是所有蒙召的，就是得勝的；蒙召的多，被選的少，有忠心的更少。同着羔羊而得勝的，是有忠心的；是我們要求主成全的。

六．頌讚的新歌

    “我又觀看，見羔羊站在錫安山，同他又有十四萬四千人，都有為祂的名，和祂父的名寫在額上。我聽見從天上有聲音，像眾水的聲音，和大雷的聲音。並且我所聽見的好像彈琴的所彈的琴聲。他們在寶座前，並在四活物和眾長老前唱歌，彷彿是新歌。除了從地上買來的那十四萬四千人以外，沒有人能學這歌。這些人未曾沾染婦女，他們原是童身。羔羊無論往那裏去，他們都跟隨祂。他們是從人間買來的，作初熟的果子歸與　神和羔羊。在他們口中察不出謊言來，他們是沒有瑕疵的。”（啟一四：1-5）

    在所有啟示錄的敬拜裏，約翰唯一在這裏沒有記錄歌詞。但聖靈卻叫他詳細地說出，是甚麼樣的人才能參與聖樂敬拜。這給了我們很大的教導。我們終日尋求音樂的美麗，效果，功用，曲詞神學思想，用心靈，悟性歌唱…這裏卻一概不提，只說出唱歌的：

    1. 要學：除了…沒有人能學（啟一四：3）可見不是不學就唱頌。這是聖經一貫的教導（代上一五：22上）。

    2. 曾被羔羊買來，額上有名的（啟一四：1，4）：是恩領了羔羊所付的代價者。

    3. 童身：只敬拜神，有清潔的心（林後一一：2；提後一：3）

    4. 跟隨羔羊：羔羊的腳蹤，是受苦順服的腳蹤；先羔羊後獅子的腳蹤。

    5. 歸與神和羔羊：完全奉獻（羅一二：1）

    6. 不出謊言：（約壹一：6，二：4，三：l8，四：20）

    7. 沒有瑕疵：讓主完成救恩在祂身上的人（猶：24）

七．頌讚大能

    “主神…全能者啊，你的作為大哉！奇哉！萬世(世或作國)之王啊，你的道途義哉！誠哉！主啊，誰敢不敬畏你，不將榮耀歸與你的名呢？因為獨有你是聖的。萬民都要來在你面前敬拜，因你公義的作為已經顯出來了。”（啟一五：2-4）

    經文說：“我看見彷彿有玻璃海，其中有火攙雜。又看見那些勝了獸和獸的像，並他名字數目的人，都站在玻璃海上，拿着神的琴，唱　神僕人摩西的歌，和羔羊的歌。”摩西的歌記於出埃及記第十五章。如果你細讀便知道此曲根本不像摩西的歌（可能除了出一五：11）。聖經又把它命名為“羔羊的歌”。這叫我們看見，摩西所做一切是預表羔羊的救恩。所以這是救恩之歌。感謝神！救恩就是我們讚頌的主題！

八．永遠的頌讚

    “哈利路亞！救恩，榮耀，權能，都屬乎我們的神！祂的判斷是真實公義的，因祂判斷了那用淫行敗壞世界的大淫婦，並且向淫婦討流僕人血的罪，給他們伸冤。…哈利路亞！燒淫婦的煙往上冒，直到永永遠遠。…哈利路亞！有聲音從寶座出來說：神的眾僕人哪，凡敬畏他的，無論大小，都要讚美我們的神！…哈利路亞！因為主我們的神，全能者，作王了。我們要歡喜快樂，將榮耀歸給祂，因為羔羊婚娶的時候到了，新婦也自己預備好了。就蒙恩得穿光明潔白的細麻衣，這細麻衣就是聖徒所行的義。”（啟一九：1-8）

    這是群眾在天上的讚美大會，是不朽的永遠讚美，因為神行了判斷，伸冤，淫婦被燒，羔羊婚娶的時候到了，所以整個宇宙進入新天新地，人要飲由寶座流出來的生命河水，吃生命樹的十二樣果子，活在永遠的頌讚，敬拜，事奉裏。主啊！願你快來！


巴拿巴－往大數去找保羅 / 于中旻

98.3
   第 74 期

巴拿巴往大數去找掃羅

于中旻

經文：使徒行傳第十一章二十五節

    悔改歸主以後的掃羅(保羅)，熱心為主作見證，卻不為門徒所接納﹔在另一方面，卻受到猶太人的迫害，似乎是陷於進退維谷的境地。我們可以體會得到，那時他的心境是如何（徒九﹕23，26)。後來,門徒們打發他回了大數老家，移去了猶太人攻擊的目標，得以暫安﹔但保羅未必能心安。他深心極願意事奉主，卻是事與願違﹗我們可以想像，他那時的心情，很像被同族人拒絕的摩西，雖不是“兒女情長”，卻難免“英雄氣短”。

    揀選使徒保羅的主，知道祂僕人的需要，預備並差遣了巴拿巴。這個人本名叫約瑟，為人慷慨，以助人為樂，他的恩賜正是鼓勵安慰人(徒四：36)。這成了他的專業，他的記號，以至他的本名反而較少人知道。在所有別人都懷疑保羅，不放心跟他交往的時候，“惟有巴拿巴接待他，領他去見使徒”(徒九﹕27)。這對於當時的保羅，該是多大的影響。

    後來安提阿的教會興盛起來，耶路撒冷的教會知道巴拿巴是沒有成見的人，差他去看看當地的情形如何，是否在信仰上走了樣﹖巴拿巴到了那裏，竟使教會大大興盛，聖經說﹕“這巴拿巴原是個好人，被聖靈充滿，大有信心，於是有許多人歸服了主。他又往大數去找掃羅”(徒一一﹕24，25)。由於他是個好人，所以他能認得好人。聖經說﹕“水中照臉，彼此相符﹔人與人心也相對”(箴二七：19)。真正的認識，使他看重保羅。巴拿巴全沒想到把持自己的地盤，為了教會的需要，為了聖徒們得造就，他拉保羅加入了事奉的行列。結果，教會更加興旺，聖徒們有美好的見證﹕“他們足有一年的工夫，和教會一同聚集，教訓了許多人，門徒稱為基督徒，是從安提阿起首”(徒一一﹕26)。這是何等美好的工作成果﹗

    巴拿巴是被聖靈充滿的好人，他有愛心﹔有愛心必然慷慨。他肯相信別人。他能認識好同工，容得下好同工。這樣的人，才可以鼓勵安慰需要安慰的人，對教會的建立，有非常的貢獻。

    不論保羅多麼屬靈，他總是人，有身體，有情感的人。他自己也承認，有時候會喪氣(林後七﹕6)，需要神藉着人來安慰他。信主後過了相當長的時間，他才寫哥林多後書，自然他的靈命還是已進步了很多﹔那麼，我們豈不是容易想像得到，初信主的使徒，也需要人的安慰﹖

    不僅是初信的時候，連信主很久之後，事奉主，為主作了許多大的工作，也會有時灰心。使徒會有灰心的時候﹖你可能會信不下去。實在說，讀到這經文，也使我希奇。我們多麼希望，看到他傳道的報告，行了神蹟奇事，多少人決志信主，那是何等的英雄形象，如此的見證，會教會得造就，得益處﹔但這裏說，使徒會灰心﹗事實是有的，而且記在聖經上，證明使徒不想掩飾，聖靈也同時如此引導他寫下來，為要叫我們讀的人得益處，不是憑幻想，是腳踏實地的過屬靈生活。

    使徒灰心喪氣了怎麼辦﹖當你聽到使徒灰心喪氣，你是否說，那是因為不屬靈，叫他應該多仰望主﹖噢，應當多禱告﹗但你想使徒保羅需要你提醒他禱告嗎﹖如果有不禱告的使徒，那要比不禱告的牧師問題還大。

    在聖經裏面，使徒保羅告訴我們他自己實際的經驗，也告訴我們神有祂解決的方法：但那安慰喪氣之人的神，藉着提多來安慰了我們﹔不但藉着他來，也藉着他從你們所得的安慰，安慰了我們，因他把你們的想念，哀慟,和向我的熱心，都告訴了我，叫我更加歡喜。(林後七：6，7)

    神是愛，神是關心人，安慰人的神。三一真神的第三位，聖靈保惠師也是安慰師，作安慰人的工作。當然，主曾自己顯現，安慰祂的僕人﹔但祂也藉着人作安慰人的工作，在適當的時候，差來了祂的僕人提多。這正是保羅的需要。

    提多作了些甚麼呢﹖

    首先，是他自己來了。在孤單中的使徒，再見主內的舊識伴侶，這件事，就足以算得上一項安慰。其次，他帶來了好消息﹕“有好消息從遠方來，就如拿涼水給口渴的人喝”(箴二五：25)。提多報告說，他得哥林多教會的接待和安慰，也使保羅感同身受，因而喜樂。他還說教會想念保羅，表明他們對他有愛心，這種被愛的感覺，會使人活下去有意義，有人需要他。並且知道了教會不僅是有人情上的關切，而是為罪哀慟，因為他們愛真理，行真理，不願意有不潔不義的事﹔那個傳道人不為聖徒這樣的表現歡喜呢﹖而且這是出於向保羅的熱心，使人在千里之外，在千年之後，感受到溫暖﹗噢，提多的安慰，給保羅，在爭戰中懼怕，喪氣的使徒，帶來了安慰和喜樂。這是何等大有意義的重要工作﹗如果我們重讀哥林多後書，就能體會得出來，每提到提多的時候，作者所流露的，是多麼深厚真切的感情。

    誰都知道灰心喪氣不是甚麼值得誇耀的好事。但或多或少，誰都不免有那樣不好的時候。為了自己，為了事工，越早脫出那灰心的淤泥，喪氣的惡氣越好。一般信徒在那樣的境地需要幫助，聖工人員也需要幫助﹔正如人在體力不足時需要幫助，在情感和靈性上也不免有需要幫助的時候。

    在許多年前，有一位英國老太太對我說，教牧們是最孤單的人﹔他們為別人禱告，輔導別人，有誰顧念他們心靈上的需要﹖所以她非常同情教牧。如果你的教牧同工有需要幫助的時候，你在哪裏呢﹖是漠不關心﹖是輕視他﹖還是及時赴援，站在他旁邊，跟他一同奮戰呢﹖

    求主在今代的教會，興起巴拿巴和提多來。


第 75 期 - 98.5

98.5
   第 75 期
作者
教會與世俗文化 | 陳終道
聖經中大有問題的家庭 | 鄭果
墜機事件回思 | 鍾維能
禁食禱告的聖經教導 | 黃彼得
所不見的是永遠的 | 希凡
聖地花果（八）鐵骨傲衷 | 區應毓


教會與世俗文化 / 陳終道

98.5
   第 75 期

教會與世俗文化

陳終道

問題討論：

1. 信耶穌的人該與世俗同化還是分別？與世俗分別是否就是與社會脫節？

2. 教會要進入社會才能影響社會嗎？教會不算是社會群體之一嗎？怎樣算進入，怎樣算是影響或是被影響？

3. 主耶穌與眾使徒是過着自顯清高的生活嗎？他們對當代社會有沒有影響？

4. 初期教會是與世俗合流因而把福音傳開嗎？當代的文化是甚麼文化？那時的稅吏是否會多取了人民的稅項，一如今日某些有官職的人受賄賂；兵丁會否用強暴待人，一如今日有勢力的人？

5. 宗教領袖會假冒為善嗎？施洗約翰是附和他們的所作所行，還是責備他們──“又有稅吏來要受洗，問他說，夫子，我們當作甚麼呢？約翰說，除了例定的數目，不要多取。又有兵丁問他說，我們當作甚麼呢？約翰說，不要以強暴待人，也不要訛詐人，自己有錢糧就當知足”

6. （路三：12-14）約翰為甚麼要責備希律王不當娶他兄弟的妻以致自招殺身之禍？（太一四：3-11）施洗約翰時代的“世俗文化”跟現代大不相同，還是原則上是同一回事？到底哪樣算是世俗，哪樣不是世俗？

經文：雅各書第四章四節；
      約翰壹書第二章十五至十七節；
      列王紀下第十七章三十二至三十三節

一．“世俗”是怎樣回事？

    雅各書告訴我們：“與世俗為友就是與神為敵”，這句話看來很難令人接受。俗語說“入鄉隨俗”，這觀念好像與聖經相反。但這句話本身已顯明它所偏重的世俗是敵擋神的惡俗。聖經從不反對與罪惡或信仰無關的習俗，例如中國人吃飯用碗筷，西方人用刀叉，印尼人用右手…這些事都與信仰或真道無關。約翰壹書第二章使徒勸勉信徒不要愛世界，愛世界的，愛父的心就不在他裏面。凡屬世界的事，無論是肉體的情慾，眼目的情慾，或今生的驕傲，都不是從神來的（在此世界與世俗同字）。所謂“肉體的情慾”不外是肉慾，食慾，貪慾，權力慾，以及各種活在肉身中的人會有的私慾；“眼目的情慾”特指感官方面的私慾：“今生的驕傲”指還在肉身活着的人，看自己比別人更高強，更優勝…而輕視別人的各種觀念。

    這些都不是從神來的。換言之，是從人傾向於惡的本性來的（是從撒但來的）。所有生在世上的人，都臥在那惡者手下（約壹五：19），所以都不斷受到傾向於追尋這些慾念的催逼，而日漸有更多的人，更普遍地接受那些能容讓他放縱私慾的“哲理”，或各種迎合人喜好，滿足肉體的情慾，觀感和慾念，和各種使人更自高自大，自我為中心的言論。這些言論都大受歡迎，使人類在新時代不斷取代舊時代之時，一代不如一代的更走向放縱不能自約的潮流之中。每一種新的使人更放縱肉體的主張初出現時，都會暫時受到阻力，但很快就被多數人接受，變成新的潮流。於是那些原先拒絕或不接受潮流的人就變成落伍且與時代脫節的人。這就是“世俗”潮流與文化敵擋永恆神的真道不斷重演的過程。

二．以色列人的鑑戒（王下一七：32-33）

    以色列人原是神的選民，神按祂的應許把迦南地賜給他們為業。摩西在他們要得迦南地之前已先警告他們說：“你進去得他們的地，並不是因你的義，也不是因你心裏正直，乃是因這些國民的惡，耶和華你的神將他們從你面前趕出去，又因耶和華要堅定祂向你列祖亞伯拉罕，以撒，雅各，起誓所應許的話。”（申九：5）但他們竟忽視了摩西的警告，得了迦南之後，並沒有專心事奉神，反而隨從外邦的風俗，遠離真神，陷入各種罪中，終於亡國，為亞述所據。

    “…他們又懼怕耶和華，又事奉自己的神，從何邦遷移，就隨何邦的風俗。”（王下一七：32-33）

    這兩節聖經是對北方以色列國亡國的原因下一個結論。以色列人到了大衛第三代羅波安，就分為南北國。北方以色列有十個支派，耶羅波安作他們的王。他恐怕百姓每年要到南 方的耶路撒冷守節期獻祭，那就可能在不知不覺中人心會歸向南國；所以他自己另立邱壇和祭司，造了兩隻金牛犢，告訴以色列人說：這就是代表領我們出埃及的耶和華。這事就把以色列人陷入拜偶像的罪中，整個列王時代有一句不斷重複的話：“耶羅波安使以色列人陷在罪中的那罪”，從以色列立國到亡國，這話沒有停止過。那時以色列人被教導成為這樣的人，“又懼怕耶和華，又事奉自己的神，從何邦遷移，就隨從何邦的風俗。”到了那一個國家，就跟隨那地方的風俗習慣，拜他們的偶像，所以這段經文中的“風俗”特別與拜偶像有關。這種風俗，也包括在屬世的文化之中。

    以色列人是否單單因離棄神拜偶像就至於亡國？事實上他們離棄真神的結果，也就離棄神的慈愛，憐恤，聖潔…之標準，而使全國陷於各種敗德的罪行中。這些事可從先知們指責當時以色列人的罪行中證明──“以色列人哪，你們當聽耶和華的話。耶和華與這地的居民爭辯，因這地上無誠實，無良善，無人認識神。但起假誓，不踐前言，殺害，偷盜，姦淫，行強暴，殺人流血接連不斷。”（何四：1-2）“耶和華如此說，以色列人三番四次的犯罪，我必不免去他們的刑罰。因為他們為銀子賣了義人，為一雙鞋賣了窮人。他們見窮人頭上所蒙的灰，也都垂涎。阻礙謙卑人的道路，父子同一個女子行淫，褻瀆我的聖名。”（摩二：6-7）

三．世俗潮流向負面演變

    為甚麼與世俗為友就是與神為敵呢？世俗不一定壞，何以說是與神為敵？因為無論是風俗習慣與文化，都是會改變的；向那一方面改變？向好的還是壞的？一定會向壞方面改變。因為人性本惡。世人卻不承認人性本惡，且說行惡是受環境影響。但人若本性是善的，何來惡的環境？所以人不但本性傾向於惡，且不承認自己的惡行，為自己編造掩飾的道理。凡能為人編造作惡不算是罪使人可安心放縱慾念的“學說”，都會受廣大群眾所歡迎。所以人的文化必然越來越向下坡。物質文明與享受不斷提高，公正，良善，道德與倫理，卻不斷下降。有一項事實無法否認，就是凡是能體貼肉體，偏袒私心，奉承討好，教人放縱等類的事，都是人容易接受的；凡是要我們拒絕肉體私慾，勸人行正路的事，凡事有節制，約束自己的言行，都比較難以接受。所以我們千萬不要忽略：魔鬼會藉着文化來敵擋福音的工作，我們不是盲目地否定文化或風俗習慣，但也不要盲目地跟隨所有的風俗習慣，因為它們的本質都是向壞方面走的。世界的虛榮，權位，財富，享樂，不知不覺的使人的心靈漸漸偏離真道。

    近年世人高舉過於偏激的個人人權，只有自己的人權，不理會別人的人權，歪曲了人權的真正意義。這種理念更助了人的自私，自是，正如聖經所說：“你該知道，末世必有危險的日子來到。因為那時人要專顧自己，貪愛錢財，自誇，狂傲，謗讟，違背父母，忘恩負義，心不聖潔，無親情，不解怨，好說讒言，不能自約，性情兇暴，不愛良善，賣主賣友，任意妄為，自高自大，愛宴樂不愛神。”（提後三：1-4）

    物質的科學方面中國人落後，在倫理道德方面我們未必落後。這和思想古舊是完全兩回事，我們必須看清，文化是不斷在演變的，卻是向着負面演變，道德觀念必然一代不如一代。人與人之間的關係未必會因物質文明或心理學的進步而改善，卻會因人更趨向自我中心，更重視自己的成功，不擇手段的“自由競爭”，使人更精明也更無情（優勝劣敗，適者生存）。在高呼和睦聲中，爾虞我詐，因而增加人際更多爭端。這就是新潮文化所帶給人的新煩惱。

四．教會群體與傳道方法

    教會應把福音傳到地極，卻不等於說教會要跟上社會的群體的潮流。福音是要把在世界的罪與慾之權勢下的人救出來歸向神，不是把已在基督裏的人引向世俗。“我差你到他們那裏去，要叫他們的眼睛得開，從黑暗中歸向光明，從撒但權下歸向神。又因信我，和一切成聖的人同得基業。”（徒二六：18）

    神用任何方法救人，只要能救人，方法可以靈活；但我們不能放棄基本原則，就是必須引到救恩最實際的問題上，例如人若不知罪就不會悔改，不悔改就不會歸向神，也就不會真正接受耶穌基督作他的救主。若只想到神是慈愛而不會懲罰罪的，那就不需要救恩了！耶穌說：“我來是救罪人，不是救義人。健康的人用不着醫生，有病的人才用得着。”神能用任何不合用的人和不理想的方法拯救失喪的人，卻不會改變福音真理的內容，所以我們不能用虛假的儀式或方法去取代真誠的悔改，接受救贖之恩，歸向真神。所以教會要完成福音使命，要抓緊福音的基本原理。

    照筆者所知，有些人信主竟是非基督徒帶領的。(1)有還未信主的人說：某某禮拜堂的禱告會很靈驗，你去吧。那人去了，聽牧師講解聖經真理，終於信了主，不是因禱告靈驗，而是認識自己在罪的權勢下的無能，認識基督是生命的主。(2)在大陸時有一位陳默生教授，他讀詩篇和雅歌，是用文學的觀點來讀的。大學裏有一個團契，教授鼓勵他的學生去參加，結果有一個人信了主。問他是誰帶你來的？他說是陳教授鼓勵他來的。大家都知道陳教授不信主，他讀聖經只是欣賞文學。但事實上竟有人因他信了主。(3)新約聖經有一個撒瑪利亞的婦人，她有五個丈夫，現在有的還不是她的丈夫。她遇見了耶穌，指出她的罪，又告訴她所需要的是能解除她心靈乾渴的活水。她跑去對城裏的人說，有人把她已往的事都說出來，“莫非這就是基督麼”？這句話可見她對基督的認識還很初步，還未深識基督，但結果引領了許多撒瑪利亞人信主。那些人見了耶穌後，對這婦人說：“現在我們信，不因為你的話，是我們親自聽見了，知道這真是救世主。”（約四：40）

    神可能藉不同的方法或不大合用的人拯救失喪的靈魂，卻不等於說神不要教會成為與世俗有分別的群體。世人所有的群體（社團），都不是以敬畏神為中心的。他們各有自己的宗旨和活動範圍。惟獨教會卻是以神的旨意和事奉神為中心的群體，是領受了神的生命之人的聚合。神把這些人召聚在一起，學習以神的話語為標準的愛心，公義，活出神的各種優美德性，建立天國子民的價值觀，人生觀，形成天國的“文化”。

    基督徒原本是一團黑炭，在神的愛火中變成有光有熱，能給人光明與溫暖的群體。這正是初期教會影響社會的原因。沒有在基督裏成為新造的人，不可能也學不會過這種生活，正像初期教會中有一位被撒但充滿的亞拿尼亞，他不能領悟初期教會幾千人在一起過凡物公用的生活是怎麼回事，因而假裝完全奉獻，以為神是可被人欺哄的（參拙作使徒行傳講義五章一至十一節詳解）。神不是把一群沒有神生命，未得聖靈更新的人放在一起，而是把那一百二十人與三千悔改歸神，領受聖靈的人聚在一起，藉這整個體影響當代的社會。今日教會雖未必像最初期教會有共同生活的日子，卻理應追求因被神的愛充滿而顯出是神兒女的生活，並保持同心合意興旺福音的心志。

五．基督與使徒抗拒當代文化的行動

    猶太人的文化是以舊約聖經的教訓為主體；基督的救恩若要迎合當代文化，早就猶太教化了，那裏還會有福音真道的存在？無論主耶穌和使徒所傳的，都不是當代猶太教的道理而是救恩的真理。施洗約翰和主耶穌，一開頭傳就宣告“天國近了，你們要悔改，信福音。”叫猶太人悔改信福音，信的是甚麼福音？要他們從那只有宗教外表而沒有實質的各種罪行中悔改。怎樣悔改？悔改信福音（可一：15），悔改歸向神（徒二六：18），悔改得生命（徒一一：18）。

    1. 主耶穌對抗當代的文化：祂一再嚴斥當代的宗教領袖假冒為善，以宗教的儀式規條取代實際的信德；注重外表上守安息日，卻常在安息日設計陷害耶穌；（路六：6-11）“薄荷，茴香，芹菜都要奉上十分之一，以表示他們的虔誠；卻在暗中侵害寡婦的家業。”（太二三：14節小字）如此大膽的假虔誠，使人誤以為他們的神是可受人欺騙利用的，這正是福音真理所要指責的錯誤。

    2. 保羅對抗當代猶太人的文化：上文提過猶太人的文化主要以舊約聖經為根據，使徒保羅根據舊約律法，指明當代律法主義的文化，法利賽人的錯誤，特別以割禮的禮儀為靠律法誇口的代表。在羅馬書，加拉太書中痛陳靠律法稱義的錯誤。更令人敬服，保羅同樣根據舊約律法講明恩惠的福音真理，不但在他的書信中如此辯明，在使徒行傳中，也一再“本着聖經”（即本着舊約聖經），向猶太人辯明救恩真道（徒一七：2，一八：28），恩典的福音，這憑恩典得救的福音及其生活為人的原則，無論對猶太人，希臘人，或羅馬人，都不是他們的文化，而是保羅從天上神的啟示而來的（加一：11-12，參弗三：1-6）。

    3. 保羅對抗當代希臘人的文化：保羅到了雅典，看見滿城偶像，心裏焦急（徒一七：16）。有“以彼古羅”（Epicuren）“斯多雅”（Stoic）兩門的學士與保羅辯論，因而有解經家認為保羅用當代希臘哲學與當代人辯論，事實不是這回事。聖經明說：“保羅傳講耶穌與復活的道”（徒一七：18）。緊接着保羅按聖經指明創造萬物之神。不住人手所造的殿；又勸他們悔改歸向真神，因神已使耶穌從死裏復活，又設立祂按公義審判萬人。（徒一七：22-23）保羅不是用當代哲學跟那兩門的“學士”辯論，及乃是用耶穌基督受死，復活，再來的救恩跟他們辯論。保羅不但不是順應當代的文化而隱藏福音，倒是明明宣講福音真道，更正人間文化的錯誤。

    4. 彼得與眾使徒：照樣，初期教會的彼得與眾使徒，不是憑關懷社會把福音傳開。關懷社會偏重於社會的福利，安寧，公理，貧富…這些都是好事，卻都是肉身方面的事，與靈魂得救只有間接的關係。彼得與保羅的講道中，一再講明基督受死復活…之福音，明知當時的猶太人不接受，但那是救人的福音，他們雖在此一再受迫害，毀謗仍然忠心傳講。

    關懷失喪靈魂則是教會的首要使命。主耶穌用了五餅二魚使五千人吃飽之後，許多人乘船追蹤要找祂，也有人要“強迫”祂作王。祂卻回答他們說：“不要為那必壞的食物勞力，要為那存到永生的食物勞力，就是人子要賜給你們的。因為人子是父神所印證的。”（約六：27）主的回答，已非常明確的說明甚麼是祂和祂門徒們（整個教會）的主要使命，不是肉身的飽足，是那能使人得着永生生命的食物。照顧人的身體是主所樂做的事，但那是終必朽壞的生命；給人存到永生的食物──救恩真道，才是祂降世為人的目的，因為那是存到永恆的真道。

六．基督與使徒如何抗拒當代文化

    今日基督徒應看清楚，若我們能夠憑人間的學識，聲譽，才華，社會高位來改造社會，救人靈魂，耶穌基督就不必降世了。抗日戰爭時期（也包括任何時期）許多大學生高呼反貪污，反官僚，反腐敗…到他們自己畢業不到三，五年，已經貪污，官僚，腐敗得比他們所指責的官僚更甚。基督徒應從世俗的壞潮流中分別出來，在靈性生命上學習彼此相愛，保守純一愛主的心，像初期教會那樣，才能使許多滿肚子是世俗觀念的人不但聽見福音，且看見許多被福音的大能更新了的人群而願意歸信基督。今日教會不是沒有人來，而來的人多半都留不住，來了又走了。那不是因我們四面的牆造得太高阻擋了他們，也不是缺乏向外號召，而是缺乏內在溫暖的吸引力！讓我們留心思想基督與使徒的教訓，作為我們追尋的標竿吧！

    1. 主耶穌說：“我為他們的緣故，自己分別為聖，叫他們也因真理成聖。”（約一七：19）主耶穌已經是聖的，為甚麼祂還要為我們自己分別為聖？分別為聖是驕傲，自以為義，自顯清高嗎？為甚麼主耶穌要在禱告中這樣告訴神？祂不享用門徒對祂應有的敬重，反為門徒洗腳；祂原不須納稅，卻為不絆跌那收稅的人，吩咐彼得釣魚上稅。“祂並沒有犯罪，口中也沒有詭詐，祂被罵不還口，受害不說威嚇的話。只將自己交託那按公義審判人的主，”（彼前二：22-23）這就是祂的分別為聖了。祂不是在外表行動上擺架子，擺氣派的分別為“勝”，而是在愛心，謙卑，聖潔，良善的生活上顯出分別為“聖”。

    2. 使徒彼得說：“只要心裏尊主基督為聖。有人問你們心中盼望的緣由，就要常作準備，以溫柔的心回答各人。”（彼前三：15）從我們信主以來，曾有人向你我問說：為甚麼你們信耶穌的人能經許多苦難委屈，仍存喜樂？為甚麼你們能真誠相愛，不怕受騙？若從來沒有人問過我們，是否因為他們在我們身上看不出我們是跟從耶穌的人沒有值得他們求問之處？是否因你所領受的道種，從未結出子粒來？

    3. 使徒保羅說：“‘你們務要從他們中間出來，與他們分別，不要沾不潔淨的物，我就收納你們。我要作你們的父，你們要作我的兒女。’這是全能的主說的。”保羅是教信徒與世界隔離還是與世人的價值觀，人生觀上有分別？信徒應在生活為人，財利，虛名，享樂，縱情上與世俗分別？那才是使徒教訓他們的目的。

七．省思

    現今，基督徒可能不先向世俗的潮流，信仰…低頭，仍穩握政治權力或社會高位的嗎？還有像約瑟，但以理那樣的信徒，在全然屬外邦異教的信仰的君王手下，保持自己的信仰的政治家嗎？若有基督徒幾經奮鬥才取得社會高位與聲望，他們敢指責皇室或高官的腐敗品德嗎？施洗約翰是先取得權位才指出希律王之行事不當嗎？使徒時代的教會是追求取得社會權位而影響社會，還是追求在生活見證上顯出與世人不同而影響當代的社會？他們是憑偽裝的敬虔而受外人敬重，還是因他們真誠的相愛而得眾民的喜愛（徒二：47）？我們要做一個掛着鑲滿鑽石的十字架，向世界炫耀的基督徒，還是做一個真正背着“十字架”走天路的基督徒？


聖經中大有問題的家庭 / 鄭果

98.5
   第 75 期

聖經中大有問題的家庭

鄭果

問題討論：

1. 導致家庭各種矛盾的原因有哪些？

2. 從本文例舉聖經中有問題家庭矛盾的分析，從中得到那些領受。

3. 避免和解決家庭問題的方法有哪些？

經文：創世記第二十五章二十一至二十八節；
              二十七章一至十節；
              二十六章三十四至三十五節

    家庭是教會的單位，若全家信主又愛主可以帶來教會的復興，教會復興應從家庭開始。許多人認為家庭人數愈多，問題也愈多。但是我們要看的這一家：以撒的家庭，人數不多，只有一家四口，可惜問題卻是又多又大。

一．彼此相爭

    聖經有許多奇奇怪怪的故事，如約拿被吞進魚肚裏是其一，還有雅各在母親肚子裏亂抓也是其一，他在母親肚裏與哥哥相爭，要搶先出世，哥哥不肯，他就抓住哥哥的腳跟。這對雙生兄弟在母親肚子裏打架，使利百加辛苦得求死。

    雅各名字的意思就是“抓”，雅各硬要抓住哥哥，而哥哥卻看不起“文弱書生”，想辦法要殺掉他，逼得雅各要去投靠母舅家。

    相爭是一個很嚴重的家庭問題，例如夫妻相爭，兄弟相爭。以撒的家庭就有兄弟相爭的事。

    中國人告誡兄弟相爭，說是：“兄弟鬩牆，同室操戈。”以此教導下一代，千萬不可相爭。成語說“鷸蚌相爭，漁翁得利”，我們很熟悉，鷸要吃蚌的肉，蚌就用殼夾着鷸的嘴，鷸說，三天不下雨，你就沒命，蚌也回口，三天你不能離開，也沒命了，結果是漁翁來，把牠們都抓走。

    古時，曹操在他的兩個兒子曹丕與曹植之中，比較喜歡曹植，認為他較有學問，可以接位，曹丕一心想作皇帝，心裏非常嫉妒曹植。當他正式登位之後，召來曹植，規定他在七步內成詩，曹植果然七步成詩：“煮豆燃豆萁，豆在釜中泣，本是同根生，相煎何太急？”可憐他仍然犧牲在皇兄的手裏。

    紛爭的結果就是死！基督徒家庭要切切注意，兄弟不能相爭。我們做父母的先要有榜樣彼此相愛，引導下一代也學習相親相愛。

    在德國的一個深山裏，座落着一間修道院，會客廳內掛了四個交纏的鹿角，怎麼一隻鹿會長出四支角呢？原來有兩隻鹿打架，互不相讓，不肯分開，結果雙雙一起餓死，有人看見，就把角鋸下來，掛在大堂內，傳達屬靈的教導，就是凡事要彼此相愛（約一三：34-35），切勿彼此相咬相吞。（加五：15）

    以掃與雅各分建兩國：即以東和以色列，兩國經常攻打，結果以東先滅亡，後來猶大和以色列兩國也相繼滅亡，若不是主的憐憫，一九四八年以色列哪能復國，實在可悲。

    為人父母若看見兒女相爭，必須立即處理，不可讓他們在心裏暗種仇恨，一如定時炸彈，不知何時爆炸。

二．父母偏愛

    其次，我們看見另一個問題，是父母偏愛；我們的老亞當天生是自私的，有句話說：“人不為己，天誅地滅，”人的內心有自私，就會相爭，若父母肯站在公義的立場上，不偏左右，問題就不會如此可怕，進一步來說，兄弟的紛爭可能源自父母。 聖經記載，以撒是嘴饞的人，很喜歡大兒子做的野味，樣樣都愛吃，野味吃進肚子，一切都可以接受，甚至行為出軌也沒有問題；二兒子雅各不會打獵，所以父親不愛他；母親利百加在家裏做事，希望有人幫忙，剛好雅各個性安靜常在家幫助，很得她歡心，所以她偏愛雅各。

    本來兩兄弟已分成兩黨，父母又插進去，四個人分成兩黨，詳細分析可以分做四派兩黨，父母的偏愛成為庭的大問題。偏愛是人的天性，我也承認作父親會偏愛，凡個性相近的，或聽話的都比較容易得到愛護，我想如果自己不是基督徒，我有這麼多孩子真不得了。親愛的弟兄姊妹，我們承認偏愛是天性，卻不可以任由它發展，應向主祈禱，不要偏愛。 我的大女兒有兩個孩子，一男一女。有一天，她的小女兒不快樂，悶不作聲，她問為甚麼？小女兒也不回應，她繼續追問為甚麼，說今天一定要問到底，她女兒才回答，因為媽媽愛哥哥，不愛我。她去祈禱，反省，覺得可能在態度上有差異吧，她去問女兒，在哪裏顯出偏愛，又答應從此要改變。我這個大女兒比我有智慧，在發現有問題時立刻溝通，也就贏得了兩個孩子的心。這三十多年來，我與兒女長期分開，沒有機會談話，如今已經太遲，他們已經成人，而我已作了公公，又做了太公，弟兄姊妹你們的孩子都很年幼，還來得及與他們溝通，也來得及給他們公平地愛。

    弟兄姊妹們，請記住，父母不能偏愛，今天我們看見的一家四口，由於父母的偏愛，家庭就不快樂；教會若有偏愛，會友也無喜樂。

三．家教不良

    其三，我們發現，以掃雖然說話坦誠，但品行並不好。他充滿情慾，希伯來書第十二章提及，以掃是一個活在情慾中的人，他一連娶了三個妻子，使他的父母難過。

    以婦的敗壞，父母有責任嗎？從小要教導他呀！雅各自私和貪心，父母可以嘗試改變他呀！“教養孩童…使他到老都不偏離”（箴二二：6）。

    如果雅各的父母好好教導兒子，他們可能會改過，這是家教的問題，不可推給教會或學校。其實，家庭教育是學校及教會教育的基礎，家教好的孩子，在教會或學校可能是好基督徒好學生，將來在社會是好公民。家教有如房子的地基，好的地基培育孩子有好的成長。夫妻也要同心，兩人的教導要一致，兩人先要有溝通，不可分成兩種教法，不要令孩子偏向一邊，引致夫婦反目，孩子就變成走自己的路。

    根據我的教學經驗，父母先要商討教養方式，若爸爸罵錯了，就要爸爸親自去改正，若媽媽有意見，要留在房內向為父者說明，不要與孩子聯合去反對另一方。家教不良，孩子一定不會好。

    有時，有些基督徒很用心教孩子，天天祈禱，只是孩子仍然不肖，要灰心嗎？請不要灰心。請聽一個見證。“治平十歲時，覺得父母是最好最偉大，認為神藉着父母給他許多愛心。十五歲時，發現父母也有缺點。二十二歲大學畢業，出去社會做事，上了班，回家還要被父母教訓，覺得父母變得像老古董了。再到三十歲成家，生下孩子，自己教孩子的時候，才又想起父母很偉大。”所以，作父母不要灰心，要用聖經的方法，用神的方法，去好好教導自己的子女。


墜機事件回思 / 鍾維能

98.5
   第 75 期

墜機事件回思

鍾維能

    一九九七年九月二十六日下年三時二十分，一架鷹航GARUDA GA-152班機在印尼蘇門達臘島 sibolangit 山林區墜毀，全機二百三十四人全部罹難。在死亡旅客中有印尼蘇島衛理公會的七位弟兄姊妹，其中一位女傳道，一位新婚不久的年輕幹事，一位華人老師，一對夫婦，一對母女，該女孩的父親是教會的幹事。

    飛機失事之原因乃由於當天下年天空中煙霧瀰漫，視線模糊不清，飛機飛得過低，撞上山上樹林而墜下山谷爆炸焚燬。

    此空難事件讓社會與教會都大大哀傷，內心傷痛無法接受這悲劇！

    災難發生後，許多人都說：“這是神的旨意！”是否真是如此？

    當我們說：“這是神的旨意”時，無形中就是判定“這是神的意願，是神的作為”！意味着“這是神故意作的”，或“是神早已計畫好了的”！

    如果真是這樣，那就是神故意或定意的把全機的人都殺死；而且還讓大家都死得很慘 ，包括神自己的僕人，使女，兒女在內。

    舊約的聖經上確實有多處記載着神曾經很重重的刑罰過一些人，有時候甚至將整個時 代的人（挪亞時代），整城的人（所多瑪與俄摩拉），整族的人（迦南地之人），包括婦 孺老幼一起除滅，不留下一個。從這點來看，神確實好像很殘忍，毫無仁慈可言；而聖經卻告訴我們，神是愛，是一位滿有慈悲憐憫的神。

    當我們仔細研讀聖經時，會發現神不只是愛而已，而且還是一位聖潔，公義，忌邪的 神。那些被神重重刑罰的人，都是一些跪拜偶像，交鬼行邪術，淫亂雜交，道德敗壞，心 地昏味，沉迷罪惡，高抬自己，抵擋耶和華神的人。

    神最不能容忍的事莫過於拜偶像與交鬼行邪術；這兩種行為在神面前大惡，行此事之人，大大惹神發怒！（申一八：9-14）

    問題是：飛機裏面有神的兒女們在，並且今日是“恩典時代”，神始終給予所有的人 都有應聽信福音而悔改的機會；所以按照邏輯推理，神是沒有理由故意的把飛機上所有的 人一起滅絕的！耶穌基督告訴我們：

    “兩個麻雀，不是賣一分銀子麼？若是你們的父不許，一個也不能掉在地上。就是你們的頭髮，也都被數過了。所以，不要懼怕，你們比許多麻雀還貴重。”（太一○：29-30）

    從以上經文得知：如果神不許可，我們（信徒）連一根頭髮都不會掉落，更何況是寶 貴的生命呢（可五：1-20）！

    所以墜機事件，可以很肯定的下定論…那絕對不是神故意安排早已計畫好了的；合理的解釋就是：這災難乃是由於人本身的自私自利（一九九七年十月四日印度尼亞日報第8666號第一版消息：至少有二十九家企業涉嫌燒林闢地，以快速方法種植棕櫚園，引發濃煙瀰漫），再加上人為的疏忽（導航員與飛機師的錯誤決斷）。

    基督教與社會分子一樣，在日常生活中都會面臨許多決策；大事或小事，重要的或不重要的，立刻或可延後的，安全或不安全等，都需要明智的判斷與選擇。有時候判斷或選擇錯誤，都會招致失敗與損失；損失小時則無關緊要，損失大時卻可能招致不可挽救之嚴重後果。

    此次空難之發生，元兇首歸天空中瀰漫之濃煙，導致視線模糊不清之故。此現象其實早已連續發生數週，出事當天為最嚴重之日，報章，電臺早已警告巿民要特別小心提防濃煙之危害。我們身為巿民，理應對此事件有相當認知的理念，特別是對於可能會危及生命之事更當謹慎小心。

    當我一聽到我們教會的一個傳道人也在飛機上時，我的心底深處立刻發出一陣呼籲：“主啊！為甚麼不因飛機上有一個義人而保守機上所有的人呢？並且還是你忠心的使女呀！”心裏不斷思想“為甚麼會這樣”？不久後又得知，原來飛機上不只有一位傳道人，還有教會中其他六位弟兄姊妹！此時心裏更是惆悵：“主啊！至少飛機上有七個義人呀”腦際裏浮現出一副聖經上的圖畫來…當神的使者暫奉神差遣，從天上下來要毀滅所多瑪與俄摩拉城，當使者把信息告訴亞伯拉罕時，他發出一個呼籲道：假若那城裏五十個義人，你還剿滅那地方麼？不為城裏這五十個義人饒恕其中的人麼？將義人與惡人同殺，將義人與惡人一樣看待，這斷不你所行的，審判全地的主，豈不行公義嗎？”耶和華說：“我若在所多瑪城裏見有五十個義人，我就為他們的緣故，饒恕那地方的眾人。”…以後亞伯拉罕繼續禱告，從五十個義人減為四十五個，再減為四十個，三十個，二十個，最後減到十個，神的使者說：“為這十個義人的緣故，我也不毀滅那城。”（創一八：20-33）

    以上經文告訴我們一件事：神是公義慈愛，並且是有理性的；公義慈愛的神斷不做出不合乎情理性的事情。

    既然是這樣，那就更令人深思了！

    我們的傳道人及其他六位弟兄姊妹們，毫無疑問的，全都是神的兒女，都是已經被耶 穌基督的寶血所潔淨的義人無疑。他們的喪生，對教會，對他們的家庭都是一大損失。

    這七位弟兄姊妹們的罹難，我們心底處始終不明白：為甚麼？

    如果一件事故的發生，對我們造成損失，而我們卻從中學不到任何屬靈功課的話，這 樣的損失才是真正的大損失！如此對我們就有損無益了…這斷不是神的心意！

    聖經說：“萬事都互相效力，叫愛神的人都得益處。”（羅八：28）

    我們相信一切事故的發生必有神美好的旨意在。問題是：我們是否可以領誤出神的心意，從中學到一些功課，而獲得真正的益處呢？

    我們相信每一件事情的發生，必有神的美意在，只要我們多留意，多思想，多讀經， 多禱告，就能從中學到一些寶貴的屬靈功課，而從中獲得真正的益處。

    1. 死亡會臨到每一個人，甚麼時候臨到，沒有一個人可以預料得到…身為神的兒女們，並不一定一帆風順，凡事順利，無災無害；能使與一般人一樣，有時候也會遭遇到苦難與災難的。有時候一些事發生在我們身上（特別是苦難之事），我們始終不能明白“為甚麼”？要等到見主面時方才會明白過來！

    功課一：神的意念高過人的意念，神的道路高過人的道路（賽五五：8-9）。

    2. 人活在世上，生命極其短暫，即使能活到百歲，若對比起永恆，也只不過是蒼海一粟，一點一滴而已；我們能事奉神的時日確實不多。

    功課二：趁着還有生命氣息在，“當盡心，盡性，盡意，盡力愛主你的神”（可一二：30）。

    3. 生命之長短（量）並不重要，重要的是生命有沒有內涵（質）。神看一個人的價值，不是看他在世上活了多少日子，有多少有華，有多大事業，有多少產業？而是看他與神交往有多深（與神同行）；不是以多少日來計算，而是以深度來衡量。一個人在世上可能活到幾百歲，在神看來卻有如嬰孩般幼稚。

    亞當的後裔。在創世記第五章記載着亞當之後裔，共有七位先祖，除了以諾活到三百六十五歲與神同行被神接去外，其他人都活得很長壽（八九百歲）。聖經對他們一生的描述，真所謂長命短說；一個活到八九百歲的人，只用兩三節經文就簡略帶過。一個人在世上也可能只活了二三十歲，在神看來卻已經可以成熟歸家。司提反。在使徒行傳第七章記載着司提反的事蹟。聖經對這位年輕基督徒的記述，真所謂短命長說；共用了六十節經文來描述他的生命見證。

    當司提反為主作見證到最高峰之時，他被聖靈充滿，定晴望天，看見上帝的榮耀，又 看見耶穌基督站在上帝的右邊。

    全本聖經有多處記載着人子（耶穌基督）是坐在神的右邊，只有使徒行傳第七章五十五節記載着司提反快要離世見主面時，看見耶穌基督是站在神的右邊；這意味着耶穌基督站起來歡迎他歸天家，給予最高的敬意！

    你我成為基督徒後，是否時刻追求長進？是否隨時準備好見主面？是否當我們的生命達到最後一時刻時，我們能像使徒保羅一樣的說：

    功課三：“那美好的仗我已經打過了，當跑的路我已經跑盡了，所信的道我已經守住了。從此以後，有公義的冠冕為我存留，就是按着公義審判的主到了那日要賜給我的。不但賜給我，也賜給凡愛慕他顯現的人。”（提後四：7-8）

    如果你從未思想過這件事，現今就是該好好思想的時刻了！

    4. 在眾人當中，有多位是傑出的企業家，生意人，銀行經理，公司總裁。他們各人都是為了業務之需而搭上同架飛機，遭遇到相同災難而喪失了生命。

    誰能預料得到當人生正邁向成功順利之際而突然間遭遇災禍呢？所謂“天有不測之風 雲，人有旦夕之禍福。”

    各報章雜誌以整篇的篇幅，連續多日刊登哀文，同表大大的哀悼。

    創業與成就，讚揚與哀悼…這就是人生所追求的嗎？

    你是否一生只專注在追求金錢，名利，地位上？你這一生埋頭苦幹，就是為了得到這些東西嗎？

    你曾否安靜思想過這些東西的得失麼？思想過生命的價值與意義呢？

    功課四：所羅門王說：“人一生虛度的日子，就如影兒經過，誰知道甚麼與他有益呢？誰能告訴他身後在日光之下有甚麼事呢？（傳六：12）

    耶穌說：“人若賺得全世界，賠上自己的生命，有甚麼益虛呢？人還能拿甚麼換生命呢？”（太一六：26）

    如果你這一生所追求的就是這些東西，而從未好好追求真理，今天是你轉向神的時刻 了。千萬不要再等待明天，因明天不在你的掌握之下，明天是在神的手中（路一二：16-2 1）。

    明天會發生甚麼事，沒有人能告訴你，你自己也不能預測！

    認識耶穌基督，就會認識生命的真正值價與意義，使你成為一個有智慧的人，你一生 所追求的目標就會正確而有意義，有價值，如此才不至於虛度光陰！

    讓我們一起學習，一生追求那永恆的目標與價值吧！

    5. 在眾人當中，有一個人才搬遷新家不久，卻遭遇空難而喪命。

    據說新家是根據世界聞名之風水先生指示而購買之！沒想到才遷進去不久，卻遭遇空 難而喪生。

    聖經指示我們：耶和華是忌邪的神。神決不容許祂的子民占卜與觀兆（與算命，看風 水相同），凡行這些事的人，大大得罪耶和華神（申一：9-14）。

    身為基督徒的我們，是否也像世人一樣；在你的事業與生活上，混雜着占卜與觀兆的成分在內呢？

    你買房子，投資事業，是否也要先看看風水後才作出決定？汽車牌照是否也依照吉利 發音號碼而特別申請？當有困難時，是否也去算命？

    你所決定的一切，是否按着世俗的虛談，而不求問耶和華神呢？

    如果你曾在這一些事上得罪神，現在當立刻向神認罪悔改，求主赦免並保守看顧，使你不至於落在撒但魔鬼的圈套裏面。

    功課五：“你要專心仰賴耶和華，不可倚靠自己的聰明。在你一切所行的事上，都要認定祂，祂必指引你的路。”（箴三：5-6）

    如果我們能夠從這次墜機事件上學習到以上五種功課，那麼“萬物都互相力，叫愛神的人都得益處。”就應驗我們中間了。

    我們的七位弟兄姊妹走完他們的天路歷程，在他們的靈命達到最高峰時離開世界見主 面，好過許多人在靈命最低潮時離開世界羞愧見主面。

    我們相信他們現在都在樂園裏安息主懷，作工的功效隨着他們，他們在等候將來的賞賜。

    他們在世上已為主作了美好的見證，成為我們眾人所要學習的好榜樣。他們的離去對 我們大家是一大損失，他們的見證對我們大家卻是一大激勵；始終激勵着我們當珍惜分秒 來愛主，服事主，多作主工，隨時預備好自己，方能無愧見主面。

    最後，以一節經文來與弟兄姊妹們共勉：

    “所以我親愛的弟兄們，你們務要堅固，不可搖動，常常竭力多作主工，因為知道你們的勞苦，在主裏面不是徒然的。”（林前一五：58）。


禁食禱告的聖經教導 / 黃彼得

98.5
   第 75 期

禁食禱告的聖經教導

黃彼得

    問：

    禁食禱告該怎樣進行？可否喝些飲料？禁食禱告的內容是甚麼？為甚麼禱告？只是求神格外的恩典？如解決夫妻問題，孩子問題等。如果禁食傷了胃當如何？禁食時可否作些工作？

    答：

    先列出聖經對禁食的教訓，然後歸納一些原則，作為對問題的回答。

舊約對禁食禱告的教訓：

    1. 在每年七月初十日的贖罪日，要刻苦己心，甚麼工都不可做，守為聖日，這是禁食的日子（利一六：29-34，二三：26-32；耶三六：6）。

    2. 摩西在西乃山領受神所頒佈的律法誡命時，四十晝夜，也不喫飯，也不喝水（出三四：28，二四：18；申九：9，18）。

    3. 以色列人與便雅憫支派彼此戰爭，便雅憫支派殺死以色列人拿刀的一萬八千人，以色列人上伯特利，在主面前哀哭禁食到晚上（士二○：24-28）。

    4. 撒母耳帶領以色列眾人，聚集在米斯巴為離棄偶像，專心歸向神，當日禁食認罪（撒上七：2-11）。

    5. 基列雅比居民為掃羅王的骸骨，安葬在雅比的垂柳樹下，禁食七日（撒上三一：7-13）。

    6. 當亞哈王，與耶洗別王后要霸佔拿八的田園時，也命令耶斯列人宣告禁食（王上二一：5-10）。

    7. 當約沙法王要抵抗摩押人，亞捫人，米烏尼人的攻擊時，在隱基底定意尋求主，在猶大全地宣告禁食，求主幫助他們（代下二○：1-4）。

    8. 在末底改時代，因為哈曼要殺滅猶大人。所以在波斯境內各省各處的猶大人大大悲哀，禁食，哭泣哀號，穿麻衣（斯四：1-3）。以斯帖在領受違例去見王的事上，也請書珊城所有猶大人，為她禁食禱告三日三夜，不喫不喝。以斯帖自己和宮女，也要這樣禁食（斯四：15-16）。當末底改和以斯帖得勝哈曼的陰謀後，他們定亞達月十四，十五兩日為普珥節，要禁食呼求（斯九：17-32）。當猶大人被擄到巴比倫的七十年中，他們定四，五，七，十等四個月為禁食的日子（亞七：5；八：19）。但神說，這些禁食悲哀豈是向我禁食麼（亞七：5）？如果猶大人真心悔改歸向真神，遵行神的命令，那麼神就要將禁食的日子，變為猶大家歡喜快樂的日子和歡樂的節期，所以神要求猶大人要喜愛誠實和平（亞八：19）。

    在舊約個人為某一件事而禁食的例子如下：

    1. 大衛為哀悼掃羅王和約拿單，禁食哀號到晚上（撒下一：11-12）。

    2. 尼希米為猶大省遭大難，受凌辱，耶路撒冷城墻被拆毀，城門被火焚燒而哭泣悲哀幾天，在天上的上帝面前禁食祈禱（尼一：2-11）。

    3. 大利烏王因為誤聽奸人的陰謀，將但以理下在獅子洞中，他回到宮中，終夜禁食，睡不着覺（但六：16-18）。

    4. 尼尼微城的王和人民，當聽到先知約拿所傳神要毀滅該城的信息，他們信服上帝。國王下了寶座，脫下朝服，披麻布，坐在灰中，通告全國人民禁食禱告，各人回頭離開所行的惡道，丟棄手中的強暴，希望神轉意後悔，不發烈怒。神察看他們實際的悔改，就不將所說的災禍降與他們（拿三：1-10）。

    5. 在先知以賽亞書中，記載有猶大人禁食，卻是求利益，勒逼人為他們作苦工。禁食卻是互相爭競，以兇惡的拳頭打人。這類的禁食是神不理會的（賽五八：3-5）。神所要的禁食是：禁食的人必須使被欺壓的得自由，將餅分給飢餓的人，接待飄流的窮人，將衣服給赤身的人遮體，顧恤自己的骨肉至親，要行公義，發憐憫（賽五八：6-12）。

新約對禁食禱告的教導：

    1. 女先知亞拿不離聖殿，禁食禱告，晝夜事奉神（路二：36-37）。

    2. 施洗約翰的門徒和法利賽人是常禁食的。但耶穌的門徒卻少有禁食的，因此引起法利賽人和文士的批評（可二：18-20）

    3. 耶穌自己在受試探時，禁食四十晝夜（太四：2；路四：2）。

    4. 在要趕某一類的鬼，需要禱告禁食（太一七：14-21）。

    5. 安提阿的教會要差派保羅和巴拿巴二人出去宣教，教會禁食禱告，按手在他們的頭上（徒一三：1-3）。

    6. 保羅和巴拿巴兩人，在加拉太省的各教會選立長老，禁食禱告，把他們交託所信的主（徒一四：19-23）。

    從上述的教訓中，我們可以歸納如下：

一．禁食禱告的原因

    1. 因罪要得救贖，必須刻苦己心而禁食。

    2. 為領受神的命令律法而禁食。就是要領受神的旨意，教訓，為了專心而禁食。

    3. 為救人，離棄偶像，歸向真神而禁食。

    4. 惡人要霸佔別人田園，也會命令受欺壓人禁食。

    5. 為抵抗敵人攻擊，尋求主的旨意而禁食。

    6. 為拯救同胞脫離惡人的陰謀而禁食。

    7. 為哀悼朋友死亡而禁食。

    8. 為神要降災的警告，而悔改禁食禱告。

    9. 為事奉神而禁食。

    10. 為抵抗撒但的試探而禁食。

    11. 為同工領受職務而禁食禱告。

二．禁食禱告的態度和原則

    1. 是專心，嚴肅的，所以也稱為嚴肅會（賽一：13；珥一：14，二：15）。

    2. 如果是悔改罪行，必須立志離棄一切罪行，為罪行哀哭懺悔。從此不再犯罪。所以不是在禁食禱告的時候悔改，更是在往後的日子用不犯罪的行為來證明悔改的心志。

    3. 為拯救同胞脫離神的審判，必須全體信徒同心禁食禱告一段較長的時日。使同胞受感動悔改歸向神。

    4. 為屬靈的戰爭，要得聖靈的同工，明白聖經真理，運用聖經真理為武器，為得勝的力量和智慧，而不倚靠物質的力量，所以不想去喫喝。

    5. 要小心，不誤用禁食為行惡，得私利的藉口。以禁食為敬虔的態度去欺騙人。

    6. 是向神禁食。而求神的察看。是內心的，不是外表的裝作，故意叫人看出禁食的樣子（太六：16-18）。

    7. 找幾位同心的信徒為罪人得救，失敗的信徒復興，擔子沉重的教牧人員等禁食禱告。這類的禁食可以定期舉行。但不宣揚，不誇張，不居功。

三．禁食禱告的地點和時間的久暫

    1. 最好找安靜，不容易受干擾的房間，但要告知家人在甚麼地方。如果是超過一天的，更要告知家人。

    2. 有人要去禱告山，這不可非議。但沒有禱告山的，只要用心靈和誠實禁食禱告，在那裏都一樣，因為神是靈，是無所不在的。千萬不要以為某一地點特別神聖，在那一地方神會特別垂聽。

    3. 時間長短可隨聖靈的引導，和內心實際情形的需要而決定；先禁食一，二天，決定再延長。千萬不可與別人比賽禁食時間的長短。

四．禁食禱告當注意的事：

    1. 試探會更大，更嚴苛。禁食後的失敗會更慘。

    2. 不可抄襲別人禁食的方法，或方式，凡事順個人的情形而決定。沒有一個禁食的完全方式。

    3. 禁食中得到的真理要自己切實施行，然後分享給別人共同實行。

    4. 尋求主和祂的旨意為最高的目標。

    5. 以榮耀主，高舉主為最終的目的和動機。


所不見的是永遠的 / 希凡

98.5
   第 75 期

所不見的是永遠的

希凡

    “耶和華神用地上的塵土造人，將生氣吹在他鼻孔裏，他就成了有靈的活人。”（創二：7）

    照人看來，塵土造人，不過是做玩偶的工匠，用泥土塑造一個“無錫大阿福”而已，怎能是一個有靈的活人呢？

    但是，神用塵土造人的方法不這樣，按現代科學知識，已知塵土裏早具備有各種各樣構造人的物質，先從地裏生長一切種子的菜蔬和一切樹上所結有核的果子，供作人的食物；同時這些蔬菜青草給牛，羊，飛鳥，游魚，生長繁衍，這些活物也歸人享用，乃至母體吸取這些從塵土輾轉而來的營養，腹中的胎兒長大，有男有女，真是奇妙！更奇妙的是神把生氣吹在他鼻孔裏，他就成了有靈的活人。“神看為一切所造的都甚好。”（創一：31）

    可惜人的始祖犯了罪。結果，神對我們的始祖說：“你必終身勞苦，才能從地裏得吃的…你必汗流滿面才得糊口，直到你歸了土。”（創三：17-19）

    從此，人在世上終身勞苦，但見塵土做的軀殼漸漸衰老毀壞，結果仍歸於土。無奈，悲痛！往往沒有時間去顧念看不見的生氣，靈脫出了軀殼，何去何從？“神要為我們成就極重無比永遠的榮耀。”（林後四：17）失諸交臂，豈不可惜之極！

    再說塵土造人，聖經比喻，神是陶匠，陶匠用塵土陶造人，人好比一個瓦器。“我們有這寶貝放瓦器裏，要顯明這莫大的能力是出於神，不是出於我們。”（林後四：7）

    寶貝是指神，寶貝放在瓦器裏，就是神進駐在人的心裏，要顯明神莫大的能力──“萬有都靠祂造的，無論是天上的，地上的；能看見的，不能看見的…一切都是藉着祂造的，又是為祂造的…”（西一：16）

    “使我認識基督，曉得他有復活的大能。”（腓三：10）

    “死人復活也是這樣，所種的是必朽壞的，復活的是不朽壞的；所種的是羞辱的，復活的是榮耀的…所種的是血氣的身體，復活的是靈性的身體…”（林前一五：42-44）

    “那在基督裏死了的人必先復活。”（帖前四：16）

    這些都是神的大能，數說不盡。“所以我們不喪膽，外體雖然毀壞，內心卻一天新似一天。”（林後四：16)

    “我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀。”（林後四：17）

    “原來我們不是顧念所見的，乃是顧念所不見的。因為所見的是暫時的，所不見的是永遠的。”（林後四：18）


聖地花果（八）鐵骨傲衷 / 區應毓

98.5
   第 75 期

聖地花果（八）

鐵骨傲衷

區應毓

    踏足以色列境內時，春雨綿綿，穿簾打葉的情景（蘇軾詞）觸動了對四週自然景色的敏銳。萬葉千聲的氣象，敲響着我的心扉。在我眼前逞現着巍然聳立的棕樹，輕風搖拂着的棕葉，雨聲滴碎，眼前的景物活躍着生命的情懷。

    聖地的棕樹約有六至九呎高，耿直無枝，棕葉散放樹梢上，形成一個外層的樹環。故此，我們可以計算一下棕樹所留的樹環，即可知曉此樹的年歲。猶太人看到棕樹耿直不歪，就以它來代表正直公義。也由於棕樹茂盛，生於約但河畔，以色列常以棕樹來形容“義人要發旺如棕樹”（詩九二：12）。

    風骨清勁，巍然獨立的棕樹，令我想起秋瑾的詠物詩“菊”，裏面題到“鐵骨霜姿有傲衷”一句，去描寫菊花的清勁。我借此為題，以鐵骨傲衷去形容棕樹耿直豪爽。聖經所描述的義人是正直的人，生活上經常與神同行，正如以諾，挪亞一般。尤其是挪亞，身處邪惡的世代，他卻毫不妥協，擇善而固執，不走新潮流的路線。正如屈原所言“眾人皆濁我獨清，眾人皆醉我獨醒”。如此有氣節的宗旨，並非不切實際的理想主義；也並非曲高和寡的憤世嫉俗，壯志難申。

    鐵骨傲衷的人是有原則，不同流合污的。雖然，他會感到孤單無助，旁人因着醉而七歪八倒，嘔吐狼籍；但是他不會因為別人的醜態，臭味而放棄他的立場。他是帶着一點兒的“傻氣”而堅持下去的，他是有傲骨卻沒有驕氣的。可是，這類人在社會上越來越少；不過，聖經卻應許如此的義人必發旺如棕樹。行文至此，我也想起歷史上曾出現如此的一個人，他本是尊貴的，拼棄了他的尊榮，降生在卑微的馬槽裏。當祂目睹當時的人玷污聖殿，把它變成市場式的做買賣之地時，拿着鞭子策打驅趕做買賣的商人。當祂洞悉人的虛假時，斥責他們的假冒為善。當祂坐驢駒進入耶路撒冷時，百姓用棕樹枝夾道歡迎祂；但是不久，相同的群眾又喊着要打死祂，祂卻仍是如此慈祥地為他們禱告，祈求天父饒恕他們，因為他們不知自己所作的甚麼。

    此人就是道成肉身，降世為人的耶穌基督，祂本着愛世人的情懷，走上十字架的痛苦道路，以自己的生命代替了我們的生命。就算別人唾棄祂，祂仍是懷着鐵骨傲衷的心去救世人，使他們脫離罪網，得着永生。


第 76 期 - 98.7

98.7
   第 76 期
作者
生命冊上塗名？ | 陳終道
權柄 | 劉傑垣
聖經中禍延後代的家庭 | 鄭果
七十個七 | 陳方
聖地花果（九）落花人獨立 | 區應毓
問題解答：假夫妻可以離婚嗎？ | 陳終道
禱告學 | 于中旻


生命冊上塗名？ / 陳終道

98.7
   第 76 期

生命冊上塗名？

陳終道

問題討論：

    1. 信徒得救之後是否可能再滅亡？

    2. 不得勝的基督徒是否不能得救？

    3. 啟示錄中說老底嘉教會的信徒“不冷不熱”就要把他們“吐出來”作何解？

    月前曾有讀者詢問啟示錄第二，三章中有關寫給士每拿，撒狄教會的書信裏，曾提到兩句話，即啟示錄第二章十一節下說：“得勝的必不受第二次死的害”，是否表示失敗的就要受第二次死的害？以及啟示錄第三章五節“凡得勝的…我也必不從生命冊上塗抹他的名”，這些話是否表示信徒得救後仍可能再滅亡？事實上除了這位讀者外，還有好些人也有相同的疑問，甚至還有人認為主耶穌說老底嘉教會的信徒既如溫水不冷不熱，就要把他們“吐出來”，那吐出來也是表示不熱心的信徒也要滅亡的意思。茲解答如下：

一．反面推理不能作為信仰根據

    這兩節經文都不是正面明確的說明，而是根據兩句片語作了反面的推理而有的質疑。在 讀聖經時，反面或側面推理可能有助於了解當時的背景或人物的心態。但用於作為信仰或教 義的根據則極可能發生錯誤。例如主耶穌既對士每拿教會說：“你將受的苦你不用怕…你 務要至死忠心…”可以推想當時教會可能面臨可怕的試煉，甚至或有人會被處死。他們 遭受這麼厲害的苦難，因有人毀謗他們（啟二：9）。這些推想只關乎人的處境和心態，但若因主耶穌應許他們的得勝者“必不受第二次死的害”，就反而推斷基督徒若失敗（若不是 得勝者）就會滅亡，憑這樣推理作為教義性的根據就不穩妥。

    又如：主耶穌責備撒狄教會“按名是活，其實是死，”又說“你要…堅固那剩下將要 衰微的，”中文聖經小字註（衰微原文是死），我們可以推想撒狄教會可能有不少掛名的教友，掛名教友的影響力可能遠遠大過真信徒。這教會也可能曾經興旺，現今卻日漸衰微，靈性狀況像將死的人。這些推理可有助於了解當時這教會的情況，但與基本教義無關，並無大礙。但若憑主耶穌對得勝者的應許；“我也必不從生命冊上塗抹他的名，”而從負面推理，不得勝的基督徒可能滅亡，這種信仰根據是不穩健的。

二．如溫水吐出是滅亡嗎？

    主耶穌對老底嘉教會說：“我知道你的行為，你也不冷也不熱。我巴不得或冷或熱。你既如溫水，也不冷也不熱，所以我必從我口中把你吐出去。”（啟三：15-16）若不冷不熱的會被主吐出來的那等信徒要滅亡，是否或冷或熱的都可以得救？這是勸責的話，不是講得救問題的經文。憑推理把它限定作得救或滅亡的根據，使整段經文無法完滿解釋。倘若只有熱心或冷淡的信徒才可以得救，你我會喜歡成為怎樣的信徒？這些話很自然的領會應把不冷不熱的信徒，看作不蒙主喜悅，不能為主作見證，不合主使用的信徒或教會，正如以弗所教會，離棄了起初的愛心，就不適合作為發光的燈臺那樣。（詳參拙作萬王之王──啟示錄講義）

三．七教會書信偏重勉勵作得勝者

    在七教會書信中，主耶穌針對每一教會的情況，用了不同的自稱，發出不同的責備，勸 勉或稱許；又對每一教會中的得勝者，各按他們所面對的不同試煉和困難，給他們不同的應 許和賞賜。共有七次提到得勝者可得的賞賜，卻沒有一次提出得救的條件。我們若特別挑出 兩處教會（士每拿，撒狄），把主耶穌給這兩個教會的得勝者的勉勵和賞賜，看作是得救的 條件，而其他教會得勝者卻可以得着比靈魂得救以外更好的賞賜，這豈不是說，有些人必須 成為得勝者才可以得救？另一些人卻可以因得勝而得賞賜？這不但不合這七書信特有的風格 ，且不合救恩的基本原理──對所有人用同一原則。

    此外，怎樣才算是得勝者？在信徒的一生之中，要不斷得勝才得救嗎？若有時得勝有時 失敗，生命冊上是否一再塗了名字又再寫上？這些都是根據負面推理所引起的混淆，叫人迷 失，矛盾，沒有肯定歸屬神的感覺，可能因而沒有堅定的心志跑那當跑的路了。

四．我們可以限定主給甚麼賞賜嗎？

    我們是否不知不覺的斷定了，主耶穌不可能把“必不受第二次死的害”或“我也必不從 生命冊上塗抹他的名”這類應許，當作慰勉或賞賜給士每拿和撒狄教會的得勝者，因為那些 是一般信徒都可以得的應許？這種推想是否太主觀而武斷？我們可以肯定那些得勝者也都完 全跟我們有相同的想法和感受嗎？我們憑甚麼確定主耶穌這兩句話，對這兩處教會的得勝者 ，並非最好的獎勵？ 比方說，有青年夫婦在戀愛中曾互相承諾，必定終身互愛，無論在甚麼處境中，必不分離。婚後若干年，妻子遇到極大困難，在孤立無助的處境中，這時丈夫對她說了十多年前曾經說過的話：“無論遭遇甚麼困境仍陪伴在她身邊，決不會離棄她，”所說的話雖相同，但妻子的處境與先前大不相同，因而大得安慰，堅強起來。這種情形在我們人生經歷中，不是常見的嗎？

    照樣，主耶穌對士每拿和撒狄教會得勝者所應許的獎勵，按他們處境來說，是極有力極寶貴的賞賜。對面臨可能殉道的得勝者說“必不受第二次死的害，”又應許賜給他生命的冠冕（啟二：10）；對有名無實的教會的得勝者說“必不從生命冊上塗沫他的名，”並應許“要在我父面前，和我父眾使者面前，認他的名”（啟三：5下），不正是合宜的獎勵嗎？主耶穌當然比我們更知道祂的兒女需要甚麼樣的鼓勵和大獎賞了！

五．得救與得賞

    得救與得賞不同，得救是本乎恩也因着信。但得賞賜卻根據信徒的生活與事奉。

    主耶穌說：“人因為先知的名接待先知，必得先知所得的賞賜；人因為義人的名接待義人，必得義人所得的賞賜，無論何人，因為門徒的名，只把一杯涼水給這小子裏的一個喝，我實在告訴你們，這人不能不得賞賜。”（太一○：41-42）雖然一杯涼水是小事，但也是一份愛心的事奉。

    使徒保羅說：“栽種的和澆灌的，都是一樣，但將來各人要照自己的工夫得自己的賞賜”（林前三：8）（另參林前九：4-25；提後四：7-8），可見賞賜根據各人自己的工夫，我們若把得賞的勸勉跟得救恩的要求分別清楚，這類懷疑就可以消解了！

    所以啟示錄第二章十一節“必不受第二次死的害”，跟啟示錄第三章五節“我也必不從 生命冊上塗抹他的名”，應該是主耶穌對這兩處教會的得勝者重申保證永生生命和天上名分 的穩固；卻不是暗示他們若失敗，就要被除名的意思，這該是較為準確的領會。

六．總結

    事實上每一個基督徒，在信主得救時，已經有了最起碼的得勝，就是勝過“不信的惡心 ”（來三：13），勝過各種攔阻我們，要把我們從神的愛中隔絕的逼害（羅八：3-35，37） ，我們是在這起碼的勝利的基礎上（約壹五：4-5），天天爭取更多的得勝，使我們可以豐豐富富的進入神的國（彼後一：11），這不但是我們應當追求的生活，也是那位曾為我們捨身流血的主對每一個信徒的期望。


權柄 / 劉傑垣

98.7
   第 76 期

權柄

劉傑垣

經文：哥林多前書四章十九至二十一節，五章三至五節

    今天年輕人有三件可惜的事：

    1. 對於歷史沒有認識。

    2. 不願意服從權柄（到處聽見學生反政府，打警察。學校的教職員，校長，都沒有權柄）

    3. 這時代的青年人對過去時代做人的哲學，倫理，沒有敬意。

    這種情形進到教會裏來之後，由於許多人對權柄的問題一點都沒有認識，以致教會也受了影響。

    但聖經對於權柄的問題有很清楚的教訓。

    首先我們要知道，在基督教會裏至少有三種權柄：

    1. 神是我們的權柄；我們要尊敬神。

    2. 聖經是我們的權柄，我們應當遵守。

    3. 神也把這個權柄賜給今天教會裏的某一些人，所以教會不是沒有權柄。

    問題是今天在教會裏有神賜給權柄的人，如何使用這個權柄。

一．神有權柄

    先看消極一面。士師記第十七章六節：“那時以色列中沒有王，各人任意而行。”以色列人因沒有在地上代表神執行權柄的。結果有三：

    1. 任意而行；在英文葡文的繙譯都是：“各人行自己眼中看為正的事。”

    2. 在敵人面前打敗仗。

    3. 神的言語稀少。

    所以神是有權柄的神，如果人不服從神的權柄，各人行自己眼中看為正的事，定然會在敵人面前失敗；並且神的啟示稀少，這是消極方面對我們的教訓。積極方面：（徒二：1-4；徒四：29-31；徒五：1-6）有五旬節的經歷，當使徒時代他們敬畏神，遵守使徒的教訓，因為他們承認神是有權柄的，神的靈降在他們中間。在積極方面所產生的後果，也有三個：

    1. 神與我們同在，藉着聖靈用各種神蹟奇事來彰顯神。

    2. 神的話能夠傳開，在使徒行傳第二章及第四章給我們看見，使徒們大有能力把神的道傳出去，一天有三千，五千人相信。

    3. 神的靈在他們中間的工作非常之明顯：例如亞拿尼亞，撒非喇犯欺哄聖靈的罪，立刻受到譴責，馬上就被擊打。所以無論從舊約看，或從新約看，神是有權柄的，我們應當順服祂。

二．聖經的權柄

    在基督教會裏，無論作章程或作其他文件，都承認聖經是神的話，是我們信仰的根據，因此我們要遵聖經為準。提摩太後書第三章十六節：“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義都是有益的，叫屬神的人得以完全，預備行各樣的善事。”聖經是神的靈感動人寫出來的，我們應當遵守。如果我們能切實遵守聖經的教訓，就能叫我們得益處，因為聖經是我們的權柄，我們的行事為人以及我們的家庭，生活，教會事奉，都應該按照聖經的教訓去作。弟兄姊妹們！無論是你自己的教會或是別的教會，你們若發現所行所為與聖經的教訓相違背，你們有權柄可以指出來那些是不合乎聖經的。因此我們傳道人都是戰戰兢兢地把聖經的教訓傳出來。若是我們遵行神的話，不僅是神的道得以傳開，而且神得榮耀，我們也得益處。

三．神所設立的人有屬靈的權柄

    除了神和神的話是我們的權柄之外，我們根據聖經來看，神也將屬靈的權柄賜給在教會裏的某些人；神所賜給有屬靈權柄的是那些人呢？

    1. 使徒──十二個使徒（猶大賣主保羅頂替）是有權柄的，因為我們的主揀選，設立他們，給他們權柄能力，不僅將神的道傳開，也藉着神蹟，彰顯了神的大能。所以我覺得在神永遠的計畫裏使徒們是有權柄的，例如在使徒行傳第二章四十二節說：“門徒都恆心遵守使徒的教訓。”因為那時聖經還沒有修成，他們口裏講甚麼就是甚麼，是主耶穌給他們這權柄，所以門徒都服從他們和他們的教訓，甚至使徒保羅打發提摩太和提多出去，到別處代表保羅時，他們也有權柄，使徒和使徒的代表們是有權柄的。但是當使徒們離開世界以後，這種權柄就沒有了。據我看，今天沒有人能自稱為使徒，在使徒行傳第一章二十一節至二十二節裏，當十一使徒們要選一位填補猶大的空缺時，他們所提出條件是：必須是親眼看見我們的主，親手摸過我們的主耶穌基督，而且也是主耶穌基督親自揀選的，從施洗約翰傳道起到主升天為止常和門徒在一起的人，才有資格作使徒，結果揀選了馬提亞。可見他是和我主耶穌基督在地上生活在一起的人。試問弟兄姊妹，今天甚麼人有這個資格？尤其在今天二十世紀有甚麼人曾和主在地上同時一起過？因為這一點，沒有人能說他是使徒。甚至保羅離開世界以後連提摩太，提多都不能稱為使徒，他們不過是保羅的代表，所以提多也好，提摩太也好，沒有人能像保羅的權柄。也因為主耶穌的寶血修好了神與人的關係，使徒的權柄不再在人的身上，權柄乃在神的話。

    今天我們順服聖經，雖然沒有使徒，卻有使徒的工作；如有人奉差遣出去傳福音設立教會，這人雖然沒有使徒的身分，卻有使徒的工作，一位有名的聖經學者 Leon Morris 寫了一本書，書名Ministers of God。內容專講在教會裏神的僕人們，甚麼人有甚麼樣的權柄。第五十一頁裏講到使徒的權柄，論到教會初期，使徒帶領教會有絕對的權柄，我曾買了很多本送給在教會裏的長執們，希望能夠看過，好知道神在教會裏所設立的職份和權柄。今天沒有使徒了，是否今天教會裏就沒有權柄了呢？是否甚麼人的話我們都不要聽呢？在我看卻不然，教會裏有權柄，那末那些人是有權柄呢？假若某些人有權柄，是甚麼樣的權柄呢？當他們運用權柄時，是在甚麼情形下用呢？他們的權柄是叫我們得造就呢？還是叫我們受虧損呢？是為教會的好處還是給教會造成壞處？首先我們要看神在教會裏設立權柄是為甚麼？哥林多後書第十三章十節說這權柄原是為造就人，並不是為敗壞人。我們今天在教會裏事奉，神揀選了我們，乃是因神的靈要在我們的身上彰顯的關係。

    2. 長老──神賜給有屬靈權柄的：在教會裏作長老的，不是受甚麼人的指派，也不是因甚麼人的關係選出來，更不是憑他們的學問地位作長老的，乃是神把屬靈的知識，經驗，藉聖靈在他們身上彰顯出來。無論他們的信心行為等各方面叫弟兄姊妹看見，實在有聖靈同在，有榜樣，有見證，愛神愛人。因為這個關係，所以今天在教會裏作長老的人，就要特別小心，因為這是神的靈在你們身上的工作，而且神的靈在你們身上彰顯，叫弟兄姊妹看見，你們今天在神面前所領受的恩典，若是有權柄的話，乃是屬靈的權柄，不是憑聰明，地位有權柄，乃是因傳神的話；也是因為有聖靈在你們身上工作，因這個關係，你們才在弟兄姊妹面前有權柄。但是這個權柄像保羅所說的，乃是要造就人，不是敗壞人；講的話，在教會裏作的事情，無非是叫弟兄姊妹在信心，愛心，行為各方面能夠得着造就。所以教會在今天雖然沒有使徒，卻是有權柄的，而且這權柄是給了長老們；而長老們的權柄是屬靈的，決不是地位的，而權柄是用愛心行出來的，用榜樣來帶領的，行出來是叫弟兄姊妹看見得造就的。這樣的權柄是愛心的權柄，是聖靈的權柄，是榜樣的權柄，是為造就弟兄姊妹的權柄。除此以外，我們在神面前沒有半點權柄，因為這個緣故，就沒有那個能在教會裏說：“因為我是長老，你要服從我的權柄！”絕對沒有這個話。你得別人的尊敬，是因為有神的靈在你們身上，用愛心作榜樣。

    從哥林多前書第四章二十至二十一節，第五章四至五節的聖經看，今天教會的長老們有管教的權柄，雖然權柄是屬靈的，但卻有執行管教的權柄。長老們在教會裏雖沒有使徒的身份，卻有使徒的工作在教會裏事奉，因為神把他們放在這個家裏，帶領這個家庭，有屬靈的權柄，有神的道為依靠。如果有弟兄姊妹作錯了的時候，長老是這一家負責的，他必須要運用這管教的權柄。所以若有犯姦淫的要趕出去，若有拜偶像的應當停止與他的交通，若有人離開，在弟兄姊妹中作散佈紛爭的工作，作長老的人，應當去勸導他，告訴他不可這樣作。保羅在提摩太前書第五章二十節說：“犯罪的人當在眾人面前責備他，叫其餘的人也可以懼怕。”所以今天在教會裏作長老的並非沒有權柄，是有權柄的。尤其是當弟兄姊妹作錯了時，作長老的人應當用這個權柄實行管教。現今這權柄在我們中國教會是不容易行通的，但是弟兄姊妹！不能因着在中國教會不易行通，神的話就沒有了。神同神的話是有權柄的，今天在教會中，神既揀選了一批人來作教會的帶領人，若他們的生命完全，神的靈就在他們身上彰顯出來，我們就應當承認，順服。他們有神的智慧，有神的靈與他們同在，按着神的話作事，我們要承認他們在神面前是帶領我們的，他們是有權柄的人，我們要順服他們。為着使教會聖潔，為着使教會在人面前有見證，教會非得有管教不可，正如我們每一個家庭非得有管教不可一樣。這管教的責任給甚麼人？在我個人看來，是給在教會裏的傳道人及長老們，當然不是給一個人，乃是給教會的傳道人及眾長老。

    哥林多前書第九章十一至十五節：這裏又提到另外一種權柄，就是傳福音的有權柄靠着福音養生（林前九：14）。今天作主的工，全時間奉獻的人，有權柄接受那領受福音之人的奉獻。保羅說：我們今天把屬靈的種子撒在你們中間，難道我們不能從你們中間收養生之物嗎？別人有這個權柄，難道我沒有這個權柄麼？換句話說：今天傳道的人當靠福音養生，也就是傳道的人當靠那接受福音之人的奉獻而養生。傳道的人應當有這個權柄。這是神所命定的，保羅說：“主也是這樣命定，叫傳福音的靠着福音養生。”

    羅馬書第十一章十三節，我們要注意“敬重我的職分”這幾個字，給作長老的人特別注意。我們有這個屬靈的權柄，為的是要造就弟兄姊妹，是用榜樣帶領教會，是用愛心叫別人得激發；但是也要注意，“要敬重我們的職分。”換句話說：我們今天在教會作長老，要配得這個名字，不是空頭銜；一定要有工作的表現，有工作的證明，有聖靈的同在，有聖靈的證明，而且所講的話，所作的事，一言一行，都要“敬重我的職分”，叫我們的職分在弟兄姊妹的眼中看是值得他們佩服的，是值得他們尊敬的。若是作長老的敬重他的職分，是屬靈的，是以愛心的，是造就的，是效法主耶穌榜樣的，並尊重聖經的權柄；我相信他在教會的權柄，決不會濫用的，而會用得很恰當。每次用的時候，絕對使弟兄姊妹得造就，神的名得榮耀。

    在另外一面：教會的弟兄姊妹們不作長老的，對作長老的弟兄們應當有甚麼態度？帖撒羅尼迦前書第五章十二至十三節說：“弟兄們，我們勸你們敬重那在你們中間勞苦的人…”注意“敬重”兩個字。今天我們弟兄姊妹的本分，我們對於教會裏的長老們應當尊重。那末尊重是甚麼原因呢？並不是他們的頭銜，也不是因為他們的學問，地位，乃是因為他們在教會裏憑愛心所作的工作，而且勞苦作工在你們的身上，也就是作在主的身上；因為這個緣故，我們應尊重他們。

    希伯來書第十三章七節：“從前引導你們，傳神之道給你們的人，你們要想念他們，效法他們的信心，”今天在教會運用權柄，若是用榜樣，用愛心帶領，所以要效法他們。在同章十七節裏記：“要依從…且要順服…。”依從和順服不是沒有原因的，因他們常常為我們的靈魂時刻儆醒，為着我們的靈魂常常在神面前為我們禱告，並用愛心將神的話語教導我們，惟恐保護得不週到，惟恐看顧得不完全，惟恐疏忽而常覺虧欠。他們好像將來交賬的人，我們務必要使我們交的時候快樂而不至於憂愁。我們今天在教會裏作傳道，作長老的人，應當常存這樣的心；若是教會有這樣的心，有這樣榜樣的傳道人和長老，我相信我們每一個弟兄姊妹會由心坎裏自然地敬意，很自然地就聽從，效法他們。這是屬靈的榜樣，也是屬靈的權柄。

    提摩太前書第五章十九節說：“控告長老的呈子，非有兩三個見證就不要收。”換句話說，我們對於教會的長老順服，依從，尊敬，用錢財供應他們，加倍的敬奉，但是不要忘記，並不是長老就絕對沒有錯，乃是說“控告長老的呈子”，有兩三個見證人才可以收。兩三個見證人是有根據，有事實的證明，實在是長老們錯了，實在是不配作長老，失掉了屬靈的權柄，失掉了愛心的榜樣，為了教會的前途，我們可以憑實據和證人向教會最高機構控告他。

    本文所提的三方面：第一，神是我們的權柄。第二，聖經是我們的權柄，我們要順服神，也要遵行神的話。第三，我們也要順服那些屬靈的帶領我們的人──教會的傳道人同長老們。聖經給我們看見他們必須照聖經標準才有屬靈權柄的，所以傳道人和長老們應當知道照聖經所說怎麼樣運用這個權柄，弟兄姊妹們也當照聖經所說怎樣順服這個權柄。


聖經中禍延後代的家庭 / 鄭果

98.7
   第 76 期

聖經中禍延後代的家庭

鄭果

經文：創世記第一章二十六節；
            第二章七至二十五節；
            第三章一至二十一節；
            第四章一至八節

    耶穌基督是教會的元首，是教會的頭，祂會帶領我們建立教會。根據我對聖經的體會及四，五十年的經驗，要建造一個教會，應先從家庭開始。每一個家庭健康，整個教會就健全；一個家庭有問題，就會影響全教會。所以論及教會之建造，就要看看聖經中的家庭是如何被建造。因此我要求各位弟兄姊妹要好好重建你們的家庭。

一．這個家庭本是很好的家庭

    這家庭有甚麼好呢？就是亞當是照着神的形象造的。有些人會問，神的形象是甚麼？神有一對眼睛，一雙手，一個嘴嗎？不，神是靈，不是物質的東西，不可用物質的東西來比方神的形象。亞當有神的形象，究竟是甚麼呢？舊約中無法尋得答案，在新約以弗所書第四章二十四節中可找到答案。神的形象是真理，仁義和聖潔，有真理，愛心，公義，聖潔就是神的形象。始祖亞當被造時，神的靈放在他裏面，於是他有了這些神的美德。在地上，他代表神。神賜他偉大的權柄，可以管理天上的飛鳥，地上的動物，海中的魚類。如果以現代的話語來說，亞當是海陸空軍總司令，人類本是如此的了不起。神不但賜給他這個權炳，並賜他有聰明。這聰明並不是魔鬼要他吃了禁果後才有的聰明。那麼我們從那裏可看出來呢？當鳥，魚在他面前，他可叫出每一種鳥魚的名字，不會重覆，可見他多麼聰明。可惜，由於夏娃犯罪，亞當也跟着犯罪之後，人的智慧就大大受損，權柄也就沒有了。人不用說是管理天上，地下的萬物，就是看到一些兇猛的動物，都感到害怕。亞當犯罪之後，不只失去了權炳，也失去了神。他看見神就害怕，立即躲起來，從神那裏墮落下來。神原來計畫是要人聽從祂的話，並吃伊甸園中生命樹的果子，讓人吃了永遠不死。人犯罪之後，就得不到生命樹上的果子，因人犯罪，身體也敗壞了。倘若亞當吃了這果子，他就帶着犯罪的身體，生病的身體在這地上，幾千年，幾萬年後仍然活着，躺在床上需要別人的照顧。幸而，神未將生命樹上的果子給他吃。可見亞當犯罪以後多麼可憐！

    還記得，我在福建唸神學的時候，學校派我在醫院做實習工作，安慰病人，向病人傳福音。工作之後，回到學校，我就寫了一篇文章掛在學校佈告欄上，題目是“控告亞當”。內容大概是：“亞當啊！亞當啊！因你與妻子不小心吃了分別善惡樹上的果子，以至有病人與死人，這災禍都是從你而來的，我要寫文章控告你。”以後有人安慰我；不要控告亞當了，因為耶穌已經來了，祂赦免我們的罪，醫治我們的病，又賜給我們生命。我接受了安慰，而且讚美神。

二．禍延後代失敗的原因

    1. 妻子未尊丈夫為首

    有人問我，這是不是神惹的禍，如果沒有神造這棵分別善惡樹，亞當夏娃就無從吃那果子，人就不會犯罪了？我想，聖經雖未解答，但我相信人還是會犯罪。因為伊甸園外面有魔鬼，一定會隨時進來試探夏娃和亞當。神是無所不知的，神知道魔鬼會用這棵樹來試探人，所以告訴亞當不可吃這棵樹的果子。比如我們開車時，到達危險的地點前，常會看到一個路標，告訴你前面有危險。若有人不接受這個警告，必然遇見危險。同樣道理，神說了這果子不可吃，神已告訴了亞當，亞當也告訴了夏娃。可惜，當魔鬼來試探夏娃的時候，她單獨直接與魔鬼談話。

    今天我們建立家庭，尤其是北美的華人家庭，夫妻二人各具才華，都受過高等教育，都可以獨立各做決定。創世記第二章我們可以看見，神造夏娃是為了幫助亞當（創二：18），夏娃是幫手，家中的主人是丈夫，做妻子的當在內心尊丈夫是家中的頭。有些丈夫很會做頭，有些丈夫卻不大會做頭，做妻子的就當慢慢從旁輔助丈夫，隨時提醒他，使得他有日能夠做頭，千萬不可把他放在一邊，輕視他，我想，如果當魔鬼和夏娃談話時，若她是好妻子，就會儆醒，並找丈夫來一起商量，魔鬼就無計可施。因此，我們一定要尊重丈夫為頭，與丈夫商量一起做決定，一同應付由外來的問題。我也鼓勵做丈夫的，雖然自感有能力，有本事做頭，但也要徵求妻子的意見。因為聖經說：“二人成為一體”（創二：24），夫妻之間一定要有交通，有商量，才不會產生問題。我常看見有些家庭，因夫婦沒有好好溝通，以致時常發生問題，失去基督徒的見證。

    2. 夫妻在壞事上相愛

    在這個家庭我們又得到甚麼教訓呢？他們夫妻實在相愛，找不到夫妻吵罵打架的事。但彼此相愛要在真理之下，不得超越真理。在創世記第三章裏說，夏娃吃了果子，也拿給亞當吃，亞當就吃了。這是夏娃不對，亞當也不對，為甚麼亞當也吃呢？神不是說清楚了嗎？難道太太比神還要大？夏娃是有方法的，能夠說服亞當也吃，可是這種彼此相愛就不在真理之下。當我在一個地方牧會時，看見有一對夫妻感情很好，二人一同上教堂，二人一同打球，但也一同打麻將，這就是彼此相愛不在真理之下。我們必須知道，基督徒應在好事上相愛，不可在壞事上相愛。

    3. 彼此推卸責任

    亞當不認罪，怪神造了女人，女人也不認罪，把責任推給蛇。今天有人把家庭不好的責任推給父母，自己不夠聰明也說自己成是父母的責任；有人遇上不順利就把責任推給社會，朋友，教會。其實，應該把責任留給自己，由自己負責。

    神要亞當在伊甸園做甚麼？是要他修理看守。修理指地上果園的工作，看守指是禱告“屬靈的工作”。神暗示他魔鬼會來，要他好好看守。亞當做到了嗎？沒有，他對修理果園做得不錯，好像今天人們努力工作，好好賺錢，但不可忘記另一個責任，就是要看守自己的妻子，孩子。可惜，沒有做好他看守的工作，以致於妻子跌倒了，他的孩子也跌倒，就是哥哥殺死弟弟（創四章）。這都是魔鬼的詭計，一個家庭要對付魔鬼就是要好好看守家人。我們身為父母有沒有好好看守自己的家呢？記得我自己的家人仍在中國大陸的時候，我一個人在國外，天天為妻子和孩子禱告。他們來到美國之後，我要他們天天參加家庭禮拜，現在他們都各自獨立了，我們老夫妻天天晚上還是在睡覺以前，一定跪在神面前為兒女及孫輩禱告。家庭中的帶領最重要的就是守望，如果你們已經做到了，我為你們感謝神，如果尚未做到，從今天開始為自己家人一一提名禱告。倘若確實去實行，每個家庭一定都很好，整個教會也就會很好了。

（本文已錄於教會與家庭一書中，天道書樓）


七十個七 / 陳方

98.7
   第 76 期

七十個七

陳方

引言

    一位名為羅伊．坎培奈拉的人寫了一段很有深度的文字，說明了人的期望和神的旨意之間的微妙關係：

    我祈求上帝賜我力量，好讓我有所成就；但我卻生來孱弱不堪，因而學會了謙卑順服。

    我祈求健康，以便能成就大事業；但我卻百病纏身，因而學會了細心辦事。

    我祈求財富，期望追求幸福；但我卻一文不名，因而得了智慧。

    我祈求權勢，以便受人擁戴；但我卻默默無聞，因而感受到需要上帝。

    我祈求擁有一切事物，以便享受人生；上帝卻賜我生命，好讓我享受所有事物。

    我的祈求好像都落空了，卻得到更寶貴的一切。

    上帝似乎沒把我當一回事，卻又實現我內心所有的願望。

    我是備受上帝眷顧的人！

     詩人大衛思想過神奇妙的安排後，他不禁喊出他內心對神的尊崇：“神啊，你的意念向我何等寶貴，其數何等眾多！”

    透過但以理書第九章來思想有關神的意念，神的計畫的問題。

    “瑪代族亞哈隨魯的兒子大利烏，立為迦勒底國的王元年，就是他在位第一年，我但以理從書上得知耶和華的話臨到先知耶利米，論耶路撒冷荒涼的年歲，七十年為滿。我便禁食，披麻蒙灰，定意向主　神祈禱懇求。…我說話，禱告，承認我的罪，和本國之民以色列的罪…為你本國之民，和你聖城，已經定了七十個七…直到所定的結局。”（但九：1-3，20-27）

七十個七的解釋：

    七十個七共分為四個時期：七個七，六十二個七，空隙，一個七。

    第一期：七個七

    七個七的起點是出令建造耶路撒冷城的那年，“從出令重新建造耶路撒冷…”在主前四四五年亞達薛西王下令允許猶太人回國重建聖城，這時期有兩件大事發生：

    1. 人們生活在艱難中：“正在艱難的時候”──猶太人已成亡國奴，有被擄，有被殺，都活在貧困中。

    2. 耶京得以重建：“耶路撒冷城連街帶壕都必重新建造。 ”

    第二期：六十二個七

    六十二個七的終點是受膏君的出現，“…直到受膏君的時候。”

    受膏者指耶穌，耶穌一生最受人擁戴的時候是他騎驢入耶路撒冷的時候，約在主後三十二年。

    第三期：空隙

    有兩件事發生：

    1. 受膏者被殺，“…那受膏者必被剪除”是指耶穌被殺，被釘在十字架上。

    2. 有一王出現，毀滅了聖城，“…必有一王的民來毀滅這城和聖所。”在主後七十年羅馬提多將軍領兵入耶路撒冷，把全城和聖殿燒為平地。

    第四期：一個七

    1. 七年內的頭三年半，有一個政治家興起和各國人民訂立盟約，“一七之內，他必與多人堅定盟約。”世界會有七年的大災難，大災難的前三年半，敵基督和猶太人訂立盟約。

    2. 七年內的後三年半，這人翻臉，阻止人敬拜真神，“一七之半，他必使祭祀與供獻止息”，後三年半，敵基督逼害猶太人，停止一切祭祀。

    從七十個七的偉大預言，我們可學到兩個重要真理：

一．神要我們從永恆的角度來觀看世事

    請先留意這偉大預言出現的背景：

    此段歷史發生在公元前五三八年，但以理曾經讀過耶利米書，知道猶太人被擄到外地會有七十年之久（但九：1-2）。但以理屈指一算，猶太人不覺已被擄了六十年，到底耶利米的預言是不是真的？若是真的，猶太人再要受苦十年八年就可回國了。但以理很想知道這被擄歸回的日期怎樣計算，有些甚麼徵兆。但以理心中的呼喊是：“神啊！你幾時才帶我和百姓們離開這目前的痛苦呢？”

    但以理正在禱告，向神說話時，神就派天使迅速飛來，要答覆他（但九：20-21）。

    “你初懇求的時候，就發出命令。”（但九：23）英語更清楚“As soon as you began to pray, an answer was given”意即：但以理一跪下，一開口禱告，神就急於給他答案。

    禱告能夠將天上的權柄帶下來，哈列斯比博士說：“禱告是管道，透過它，能力從天上帶到地上”Richard Sibbes：“當上帝子民的心甦醒過來，興起禱告時，神就透過禱告完成所有看來不可能的事情！是的，禱告不但能夠開啟監牢，也能打碎腳鐐！”

    但以理的禱告有認罪，有逼切感，流汗流淚的呼求！神聽到但以理的呼求，神回答了他。神不直接解答他有關歸回的問題，卻主動向他啟示神永恆的計畫，就是七十個七的偉大預言。神是否答非所問？但以理想了解目前難題如何解決，神卻向他顯示衪永恆的計畫；但以理要知道十年後的事情，神卻轉移他的眼光，看到耶穌釘十字架，數千年後七年大災難和永遠的天上的事情！

    神要我們從永恆的角度來觀看世事！

    從永恆的角度去看，人生不再是零星事件的串連，而是靈魂朝見上帝的旅程。

    從永恆的角度去看，我們就不至於輕重不分。巴克萊說：“我們頭腦的最大問題就是對事物分不出輕重。我們將芝麻小事看成天大要事，卻將重要的永恆的事擱在一旁。”不少人費盡心血和精力為今生而工作，完全忘記了還有上帝和來生。

    從永恆的角度來看世事，我們就不會在乎物質上的得失。

二．歷史是向着永恆前進

    細讀七十個七，我們看到歷史的進程：歷史是以鐘擺的方式擺動，一時擺向成功，順境，一時擺向苦難，失敗和逆境。

    將但以理的預言列出，細看以色列人的歷史與將來，有順境也有逆境：

    1. 被擄：七十年無家無國，受盡煎熬（逆境）；

    2. 歸回：神竟然使用一個外邦王古列，來批准以色列人回國（順境）；

    3. 艱難：以色列人回國後生活艱難（逆境）；

    4. 建殿：神很奇妙的恩典，在以色列人艱難的日子中，由尼希米帶領人民“使耶路撒冷連街帶壕，重新建造”（順境）；

    5.“受膏者”：耶穌到世上，受耶路撒冷人的擁戴（順境）；

    6.“被剪除”：耶穌被釘，門徒的盼望立時幻滅（逆境）；

    7. 立約：七年的前三年半，敵基督與猶太人立約（順境）；

    8. 毀約：七年的後三年半，敵基督毀約，逼害猶太人（逆境）；

    9. 最後耶穌從天而降，毀滅這個世界，建立新天新地。

    神用苦難和成功來塑造祂的兒女。

    神可以使用惡的那一邊的勢力完成祂的計畫。

    人生在世會發現：極大的痛苦之後，就有一段順境；極大的成功後，常出現一次大失敗。

    記得，在痛苦的深淵中，神一定會開路，你不會永遠痛苦下去。這符合華人所說“苦盡甘來”，若苦難遲遲不離開，神必有更高的旨意。

    奧古斯丁說：“在神看來，與其不容苦難存在，不如讓人從苦難中得到祝福。”聖克利索斯坦：“神按着我們的需要，來衡量苦難的多少。”

    從七十個七的預言，我們也看到有時苦難是自食其果而召來的。以色列人為何被擄 七十年，先知書清楚指出這是他們犯罪的結果：不守律法，不守安息日，拜偶像…

    主後仍然受很大的苦，這包括：

    1. 主後7七十年，羅馬軍隊在耶路撒冷大屠殺，有一百一十萬猶太人被殺死。

    2. 在第二世紀猶太人在巴比倫，埃及遭大屠殺。

    3. 在十字軍東征時，萊茵河一帶猶太人幾乎被殺盡。

    4. 十二世紀有一千五百個猶太人在英被殺。

    5. 十四世紀，歐洲流行“黑死病，”有人造謠說猶太人在井裏下毒。

    6. 第二次世界大戰，德國殺了全世界三分之一的猶太人，約六百萬人。

    7. 在七年大災難的後三年半，猶太人受到更大的逼害，幾乎會被滅族，結果全體接受主耶穌。

    為何猶太人遭到種種的苦難？

    是自食其果，因他們殺了耶穌，將莫須有的罪名套在他身上。耶穌在他們當中有很多啟示，也行了許多神蹟，他們卻不相信，也完全不予理會，釘耶穌上十架上時，還很得意的說：“他的血歸到我們和我們的子孫身上！”（太二七：25）真的，神就向他們追討殺死耶穌的罪。

    在五十年之前，有一個老人，名叫伯度，他死在美國俄亥俄州，百明頓城裏，死的那年是八十二歲。他一生攻擊神，蔑視聖經，說聖經是偽造的。在他未死之前，先為自己建成一個墳墓，墓上蓋了一座紀念碑，碑上為自己塑了一個銅像，手中拿着一張紙，紙上寫着：“人類可以任意而行！”腳下踏着一本聖經，在他臨死前，到處口出狂言說：“若是有神，若聖經是真的，願我的墓給蛇來居住！”

    當他死後，有人把他的棺木放進墓穴的時候，看見有一條大蛇伏在他的墓裏。他們殺死那蛇，把它丟掉。過不多時，又有四條蛇伏在墓裏，看守那墓的人，發現蛇越殺越多。

    曾有幾個基督徒半信半疑，結伴到那城探個究竟。路人回答：“你們是不是要來看蛇墓？有！那墓離開這裏只有幾十里路，很容易找！”他們拍照時，看到地上有六條大蛇，守墓的人說：“早上我剛殺了四條，有一次，一天殺死二十條，但卻越殺越多，蛇有黑色也有青色，有大也有小，奇怪的是在別的墓旁都沒有蛇。真是神差遣蛇到這裏來的！”

    海涅曾說：“上帝會寬恕的，他是寬恕專家！”這思想使他一生放任，行為很不端正，卻處處顯出天不怕，地不怕的樣子。他忘了上帝也是公義的，他要審判罪人，希望我們不要有意或不自覺地利用天父對人的憐憫來胡作非為！

結論

    歷史向着永恆前進，有時順境，有時逆境，有時成功，有時失敗。我們不要恐慌，因為，總方向是耶穌統管世界，公義最後得直，我們屬主的人永遠在新天新地中！


聖地花果（九）落花人獨立 / 區應毓

98.7
   第 76 期

聖地花果（九）

落花人獨立

區應毓

    從台灣來的友人邀請我去耶路撒冷他的家裏相聚，他們熱情款待，真可謂有朋自遠方來，不亦樂乎。

    他的太太燒水沏茶，又拿出一盒以色列出產的水果，使我感到賓至如歸。以色列的土有產中，我尤其歡喜無花果，尤其是約但河東所出產的無花果，又大又嫩又甜。我津津有味地品嘗了兩三個。

    無花果樹屬喬木類，樹身高大，約有三十五尺高，枝葉茂盛。果子比花先出來，故稱無花果。一棵無花果樹約有十個月的時間結果子，先是初熟的花果，其味清芳可口，通常是初夏時節可收成的。難怪先知以賽亞如此形容神的子民：“那榮美將殘之花…必像夏令以前初熟的無花果”（賽二八：4）。秋收時節更是無花果的茂盛季節，到了冬季，存留在樹上的無花果都變成綠色，搖擺欲墜。使徒約翰在啟示錄就是以此為喻：“天上的星辰墜落於地，如同無花果樹被大風搖動，落下未熟的果子一樣”（啟六：13）。

    無花果樹的葉子寬大，在菜巿場上，猶太人以無花果葉用作包裹的紙。聖經記載人類始祖亞當，夏娃背逆神的命令，喫了不該喫的禁果後，感到自己赤身露體而羞恥。於是，他們為自己以無花果的葉子編了裙子衣服（創三：7），以為如此便可以解決人的問題。誰知人所作的方法，無論是透過道德，宗教，哲學，科技等都不能完全將神人破裂的關係復合。於是，神主動為人“用皮子作衣服穿”（創三：21）。祭牲的皮子披戴在人的身上，方可遮蓋人的恥辱。

    自古以來，人想盡各種的方法以各類“無花果樹”的葉子編成衣服，以遮蓋自己的羞恥。這些方法可能是“內聖外王”的修身踐仁的出路，也可能是“克己復禮”的禮教，更可能是“見性成佛”的聖諦等，以人為本的道德宗教外衣，去謀求解脫世人的困境。這些偉人的思想，畢竟只是人的造法，世上的小學而已。人豈能為宇宙的中心，萬物的尺度呢？

    當我在以色列公園內，遊視無花果樹時，心中感歎着時空景物所揉合的天地人心，回咽着晏叔原的名句“落花人獨立”。天地茫茫，人間浩劫，無花果葉子所帶給人的慰藉只是短暫的，自我麻醉的方法，此人為的方法最終也是一聲嘆息：“無可奈何花落去”。

    惟有這位創造天地的上帝，祂為人解開迷津，賜給人永生的希望，帶給人豐盛的人生。如此，我們才不致悄然獨立，悲嘆生命的歸宿和人生意義。


問題解答：假夫妻可以離婚嗎？ / 陳終道

98.7
   第 76 期

問題解答

假夫妻可以離婚嗎？

陳終道

    “凡休妻的，若不是為淫亂的緣故，就是叫她作淫婦了，人若娶這被休的婦人，也是犯姦淫了。”（太五：31-32）

    “凡休妻另娶的，就是犯姦淫了；娶被休之妻的，也是犯姦淫了。”（太一九：3-9）

親愛的陳弟兄：

    首先請原諒我那麼直接找你，我知你十分忙碌，我是金燈臺的讀者，金燈臺的信息使我屬靈生命得益不少，所以希望你能為我解答一些問題。

    我是一位信了主有十六年的基督徒，在八年前與教會內的一位姊妹結婚，兩年前因某些原因（下面會簡述）與她離了婚，教會長老們說，如果不是為淫亂的緣故，人是不可休妻的，休妻另娶的也是犯姦淫。這樣說來，一對信了主的夫妻如果不是為淫亂的緣故，一生都不可以離婚的，如果真的要離婚，雙方也不能再另行娶嫁，否則便犯了姦淫罪，是真的嗎？沒有彎轉？有時我這樣想，一對弟兄姊妹如果真的結了婚後他們才發覺雙方不合，又沒有能力改變對方，按聖經說又不能分開，要繼續這樣一生不合的生活下去，這豈不是一件痛苦的事嗎？我懷疑那節經文是否有另一解釋呢？

    我與那姊妹離婚的原因簡單概括為：那姊妹結婚後才發覺兩人一起的夫妻生活和婚前戀愛的生活是兩回事（或者是我們還未在婚前準備好），她認為性行為是污穢的，她改變不了這錯誤的觀念，所以由始至終，我們婚後都沒有夫妻的性生活，她也將大部分的時間放在讀書和朋友身上，或者她是想藉此能逃避一切，以致我們相處時間少，了解越少，誤會和爭辯就越大，她也不願意去接受婚姻輔導，我也不能再忍受這根本不是夫妻家庭的生活，所以決定向她提出離婚。我沒有怨她，我是愛她，她也是愛我，只是我們不能一起生活做夫妻，我只後悔當初婚前我們沒有進行婚前輔導。

    問題：

    1. 信首那些經文是否有另一解釋呢？是否真的除了淫亂（唯一原因）之外，任何原因人是絕對不可離婚？

    2. 沒有正常夫妻家庭的生活，只是同床異夢，因為這根本不是夫妻的生活，可否撤消或宣告當初的婚約無效，而不是冠以離婚罪呢？

    3. 離婚再娶是犯姦淫罪，這是否因為他與前妻有過性關係，再娶後又與另一女人有性關係， 即是他同兩女人有過性關係，所以犯姦淫呢？如果是這樣，假設他全沒有與前妻發生過任何關係，他是處男再婚後才與另一女人，即是他人生第一個女人發生關係，這是否不算犯姦淫呢？

    4. 我因為信中的原因離婚，而我真有需要另娶是否犯了姦淫罪？這樣我是否得救呢？這些問題對我面前一生很重要，希望你能回信答覆我，十分感激，多謝！

    祝身體健康，心靈壯健！

    主恩永在

    你的弟兄 P.

    4/12/98

主內 P. 弟兄平安 ：

    收到四月十二日來信，你的情形確是十分特殊，可惜你已與前妻離婚，諒必已另娶，所以長老停止你的聚會（是否即開除）？一切似乎太遲了，現照你來函所問，簡答如下：

    1. 照你來信所引經文（太五：31-32，一九：3-9）主耶穌明說：“凡休妻另娶的，若不是為淫亂的緣故，就是犯姦淫了，”這樣，長老們根據哥林多前書第五章十節停止你聚會，無可厚非。

    2. 最使人遺憾的，在你們結婚六年之中，妻子始終堅持夫妻性行為是污穢的，因而未真正有過夫妻關係，六年之中，同床異夢！你事先竟不知道她有這種觀念，婚後又未能更正她的錯誤，這是你自己方面的虧欠。若她果真單單因這觀念而拒絕房事，是違反聖經的，因：

    A. 神造人之初，祝福亞當夏娃說：“要生養眾多”，這話已涵蓋了夫妻的性生活不是污穢，且是神的旨意（創一：28）。

    B. “人要離開父母，與妻子連合，二人成為一體”（創二：24），本句也有含有夫妻可以發生肉體關係之意。

    C. 亞當夏娃照神的旨意“同房”並且生子（創三：1）且應許他的後裔要傷蛇的頭，（創四：15）可見犯罪後的亞當和他的後裔的婚姻也是神所認同的。

    D. 主耶穌明說，除非人有特別獨身恩賜，理應有配偶（太一九：10-11）。

    E. 使徒保羅明說：“丈夫當用合宜之分待妻子，妻子待丈夫也要如此，妻子沒有權柄主張自己的身子，乃在丈夫；丈夫也沒有權柄主張自己的身子，乃在妻子，夫妻不可彼此虧負，除非兩相情願，暫時分房…以後仍要同房，免得撒但趁着你們情不自禁，引誘你們”（林前七：3-5）。可見夫妻不合理分房，是違背聖經，而夫妻互相專有與對方的性關係，這是只有夫妻才有的特權。

    若你們之間有別的重要原因是來信未提的，那就是另一回事。

    3. 惟有聖經真理，把夫妻合法的性行為看為聖潔而合神旨意的，且是基督教的特色之一，把男女性行為一概看為污穢是異教的觀念。基督徒不應持守異教觀念，應遵照聖經教訓行事，把神所設立的婚姻看為污穢，是輕慢神的態度。另一方面聖經卻把不合法的任何男女關係看為污穢的罪。主耶穌在世上時，法利賽人等捉拿了一個淫婦到耶穌跟前問祂說：“按摩西在律法上吩咐我們，把這樣的婦人用石頭打死…”，使徒保羅嚴責哥林多教會包容淫亂犯姦淫的人（約八：5；林前六：9-10，五：11）。

    4. 你不會因教會停止你聚會而不能得救，人得救全在乎那人是否真誠信靠主的救恩而從聖靈得重生，不是因教會或你自己的成敗。

    5. 照你來信所說你始終還是童身，雖已再婚但只跟一個女人有過性行為，若是真如此，你不算為犯姦淫。因你的前妻只按禮儀和律法跟你成為夫妻，並未按事實跟你成為夫妻，只履行了婚姻的禮儀和律法程序，並未履行婚姻的主要內容，但唯一能證明你們仍是童身的是你的前妻。人的判斷只能按法律的字句，和外表儀式的據。神判斷人則按事實，因祂能洞察人的肺腑心腸，不會被人表面“證據”所欺騙。你應該先得前妻的同意作你的見證人，按法律撤消那只有儀式的婚約，才可以再婚。

    6. 我提議你把實情跟長老溝通，重返原來教會，若不獲接納，應該另覓適當的主內群體一同聚會，不要把自己陷於孤立之中，務要保持與肢體有交通，不要離開那愛我們到底的主（約一三：1），無論如何，基督徒在婚姻上失敗是很大的缺欠，縱使是別人虧負你，還是一項缺欠。以後應更謙卑謹慎行神所喜悅的事。

    “耶穌就直起腰來，對她說…沒有人定你的罪麼？她說，主啊！沒有。耶穌說：我也不定你的罪，去罷，從此不要再犯罪了”（約八：10-11）


禱告學 / 于中旻

98.7
   第 76 期

禱告學

于中旻

前言

    主耶穌基督在世的時候，經常有許多人跟隨祂。不過，這些人的目標不盡相同：有的人是愛聽祂的講道；有的人是佩服祂的品格；有的人是存心好奇，願意看看祂行神蹟；更有些群眾是民以食為天，為了經濟上的目的，欣賞主能使魚餅變化增多，跟從祂的路線，希望能夠吃餅得飽！

    門徒們不枉跟隨主，到底是內行，從主的身上，懂得了甚麼是最重要的。他們不求學講 道法，能夠口若懸河，會字正腔圓；也不求主傳授幾套行神蹟奇事的本領，可以轟動一時， 吸引群眾；他們從主的身上，看見了禱告的榜樣，知道那是最要緊的，是屬靈生活的根本， 是事奉能力的泉源。他們的請求：“求主教導我們禱告”（路一一：1）

    主不負門徒的期望，教導了他們禱告。門徒們不負主的教導，實行了主對禱告的教導。 新約的教會在五旬節的禱告中誕生了，也在禱告中滋長。

   這新生的教會，是一無所有的小群，卻能藉着禱告經歷迫害，勝過仇敵，站立得穩，而 且迅速的發揚擴展。顯然的，不是由於人的力量，不是靠着天然的條件，而是透過禱告，跟 屬天的超自然能源聯結在一起，才有如此奇妙的效果。

    因此，新約的教會是禱告的教會，他們的傳道人是禱告的人。使徒們說：“我們要專心以祈禱傳道為事”（徒六：4）。

    這裏的工作次序是，祈禱在傳道之先。他們不僅以祈禱準備工作，而是把祈禱列為工作 ，而且列為最優先的工作。當祈禱與行政工作的時間衝突，依屬世的作法，是看重綜攬庶務 的權力，抓緊不放，減少了人看不見的祈禱，有誰會曉得？但使徒們不此之圖，採取屬靈的 看法，看忙於事務為攔阻，寧把行政事務委任別的人去作，而不肯犧牲祈禱，不肯在祈禱上 面馬虎。

    這是初期的教會，這是增長的教會。

    今天，我們教會的資源比起初期的教會要多，我們所面臨的困難並不比初期教會大；然而教會的進展和品質，卻都遠遠趕不上初期的教會。我們教會的影響力很微弱。我們失去了那“攪亂天下”（徒一七：6）的能力和雄心。我們失去了那“瘟疫”（徒二四：5）般的感染力。當世界的價值觀錯誤，是非顛倒的時候，教會並沒有提供正確的道路。教會變成了最多只能說是溫和的好人，躲在那裏獨善其身，連抗議的氣力都缺少。

    是甚麼時候，我們安於保持這種可憐相？原因在哪裏？這是“你們是世上的鹽…你們 是世上的光”（太五：13-14）的定義嗎？是誰允許教會放棄了主交託的使命？是因我們忽 略了在禱告方面的投資。倚靠“馬的力大，人的腿快”，而缺乏用膝跪行天路，而在主的道 上沒有理想的進步，全然不是意外。

    我們的教會事工走了樣的時候，我們應當回復山上指示的樣式。

    先知以利沙的門徒，去約但河邊砍伐樹木的時候，竟把斧碩頭掉在水裏。“鐵器鈍了，若不將刃磨快，就必多費氣力”（傳一○：10），可以想像，空有斧柄而無頭，會有甚麼效果。

    讓我們思想這裏的教訓：斧頭伐木的效用，是在於頭的重量和刃的鋒利。用來比擬事工上的效能，刃可比作智慧和口才，看不見的重量則是能力。儘管斧刃像剃刀般的鋒利，如果沒有分量，卻砍不了樹，必須二者配合。完全沒有斧頭，剩下的除了失敗還有別的嗎？

    他儘可繼續努力。他可以揮舞斧柄，精彩動人，甚至可以自我安慰；但一項確定的事實 是，工作必然沒有實在效果，不能砍伐木料，不能達到擴建房屋的原來目的。先知門徒沒有 隱瞞這項問題，立即報告了先知以利沙，並且將斧頭失落的那地方，指給先知看；“以利沙 砍了一根木頭，拋在水裏，斧頭就漂上來了”（王下六：1-7）。

    他作對了。教會的主說：“應當回想你是從那裏墜落的，並要悔改”（啟二：5）。

    悔改，是恢復能力之路的開始。這證明也是我們所應當作的。

    教會缺乏聖靈的能力。必須回到那古道，從禱告得到那上面來的能力。只有走回頭的路 ，向上的路。此外別無道路。

    今天教會的需要，是注重禱告。

    這不是又增加一本學院的課本，趁大家講靈修的熱，供人在象牙之塔裏鑽研討論；而 只是一本禱告手冊，給有心禱告的聖徒實際應用。

    禱告需要實行多於理論。願主多多興起禱告的人來，燃着壇上的火，藉着禱告，把復興帶給這個世代。

    願我們大家來學禱告。


第 77 期 - 98.9

98.9
   第 77 期
作者
壓力與能力 | 陳終道
聖靈充滿的經歷 | 陳述榮
神所要的是甚麼呢？ | 黃彼得
聖地花果（十）谷中百合 | 區應毓
聖經中苦盡甘來的家庭 | 鄭果
腓立比書的主題是“喜樂”嗎？ | 陳南山
禱告學（一） 禱告的重要 | 于中旻


壓力與能力 / 陳終道

98.9
   第 77 期

壓力與能力

陳終道

問題討論：

    1. 我們曾承受過甚麼壓力？

    2. 壓力對基督徒的功用及勝過壓力的秘訣是甚麼？

    3. 如何才能把壓力轉為能力？

    “除了這外面的事，還有為眾教會掛心的事，天天壓在我身上。”（林後一一：28）

    不少人聽說信耶穌有平安，有喜樂，有主的同在；所以他們以為既信了耶穌就不會受挫折，遭苦難，人生就會一帆風順，沒有壓力了！但以上的經文，是一位最虔誠信靠主耶穌的使徒保羅說的。他除了遭遇許多逼迫，苦難之外，還有為眾教會掛心的事，天天壓在他身上。他不但在肉身和精神都飽受許多壓力，還多次面對幾乎死亡的危險。雖然如此，他仍然勇往直前，他所受的壓力，使他成為最有能力的傳道人，歷史上的偉人。現代人常以為自己壓力太重，生活得不快樂，情緒低落，意志消沉。請看，基督福音的大能，怎樣使使徒保羅在極大壓力下，變成大有能力的人。

    三十多年前聽過一位主重用的僕人說過：“有壓力纔有能力。”初時只覺得很新鮮，頗有深意，其實並未領略這句話所包涵豐富的經歷。這許多年來常在不覺中一再玩味這句話，不但意味無窮，且使自己常從逆境中得安慰，軟弱中得力量。

一．保羅怎樣在各種壓力下顯出能力？

    許多人說長期在重大壓力下，神經經常緊張，會導致精神病，甚至精神崩潰。從聖靈而生的人不是這樣，處境惡劣，令人焦慮，倒可能更善於應付環境上的困難。所謂窮極呼天，那個“天”是假設存在的天父，是看顧祂兒女的天父──“你們雖然不好，尚且知道拿好東西給兒女。何況天父，豈不更將聖靈給求祂的人麼？”（路一一：13）

    為甚麼情急纔會智生？因人在危急處境中，身體會分泌出額外的賀爾蒙，全身的器官都可能顯出格外的力量，以應付緊急的需要。天上的神正是掌管我們的生命氣息的，人在窮途末路時也更容易認識人的渺小和有限，而呼求神的恩助，反而因禍得福。

    使徒保羅的見證可證明一個愛主的基督徒，在長期處於重大壓力下，經常緊張焦慮之中，仍能滿心感恩，大有能力的完成神的託付。讓我們簡要地看看保羅一生：

    使徒行傳第十四章，他第一次旅行佈道時，在以哥念被人用石頭打到以為他是死了，然後把他拖到城外，他卻起來進城，到特庇去堅固信徒說：“我們進入神的國，必須經歷許多艱難。”

    使徒行傳第十六章，他因救了一個被鬼附的使女而受誣告，被打了許多棍，下在監牢裏，兩腳上了木狗。他竟然能唱詩讚美神直到半夜，以致監門震動，囚犯鎖鍊也都脫落。人所加給他的壓力冤屈，反使他大有屬靈能力，引領了禁卒一家信主。

    後來保羅到帖撒羅尼迦，猶太人招聚市井匪類，要逼害他。他在寫給帖撒羅尼迦教會的信中說：“因為我們的福音傳到你們那裏，不獨在乎言語，也在乎權能，和聖靈…”（帖前一：5）。保羅就是在大逼迫中，大顯聖靈的權能，把福音傳出了。

    接着他又到了哥林多，“猶太人同心起來攻擊保羅”。使徒行傳的記載雖不詳盡，但他在哥林多後書四章七至十二節說：“我們有這寶貝放在瓦器裏，要顯明這莫大的能力，是出於神，…我們四面受敵，卻不被困住…”可見他在哥林多仍是在四面受敵中，顯出能力。

    最後在他晚年行將殉道前，仍大膽在審判官前和牢獄中“使福音被我盡都傳明，叫外邦人都聽見…”（後四：17），又深信有公義的冠冕為他存留（提後四：7-8）。

    總之，他一生都不斷在精神和身體的各種重大壓力下傳道，不但沒有精神崩潰，反倒愈戰愈勇，滿心喜樂（腓三：1）。可見一個完全為主擺上的基督徒，不但不因受壓力而沒有能力，反而更有屬靈的能力，靈命更堅強。

二．保羅勝過壓力的原因

    誠然有壓力纔有能力。處境的惡劣會使信徒心靈受壓力；但受壓力的人卻不一定就有能力。因為能力必須在一個受得起壓力的容器中受到控制，纔能成為人的益處。否則壓力增強的結果並不是能力增加，而是爆炸力增加，不但無用且能造成災禍。很不幸的有不少基督徒，雖然承當過不少壓力，卻沒增加屬靈的能力，只增加了屬血氣的“暴力”！

    為甚麼保羅在長期受大壓力下，卻仍然保持在基督裏的溫柔，在神面前有能力而不是憑血氣行事的“暴力”？因為：

    1. 靈命成熟

    小孩承受不起壓力，很容易灰心喪氣，大哭大鬧，埋怨別人，因為他們生命未成熟。基督徒也是這樣，生命成熟纔能承擔壓力。保羅有成熟而堅強的靈命，有實際的經歷，經多方的考驗，用百般的忍耐顯明自己是使徒──“我在你們中間，用百般的忍耐，藉着神蹟，顯出使徒的憑據來”（林後一二：12），所以他是堅固的容器可承受大壓力，也就大有能力了。

    2. 完全為主而活

    他完全擺上自己，全心全意為基督而活，所以他能因基督的福音被傳出而忘記自己所受各種委屈，反覺得榮幸，歡喜（腓一：18）。他愛主勝過愛自己，所以會以為主受苦為喜樂。

    3. 信神引導

    他深信神的引導和美旨，正如他對羅馬信徒所說：“萬事都互相效力，叫愛神的人得益處…”（羅八：28）。信服神眼前對他的安排，雖然不盡合他心意，卻必然有神的好意。

    4. 聖靈充滿

    他是個聖靈充滿，全心愛主又愛弟兄的人。他待哥林多人像自己的兒女（林後一二：14），而加拉太人受誘惑，保羅則像是為他們再受生產之苦（加四：17-19），對帖撒羅尼迦人如母親乳養自己的孩子（帖前二：7），為造就以弗所信徒，三年之久流淚勸戒他們（徒二○：31）…他實在體會基督心腸，像父親愛顧兒女。所以，他所承受一切壓力，都在基督的愛中變成他的能力了。

三．為福音自願承受壓力

    在哥林多後書第十一章裏，保羅向哥林多人見證他自己怎樣為福音承受各種苦難和壓力，屢次冒死，多受勞苦：“我比他們多受勞苦，多下監牢，受鞭打是過重的，冒死是屢次有的。被猶太人打五次，每次四十，減去一下。被棍打了三次，被石頭打了一次，遇着船壞三次，一晝一夜在深海裏。又屢次行遠路，遭江河的危險，盜賊的危險，同族的危險，外邦人的危險，城裏的危險，曠野的危險，海中的危險，假弟兄的危險。受勞碌，受困苦，多次不得睡，又饑又渴，多次不得食，受寒冷，赤身露體。除了這外面的事，還有為眾教會掛心的事，天天壓在我身上。有誰軟弱，我不軟弱呢？有誰跌倒，我不焦急呢？”（林一一：23-29）這簡單的敘述中，包涵了不知多少肉身的痛苦，內心的焦慮，生活不安定，精神上的憂驚，緊張…其中最值得我們留意的是第二十八，二十九兩節，保羅所受的壓力與上文第二十三至二十七節所受的有基本上的不同：第二十三至二十七節他為傳福音而經常遭受各種逼害，饑寒，許多傷及身體性命的危險，當然使他受到許多精神上，心靈上的壓力。但這些還都是由別人加給他的。而第二十八節“為眾教會掛心的事，天天壓在我身上”，這種精神壓力，卻不是別人加給他的，是他自取的。他只要不為眾教會掛心，豈不就沒有壓力了麼？他若不關心，不愛顧所設立的眾教會，眾教會的事怎會壓到他身上？例如：

    當加拉太的各教會遭受“別的福音”和“假弟兄”（加一：6，二：4）的誘惑時，保羅若不為他們的靈性擔憂，不盡力寫信辯明福音的真義，不去指證假弟兄的錯誤，怎會有甚麼精神壓力，或受到甚麼毀謗陷害？

    哥林多教會有人分爭結黨，有淫亂的罪，又有混亂的方言聚會等問題發生時，保羅若不聞不問，怎會為自己增添甚麼壓力呢？又何須在佈道旅途中寫這麼長的公函，一再向哥林多教會解明真理，責備罪惡，指證假使徒…，像個失望的老父向頑鈍難教的孩子推心置腹的表白自己呢？“我寫這話，不是叫你們羞愧，乃是警戒你們，好像我所親愛的兒女一樣。你們學基督的，師傅雖有一萬，為父的卻是不多，因我在基督耶穌裏用福音生了你們”（林前四：14-15）。“哥林多人哪，我們向你們，口是張開的，心是寬宏的。你們狹窄，原不在乎我們，是在乎自己的心腸狹窄。”（林後六：11-12）

    保羅不但忠於神所託付的福音真理，也愛顧神的眾教會。他因愛主而甘心承受更大壓力，又因而成為比別人更有能力的工人，這就是保羅得能力的秘訣了。可惜現代人在世俗文化腐蝕下，已沒有可以領略這種愛心勸責的心胸了！

四．曾為何事受壓難當？

    那能把太空穿梭機帶上太空的火箭能力是怎麼來的？從壓力來的。只要能承受得起更大的壓力，自然就有更大的能力。但現今竟有不少逃避壓力卻想追求能力的基督徒，不為自己靈性枯乾焦急，不為教會荒涼禱告，一切鬆弛，在理想中求能力。我們必須認定了，沒有壓力，不可能有能力。

    有個主日學教員經常遲到，原因是禮拜天總是不能早起。為甚麼平日又能早起呢？因為平日要上班，是有薪金的工作，教主日學是義務的工作。可見他裏面只有金錢的壓力，沒有基督愛的壓力。不知多少身居教會高位的人，只要把他從那個重要的地位移出來，他就忽然對他一向很有“負擔”的工作，完全沒有了“負擔”。那使他有“負擔”的能力究竟出於甚麼“壓力”？是基督十字架之愛激發的能力，還是經過“屬靈”粉飾的虛榮心的“能力”？

    弟兄姊妹們，那維持我們按表面仍算熱心盡責的能力，竟然只是在教會範圍內的面子，聲譽或“輿論”的壓力嗎？讓我們自問，在我們一生年日中，已受了多少生活的壓力，經濟的壓力，功課的壓力，為兒女作馬牛的壓力…，但曾為救你的主耶穌承當過甚麼精神壓力？受過幾許人的閒言冤屈？若果沒有，那就難怪為甚麼我們只有跟別人爭奪權力，申辯理由的精力，卻沒有顯揚基督的能力，甚至沒有禮拜天早起的能力了！

五．把壓力轉為能力的秘訣

    我們想勝過每天所受到的壓力嗎？想把壓力變成能力嗎？請留意聖經怎樣教導我們：

    1. 保羅怎樣支取主的恩典？

    保羅認識了主的恩典在軟弱人身上顯得完全──“他對我說，我的恩典夠你用的。因為我的能力，是在人的軟弱上顯得完全。所以我更喜歡誇自己的軟弱，好叫基督的能力覆庇我”（林後一二：9）。在本節之前，保羅提到他曾“被提到樂園裏，聽見隱秘的言語”（4節）；又因他所得的啟示太大，所以神放一根刺在他身上，保羅未明說他這根刺是甚麼，卻明說了這根刺是限制他“免得我過於自高”。保羅曾三次求神把刺拿開，但神的回答，不是把刺拿開，而是說“我的恩典夠你用的。”換言之，刺雖沒有離開他，但神的恩典夠他用，以致他身上那根刺無礙他繼續被神使用，但那根刺倒有一項作用，使他認識自己的軟弱而不敢因所得的啟示太大而自高，免得神不能繼續使用他。這根刺可使他繼續認識他自己的有限，微小，軟弱，因而不斷謙卑的倚靠神。那根刺所給他“肉體上”的壓力，卻在神足夠恩典中不斷變成神的大能。他把在肉體上受仇敵的各種逼害，讓基督的大能覆庇他。基督是那可以為他承擔無限大壓力的“寶貝”。這樣，他就在不斷受壓力之下，不斷顯出基督的能力，壓力不斷變成能力了！

    2. 保羅學會住在基督裏

  “基督因你們的信，住在你們心裏，叫你們的愛心有根有基。”（弗三：17）

    保羅教導以弗所信徒如何藉着信住在基督裏面。這話是對已經信主的基督徒說的，是信心的更深經歷。顯然因他自己學會了住在祂裏面的結果，必能把各種壓力變成能力。所以下文第二十節說：“神能照着運行在我們心裏的大力，充充足足的成就一切超過我們所求所想的。”當我們完全信任祂，把自己完全躲藏在那無比堅固的庇護者──基督裏面時，所有從人間而來的壓力，甚至暴力，都會因祂在裏面運行的大力，變成我們生活，工作，屬靈爭戰的能力了。所以保羅在監獄中給腓立比教會的書信中說：“我知道怎樣處卑賤，也知道怎樣處豐富，或飽足，或飢餓，或有餘，或缺乏，隨事隨在，我都得了秘訣。我靠着那加給我力量的，凡事都能作。”（腓四：12-13）

    基督徒們，你我現今正忍受的是麼壓力？可能只不過比一隻杯蓋覆在一杯開水上的壓力吧！那是否已叫你煩躁不安呢？這也許是最初步的學習。但有一天你可能承受足以把太空穿梭機送上天空的壓力，使你得以豐豐富富進入神完美的國裏。所以不要怕壓力。卻要歡喜快樂的認定，在基督裏所有壓力必能變成能力，那正是神所要我們經過這種試煉的美意啊！


聖靈充滿的經歷 / 陳述榮

98.9
   第 77 期

聖靈充滿的經歷

陳述榮

    “主說，你這睡着的人，當醒過來，從死裏復活，基督就要光照你了。”（弗五：14）

    在基督徒之間，常有題說到“聖靈充滿的事。”因為信徒有渴慕追求聖靈之心，以期靈命長進，離開道理的開端。可是有關聖靈充滿的事，有人說，必須能說方言。說方言，乃是聖靈充滿的憑據。說方言，乃是信徒重生得救的確據。

    這樣以來，信徒之間就產生了兩種態度，一是藐視一般信徒靈命死氣沉沉，崇拜主時沒有活力。一是隨意論斷說方言者近乎異端，畫清界限，各執一詞，以一概全！

    閱於聖靈的事，我願把我所經歷的略提三點分述，以期互相琢磨焉。

一．聖靈充滿──心志更換

    信徒被聖靈充滿，各人經歷不同；但聖靈充滿，給人喜樂的大能可以“排山倒海。”我原是一個唯物主義者，賣命給唯物論，幾乎被“槍斃處決。”冥冥中才知有神救了我！以後決志留學，以期“飛黃騰達。”然而，激烈的戰事攔阻了我的美夢。有機會進教會聽福音，莫明其妙的聖靈感動我是一個浪子。（路一五章）我心裏好憂愁啊！後來又被一位愛我的姊妹為我暗中禱告，不知費了多少時間。有一天下午，她突然向我問了一個問題，“你願意進神學院麼？”說也奇怪，她問了之後不等我回答她就躲開了。呀！一股熱力充滿了我的心，其苦樂之情如“海濤之滾滾”經久不息約有十五分鐘。我默然無語，滿口喜笑，我想，我是要留美的人，心中常想，若不留學，“死不瞑目。”進神學這名詞，對我好像是“天方夜譚。”然而，我一直喜樂不停，這是我生平從未有過的喜樂。奇妙，一煞時我的心志更換一新。我答應她說：“我願意。”──這是初嘗“聖靈充滿”的奇妙。順服聖靈奇妙的帶領，一九四七年春進神學院，即派出作見證，監獄佈道，大學團契見證，至今滿滿五十年半個世紀了，我沒有離開過教會。口傳福音，筆傳救恩，越傳越覺有力，我雖不會說方言，但聖靈呼召了我，改換了心志，一生牧會傳道，經歷人生患難，神是活神，祂是我及時的安慰與幫助。像妻子Dorothy安息主懷時，孩子們還幼嫩。然而在家庭禮拜時，孩子輪流讀經，正好讀到“我不撇下你們為孤兒。”（約一四：18）輪到我讀經時正好讀到“我留下平安給你們，我將我的平安賜給你們。我所賜的，不像世人所賜的，。你們心裏要憂愁，也不要膽怯。”（約一四：27）。我眼流淚，我心被聖靈充滿而讚美！

二．聖靈充滿──我是罪犯

    進入神學院，聖靈賜給我新生命，一切都感到很新鮮。讀經有味道了，禱告如同生命的呼吸，須臾不可離也。尤其聽老師講經，深入我心，津津有味。但神裝備一個人很奇妙，當我生活煥然一新時，如同在伊甸園。突然，有一天我獨自在禱告室禱告，振振有詞的禱告，顯出靈性的活潑侃侃而禱，突然，聖靈把我從小到大的罪，如銀幕上的電影，一一映出來，我口緊閉，我眼流淚，呀！我在神面前是個“罪犯”！我失聲痛哭不能自禁，淚水打濕了地板。從此，我難過不想活了──“無地自容”！還是自殺了好。為甚麼“自殺無頭”浮在心頭呢？原以為自己是時代的先鋒，豈知罪污不堪，“見不了人！”一死摸煞好了。連我小時偷父親的方空小錢，以及陷害鄰舍黑娃的事，都活生生的影在眼前，不管我把肉眼緊閉住，不想看見這些污穢罪行，但心裏的靈眼沒法關閉，真是難過，痛不欲生！如此者三日三夜，食無味，寢不眠。神知道了我悔改的徹底心腸，憐憫我，赦免我！在一個下午，我有氣無力的躺在床上（是雙人高架床）。忽然，在對面牆壁上，主耶穌釘在十字架上的異象出現，我晃然大悟，喜樂的聖靈充滿我，我雖是罪犯，主已代死把我赦免。喜樂之力充滿全身，一躍而起，腳踢響了上床的木板。聖靈充滿，滿有平安與喜樂，這是我信主生活難以忘記的事。主被掛在木頭上，親身擔當了我們的罪，使我們既然在罪上死，就得以在義上活。因為祂受的鞭傷，你們便得到醫治。你們從前好像迷路的羊，如今卻歸到你們靈魂的牧人監督了。（彼前二：24-25）

    說方言是主的恩賜之一。但聖靈充滿卻是每個信徒必會有的經歷！而且，時常追求充滿，才會在生活上流露出主的形像來！引人歸主！

三．聖靈充滿──牢獄樂園

    牢獄會變成樂園，這是常人沒法思議的事。但基督徒被聖靈充滿的話，就會經驗到“人不能，神能！”

    我雖不會說方言，但常有聖靈充滿的事實。想到在仰光，查經班裏，來了一位雲南的青年，我體恤他，幫助他，然而，他做錯了一件大事，牽累我關監牢十二天。因他（名叫劉松子）犯事後他說：“他只認識陳述榮牧師。”天上落下禍，我兩腿都軟了！但在翌晨靈修時，讀撒母耳記上二十章，掃羅要害大衛，惟約拿單因愛大衛如同愛自己的生命。在這一章中“平安，”“平平安安，”“你必平安無事，”“如今你平平安安去罷。”靈修時被聖靈充滿，懼怕消失，喜樂滿懷。早點後，跑下樓梯要去向政府說明。不料，剛跑下教會門口，偵探部的車來逮捕我了，時間那麼對準。命我上車不許向家人講話。聖靈再充滿我“喜樂潮溢我魂。”看天空，天是那麼碧藍；吸空氣，空氣是那麼新鮮。奇妙的經歷！關進拘留所，一坐在地板上就禱告：“啊，神啊，是你領我到這裏來的。”只有這一句禱告。地板上有一本讀者文摘，是關在裏面一位空軍軍官讀物，我拾來一看頭一篇記載，一位青年遭海難，飄浮在海中二十八個小時方得救。立刻聖靈充滿我，我坐在地板上，有鐵門保護，警察持槍待立，好威武，好平安啊！我的腳趾在地板上跳舞，比起海上浮沉隨時喪命多平安啊！誰能體會我那時的喜樂與平安呢！我不會說方言，但聖靈充滿卻是信心得勝的凱歌！

    神的旨意奇妙，神在拘留所中，為我預備了伙伴，那位軍官是印緬混血，名叫丁甦。他是一位掛名的基督徒，但每天早晨靈修，我給了他很大的幫助。他說，他若成了偉人，自傳中要把我寫進去。

    一夜，我倆這小小拘留所中，又添了四位少年人，早晨起來一看，他們四人睡的很親熱，每個人的頭枕在別人的腰窩，我心靈一動要向他們傳福音。然後，我選了馬可福音第一章十六至二十節：主耶穌在加利利海邊走呼召門徒──西門與安得烈，雅各與約翰。叫他們“得人如得魚。”丁甦為我翻譯緬甸話，講一陣，有一人舉手要信耶穌，接連其他三人也舉手要信耶穌。我與丁甦好奮興啊！

    然後我問他們，為甚麼把你們關在這裏？他們犯規衝過仰光河的夜間封鎖線。我再問：你們是幹甚麼的？答說是打魚的。我們開心！再問，你們是甚麼關係？答說：“我們兩個是兄弟，他們兩個是兄弟。”我歡喜得跳起來的！聖靈知道他們是漁夫，故叫我選那處經文。神的呼召豈只是在加利利海邊呢！也在今天的仰光拘留所中，選召這四位弟兄作了門徒“得人如得魚。”聖靈充滿牢獄成樂園。──（當年保羅，西拉不也有遇這樣的奇蹟嗎！）等我招待了他們四位在基督裏的新人吃了早點後（家裏正好送早點來）。水上警察罰他們一人五塊錢放他們回家。我依依不捨之情，叮嚀他們回家後，要到教會，將來做“得人的漁夫。”當我離開拘留所時主叫我知道“主是我藏身之處。”（詩三二：7）

    啊！聖靈充滿所發揮的能力，領人歸主，奇妙又奇妙！榮耀歸與神！聖靈充滿，活出基督的形像來，叫人看見神的榮耀！最後願寫一節聖經哥林多前書第十二章七節 聖靈顯在各人身上，是叫人得益處。

    但願死而復活的主靈光照我們，時常充滿我們，榮神愛人！


神所要的是甚麼呢？ / 黃彼得

98.9
   第 77 期

神所要的是甚麼呢？

黃彼得

    “你們這所多瑪的官長阿，要聽耶和華的話；你們這蛾摩拉的百姓阿，要側耳聽我們上帝的訓誨。耶和華說：你們所獻的許多祭物，與我何益呢？公綿羊的燔祭和肥畜的脂油，我已經夠了；公牛的血，羊羔的血，公山羊的血，我都不喜悅。你們來朝見我，誰向你們討這些，使你們踐踏我的院宇呢？你們不要再獻虛浮的供物，香品是我所憎惡的。月塑和安息日，並宣召的大會，也是我所憎惡的。作罪孽，又守嚴肅會，我也不能容忍。你們的月朔和節期，我心裏恨惡，我都以為麻煩。我擔當，便不耐煩。你們舉手禱告，我必遮眼不看，就是你們多多的祈禱，我也不聽。你們的手都滿了殺人的血。你們要洗濯，自潔。從我眼前除掉你們的惡行，要止住作惡，學習行善，尋求公平，解救受欺壓的，給孤兒伸冤，為寡婦辨屈。”（賽一：10-17）

    讀完這段經文，不禁使我們驚奇！為甚麼那位制定祭祀的神，拒絕百姓按條例所獻的祭物？那位定安息日為聖日的主，為甚麼憎惡百姓按規矩所召集的大會？那位慈愛歡喜聽子民禱告的天父，竟然遮眼不看他們可憐的處境，不聽他們辭彙優美的祈求？ 是，乍看起來委實有難解的地方。不過我們若肯虛心默想這段經文，在聖靈的光照之下，就容易明白，為甚麼神會拒絕百姓的獻祭，憎惡子民的聚會，不聽宗教領袖的祈禱了。

一．百姓只獻虛浮不義的供物，而不將最寶貴的心獻給神

    這批如所多瑪的官長，像蛾摩拉的百姓，他們大有聰明才幹，他們知道如何運用各種策略經營貿易，牧畜牛羊，使他們的事業飛黃騰達，貲財暴增。他們的財寶是屬世的財富，所以他們的心，也全在屬世的財富上。獨一的真神，在他們心中毫無地位。為了不叫良心過分的指責控告，在無可奈何的情況下；偶然也帶些牛羊來獻祭。勉強地守安息日，參加嚴蕭會。他們想用獻祭來潔淨在貿易上的欺榨和不義；用牛羊的血，來塗抹他們在錢財上的污穢和邪惡。他們是一面獻祭，一面犯罪。藉獻祭的名目去作那欺騙不義的事情。其實他們所獻的牛羊，也是不法的手段去搶奪來的。他們自視聰明絕頂，能用別人所不會用的手段得利，又獻上別人無能力獻上的最好的祭物。在財富上名列富豪之列。在宗教上得了“敬虔熱心”的好名聲。真是熊掌與魚肉得兼，名利雙收。但是鑒察人心肺腑的神，卻永不受欺騙。正當這班官長和百姓大發熱心，按規矩奉獻的時候，公義聖潔的真神，卻毫不留情地揭發他們的罪行，而拒絕他們的供物。他們以為神貧窮困苦的，需要他們所獻的牛羊才得飽足。想不到，神卻說：“公綿羊的燔祭，和肥畜的脂油，我已經夠了。”神更進一步指責他們用這些污穢不義的供物來踐踏祂聖潔的殿宇。這班犯罪作惡的官長和百姓，不肯將心獻上作為神的居所，與神同行，過聖潔公義的生活，這些祭物與神何益呢？神是喜愛行公義，好憐憫過於祭祀。單有祭祀，而不行公義，施憐憫，這是神所憎惡的。

    今日在教會中豈不也是有同樣的情形麼？許多站講台的講員自己不追求聖潔公義，他們的生活充滿“財，色，權”的腥臭，所以從來不教導信徒去追求聖潔公義的生命，過憐憫人，合神心意的生活。以致信徒根本不知道聖潔公義為何物，因為不知，所以也不能行。在未信主之前行為卑鄙，作事詭詐，專心追求世上的虛榮財利，以不法欺榨的手段去巧取豪奪不義的錢財。信了主以後，還是依然故我，心意沒有更新，意念也不變化。有時甚至作出未信主前所不敢作的事。如果僥倖地給他們順利得手，便認為這是神的賜福。為了“酬謝神恩”，和得“樂善好施”的美名而大筆捐獻那不義的錢財。在人面前，他們是教會熱心分子，但在公義的神面前，他們卻是穿破爛衣服的偽君子。他們這些不義的供物，不但不能榮耀神，得神的喜悅，反而招來神的憎惡和咒詛。這是一件關乎信徒生命與生活的大事，許多無知的信徒觸犯了，許多“有知的傳道人”不但不加以糾正責備，勸導他們離惡行善，甚至因他們大筆的捐獻，而為之貼金，大事吹噓，廣為介紹，稱他們是信徒的模範！這實在是一件可悲又可哭的惡事，但許多的教牧領袖，卻盲目地當作可歌可頌的美事！

    神當日怎樣大聲疾呼背謬的以色列民回頭，將心歸祂，今日祂也同樣地藉着聖靈向你呼籲，將心歸祂，讓祂在我們的生命中作主。祂用愛子的寶血救贖我們，就是要我們將身體獻上，成為活祭，是聖潔，可為祂聖靈居住的聖殿。這樣耶穌聖潔，公義，慈愛，良善的生命，就可藉我們日常的生活彰顯出來。讓我們先將自己獻上，成為聖潔的器皿，以至聖的真道造就自己的品格，靠聖靈的幫助，天天存憐憫的心，行公義的事，過真實捨己為人的生活。這是神所歡喜，所要求的祭物。

二．百姓只守形式的聚會，卻忽略了心靈實際與神與信徒之間的交通

    以色列人因為律法的規定，必須遵守節期，安息日，月朔等。如果干犯這條例，便要遵受各種不同的刑罰。在曠野的時候，有一個人在安息日撿柴，結果照耶和華的吩咐，眾人用石頭將他打死（參民一五：32-36；出三一：14）。當以色列人從巴比倫回國建造聖殿與城墻之後，尼希米看見有人在安息日榨酒，搬運禾捆，馱在驢上。又把酒，葡萄，無花果，和各樣的擔子，在安息日擔入耶路撒冷。尼希米就嚴厲的斥責他們，警戒他們，並在安息日前一晚將城關閉（尼一三：15-18）。從此他們就不敢在安息日不守為聖日了。

    可是敗壞的猶太民族，守了安息日的儀式，卻背了安息日的實意。甚至在安息日見人遭危險，遇患難也忍心不救。主耶穌在世上的時候，有一次，祂的門徒在安息日，經過麥田的時候，因飢餓，就摘麥穗來充飢，結果被法利賽人指責，作安息日不可作的事（太一二：1-8）。有一次安息日，耶穌進了會堂，見到一個枯手的人，眾人窺探耶穌，在安息日醫治不醫治病人。耶穌責問猶太教的領袖，在安息日行善行惡，救命害命，那樣是可以的，主耶穌醫好那人的枯手，可是法利賽人與希律一黨的人卻商議，怎樣可以除滅耶穌（可三：1-6）。

    在耶利哥往耶路撒冷的路上，有一個被強盜打個半死。祭司和利末人為了趕路上耶路撒冷，竟然見死不救（路一○：30-32）。是的，猶太人和宗教領袖雖然遵守了律法上所吩咐的守安息日，卻是這麼殘暴不仁。他們一面守嚴肅會，一面作罪孽。他們在安息日聚會的時候，輕視軟弱的，丟棄失喪的，吹毛求疪，借題攻擊異己。“是人之所非，非人之所是。”自鳴清高，唯我獨尊。坐在會堂的大交椅上，以宗教領袖自居。不知有多少敬虔來禮拜的人，望他們的驕態而止步，懼他們的淫威而不前。他們把天國的門關起來，自己不進去，要進去的人，也不讓他們進去（太二三：13）。這些“斯文的惡行”；使神看得不耐煩；這些只有虔誠外貌的絆腳石，使神憂傷，因此，神憎惡他們的聚會，恨惡他們的嚴肅會。

    在今日的教會中，這類的行為不是隨處可見麼？多少已愛洗入會的基督徒，在星期日拖着不得已的腳步踏入禮拜堂，因為若不去作禮拜，怕牧師來找他麻煩，又怕其他信徒議論不熱心，良心責備他不敬虔。但是去了禮拜堂，卻是身在心不在。他們有口無心地隨眾附和唱讚美詩，完全不知所唱的詩歌是甚麼意思。在崇拜時，牧師在台上講道，不少長執，老信徒在開批評大會，甚至談笑無聊的事，自己不聽道，也妨礙信徒聽道。還有一些今代的法利賽人，以人的缺點，軟弱作為攻擊定罪的資料。他們忘記聖經的教訓：“你到神的殿，要謹慎腳步。因為近前聽，勝過愚味人獻祭。在上帝面前不可冒失開口，也不可心急發言。因為上帝在天上，你在地下，所以言語要寡少”（傳五：1-2）。“要彼此同心，不要志氣高大，倒要俯就卑微的人，不要自以為聰明”（羅一二：16）。“你這論斷人的，無論你是論斷誰，也無可推諉。你在甚麼事上論斷人，就在甚麼事上定自己的罪。因為你這論斷人的，自己所行的卻和別人一樣”（太七：1-2；羅二：1）。

    今日在教會中有些人，看了幾本屬靈書籍，聖經註釋書，神學論著，加上自己一些片面的讀經心得，就以為在聖經的教導大有成就，亮光獨倒。因此，就隨意攻擊這位弟兄不屬靈，那位傳道不合格，責備這批信徒沒有生命等，他們以所謂的“亮光”作法寶，奠定自己的權威。豈不知這些敗行絆倒了不少信徒和年輕傳道人。他們不敬重神的僕人，也不尊重年長的。真是置神的命令和教訓於罔聞。所以他們一面守嚴肅會，一面敗壞弟兄。一面站講台，一面定人的罪。他們搶奪了神審判人，定人罪的主權。他們硬着心不憐恤軟弱的弟兄，神看見他們這些惡行，如何能不厭煩，能不憎惡呢？

    “神是個靈，所以拜祂的，必須用心靈和誠實拜祂”（約四：24）。所以在基督裏，要意念相同，愛心相同，凡事不可結黨，不可貪圖虛浮的榮耀。只要存心謙卑，各人看別人比自己強（腓二：2-3）。這樣我們的敬拜必蒙神悅納。

三．一手舉禱告，一手滿了殺人的血

    當日以色列人因有亞伯拉罕為祖宗，耶和華為上帝，耶路撒冷為首都，有聖殿為宗教的中心，神的聖言為經典，迦南美地為國土。這些優裕的條例，真得天獨厚，高踞首位。可是他們不知道要運用這些特權去學習行善，尋求公平，解救貧困，看顧孤寡。他們卻利用這些優惠組成集團，榨取財富，欺壓孤寡。他們的手滿了無辜者的血，他們也用同樣的手，高高舉起，向神禱告。

    神所要的是甚麼呢？請耐心聽祂說：“你們要洗濯，自潔。從我眼前除掉你們惡行。要止住作惡。學習行善。尋求公平，解救受欺壓的，給孤兒伸冤，為寡婦辨屈”（賽一：16-17）。“世人哪！耶和華已指示你何為善。祂向你所要的是甚麼呢？只要你們公義，好憐憫，存謙卑的心，與你的上帝同行”（彌六：8）。“我喜愛憐憫，不喜愛祭祀，喜愛認識上帝，勝於燔祭”（何六：6）。

    神藉撒母耳向悖逆的掃羅王說：“耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話呢？聽命勝於獻祭，順服勝於公羊的脂油。悖逆的罪，與行邪術的罪相等，頑梗的罪，與拜偶像的罪相同。你既厭棄耶和華的命令，耶和華也厭棄你作王”（撒上一五：22-23）。

    求主時刻幫助我們，“舉起聖潔的手，隨處禱告”（提前二：8）。使我們最小的禱告，也蒙神的應允。


聖地花果（十）谷中百合 / 區應毓

98.9
   第 77 期

聖地花果（十）

谷中百合

區應毓

    未去聖地觀光學習前，整段時間都在忙碌中度過。熙熙嚷嚷的都巿生活，逢場作興應酬歡笑，使我的精力透支。

    但是剛抵達以色列境內的特拉維茲時，“微雨洗高林”，（陶淵明詞），綿綿的細雨，有大恩沛霖的感覺。那時，當地的導遊先帶領我們到以色列公園（NETO KEDUNIM）。站在羅滕編成的涼亭下，“獨向滄浪亭外路”，我這要時望着天際，一片流雲無是處。心中的煩躁喧嘩頓消，撲臉的春風舒展我心懷。

    心胸一暢，思路就開朗，百情也隨之而至。心境如雲鶴之生奇翼，翱翱宇宙，瞬息須臾閒往自如。我們沿溪而下，“行到水深處，坐看雲起時”（王維），如此一片清明自在，我心靈已融匯於大自然之中。

    低首下薶，發現水池邊種了一些百合花，卻仍未開花，從綠葉的清麗氣味，我們就可以知道是百合花。提到百合必定會聯想到聖經的雅歌書。此書由男女真摯的愛情，進而描述到耶和華神對以色列的情懷，更可以喻意着基督與教會之間的關係。

    巴勒斯坦的百合花純潔美麗，大有出淤泥而不染的氣質，難怪良人如此形容他的佳偶：“我的佳偶在女子中好像百合花在荊棘內”（歌二：2）。從人倫的關係來看夫妻的感情如葡萄園，正要開花結果的時候，就會有小孤狸跑進來，進行破壞的工作。故此“要給我們擒拿狐狸，就是毀壞萄園的小狐狸（歌二：15）。從屬靈的角度來看，主耶穌是良人，祂在百合花中牧養羊群，我們這些屬於祂的人，也不要容讓任何的“小狐狸”──罪人破壞我們與主的關係。任何關係都是要經過許多考驗的，夫妻的恩愛也並非只有“你儂我儂”的溫馨而已。詩人所羅門說：“北風啊，興起！南風啊，吹來！吹在我們的園內，使其中的香氣發出來”（歌四：16）。北風的清勁凜烈與南風的潮濕憂悶互相激盪，正如蘇東坡所言：“有情風萬里卷潮來，無情送潮歸”。就是如此的激盪輝映，其中的香氣就發放出來。尤其是復活節的期間，我們更喜歡用百合花去代表出淤泥而不染的氣質，也代表着死而復活主耶穌對我們的摯愛，大水不能淹沒，眾水不能熄滅。祂愛我們，甘願背負十字架，走上舖華路，被釘在各各他山上。並且，他從墳墓裏復活了，勝過死亡的權勢，引進了全人類的希望。

    故此，當先知何西阿呼籲以色列民轉歸向真神，並承認自己的罪孽，求主潔淨，神就應許：“我必醫治他們背道的病，甘心愛他們，因為我怒氣向他們轉消。我必向以色列如甘露；他必如百合花開放…”（何一四：4）。當人回轉承認我們的罪，神是信實的，必然會赦免我們的罪，洗淨我們的過犯，並將永生賜給我們。


聖經中苦盡甘來的家庭 / 鄭果

98.9
   第 77 期

聖經中苦盡甘來的家庭

鄭果

經文：約伯記第一章五節；
            第十三章二十二節；
            第二章一至十節；
            第四十二章一至十六節

    約伯的家起初很好，中途不順，後來又好起來。其實，全世界的家庭都一樣，先有許多的奮鬥，掙扎，壓力和痛苦，最後才有一點享受，人生多是如此的過程。基督徒還有一個恩典，即使在地上苦盡沒有甘來，在天上一定有享受。

第一：約伯與兒女都是愛主

    約伯為人正直敬畏神。因為神是慈愛又是公義，有些人以為神是慈愛，可以胡作妄為，卻忘記神亦是公義的。約伯心中敬畏神，所以遠離惡事。人很容易跌倒，跌倒就應起來。有些基督徒跌倒就趕快起來，可惜有些基督徒卻一跌不起。

    我們在家中要樹立榜樣，帶領兒女敬拜神，經常舉行家庭崇拜，設立祭壇。幾年前，我在講壇不停地指出，家庭要學像挪亞，亞伯拉罕，約伯的家庭，要有家庭祭壇，不是有所求，乃是怕兒女犯罪。約伯恐怕兒女遠離神，就常有家庭祭壇，我們也應該如此。

    根據我自己及弟兄姊妹的經驗，如果一個家庭經常有禮拜，夫婦一同禱告，全家一同敬拜，這個家庭一定很蒙福。夫婦沒有同心禱告，必定發生衝突。夫婦若常同跪下來，必定蒙福不淺。兩人都不可犯錯，萬一有對不起的事，也一定要互相認罪，以後才跪下祈禱。我再三建議，建立家庭祭壇，要把兒女帶來一同參加，一起祈禱查經，也彼此認罪。慢慢地，兒女也學會愛神及愛父母。

    我的家庭剛從大陸出來的時候，有的信這個有的信那個，我靠着家庭禮拜，把他們圈在一起，一一引導他們信心。當年，家人面對花花綠綠的美國社會，很容易犯罪，幸好我把耶穌基督介紹給我們，使他們心中敬畏神，使他們得着主的保守。

    親愛的讀者：基督徒的家庭，每日當有家庭禮拜，就是家庭祭壇，時間上可在睡前，也可在吃晚飯之後，為時二十分鐘至三十分鐘，內容包括唱歌，祈禱，讀經，短講等等，看情況也可以作見證，也可以彼此認罪，甚至可以提出為人代禱，如為病人或為宣教士求恩，至於節目的分擔，先是家長父母擔任，後來可漸漸訓練兒女輪流負責，家庭能這樣做，遲早會成為愛的家庭。

第二：愛主仍會遇到苦難

    愛主的家庭也會有苦難，可能是生病，生意受挫，夫婦不和，撒但攻擊等等。魔鬼最喜歡破壞家庭，先使夫妻不同心，再使兒女不孝順，最後家庭被破裂了。

    約伯在一天之內失去所有財產，一代東方鉅富從有變無。正在活不下去的時候，又在一天之內，十位兒女全死亡，誰能擔當這苦難呢？撒但認為錢財是身外物，兒女也不代表己身，還要使約伯生皮膚病（現代醫生說，可能是皮膚癌）。黃存望牧師的大女兒患皮膚癌，六十天就離世，但約伯患皮膚癌，仍然生存，因為神不批准，神要保護他的生命。當年在天上舉行了一次偉大的辯論會，撒但的看法是，地上屬神的人愛神的原因，是因神的祝福；神卻不以為然，於是雙方爭辯起來，起初魔鬼好像得勢，最後勝利卻歸與神。

    約伯記第一，二章告訴我們，約伯沒有開口犯罪。他說：“賞賜的是耶和華，收取的也是耶和華，耶和華的名是應當稱頌的。”我覺得約伯真偉大，他不是神，也不是耶穌，他同你我一樣只是人。約伯受苦仍然愛主，是我們的榜樣。在今天的世界，也有類似的人，雖然生活不順利，或性命有危險，仍然為神而站住，繼續崇拜神，這樣的人必然蒙福。

    我們知道全世界都臥在那惡者的手下（約壹五：19）屬神的人有苦難是必然的事，但是苦難來臨時，要記得主耶穌說過：“在世上你們有苦難，但你們可以放心，我已經勝了世界。”（約一六：33）主是得勝，我們在主裏的人也可得勝。在地上得勝的見證，在天上得到賞賜。因為主曾說過：“人若因我辱罵你們，逼迫你們，捏造各樣壞話毀謗你們，你們就有福了。應當歡喜快樂，因為你們在天上的賞賜是大的。”（太五：11-12）

    有了約伯記，我們可以不怕苦難，也不怕撒但的攻擊，在受害時可以向約伯學習，藉着禱告，與主連結，過得勝的生活。

第三：苦盡甘來

    約伯忍受神的批准，忍受撒但的攻擊，還要忍受朋友的責難，三個朋友原是去安慰他，因不懂得安慰的藝術，反而責備了他。我曾經有一次失敗的經驗，我去探望學生的病，我說，“你怎麼這樣不小心以致生病呢”？誰知這個學生事後對另一位老師說：“最好鄭先生不要來探望我，他使我的病更加重；他不會安慰我，只會責備我。”那時我只有三十多歲，不懂得安慰人，以後我就很小心，多聽病人傾訴，最後才用一兩句安慰話，如果憑己意貢獻意見，就是不懂得安慰的藝術。

    我常鼓勵大家多做關懷的工作，做小牧師，可是在牧養小羊或老羊時，用電話致安慰時，要小心說話呀！記住，受苦的來源很多，不一定是來自神的懲罰，也可能是撒但的攻擊，更可能是人的誤會及論斷，無論如何，我們要逆來順受，認為是從神手中所接受。

    在約伯記第四十二章，我們看見約伯苦盡甘來，樣樣得到加倍：財產加倍，朋友加倍。（酒肉朋友不是真正的朋友，受苦時的朋友才是真正的朋友）。還有，約伯的兒女也加倍，在天上有十個，在地上再添生十個，神恩真是奇妙呀！看來只要敬畏神，愛主，一定得到加倍的福氣，即使地上沒有得到，在天上也必然加倍。

    總之，平日我們要有家庭崇拜，受苦時仍要事奉神，有一天必然苦盡甘來。


腓立比書的主題是喜樂嗎？ / 陳南山

98.9
   第 77 期

腓立比書的主題是“喜樂”嗎？

陳南山

    一般來說，解經家都認為腓立比書的主題是“喜樂”。這樣的結論是因為這封書信沒有責備的話（比較哥林多書信），而且腓立比教會再三的關心支持保羅（參四：10，15-20）。不但如此，在這並不太長的書信裏，“喜樂”這個字竟出現十六次之多。

    “喜樂”當然是腓立比書常用的字，然而如果單單為這個字出現的次數而肯定的說腓立 比書的主題就是“喜樂”，從釋經的方法論來說，就已忽略了這個字的上下文，使用這字的同意，以及整篇書信信息。進一步，甚至會強調“喜樂”而把保羅在監獄裏生活想像得寫意自在。這樣的看法與保羅講的並不相合。因為在腓立比書第二章二十七節他清楚的說：“免得我憂上加憂。”可見得他在監獄裏也曾憂愁過。

    那麼，腓立比書信的主題是甚麼呢？此封書信的最主要目的是要勸勉一間正在分爭當中 的教會。當然保羅不用像在加拉太書，哥林多書那樣嚴厲的口氣來責備腓立比教會，因為他 們總的來說相當關心保羅。但是這不是說他們就是一間很相愛，相處得很和諧的一間教會。 “喜樂”在這封書信反而是保羅勸勉腓立比巿信徒的一種方法。

    首先我先來看“喜樂”的上下文吧。“喜樂”這個字連動詞，名詞在內分別在（腓一： 4，18，25；二：2，17，18，28，29；三：1；四：1，4，10使用過。謹分別略為解釋如下：

一．腓立比書第一章四節

    此節的口氣是稱讚腓立比教會。然而請注意並不是稱讚他們的相愛，乃是稱讚他們有分於傳福音工的工作；並且第五節的“同心合意”，照原文似應譯於“有分”更為貼切。

二．腓立比書第一章十八節

    此節經文上下文是提到保羅心中受的壓力，有些信徒存私心來力傳福音，保羅不以個人 得失為念，只要基督被傳開，他就“歡喜”了。（“喜樂”於此節經文出現兩次。）

三．腓立比書第一章二十五節

    此節經文的“喜樂”與“長進”幾乎是同義詞。保羅雖然情願離世與基督同在，因為是 好得無比（他在牢中本來吃很多苦），但是為了信徒們的好處，寧可還留在世上。

四．腓立比書第二章二節

    這節經文可以反證保羅不大喜樂，所以勸他們務要合一相愛，彼此扶助叫保羅的心喜樂。

五．腓立比書第二章十七至十八節

    這兩節經文四次提到“喜樂”。如果參考上下文的話，保羅在這裏的意思乃是只要信徒進步，他雖然應該犧牲也是喜樂。保羅並且進一步的勸他們也要因信心的長進而喜樂，也與保羅同樂。

六．腓立比書第二章二十八至二十九節

    這兩節的喜樂可說與保羅沒有直接關係。他乃是盼望因着以巴弗提回到腓立比巿，信徒 們可以喜樂，也應歡歡樂樂的接待他。

七．腓立比書第三章一節

    這節經文與第二章相連，或者與第三章相連，或者分為兩半，上半節歸於第二章，下 半節屬於第三章，至今仍未有結論。（這是因為古代抄本並不分章節，甚至連句點，逗點都 沒有。）如果與第二章相連，則可能因信徒們供應保羅不夠，所以保羅安慰他們，如果是與 第三章相連，則因為保羅要提醒，因而先勸勉他們要喜樂。

八．腓立比書第四章一節

    這裏的喜樂應與第一節的“你們應當靠主站立得穩”與第二節同心的勸勉來配合思想，用另外一句話講，保羅乃是苦口婆心的勸他們要立場穩定，同心事奉免得他傷心，覺得徒勞無功。”

九．腓立比書第四章四節

    此節經文兩次提到喜樂，它的口氣是呼吁式的短句，因此可能與上下文的關係比較疏遠，雖然如此，這裏的喜樂也可以反證他們中間缺乏喜樂，因為上文提到分爭，下文則提到謙讓，主再來，掛慮。

十．腓立比書第四章十節

    保羅因為腓立比信徒而喜樂，但是請注意這節經文也提到“你們思念我的心，如今又發生。”由此可見，保羅也曾因腓立比信徒們一度的冷漠而心裏難過的。綜觀以上幾點，我們幾乎可以肯定保羅在監牢中的生活相當苦，他心裏也曾相當難過。在腓立比書常提的“喜樂”，實際上並不是描述他在牢中的心境，反過來應是保羅勸勉幫助信徒們長進合一的一種辦法與字眼。當然像保羅這樣愛主，靈性高超的人一定會勝過苦境而靠主喜樂。但是他是一位活生生的人，他心中的壓力與憂愁不但沒有減少他的偉大，反而證明他靈性經歷的實在。

    除此之外，整本腓立比書的論據與教訓也明顯指出信徒中間有相當嚴重的不和與爭執，以致保羅需要在監牢中寫信並且派人去，在第一章除了頭十一節外，由第十二節開始保羅就論述他在羅馬監牢裏如何遭遇存私意而努力傳福音的弟兄們的壓力，這些人是要結黨，並不誠實（第十七節）。保羅並不會無緣無故提起這些事，他的目的在第十八節的：“無論怎樣，基督究竟被傳開了”和第二十七節的：“同有一個心志站立得穩。”這兩句話裏可以明白。保羅不但自勉，他更是勉勵信徒們要放下小我的利益，注重福音的廣傳，這樣教會的爭執一定會減少。

    第二章開門見山就提到教會的合一，講到彼此相處的態度。他的勸勉甚至以第六至十一節那段經文來作為根據與強調。如果這一段經文真是初期教會的一首詩歌，甚至是洗禮或聖餐時的一首詩歌的話，那麼它對分爭中的信徒有多大的說服力呢！保羅差派以巴弗提可能與教會的需要有關。他可能是腓立比教會的領袖。保羅派提摩太同去，不但可說是陪以巴弗提去，也可說助他一臂之力去解決腓立比教會的問題。這可與第十九至二十節：“叫我知道你們的事，心裏就得安慰。因為我沒有別人與我同心，實在掛念你們的事。”提摩太是適合的人選，因為當日教會建立時他在，甚至當保羅離開後，他也留下來。（參徒一六章）

    第三章整章可說提到信徒爭執的另外一個原因那就是異端──很可能就是猶太主義的攪擾，因此保羅在第五節到十二節強調他本來很有資格以這些“肉體”自誇，但是因為現在認識基督而明白這些事毫無價值而視如糞土。他進一步勸勉眾信徒忘記這些“似乎”“可誇”之事，專一向標竿直跑。

    第四章第一到第五節則清楚提到兩位姐妹的分爭。保羅提名勸告她們不但可能她們的不和已經表面化了，相信與她們兩人在教會中的地位與影響力有關，此外，他不但向他們道謝，更是用他自己親身的經歷和體會來勸勉她們。綜合以上提出的幾點看法，“喜樂”應該不是腓立比書主題，保羅也無意美化他在牢中的生活與心境。反過來保羅清楚的把他在牢裏的難處與憂愁（參一：17，21；二：17，20，27；三：18；四：10，12），或直接或間接的寫給腓立比的信徒。他的盼望乃是他們能夠明白他苦衷，心意，追求學習像主；在教會生活中繼續長進，合一，勝過各種挑戰，成為榮神益人的教會。“喜樂”不是此書的主題，乃是保羅勸勉腓立比教會的一個辦法與詞彙。


禱告學（一） 禱告的重要 / 于中旻

98.9
   第 77 期

禱告學（一）

禱告的重要

于中旻

    構成真實祈禱的基本條件是：人的缺乏與神的豐盛。

    或者說，我們需要祈禱，因為我們有需要；而神能滿足我們一切的需要。如果不是這樣，根本就無需禱告；如果不真實認識，就說不上禱告。

    聖經告訴我們：人如果知道自己“缺少”，就應當“求”，結果是主必“賜給他”(雅一：5)。

    主耶穌所講關於禱告的比喻中，總是說到缺乏，需要，是驅使人向神祈求的因素。這也告訴我們，人應該知道自己不是神﹕神是完全的，沒有缺乏，也沒有改變的可能﹔人有缺乏，有需要得到滿足。這是人跟神基本的差別。

    我們讀詩篇，會發現大衛的禱告中，表達兩種極特殊的情感：自己的缺乏和求助，對神的信靠和仰望。例如：

    “但我是困苦窮乏的；神啊，求你速速到我這裏來！你是幫助我的，搭救我的。耶和華啊，求你不要耽延。”(詩七○：5)

    “耶和華啊，求你禁止我的口，把守我的嘴。”（詩一四一：3）

    “祂從禍坑中，從淤泥中，把我拉上來。”（詩四○：2）

    “耶和華是我的力量，是我的盾牌；我心裏倚靠祂，就得幫助。”（詩二八﹕7)

    這類的詞句還有許多。

    在解經的時候，我們會發現，這裏有些話是超越作者當時的經歷，我們相信，那是基督的靈在先知心裏，感動他寫出預言基督的心境（路二四：44）。但有一些是只合於作者情境的，卻有超乎常人的敏銳感覺，好像是把顯微鏡來看現實，而不缺乏真實感。這種靈裏的感受，正是生命成熟的表現，也是禱告得應允的原因。

    所以，這是禱告的先具條件。求主使我們有這樣的看見，使我們真渴慕主，尋求主。

認識我們需要神

    如果人以為自己對神沒有需要，那才是他最大的需要。邦茲(Edward McKendree Bounds, 1835-1913) 說得好：“只有神能移動山，但信心和禱告能感動神。”又說：“我們每天需要禱告，正如每天需要飲食。”今代人的基本問題，不是由於缺乏飲食，而是缺乏屬靈飲食，心靈飢餓，患貧血症﹔原因在於忽略禱告。在亞哈王的以色列，是祭壇荒涼的時代，也是天不降露，不下雨的時代，於是遍地饑荒。救濟的辦法，不是改進耕作的方式，不是改進禾麥的品種，不是更努力的勞動，而是要歸向神，恢復祭壇，向降雨的耶和華禱告。

    教會中有話說：“參加主日早晨聚會的人多，是因為組織好﹔主日晚上的聚會人多，是因為講員好；禱告會的人多，是靈性好。”這話相當真實。同時所顯示的問題，是教會只注意在主日早晨聚會人多，甚或努力活動，而忽略禱告。

    如果就一般教會禱告會的荒涼來看，需要禱告是不可否認的事實。這有兩個可能的原因﹕不是不認識活的神，就是缺少活的基督徒。

你們要休息

    聖經說﹕“你們要休息，要知道我是神”(詩四六﹕10)。我們正處在山搖，地動，海漲的時代。人作過許多的努力，也有同樣多的失敗紀錄。

    馬丁路德(Martin Luther, 1483-1546)為神使用，作宗教改革的事工。那是教會最黑暗，最需要改革的時候﹔當作的工作多，反對的勢力大，他孤單而且力弱。他知道，如果憑自己的力量，只有失敗。 但這位改革的偉人，是禱告的偉人。他依詩篇第四十六篇所譜出的詩歌，是宗教改革的戰歌，也是真理的教導。其中說明人力的微不足道，無法是撒但的敵手，只有靠賴神的大能。他在黑夜中唱出了信心之歌，神與祂的僕人同在，使真理的旗幟高舉而得勝。

    現在，是需要仰望主顯出大能右手的時候。

    為此，我們應該更多的禱告。


第 78 期 - 98.11

98.11
   第 78 期
作者
容讓與堅持 | 陳終道
心懷二意的人 | 潘國華
默想基督的謙卑 | 黃彼得
耶穌的家譜與孔子的家譜 | 陳潤棠
女士師底波拉 | 何衛中
田邊拾穗 | 陳南山
禱告學（二） 禱告的準備 | 于中旻


容讓與堅持 / 陳終道

98.11
   第 78 期

容讓與堅持

陳終道

問題討論：

    1. 有人十分固執，有人事事隨和，基督徒究竟在何事上應隨和？何事上應固執？

    2. 羅馬書第十四章一至六節關於吃肉與守日似乎兩樣都可以；但哥林多後書第一章十八至二十節又似乎信徒只可以有“一是”（另參太一二：30，路九：50），究竟甚麼是真理？

    3. 使徒保羅在加拉太書第一章六至十節說了非常嚴厲的話；但在腓立比書第一章十五至十八節卻又表現得十分大量，保羅的行事依據甚麼真理原則？

    4. 加拉太書第二章一至四節保羅不為他的助手提多行割禮，卻在使徒行傳第十六章一至三節為另一得力助手提摩太行割禮，保羅的處事忠於真理還是迎合人的歡喜？

    5. 按你自己看來，甚麼事可以容讓？甚麼事必須堅持？在這類選擇中曾否犯過錯誤？曾得着甚麼教訓？

經文：羅馬書十四章一至八節；
      哥林多後書一章十八至二十節

    這兩節經文分別有“兩可”與“一是”，代表着在神家事奉中常遇到一些困惑，就是我們在信仰生活中，是否應依循只有“一是”的原則，還是我們兼容有“兩可”的原則？我們所信的神是絕對的標準，至善，至美，至真；但我們活在肉身中的人卻只有比較的真善美。我們既是從神而生的天國子民，又是與所有世人一樣的凡人，究竟在何時何事上該絕對堅持“一是”？又在何時何事上可容許“兩可”？讓我們從神的話語上摸索這重要而實用的真理原則：

一．羅馬書中的兩可

    使徒保羅是神忠心的僕人，對基本救道絕不與錯誤妥協姑息。但在他論及一些與信仰及道德無關的事時，卻容許人在一切為求神喜悅的大前題下有“兩可”的選擇。

    1. 食物（肉）問題：保羅說：“信心軟弱的，你們要接納，有人信百物都可吃，但那軟弱的，只吃蔬菜。”（羅一四：2）當時信徒可能因肉食多已祭過偶像，所以有人不吃肉，有人則吃。在此要注意的是羅馬書第十四章所給我們的原則；有些事可按各人的信心的程度而為。那些認為不應該吃的，就不要存疑心而吃。保羅說不吃的人不可論斷吃的人，吃的人也不可論斷不吃的人。因為吃的人是感謝神而吃，神已經收納他們。不吃的也是因為神而不吃，神已收納他們。所以我們誰都不應論斷人。

    2. 守日問題：這“日”極可能是安息日。基督徒在主日聚會，不守安息日，但在初期教會，許多基督徒是猶太人，他們有千多年守安息日的習慣，忽然要他們不守，他們的良心不能平衡。所以有些人雖作了基督徒，還是覺得要守安息日，有些人則認為每日都應分別為聖，不是只作主日的基督徒。所以變成有人守日，有人不守。保羅以為守日的是為主守，不守日的也是為主而不守。因此下文說：“我們沒有一個人為自己活…或活或死，總是主的人。”所以羅馬書第十四章所給我們看的原則，似乎是相對的，不是絕對的。

二．只有一是

    但在哥林多後書第一章十八至十九節保羅很嚴肅的對哥林多人說：…在你們中間所傳神的兒子耶穌基督，總沒有是而又非的，在祂只有一是。祂所應許的，只有一個是，而羅馬書所講的，似乎有兩個“可”（吃與不吃；守日與不守日）。這兩段經文是否有矛盾衝突的地方？沒有。因為保羅在哥林多後書所講的是他們所傳的耶穌基督，是關乎信仰和基本道理，這方面是絕對的。耶穌基督就是救恩的本身，我們憑恩典得救，這是絕對的事。靠十字架的福音得救，沒有別的救法，所以只有一是。聖經讓我們看見關乎信仰及基本要道的真理是絕對的，其實也包括了神旳義與人的罪，從古到今都是一樣。以前的人說謊，犯姦淫，男與男苟合是罪，今日這些事也一樣是罪。聖經中關乎道德信仰都是絕對的“一是”。因聖經的道德與信仰是以神為標準的，不是以人的觀念，互相比較為標準的。從前神看為罪的，現今也看為罪，所以我們需要救恩。

    但羅馬書第十四章所講的不是道德問題，只是吃與不吃的問題。耶穌說：“入口的不能污穢人，出口的乃能污穢人。”從心裏面出來的有各種醜惡，陰毒，奸詐…那些纔能敗壞，污穢人。入口的最多污穢了身體，不會污穢心靈。所以食物的問題與道德信仰無關。守日也是一樣，只是儀式問題。新約信徒既因基督的救贖而在罪的問題上有了“安息”，成為新造的人，守不守日只是儀式問題，與道德及基本信仰無關，所以各人可以按信心的程度選擇使良心平安的途徑。基督徒生活中有些與信仰道德無關的問題，有人認為這樣做是對的，有人以為那樣做纔對。各人有自己的良心，每人都恁用無愧的良心事奉神，這是基本原則。

三．保羅的嚴厲：割禮與別的福音

    但到底怎樣應用及了解甚麼是絕對，甚麼是相對？甚麼事只許一是，甚麼情形下可容許 不同的選擇？還需要更多例解與領悟：

    關於外邦信徒受割禮，保羅說了很重要的話，他對加拉太教會說：“我希奇你們這麼快離開那藉着基督之恩召你們的，去從別的福音。那並不是福音，不過有些人攪擾你們，要把基督的福音更改了。但無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。”（加一：6-8）

    保羅所寫的書信，只有加拉太書一開頭就用這樣嚴厲的話，保羅嚴格地講明福音不容更 改。所謂“更改”的背景，是指當時加拉太教會中有猶太教的割禮派的異端，認為外邦人 若要信耶穌就必須先受割禮。

    割禮原是神與亞伯拉罕立約的記號，所有亞伯拉罕的子孫，男丁生下第八日必須受割禮 。演變到使徒時代，那些割禮派的人認為外邦人要接受救恩，必須先受割禮成為猶太人， 因為救恩是給猶太人的。這樣，“受割禮”便變成信耶穌得救的先決條件。保羅認為這是把 福音更改了，因而嚴加駁斥。

    在加拉太書第二章二至三節保羅曾帶提多上耶路撒冷，提多是希利尼人，照例應受割禮， 但為了證明他所傳的福音，外邦人不一定要受割禮纔可以蒙神悅納，所以他沒有勉強提多受割禮。反之，他對當時窺探他，想找他把柄的人，表示了十分堅定的態度，說：“有偷着引進來的假弟兄私下窺探我們在基督耶穌裏的自由…我們就是一刻的工夫，也沒有容讓順服他們。”（加二：4-5）所以保羅在這裏用了非常絕對的態度，“只有一是”，“沒有是而又非的”。

四．保羅的寬容：對傳基督者

    但保羅另一種態度卻是非常寬厚的，腓立比書第一章十五至十八節有的傳基督是出於嫉妒分爭，也有的是出於好意。這一等是出於愛心，知道我是為辯明福音設立的。那一等傳基督，是出於結黨，並不誠實，意思是要加增我捆鎖的苦楚。這有何妨呢？或是假意，或是真心，無論怎樣，基督究竟被傳開了，為此我就歡喜，並且還要歡喜。這裏保羅的心很寬廣，似乎有些人要與保羅競賽，保羅在監獄中不能傳福音，他們就熱心去傳。但保羅因他們傳的是基督，他就歡喜。他對錯誤的福音真理，絕無商量的餘地。對於傳基督的，他們若存嫉妒的心，競爭的心，或假意的態度，他們自己向神交代。保羅只要基督被傳開就歡喜，不管是否與我競爭，是否勝過我，我都歡喜。這是保羅的寬大。至於上文割禮派將福音原理更改混淆，他就一點不肯容讓，因為那是真理的絕對。反過來說，若有人傳福音，結果對我有損，那只是我的利益問題，與真理無關。

五．提摩太與提多

    讓我們再用“割禮”作另一方面的例子。使徒行傳第十六章一至三節“保羅來到特庇，又到路司得。在那裏有一個門徒，名叫提摩太，是信主之猶太婦人的兒子，他父親卻是希利尼人。路司得和以哥念的弟兄都稱讚他。保羅要帶他同去，只因那些地方的猶太人，都知道他父親是希利尼人，就給他行了割禮。”

    注意：保羅在路司得為提摩太行割禮，路司得，特庇都在南加拉太，保羅在加拉太書中 講到，提多雖是希利尼人，但沒有勉強他受割禮，為着證明外邦人不須受割禮也可領受救恩。 現在保羅在加拉太找到一個助手提摩太。他父親是希利尼人，所以保羅要為他行割禮。這兩 件事是否矛盾？提多和提摩太一樣是保羅得力的助手，他帶提摩太要往馬其頓時，卻因他是 外邦人要他行割禮，到底這割禮是對還是錯？

    其實保羅並非反對割禮，不過若將割禮當作外邦人得救的先決條件，那樣割禮就不單是 一種禮儀，而是在福音上加添一個條件，把救恩混亂了，這是不能容讓的。所以保羅不為提 多行割禮，只要信耶穌就夠了。但現在保羅要帶提摩太一同去傳道時，因他父親是希利尼人 而給他行割禮，不是把割禮當作得救的條件，是為着傳道的方便，避免猶太人不接納他。總而言之，保羅並不反對割禮這禮儀，只是不可當作得救條件，混亂福音。這禮儀不能加增甚麼，也不能減少甚麼。既然可以使人因此接納提摩太，又何樂而不為呢？

    所以這兩個例子雖同樣與割禮有關，意義卻不相同。當割禮成為信仰條件的時候，保羅 絕對反對，若作為一個禮儀，他就不堅持。例如今日有人贊成用浸禮，不贊成灑水禮；但更 重要的是奉耶穌基督的名受洗，以及真正重生得救的經歷。若說只有浸禮纔可以得救，那麼浸禮成了得救的條件，混亂了福音，意義就不同了。

六．與外人隔開

    讓我們再從加拉太書舉一個例子：加拉太書第二章十一至十四節保羅當面責備彼得，原因是猶太人習慣上不與外人喫飯。起初是因猶太人在飲食上有許多禁戒，為了方便就分開不和外邦人同喫。後來卻變成一種優越感，看不起外邦人，舊約聖經中稱外邦人為“沒有受割禮的外邦人”時，是含有輕視之意。大衛與歌利亞罵戰時，說他是“未受割禮的非利士人”，是罵人的話，猶太人不與外邦人一同喫飯這事，也漸漸演變為優越感。猶太人是屬神的，潔淨的；外邦人是污穢的。所以耶穌與稅史和罪人喫飯時，法利賽人也批評祂。

    到福音傳開了，彼得是使徒，他當然明白所有信耶穌的人在基督裏都是一樣的，沒有猶太人和外邦人之分，所以一同喫飯。按加拉太書記載，當時可能教會舉行大旅行，耶路撒冷教會信徒到安提阿去探訪。彼得先到，與外邦信徒一同喫飯。等到耶路撒冷的信徒都來了之後，因他們信主後仍保持不與外邦人同喫飯的習慣，所以彼得有點顧慮，就退去與外邦人隔開了。

    保羅“一看見他們行的不正，與福音的真理不合”，就在眾人面前責備彼得：既知道猶 太人與外邦人一樣蒙恩得救，為甚麼又跟他們分開喫飯？那就是“裝假”了。其實與誰喫飯 是小事，但彼得這樣與外邦人分開喫飯，等於承認主張猶太人纔可承受救恩，猶太人較為優越的見解，間接助長了當時的割禮派。保羅認為這樣與外邦信徒分開喫飯的意義，對福音損害的程度很嚴重，所以當面責備彼得。

    其實保羅對割禮或其他外表的事看得並不那麼嚴重（參林前一：13-17），但對救恩的 損害，及對整個教會方向的錯誤帶領，是一件嚴重的事，所以他責備彼得。

七．不懷怨，無私心

    彼得出來傳道的時候，保羅還未信耶穌。換言之，保羅是晚輩，彼得是耶路撒冷教會的 柱石，用現在的話說，大約是總會的監督。保羅是何許人，這樣當眾責備彼得，是十分不給面子的事。但彼得接受了保羅的責備，在他所寫的書信中，承認保羅話語的權威，替保羅講話，顯明彼得沒有把他的責備放在心裏。

    彼得後書第三章十五至十六節並且要以我主長久忍耐為得救的因由，就如我們所親愛的 弟兄保羅，照着所賜給他的智慧，寫了信給你們，他一切的信上，也都是講論這事。信中有 些難明白的，那無學問不堅固的人強解，如強解別的經書一樣，就自取沉淪。彼得用有力 的話證明保羅所寫的書信是神的啟示，可見他已接受了保羅的責備，且不介意。

    事實上保羅雖然對彼得直言不諱，卻沒有輕視彼得或有任何裏面的隔膜。他勸勉外邦教會為耶路撒冷信徒捐獻（林後八，九章；羅一五章），然後自己帶了捐項到耶路撒冷教會，可見他對彼得沒有成見。

    彼得有一個親密同工馬可，在保羅第一次遊行佈道時曾跟隨保羅卻半途折回（徒一三：13，15，37-38），第二次保羅就不肯帶他；馬可後來跟了彼得，成為他得力的助手。使徒保羅對馬可的成見放下了，在他殉道之前，寫信給提摩太，要他將馬可帶來。可見他起初雖對馬可不滿，後來改變了態度。這馬可是彼得和保羅二人的得力助手。

    羅馬書第十二章十八節說若是能行，總要盡力與眾人和睦。可見與人和睦須付代價，須盡力。為甚麼加“若是能行”呢？按上文的例，保羅當面責備彼得，可能引起不和睦。幸而彼得與保羅程度相當，所以沒問題。假如在沒有損害到真理，道德與重要的屬靈原則下，我們應盡量與人和睦。除非在不得已的情形下，只得作出抉擇。好像主耶穌說愛父母過於愛主的，不配作祂的門徒；愛兒女過於愛主的，也不配作祂的門徒。祂並非叫我們不愛父母兒女，但到了必須作抉擇時，就只好選擇愛神了。 這就是“若是能行”的用意。

八．“一是”不容改“兩可”

    雖然聖經對於真理及信仰無關的事容許“兩可”，但神不喜歡人故意將原本屬於“一是”的說成“兩可”。不要因體貼肉體或人意把絕對的說成是相對的，這是比犯罪本身更為神所憎惡的。例如：

    有人說，說謊害人是罪，但若說謊救人則不是罪。他們還引用聖經約書亞記第二章，妓 女喇合接待以色列人的探子之事為根據。但聖經從沒贊許喇合說謊，聖經只贊許她的信心。其實對一個妓女來說，說謊比起她所犯別的罪可自算不得甚麼了。但更重要的是並非說謊使她得救，是她要歸信真神的信心使她得救。她怎樣表達她對神的信心呢？她沒有受過任何較好的教導，當然只能用她自己的方法了。但不能因此就認為她說謊不是罪。

    說謊若不是罪，在任何情形下都不是罪。若是罪，則在任何情形下都是罪。那是“一是”，不是兩可。不要把絕對的解釋成相對的。要定罪為罪，寧可承認自己因信心軟弱或無知（作惡以成善）而說了謊，卻不要把它解釋成不是罪。前者縱或說了謊，仍會有知錯悔改的一日。後者不但說謊且大膽說謊，毫無懼色。這樣把絕對的“一是”改為兩可，是神所厭惡的。

九．總結

    所以真理是絕對的，無妥協餘地。但與神的性格，旨意，救贖原則沒有違背的事，神允許我們按我們的良心選擇。保羅對哥林多人講了些語重深長的話，哥林多後書第六章十一至十三節：“哥林多人哪，我們向你們，口是張開的，心是寬宏的。你們狹窄，原不在乎我們，是在乎自己的心腸狹窄。你們也要照樣用寬宏的心報答我。我這話正像對自己的孩子說的。”

    哥林多人的錯誤，就是他們的心腸狹窄，不是道路狹窄。保羅則表示“路”是狹窄的，但他的心卻是寬大的，正如主耶穌走的是十架窄路，卻寬恕那願悔改的強盜；嚴責偽善者，卻赦免被捕之淫婦。

    保羅在當時常受人輕視，他所持守的原則，比別人更有深度而狹窄，但對人的心卻是寬廣的。哥林多人則對真理，罪惡…很寬容，甚至有人犯了姦淫，他們也“用愛心包容”，直到保羅寫信責備，他們纔改過來。但他們對屬世財物，利益，地位的得失，心腸卻十分狹窄。

    讓我們效法使徒保羅，路要窄，心要寬，對神所喜悅或厭惡的事要認真，對個人得失與虛名要隨和。堅持神所要堅持的，寬容神所要寬容的，這就是我們持守的絕對與相對，應分別的“一是”與“兩可”了！


心懷二意的人 / 潘國華

98.11
   第 78 期

心懷二意的人

潘國華

    粵語中的一句通俗話：“一腳踏兩船”，與“心懷二意的人”有異曲同工之效。今天在教會裏有不少“一腳踏兩船的人”，他們一方面愛世界，另方面愛神；他們一方面追求神的賜福，另方面卻追求世俗的享樂。他們嘴裏說愛神，但行動上，生活上卻完全沒有愛神的表現。他們只想得神的福氣，但卻不肯為神付代價。試問一個愛神的人，會否覺得事奉神是浪費時間，奉獻是浪費金錢呢？

    使徒雅各在他的書信中將“心懷二意”的問題揭發出來，而且亦提供很多補救的方法。 雅各為“心懷二意”下了這樣的定義，“心懷二意的人，在他一切所行的路上，都沒有定見”（雅一：8）。一個心懷二意的人對事物沒有一個深入的認識，他並沒有一個清楚的立場；他好像浮萍一樣隨波逐流，他只曉得人云亦云，拾人牙慧。本文試就雅各書第一章一至十一節，去探討“心懷二意”的問題，以祈能解決這困難。

一．不知道神救贖的目的

    這個是“心懷二意”的人的困難──不知道神救贖的目的。今日仍然有不少基督徒以為 神拯救他們的目的，乃是使他們能上天堂。當然信耶穌得救的人能上天堂是很重要的事實， 但是它並不是神拯救的目的，而是結果。既然神在天上，故此屬祂的人始終也會到祂那裏， 這是極之自然的事。而神救贖人的目的，是要叫我們“成全完備，毫無缺乏”（4節）。

    主耶穌亦曾指出父的心意：“所以，你們要完全，像你們的天父完全一樣”（太五：48 ）。這是神救贖的目的。事實上，聖經很清楚記載神救贖的目的，但是，很多時候，不少信 徒卻忽略了神的心意。同樣，一個心懷二意的人更加不注意神救贖的目的，他只會單單看環 境。若各樣的事情是一帆風順的話，他會很樂意地跟隨神，但當苦難來臨，當他陷入困境時，他就會埋怨神。為甚麼呢？因為他不知道神要藉着各樣的事情，百般的試煉去磨煉他的生命，使他的生命更豐盛，使他的信心更堅固。

    雅各在這裏第二至四節指出神救贖的目的，神要使屬祂的人內在生命得以成熟。留意雅 各在第四節所用的字“成全”和“完備”，乃強調基督徒平衡的聖潔生活。既然神要求屬祂 的人過聖潔的生活，故此神很注重我們性格上的發展。不錯，我們藉着信主耶穌而經歷了重 生，我們從神得到新的生命，但神最高的意旨乃要求這新生命不斷成長，至終得着聖潔的品 格。為着完成這個目的，神用各樣的方法，去栽培，磨煉我們。因此，我們必須明白，神所 用的各樣方法都與祂的救贖目的一致。

    以上這一點真理可以用“一個陶匠和他的器皿”來解釋。若果這位陶匠想做一個精美的器皿，他會先行擬好一個藍圖，然後根據這個計畫去揀一團泥土，他將多餘的泥土切去，他用力地去將泥土摶砌成器皿，然後將它放在火窯裏燒，他還加上煤炭，使熱力加倍地去燒它。

    同樣，神既然定了祂的目的，叫屬祂的人擁有聖潔的品格。故此，祂也用各樣的事情， 百般的試煉去淨煉我們，好叫我們的信心能夠經得起考驗。更能常存忍耐的心，得着聖潔的 品格。

    以上所討論的卻是心懷二意的人所疏忽的，而且，他也不願意付代價去被神陶煉。這人的結果如何是可以想像的，顯然地，他不能被神所使用，而他亦得不到神最大的福氣，他更不能擁有聖潔的品格。

    故此，雅各勸勉信徒說：“我的弟兄們，你們落在百般試煉中，都要以為大喜樂，因 為知道你們的信心經過試驗，就生忍耐，但忍耐也當成功，使你們成全，完備，毫無缺欠”（2-4節）。

    因此，我們要樂意接受神所給予的陶煉，亦要順服神將我們放在今日的境況中，因為這試煉，都是要來試驗我們的信心，叫我們得着忍耐和屬神的品格。而且，雖然試煉眾多，但神的恩典亦更多。盼望我們明白神救贖的最終目的，是要我們分享祂的性情，得着聖潔的品格。

二．不知道神的性情

    這是心懷二意的人的第二個問題。今天，在教會裏也有不少基督徒對神缺乏認識；他們 對神是一知半解，他們不願意投資時間去認識神。

    今日，基督徒所面對的試探是多方面的。有時候我們會以為自己學識高，處世經驗豐富， 就曉得怎樣去待人處事，就以為自己有智慧去處理事情。其實，人的聰明和世界的知識，不但沒有幫助我們去處理生命的問題，而且有時還會帶來一些問題。故此，我們需要有屬天的智慧去面對各樣事物，有屬靈洞察力去明白神的心意。這個屬天的智慧和屬靈的洞察力可以幫助我們去逃避屬血氣的愚蠢行為。究竟可以從那裏得到屬天的智慧呢？雅各指出，這可以求神而得：“你們中間若有缺少智慧的，應當求那厚賜與眾人，也不斥責人的神，主就必賜給他”（5節）。很明顯地雅各在此所指的“智慧”，是屬天的智慧。若缺少這種智慧，我們可以向神祈求。雅各繼續指出神的性情，神是一位“厚賜與眾人，也不斥責人的”主；而且神更是樂意將智慧賜給求祂的人。簡而言之，神是一位樂意的施與者，正如主耶穌指出神的又慷慨又樂意的心：“你們祈求，就給你們，尋找，就尋見，叩門，就給你們開門。因為凡祈求的，就得着；尋找的，就尋見；叩門的，就給他開門”（太七：7-8）。

    故此，我們又要存着不疑惑的信心，向神祈求，就必得着所求的，無論是智慧，平安， 帶領。但是，一個心懷二意的人由於不知道神的性情，以為神是不可親近的，又以為神吝 嗇不將福氣賜給求祂的人；因此，他得不到神的賜福，因為他心存疑惑，對神失去信心。

    雅各很刻意地描寫這個心懷二意的人，他是一個“疑惑的人，他好像海中的波浪，被風吹動翻騰”（6節）。因為心懷二意的人沒有信靠神的心，而且對神的認識是偏面的，不徹底的。因此，雅各說：“這樣的人，不要想從主那裏得甚麼！”（7節）一個心懷二意的人根本不可能得到神的賜福；他根本沒有信心去等候神的賜福，因為他對神抱着疑惑的心，他內心的平安也因而失去，亦得不到神的賜福。這是件多麼可惜的事。

    既然神是這麼樂意將智慧和屬靈的福氣賜給人，若我們還是缺少智慧，缺少屬靈的力量 ，這是由於我們的不信或小信。或者是因為我們根本不願意憑着信心向神祈求。如此我們不 應怪責神，只應怪責自己好了。

    神是樂意的施與者，祂樂意聽我們的禱告，答允我們所祈求的。讓我們放下心懷二意的 態度，全心全意地尋求神，認識祂的性情，誠心地向祂祈求。這位“厚賜與眾人，也不斥責人的神”必定賜給我們所求的。

    人生的價值不在乎身家財富有多少，而在乎人有沒有神的生命，在乎人的生命活得有沒 有意義。正如主耶穌說：“你們要謹慎自守，免去一切的貪心，因為人的生命，不在乎家道 豐富”（路一二：15）。

    因為價值的衡量是在乎信仰，故此，一位信主的人雖然他是當很低微的工作，但由於他 在主裏面，故他的地位是尊貴的。因着信主之故，他是神的兒女，因而他的地位升高了。而 同樣一位富有的信徒亦因為在主裏的生命，改變了他對物質財富的觀感，叫他不因財富而驕傲，恃勢欺人。相反的，他卻謙卑自己，降卑了自己。這樣的事是值得高興的，因為無論是貧，富，在主裏卻是平等的。貧窮的弟兄應該因自己在主裏的地位而升高，富有的弟兄亦要因主緣故而降卑。如此，他們就曉得所有在主裏的人都是平等的。

    但是，一個心懷二意的人卻不會以平等的眼光去看貧富的弟兄。他會以為富有弟兄應受尊重和高升，而貧窮的弟兄並不重要。當然，這是因為這位心懷二意的人的價值觀出了問題。為甚麼？因為他並不知道人生的短暫。雖然雅各將富足的人的生命比作“草上的花”，當“太陽出來，熱風颳起，草就枯乾，花也凋謝…”（11節）。但是這個比喻亦可用在貧窮人身上。事實上，人的生命就如“草上的花”一樣是那麼短暫的（參賽四○：6-8）。

    當我們確知生命的短暫時，就不要再放眼在暫時無定的財富上，反而要注意那些有永恆 價值的東西。我們要追求神和祂的話語，多多的事奉神，這些東西才是永存的。使徒保羅亦 同樣如此吩咐：“所以，我親愛的弟兄們，你們務要堅固，不可搖動，常常竭力，多作主工， 因為知道你們的勞苦，在主裏面不是徒然的”（林前一五：58）。

結論

    一個心懷二意的人實在有很多毛病，他不知道神救贖的目的，他不知道神的性情，他亦 不知道生命的短暫。今日信徒千萬不要做個心懷二意的人。


默想基督的謙卑 / 黃彼得

98.11
   第 78 期

默想基督的謙卑

黃彼得

    “我心裏柔和謙卑，你們當負我的軛，學我的樣式。這樣，你們心裏就必得享安息。因為我的軛是容易的，我的擔子是輕省的。”（太一一：29-30）

    “謙卑”誰都知道是一種極崇高，極榮耀的美德。謙卑的人不但自己能從各方面得到好 處，同時他也能叫凡與他接觸的人得到不少的幫助。謙卑的人不但自己不敢敗壞，而且還會 叫他得到尊榮。謙卑的人不但可以防止眾惡之魁──驕傲，而且也可以建立眾善之基──謙 遜。謙卑不但不會樹立仇敵，且能處處化敵為友。謙卑不但叫人覺得他是和靄可親，更是叫 人景仰他的美德。

    所以聖經說：“神阻擋驕傲的人；賜恩給謙卑的人。”（雅四：6）又說：“祂必按公 平引領謙卑人，將祂的道教訓他們。”（詩二五：9）又說：“謙卑人必承受地土；以豐盛的平安為樂。”（詩三七：11）耶穌基督自己說：“虛心（原文意：靈裏貧窮，謙卑，或在神面前如乞丐貧窮）的人有福了，因為天國是他們的。”（太五：3）謙卑不只直接影響自身的禍福，也間接影響人類的苦樂。人類歷史上最謙卑的人是耶穌基督，所以我們當好好地來思想祂！

    一個真實謙卑的人，不是單在口頭上說：“小弟不才，鄙人無能”；也不是逢人便“俯首稱是”，隨事便“愧不敢當”。謙卑是一種生命本質的問題，是一種骨氣超凡的問題，是一種品格高尚的問題。因此，讓我們從這位誠實謙卑的主耶穌基督身上，來學習這謙卑的功課。

    聖經告訴我們：耶穌是在未有世界之先，已經與父神共享那極重無比的榮耀（約一七： 5）。使徒彼得，雅各和約翰三人在山上，看見這極大無比榮耀的光輝，抵受不住，俯伏在 地，不知說甚麼是好（太一七：1-5；可九：6）。大數人掃羅在前往大馬色的路上，被天上的大光四面照射他，立刻仆倒在地，他聽見復活的基督對他的旨意後，從地上起來，睜開眼睛，竟不能看見甚麼。這時他認清基督的復活，悔改自己的罪惡，立刻祈求主耶穌的赦罪之恩，並投靠這位滿有榮光，但又謙卑俯就罪人的耶穌，並一生跟從祂，學習祂的謙卑（徒九：1-30）。

    耶穌基督本有神的形像，但祂不以自己與神同等為強奪的。反倒虛己，取了奴僕的形像，成為人的樣式；既有人的樣子，就自己卑微，“降生在一個貧窮的木匠家裏”（腓二：6-8）。所羅門王在奉獻聖殿時，禱告說：“上帝果真住在地上麼？看哪，天和天上的天，尚且不足你居住的，何況我所建的這殿呢？”（王上八：27）先知以賽亞在神的啟示下說：“那至高至上，永遠長存，名為聖者的如此說，我住在至高至聖的所在，也與心靈痛悔謙卑的人同居，要使謙卑人的靈甦醒，也使痛悔人的心甦醒”（賽五七：15）。雖然祂在永遠裏就居在高位，但當祂降生的時候，連客店裏也沒有祂可降生的小床舖。祂不嫌棄馬槽的侷促，竟安然樂意躺臥在其中，供牧羊人，東方的博士都能來親近祂。耶穌基督這樣屈尊就卑，沒有架子，沒有派頭，這是何等的謙遜！

    耶穌基督為了搶救靈魂，滿懷熱切，日夜奔勞，遍走四方。為了叫飢餓的得飽美食，卑 微的升高，憂傷的得安慰，流浪的有家可歸。祂竟然連喫飯的時間也沒有，連飯也顧不得喫 （可三：20）。祂在諸城中行異能，但那些城的居民始終不肯悔改（太一一：20）。他們不但不肯悔改，反而譏誚他是癲狂的，文士說：祂是被別西卜附着（可三：21-22）。在拿撒勒城的民眾對祂怒氣填胸，攆祂出城，帶祂到山崖，要把祂推下去（路四：29），然而，主耶穌都感謝天地的主，說：“父啊！是的，因為你的美意本是如此”（太一一：26）。祂是這樣的不爭競，不喧嚷，甚至街上的人也沒有聽見祂的聲音（賽四二：2）。祂是這樣地默然不語，憑真實將公理傳開。祂不灰心，也不喪膽。直到祂在地上設立公理，叫公理得勝（參四二：3-4）。祂是這樣的柔和謙卑，自己卑微（腓二：8）。

    當那些愚頑的法利賽人和文士以種種宗教和律法上的難題來為難祂，並想要從中得把 柄來控告祂，定祂罪案的時候，祂仍然設了許多比喻，發出許多警語，循循善誘他們，切望 他們及時悔改醒悟，好叫他們的眼睛看見真光，耳朵聽見真理，心裏接受救恩，回轉過來， 得着祂的醫治。但這些被油蒙了心，被撒但弄瞎了眼，被罪惡塞滿了耳朵的猶太教領袖，竟 然對祂的忠心警語，視若無睹，置若罔聞。以致祂傷心淚下，大聲疾呼，說：“耶路撒冷啊 ，耶路撒冷啊！你常殺害先知，又用石頭打死那奉差遣到你這裏來的人；我多次願意聚集你 的兒女，好像母雞把小雞聚集在翅膀底下，只是你們不願意，看哪！你們的家成為荒場，留 給你們！”（太二三：37-38）。祂這些警告責備，不是出於報仇，也不是出於狠心，乃完 全是出於柔和和哀慟的心！

    被出賣的那一夜，祂看見門徒仍然不知大難當頭，仍然汲汲於名位，互相爭大，彼此奪權。於是在坐席時，祂站起來，脫了衣服，拿一條手巾束腰，隨後把水倒在盆裏，洗每一位門徒的腳，並用自己所束的手巾來擦乾（約一三：4-5）。祂不但洗十一位門徒的腳，連那一位已經存心要出賣祂，用腳踢祂的猶大的腳，也一視同仁的俯腰洗淨他（約一三：11-12）。祂是主，是老師，竟然虛懷服事學生們。連那位見利忘義，出賣恩師的加略人猶大，也一樣地服事。祂這樣做，是將炭火堆在敵人的頭上（羅一二：20）。是服事人，並且捨命，作多人的贖價（太二○：28）。主耶穌這樣謙卑柔和的服事，不是企望人任何的報酬，乃是叫人明白祂的愛，接受祂的救贖。

    主耶穌被抓，受不法審判的時候，那些無知的百姓吐唾沫在祂的臉上，蒙着祂的臉，用拳頭打祂。差役用手掌打祂，譏笑祂說：“你若是基督；告訴我們，打你的是誰？”他們又用許多別的話辱罵祂（可一四：65；路二○：64-65）。親愛的主耶穌卻默然受欺，一言不發（可一四：61；一五：5）那些粗野的羅馬兵也乘機圍繞耶穌，脫了祂的衣服，給祂穿上一件朱紅色袍子，用荊棘編作冠冕戴在祂的頭上，跪在祂的面前，戲弄祂說：“恭喜，猶太人的王啊”（可一五：16-18；太二七：26-29）戲弄完了，給祂穿上自己的衣服，帶祂出去要釘十字架（可一五：20）。謙卑的主耶穌以溫柔的心忍受眾人的欺凌。

    當祂被掛在十字架上的時候，過路的人辱罵祂，搖着頭說：“咳！你這拆毀聖殿，三日 又建造起來的；可以救自己，從十字架上下來罷！”祭司長和文士也是這樣戲弄祂，彼此說： “祂救了別人；不能救自己，以色列的王基督：現在可以從十字架上下來，叫我們看見，就信了。”（可一五：29-32）那與祂同釘十架的強盜，也至死不悟地譏誚祂；說：“你不是基督麼？可以救自己和我們罷。”（路二三：39）我們所敬愛的主，是這樣溫和謙卑，被罵不還口，受害不說威嚇的話。只恭敬地將自己交託那按公義審判人的主（彼前二：23）。

    祂雖然被人藐視，厭棄，虐待，不尊重；但祂仍然擔當人類的憂患，背負我們的痛苦， 為我們的過犯受害，為我們的罪孽壓傷，祂被列在罪犯之中，擔當多人的罪，又為罪犯代求 （賽五三：1-12）。祂呼求天父，赦免人類的無知，因為他們所做的，他們不知道（路二三 ：34）。主耶穌是這樣虛己，將命傾倒，以至於死！

    主耶穌從降生在伯利恆客店的馬槽裏，到祂被釘死在各各他的十字架上，祂的一舉一動，一言一行，在在都表現了祂的謙卑。祂的謙卑永遠發出燦爛的光輝，叫驕傲自大的人羞愧，叫受欺壓的人得力量，效法祂忍受人無理的欺凌。叫在沮喪中的人得着盼望，倚靠祂的大能勝過惡劣可怕的環境。天父因耶穌的謙卑帶給千萬人的力量，盼望，得勝而心滿意足。因此賜給祂那超乎萬名之上的名，叫一切在天上的，地上的和地底下的，因耶穌的名，無不屈膝，無不口稱耶穌基督為主，使榮耀歸與父神（腓二：9-11）。

    在這驕傲猖獗的世代裏，謙卑的真光是何等的需要。驕傲的毒素只有謙卑的品格才能防 治。驕傲的敗壞只有謙卑的美德才能補救。驕傲的醜態只有謙卑的秀麗才能更換。驕傲的心 思只有謙卑的意志才能夠轉移。

    一個人若要有謙卑的生活和行為，他必須先有謙卑的生命。真實謙卑的生命只有謙卑的耶穌才能賜給。所以要得謙卑生命的人，必須接受耶穌為生命的救主，接受祂謙卑的生命。因為耶穌降世，不是單救贖人類脫難罪惡的權勢刑罰，使信的人得永生；祂更要將謙卑的生命賜給信徒。使信徒活出謙和溫柔的優美人生，造就人群，建立品格高尚的民族；達到神原來創造人類的目的。

    願聖靈幫助各位讀者，得着耶穌謙卑的生命，活出謙和溫柔的生活，在這邪惡，傲慢， 目空一切的世代，為耶穌基督作美好的見證！


耶穌的家譜與孔子的家譜 / 陳潤棠

98.11
   第 78 期

耶穌的家譜與孔子的家譜

陳潤棠

    新約馬太福音記載耶穌基督的降生以前，一開始有一長篇先記載祂的家譜（族譜）即從第一節至到第十七節。初讀聖經的人常覺得不但枯燥乏味，甚至有莫名其妙之感。

    可是從第十八節至二十五節，記載耶穌出生時有天使報信，童貞女馬利亞竟能從聖靈感孕生子，又覺得神奇莫測，似乎有點像玄妙的神話故事。

    其實在第一節說出：“亞伯拉罕的後裔，大衛的子孫，耶穌基督的家譜，”一直到第十七節，甚麼人生甚麼人等等，無非表明耶穌基督曾經實在“道成肉身”降世為人，祂並不是虛構的人物，也不是作者馬太幻想杜撰出來的名不見經傳的人。其族譜清清楚楚說明他的身世來歷，真真實實有血有肉的人，也是人類的救主。

    亞拉伯人也同樣注重族譜，曾有一位亞拉伯的異教徒，一向受灌輸懷疑耶穌基督並不是實存的人，及至一天讀到馬太第一章耶穌基督的家譜時，馬上相信了耶穌並宣告說：我一向被蒙蔽，現在我深信不疑了；可見家譜也有它奇妙的作用。

    華人更加重視家譜，近年常有海外華裔後代領袖，回去大陸“尋根”，他們這樣作，無非表明不忘本，而他們根據的就是世代祖存的族譜。

    孔子的族譜歷經78代，其族譜詳詳盡盡的已印作成書本，筆者有幸偶然買到一本，看得津津有味，同時亦感概萬千。

    筆者早已曉得孔子的第77代孫孔德成先生，仍在台灣，每年台灣祭孔大典必由他主禮。為甚麼要祭孔？原來孔子學說或儒家思想，自漢朝以來即成為中華文化之主流，到了清末康有為時，公開稱儒家為孔子教，立孔子為教主。

    令我們又驚又喜的，孔子第75代與77代的子孫中，有幾位鑽研孔子學說後，發現其中不對勁，聽了福音信了主，並已獻身出來傳道，不禁為他們感謝讚美主。

    孔儒學說自有其價值與貢獻，然而孔家學說最大的缺陷即對靈界與來世思想，全無交代，留下極大極大的真空，以至其後佛教傳入中國，經過一段時日，今天中國人幾乎全盤接受佛教的苦空觀念，六道輪迴，唸經超渡等迷信傳統，搞得全國滿天神佛，滿地偶像。

    另方面，孔孟總是認為古代堯舜與周朝時期，乃是最理想的太平盛世，禮儀之邦國──形成一種尊崇古人的復古精神，影響所及，後來中國世世代代的讀書人拼命往古書裏去鑽，終使國家民族保守，落後。不懂得甚麼叫作創新，科學，研究，發明…等，舉一二簡單例子：做生意，老招牌老字號為寶貴。製造藥膏藥丸，仍以祖傳祕方為最好為榮，祖傳三代不夠，能祖傳十八代則更了不起。總之，越古老就越好，糟糕不糟糕。

    主耶穌的家譜，生生不息，帶給人新生命，新希望。孔子的家譜，乃是“官官相傳”，以至演變成“官官相衛”可悲亦復可嘆！！


女士師底波拉 / 何衛中

98.11
   第 78 期

女士師底波拉

何衛中

    在舊約聖經中共記載有兩位底波拉；一位是在雅各家族中當奶媽，（創三五：8）另一位則是女先知，也是神為以色列興起的士師，或稱拯救者，她是士師時代中唯一的女士師，本文所要談的就是這位女士師。有關她的背景及身世，聖經所提的卻不多。只知道她是拉比多的妻子，而她名字的意思就是蜜蜂。從她名字的意思就知道這位愛國女先知，又是士師，一方面為同胞採蜜，另一方面也像蜜蜂一樣用致命的毒針去對付敵人，迦南人的遭遇就是最好的證明。生物學家瑪麗夏莉說：“科學證明一個古老的說法，在動物王國裏，蜜蜂的智慧可列在最高的等級裏；因此，底波拉在舊約所有的婦女中當是最突出的。”

     底波拉似乎天生就是一位女強人，她一出現的時候，就已經是以色列人的士師。她住在以法蓮山地拉瑪和伯特利中間，竟然以自己的名字命名的一棵樹之下，以色列人要到她那裏去聽判斷。可見她天生就是一位領袖人物，這可能是與生俱來的氣質令她如此。她的名字蓋過她的丈夫及當時同作士師的其他男人。她主動地調動軍隊並分派將軍巴拉帶兵去和迦南人耶賓的將軍西西拉爭戰，並預言巴拉會得勝。怎知這膽小如鼠，毫無男子氣概的巴拉卻說：“你若同我去，我就去，你若不同我去，我就不去。”底波拉說：“我必與你同去，只是你在所行路上得不着榮耀。因為耶和華要將西西拉交在一個婦人手裏。”（士四：4-10）從上面的幾句簡單的對答，可知這位女士師並不是獨霸高位的女強人。她甚至非常尊重男人，她願意退居第二線，讓男人去出頭，去得榮耀。無奈這位巴拉將軍卻是徒具虛名，無膽鼠輩，竟然在一個女人前說出如斯窩囊的話，不敢獨當一面前往面對敵人。卻要靠一個婦人，難怪底波拉說：“我是可以與你同去，只是你在所行的路上就得不着榮耀。因為耶和華將西西拉交在一個婦人手裏。”如此的說明，巴拉卻仍不覺羞慚，仍然厚顏要底波拉陪着前往作戰。底波拉於是帶着一萬精兵，浩浩蕩蕩地去面對敵人西西拉強大的軍隊，他們在基順河壘，底波拉向巴拉發出命令：“你起來！今日就是耶和華將西西拉交在你手的日子，耶和華豈不在你前頭行麼？”這時的巴拉才聽令，率領一萬人去殺敵；耶和華果然照應許將西西拉的軍隊交在巴拉的手中，使西西拉全軍覆沒，沒有留下一人，他們大獲全勝，班師回朝。但底波拉並沒有因此自誇戰功，她反而作歌稱頌神歸榮耀與神，認為是耶和華為他們爭戰。她竟說：“我心傾向以色列的首領，他們在民中甘心犧牲自己，你們應當頌讚耶和華。”（士五：9）她將是次的戰功歸功以色列的首領及耶和華。這是何等廣寬的心胸和高貴的情操，非時下一般的女強人可以比擬的。


田邊拾穗 / 陳南山

98.11
   第 78 期

田邊拾穗

陳南山

    幾乎每一位信徒都知道，研讀聖經是一件很重要的事。但是非常可惜，我們常因每日閱讀聖經，特別是單只注重一種版本，以致習慣成自然，造成疏忽。這種情況當然應該改善，閱讀聖經才會每日有新的心得，對主的話有更深的認識。謹舉幾個例子與大家分享。

    “彼得說：金銀我都沒有，只把我所有的給你，我奉拿撒勒人耶穌基督的名，叫你起來行走。於是拉着他的右手，扶他起來，他的腳和踝子骨立刻健壯了。”（徒三：6-7）

    常聽同工們講解這一段經文時，大多會強調彼得一開口奉主名醫治，那人立刻得到痊癒。這樣的講法與聖經的記載並不符合。根據使徒行傳第三章七節的記錄，那人的腳和踝子骨是在彼得拉他右手，扶他起來，才得到健壯。由此看來，彼得的愛心實在叫人佩服。彼得剛在使徒行傳第二章講道大有成績，加上身為堂堂一位使徒，有甚麼理由他要伸手去拉，去扶一位乞丐。別的不講，那生來是瘸腿的人，既已病了四十多年，那一身的髒與臭，會叫人嘔吐一地的。彼得大有愛心，他並不是單對那人講了一句話，仍是謙卑自己，伸手扶助那人，就在那時，神蹟出現，主醫治了那病人。

    “又當存敬畏基督的心，彼此順服。你們作妻子的，當順服自己的丈夫，如同順服主。”（弗五：21，22）

    這兩節經文當後人把聖經分章節時被分為兩節。（聖經原文是沒有章節的）當中文版聖經出版時又進一步把這節經文分開，把中間加了一道小標題。這樣一來好像第二十一節與二十二節失去了相連的關係。其實這個印象並不正確。因為第二十二節如略為注意一下，就會發現這一節經文並沒有動詞。中文版聖經特地在第二十二節的“當順服”三字旁邊加上小點，就是要註明這三個字是加上去的。這個動詞仍是由第二十一節借來的。這樣看來，第二十一節與二十二節是一個單元並不能分開。

    如果這兩節經文是一個單元，那麼保羅在勸勉作妻子的當順服自己的丈夫之前，他已經先勸勉雙方要彼此順服。當然丈夫是一家之主，妻子當像教會順服基督來順服丈夫。可是基督不會作錯事，丈夫卻是每日都會講錯話，作錯事的。妻子當然要順服丈夫，可是當丈夫犯錯時，卻是可以不順服。反過來作丈夫的當存敬畏基督的心，也聽聽妻子的意見才對。

    “務要傳道，無論得時不得時，總要專心，並用百般的忍耐，各樣的教訓，責備人，警戒人，勸勉人。”（提後四：2）

    這節經文的上半段常被用在差傳年會，退修營裏作為大會的主題，大意就是：“務要傳道，無論得時不得時”。這樣的引用忽略了中文聖經的標點，與聖經原來的意思並不相合。如果讀者稍為注意一下，那就會發現，“務要傳道”這四個字就是一個句子。接下來的“無論得時不得時”這幾個字是與總要專心相連的。在這裏提出這個問題，並不是要減低了大家努力傳道的精神。實在來講，整本聖經卻一直強調傳道的重要。但是問題在於這一節經文提的“無論得時不得時”，是與後面的幾句話有關係。這樣看來，專心事奉，用百般的忍耐，各樣的教訓，責備人，警戒人，勸勉人也是一件不容易的事。有時四面楚歌，人心相背，在那不得時的情況中，豈不也應專心事奉，忠言相勸呢。

    總的來講，讀經研經都需要細心。這樣，聖經就會像每日琢磨的寶石，發出悅人光彩，使人得到幫助。千萬不要馬虎從事，或者人云亦云，誤解了聖經的教訓。


禱告學（二） 禱告的準備 / 于中旻

98.11
   第 78 期

禱告學（二）

禱告的準備

于中旻

    除非你不想成功，如果想作成任何事，都必須要準備。失於準備，就是準備失敗。

    對於禱告，也不例外。

    如何準備呢﹖

    這裏說的，不是準備禱告詞，花言巧語的屬靈話，而是說準備禱告的人，也可說是準備晉見神。我們會見賓客，都要準備一番，見神更需要準備了。 聖經說：“到神面前來的人，必須信有神，且信祂賞賜那尋求祂的人。”（來一一：6）

到神面前

    “到神面前”不止是祈禱的需要和意願，而是說成功的親近了神﹔而且希伯來書第十一章所提到的那些信心偉人，是得了神的喜悅，為神成就了事工的人。“到神面前”是與神相交的意思。聖經說：“神就是光，在祂毫無黑暗。”（約壹一：5）因此，首先要潔淨自己。“你們親近神，神就必親近你們。有罪的人哪，要潔淨你們的手；心懷二意的人哪，要清潔你們的心。”（雅四：8）

手潔心清

    這不是說外表禮儀上的潔淨，而是指生活上的聖潔，行為上的改變。

    主耶穌在早期工作的時候，有個長大痲瘋的，來求醫治。長大痲瘋的人，在律法上被定為不潔淨，必須與人群隔離，住在社區之外。同樣的，罪使人遠離神，也和人分開，使人有實存的孤單。那痲瘋病人尋求耶穌的恩典，向主禱告：“主若肯，必能叫我潔淨了”。

    主耶穌真是滿有恩典和憐憫，祂不但說﹕“我肯，你潔淨了吧﹗”（太八：1-4）而且伸手摸那長大痲瘋的人。結果，他立刻恢復健康，而且恢復了和社區的共同生活。

    罪得赦免，得潔淨的效果，就是可以親近神，得蒙祂的恩典。 我們本來不配，也不敢親近神，只完全因為神的恩典，藉着主耶穌寶血的潔淨，才可以蒙恩祈求神，親近神。

    禱告的本身，就是恩典，也是得恩典的開始。

    我們不僅需要認罪悔改，信主罪得赦免；在信主得重生以後，還是需要時常省察，如果有過犯得罪神，也要隨時認罪悔改，求主的寶血潔淨，罪得赦免，才可以與神相交。

得恩的攔阻

    有一個父親，每天回家的時候，他天真可愛的兒子總是遠遠跑來歡迎他，擁抱他。但有一天，他照常回家，看到那孩子態度變得不自然，跟他保持距離，把雙手放在背後，而且一直向後退；最後退到床前，還是把手藏在後面。雖然父親拿出特地給他買來的糖果，他還是不肯伸出手。父親拉他轉過身來，發現孩子靠着的潔白的床單上，有雙污黑的小手印！原來孩子是因為違背父親的話，玩泥弄髒了手，所以不敢伸手來接禮物。同樣的，如果我們不潔淨自己的手，也就不能伸出手來接受神的恩典。在聖經中教導我們，要“舉起聖潔的手，隨處禱告。”（提前二：8）舉手時，手在口的上面，如果手不潔淨，就掩住了口，使你的聲音不能升到神面前。聖經上說：“你們的罪孽使你們與神隔絕，你們的罪惡使祂掩面不聽你們。因你們的手被血沾染，你們的指頭被罪孽玷污，你們的嘴唇說謊言，你們的舌頭出惡語。”（賽五九：2-3）所以，到神面前的時候，必須先認罪，求主的寶血除去罪污。“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。”（約壹一：9）

行神喜悅的事

    我們不僅要消極的除去罪孽，還要積極的行神的旨意。因此，聖經又說﹕

    “凡恨他弟兄的，就是殺人的…主為我們捨命，我們從此就知道何為愛…我們的心若責備我們，神比我們的心大，一切事沒有不知道的。我們的心若不責備我們，就可以向神坦然無懼了。並且我們一切所求的，就從祂得着，因為我們遵守祂的命令，行祂所喜悅的事。”（約壹三：15-22）

    我們“照祂所賜給我們的命令彼此相愛”，使我們的心可以向神坦然無懼，祈求也就得蒙應允。

    主耶穌說：“你在祭壇上獻禮物的時候，若想起弟兄向你懷怨，就把禮物留在壇前，先去同弟兄和好，然後來獻禮物。”（太五：23-24）這是說，人與人間的關係出了問題,必須先處理好，與神的關係才可以暢通無阻。

    在教會的集合禱告中，這個原則很重要﹔如果人不和，那種靈裏壓抑低沈的氣氛，是可以顯然感覺得到的。不過，主這話是指着個人“在壇上獻禮物”說的，也就是指出個人禱告的準備。我們必須養成靈裏的敏銳，不要違背主，而勉強維持外表，作假冒為善的禱告。這樣的習慣，比不禱告更糟。

    這是說，我們與人之間平行的關係正常了，與神之間上行的關係，也可以暢通沒有阻隔。因此聖經訓勉聖徒們，在家庭中，要盡量維持夫婦間關係的正常，“便叫你們的禱告沒有阻礙。”（彼前三：7)

必須信有神

    “必須信有神”不僅是相信神存在的事實，更包括相信神是照祂屬性的存在。也就是說，在相信神的全知，全能和無所不在之外，並相信神是完全的慈愛，公義，聖潔和信實。因為缺少了整全或部分，神就不是神。

    相信神，必須照神真實的存在，也必須建立並維持與神的正常關係。聖經說：“鬼魔也信，卻是戰驚。”（雅二：19）因為它雖然信神的存在，信神的屬性，並不能幫助它親近神﹔它反而戰驚，自然會逃避神。只有蒙主耶穌救贖，因信得神稱為義的人，“因耶穌的血得以坦然進入至聖所”（來一○：19），才可以到神面前，向神祈求。


第 79 期 - 99.1

99.1
   第 79 期
作者
今年會得救嗎？ | 陳終道
從過犯罪惡中活過來 | 陳宇澄
立志考究遵行聖經真理 | 黃彼得
跟着耶穌走 | 趙約翰
默默耕耘的約基別 | 何衛中
敬拜的威力 | 吳獻章
忍受試探 | 潘國華
禱告學（三） 禱告的內涵 | 于中旻


今年會得救嗎？ / 陳終道

99.1
   第 79 期

今年會得救嗎？

陳終道

    若得救是隨時會失落的，去年總挨過了，今年又怎樣呢？

    雖然沒有人明說信耶穌得救是暫時的，卻有人明說得救了會再沉淪。很少人明說“暫時得救”這句話，卻有人散播暫時得救的觀念。倘若一個重生得救了的信徒，只是暫時列為得救的人，要到臨終才能確定是否終於得救了。那就是說：信徒是屬神或屬鬼是未定的；我們究竟是神的兒女或魔鬼的兒女現在還不能作實；我們會在愛子的國裏，或是進入永火是個未知數；是光明之子還是滅亡之子也是各有一半的可能。那麼，信耶穌的結果只不過使我們成為“暫時得救”的人。若是這樣，我們不妨試用這觀念去讀新約聖經，看看是否跟新約聖經所表現的觀念相合？例如：

一．若得救是暫時的，主所應許的賞賜是否空談？

    主耶穌說：“人若因我辱罵你們，逼迫你們，捏造各樣壞話毀謗你們，你們就有福了，應當歡喜快樂，因為你們在天上的賞賜是大的…”（太五：11-12）主耶穌已否把門徒列在跟祂同站一邊的人，且是已確定可以到天上的人？否則若根本不能得救，怎麼得賞賜？怎麼會“有福”？並且，若得救是暫定的，則全新約中有關基督徒可得賞賜，榮耀或冠冕的應許，變成一張隨時會通知銀行停止支付的支票。僅比空頭支票略勝一籌！而這就是所謂神信實可靠的應許麼？還是只是一些憑人已經玷污的心思構想出的道理？

二．若得救是暫時的，信徒怎麼算得是世上的光？

    主耶穌對門徒說：“你們是世上的光…”（太五：14），又說“你們的光也當這樣照在人前，叫他們看見你們的好行為，便將榮耀歸給你們在天上的父”（太五：16）。祂是否已把信徒確實算為光明之子（弗五：8）難道未得救的人也是世上的光（帖前五：5），且能把榮耀歸給天父？

三．若暫時得救信徒是否神的兒女？

    主耶穌說：“你父在暗中察看”或“禱告你在暗中的父”（太六：1-14；一○：20，29，32-33）時，祂到底是誰的“天父”？祂將來才是我們的父嗎？還是普世人都算是神的兒女？

    約翰福音第一章十二節說：“凡接待祂的，就是信祂名的人，祂就賜他們權柄，作神的兒女。這等人不是從血氣生的，不是從情慾生的，也不是從人意生的，乃是從神生的。”這應許是否多餘呢？我們是在信的時候就有權柄作神的兒女，就從神生；還是先信了，暫且是神的兒女，直到死後才作實嗎？這是聖經說的還是我們自己推想的？

四．若暫時得救怎樣叫萬民作主門徒？

    當主耶穌叫門徒去“使萬民作我的門徒”（太二八：19）時，他們自己已經得救了嗎？主是差遣一些暫時得救終或滅亡的人，去拯救那些暫時滅亡而終或得救的人嗎？

五．若暫時得救，教會得救的人數怎麼增加？

    教會初期，“主將得救的人天天加給他們”（徒二：47）。聖經曾說主將“或許得救的人”加給你們嗎？這些人若還沒有得救，聖經說“將得救的人天天加給他們”豈不是空談嗎？

六．若暫時得救使徒怎能懲治犯罪者？

    五旬節時，彼得斥責亞拿尼亞夫婦欺哄聖靈，以致他們死在當前，那時，彼得自己是否確已得救（徒五章）？他自己只不過是暫時得救的人嗎？就憑這樣的得救便得着屬靈的權柄，懲罪那暫時未得救的人嗎？

七．若暫時得救使徒蒙召有何意義？

    保羅蒙召要到遠遠的外邦去，叫外邦人“從黑暗中歸向光明，從撒但權下歸向神。”（徒二六：18）那時保羅還沒到人生終站，但他當時是否已經是絕不可能再歸撒但權下的人？他是否還可能被“棄絕”（林前九：27）？神是差遣一個暫時不在撒但權下的人，去從那些正在撒但權下的人中，叫他們從撒但權下出來暫時歸向神，好叫他們或有可能成為不再歸撒但權下的人嗎？

八．若暫時得救信與不信有何分別？

    保羅勸勉哥林多人說：“你們和不信的原不相配，不要同負一軛，義和不義有其麼相交呢？光明和黑暗有甚麼相通呢？基督和彼列有甚麼相和呢？信主的和不信主的有甚相干呢？”（林後六：14-15）他怎麼在信徒與非信徒之間分別界限？在他觀念中的信徒是否已經肯定是屬神的和屬光明的呢？若信徒只不過是暫時得救的人，不信者也可說是暫屬滅亡之人，這樣“信”與“不信”的又怎麼不相配呢？

九．若暫時得救誰是天國國民？

    保羅對腓立比人說：“我們卻是天上的國民…祂要按着那能叫萬有歸服自己的大能，將我們這卑賤的身體改變形狀，和祂榮耀的身體相似。”（腓三：20-21）當時保羅是否為信徒都是已經得救的人才發出這樣確定的盼望？還是連他自己也不知能否到天上，便用誇大的口氣說這些話？他怎麼能有那樣充分的把握相信“我們”的身體會改變？

十．若暫時得救，使徒的教訓何用？

    使徒約翰說：“我將這些話寫給你們信奉神兒子之名的人，要叫你們知道自己有永生？”（約壹五：13）約翰自己是否還不知道自己能否得救，便寫信叫別人知道自己有永生？

十一．若暫時得救，門徒怎算得“是乾淨的”？

    主耶穌離世前為門徒洗腳，曾對彼得說：“凡洗過澡的，只要把腳一洗，全身就都乾淨了。你們是乾淨的，然而不都是乾淨的”（約一三：10）所謂洗過澡的人顯然是隱喻信而得救的人。下句“你們是乾淨的”顯指除猶大以外的十一門徒。“然而不都是乾淨的”是特指猶大。主耶穌的觀念中不把他們看作已經得救的人，已經屬基督的人嗎？但他們都未到人生的終點，不久就都因主被違捕而逃散躲起來了，但主耶穌卻己經看他們是乾淨的了！

十二．若是暫時得救，主稱信徒為弟兄怎會不以為恥？

    希伯來書第二章十一節說：“因那使人成聖的，和那得以成聖的，都是出於一。所以祂稱他們為弟兄也不以為恥？”究竟誰是得以成聖的？是暫時信的人嗎？為甚麼祂稱他們為弟兄竟不以為恥？這話是否說得太早？他們是否已經確是祂的弟兄？還是要到最後才知道是否“弟兄”？那麼聖經說：“祂稱他們為弟兄也不以為恥”是否該註明：“要等到他們死後才作實”，現在是“暫且不以為恥”？！

十三．若是暫時得救，使徒怎能說信徒“從此以後不是奴僕，乃是兒子了”？

    保羅對加拉太人說：“你們既為兒子，神就差祂兒子的靈進入你們的心，呼叫阿爸父。可見從此以後，你不是奴僕，乃是兒子了…”（加四：6-7）。使徒的話不是表示所有信 的人都已經確定是神的兒女嗎？“從此以後，不是奴僕，乃是兒子。”豈要到死了以後才開始算？使徒的觀念中不是認為信而得救的人，已經受了神的兒子的靈而現在就是神的兒子了嗎？

十四．若暫時得救，使徒怎能肯定當時教會的信徒的生命與基督同藏在神裏面？

    保羅對歌羅西人說：“因為你們已經死了，你們的生命與基督一同藏在神裏面…你們也要與祂一同顯現在榮耀裏。”(西三：3-4）保羅這樣說的時候，是否認為一切誠實信靠基督的人，是已經確實得救，還是或許得救？保羅是專指歌羅西信徒中到死時仍然相信的人，將與基督一同顯現嗎？“他們的生命與基督一同藏在神裏面”這話不是概括性地對當時信徒說嗎？這些話不是表現使徒的觀念認為信徒現在已經得救了嗎？

十五．若暫時得救，雅各怎能說信徒是神所生的？

    雅各勸勉信徒說：“祂按自己的旨意，用真道生了我們，叫我們在祂所造的萬物中，好像初熟的果子。”（雅一：18）祂在甚麼時候“生了”我們？是將來還是現在？雅各這話是 對當時已經得救的人說的，還是對將來可能得救的人說的？祂叫我們成了初熟的果子歸給祂之後，是否我們隨時可能變成不是初熟的果子而再歸給撒但？…這是隨便舉出的幾個例子而已！若得救是要“到底”才知道，為甚麼新約聖經許多經文都把信徒看作已經屬神的，已經是光明的子女，已有永生的人，已在神國裏的，已有復活盼望的人？如果這些都只是未確定的，聖經只該用“可能”，“或許”那一類的福氣，卻不會一再表現視作當然的觀念。這種從多卷經文，不斷表現的同一觀念（看作已經是屬靈神的人的觀念），當然遠較憑一些片斷的短句，加上人的構思的推理更為可靠了？

    感謝神，每一位真誠信靠基督的人，都是已經出死人生（約五：24）且有堅定盼望的人。我們不再在永死的陰影下，勉強自己行善；而是在感恩喜樂的心態下，面對人生可能遭遇的各種嚴厲的考驗。我們奔跑不是無定向；打拳不是打空氣；“較力爭勝”不是為能朽壞的冠冕，乃是為不能朽壞的冠冕！是已經成為天父的兒女，然後力求做個遵行父神旨意的人。（參林前九：25-27，約壹二：17）


從過犯罪惡中活過來 / 陳宇澄

99.1
   第 79 期

從過犯罪惡中活過來

陳宇澄

    “你們死在過犯罪惡之中，他叫你們活過來”（弗二：1）

    人生如果沒有基督的救恩，死在過犯罪惡之中，得不到永生，是何等的可悲！基督徒因信，從過犯罪惡中活過來，得永生，是多麼大的恩典！

    你對“過犯罪惡”四字的認識如何？以為指的盡是盜賊邪惡的暴行（EVIL）麼？盡是道德淪喪的罪行（CRIME）麼？你我大多都是奉公守法的人，這般嚴重的過犯罪惡，與你我有甚麼關係呢？不免引起反感，難以令人信服。

    聖經卻不僅肯定我們人不能行善，更認定我們人死在過犯罪惡之中！原來“過犯罪惡”四字原文的含義是這樣說：

    你本該行在人生的正道上，卻被私慾的誘惑迷失了；違背了真理；達不到所該達到人生至善的境界，也好比射者不中的，失落了。並且，舉凡你的驕傲，嫉妒，貪婪，忿怒，憂恨，甚至一時的貪睡誤事，都被視為“過犯罪惡”，這樣的一個定義，就把世人統統包羅在“過犯罪惡”之中了。

    感謝主，他叫我們知有罪，趕緊前來信靠他，接受他的救恩，他就叫我們從過犯罪惡中活過來。

    接受救恩，認罪悔改。悔改必須向三方面認識：

    首先必須向自己認罪，人的本性，往往對自己所行，掩目不看，得過且過。當那浪子離家之初，自信自己是高尚而富有冒險性的壯舉，但當他醒悟過來，返回父家之時，他已看清楚自己是何等樣子的罪人，懺悔的說：“父親，我得罪了天，又得罪了你”（路一五：18）。人向自己認識極難，但是求神赦罪的第一步,，必須先向自己認罪。

    其次，人必須向受害人認識，人向神認罪易，向人認罪難，基督徒必須經歷這一恥辱的階段，必須向人認罪，開口悔過必蒙神悅納。

    最後，人必須向神認罪，謙卑，懺悔，屈膝在神的面前。“神阿！我得罪了你，求你開恩，饒恕我這個罪人”，這樣，神纔有機會回答你說：“我饒恕了你的罪。”

    我們就從過犯罪惡中活過來了。神“照祂榮耀的權能，得以在各樣的力上加力，好叫我們凡事歡歡喜喜的忍耐寬容。”（西一：11）我們更得到了忍耐，寬容和歡喜這三樣偉大的美德。

    忍耐，它並非叫人低頭屈辱，這忍辱來自神，它有力量把任何困難克服，改變成榮耀的結果。

    來自神的寬容，它能夠忍受別人的頑劣，愚妄，甚且殘酷的待遇。對他不但不毒恨，並且永遠不會對他失去愛心。

    忍耐和寬容叫我們在任何環境中，都能不屈不撓，克敵制勝，力上加力，歡歡喜喜，從過犯罪惡中活過來，勝過生活上的一切問題。歡喜的榮光，照亮了一生，在地上彰顯神榮耀的權能。


立志考究遵行聖經真理 / 黃彼得

99.1
   第 79 期

立志考究遵行聖經真理

黃彼得

    “以斯拉定志考究遵行耶和華的律法，又將律例典章教訓以色列人。”（斯七：10）

一．信仰宣言與實際情況

    多數教會的信仰宣言都有一條說：“聖經是我們信仰，生活最高的準則。”

    多數受洗過的信徒都購買一本或多本聖經。每有聚會都攜帶聖經。但有一種普遍的現象，就是立志遵行聖經真理的信徒和教牧人員不多。

    福音派教會的主日講道，都讀一段或幾節經文。講員為了迎合聽眾的喜好，多講故事，時事，個人見證，常是誇耀自己，講一些不合真理的經歷等，加上一些獨唱，詩班節目，對當天所讀的聖經則少有解釋。因此，參加主日崇拜者，很少聽見聖經真理。

    在查經班的情形好一些。如果教育程度相等的信徒查經，會參考一些解經的注釋書，然後發表各人的讀經心得。但參考書是否真正解釋經文原意，或只有註釋者根據該宗派的神學思想去解經，就比較少有人去研究了。

    許多做了數十年的傳道者，很少對聖經真理有全面的傳講。做了數十年的聽道者，很少能分辨主日講台的講章是否合乎聖經全面的真理。至於終生力行神在聖經中所啟示品格操練 的教牧與信徒，真是寥若晨星了。

    教牧同工若不細心考究全面的聖經真理，自然在他們社交生活，家庭生活，教會事奉等方面，就很難遵行神的旨意。當然也不會帶領信徒去考究聖經全面真理，去遵行天父在信徒人生中的旨意。其結果教牧生活世俗化，信徒生活異教化，美其名是“本色化”。

    更嚴重的是面對時代思潮的運動；哲學主義成為學術權威，放縱情慾成為藝術文化，偏重感性滿足成為每次聚會的訴求，未定論的科學理論成為真理等，就不知如何分析其原委， 辨別其真假，而引導妄從的信徒脫離迷惑，歸回聖經永恆不變的真理。

二．耶穌基督讀經的模樣

    要真實恆久查考聖經，立志遵行是最重要的動力和目的。因為要立志遵行聖經的全面真理，才會下苦功，不計代價地去思考查究聖經的全面真理。

    主耶穌基督因為立志要遵行天父在聖經中對祂所定的旨意（參來一○：7，9）所以祂才會在年幼就開始熟讀全部聖經（摩西的律法，先知的書和詩篇）中對祂的預言，明白神對祂所定的旨意。從舊約聖經中，祂清楚知道父神要祂講甚麼，說甚麼，作甚麼，甚麼時候作甚麼事。時候來到，祂絕不隨從人意作人所歡喜的事；時候到了，祂絕不逃避人以為痛苦的災難。（參路二四：44；約五：19-30；九：3；一二：49-50；七：2-6；一二：1-6；太二六：45-46）

    主耶穌細心閱讀，背誦，思想父神在聖經中對祂所定的旨意，所以祂一生知道當怎樣過日常的生活，怎樣做父神要祂作的工作。因此祂與門徒在最後逾越節的談話中，祂說：“父所託付我的事，我已成全了。”（約一七：4）祂在十字架上也宣告說：“成了”（約一九：30）。

三．信徒讀經當有的心志

    舊約信徒以斯拉在巴比倫，波斯為亡國奴時，可能為了生存，為了他日恢復猶太王國，而去研究當代最負盛名的巴比倫政治學，經濟學，律法，文學，藝術等。但從他立志考究並遵行神的律法事上，可見他認定神啟示的聖經是修身，齊家，治國，平天下，甚至復興猶太王國最好的經典。所以他苦下工夫，潛心考究，身體力行，並苦口婆心去勸導猶太民族一起考究遵行神的話語。（請細心思考以斯拉記，尼希米記）

    信徒但以理年青被擄去巴比倫，有機會學習迦勒底的文字言語。三年之後，可以在王面前侍立，但他卻能立志，不以王的膳和酒玷污自己。他不怕扔在獅子坑中的性命危險，仍然一日三次，雙膝跪在神的面前，禱告感謝。這是因為他熟讀聖經，並以生命去遵行神的命令。在被擄七十年時，他根據神對耶利米先知的應許，為咒詛和同胞的過犯認罪，懇求守約施慈愛的神垂聽赦免。因此得蒙神的應允。於波斯王古列元年，下詔支援以色列民族回耶路撒冷重建聖殿。（詳參閱但理書和以斯拉書）

    在大馬色路上悔改歸信耶穌基督的保羅，當他是猶太教法利賽派人士時，他熟讀聖經，在律法上的義說，他是無可指摘的。但他悔改之後，他用三年時間在亞拉伯和大馬色去重新思考聖經真理。到年老在監裏，他仍要提摩太將“皮卷”帶來，以便再細心研究。因為他這麼盡力考究聖經，所以清楚明白神的旨意。他能放膽對以弗所教會的長老們說：“神的旨意我沒有一樣避諱不傳給你們。”當他走完人生路程時，他肯定地說：“我現在被澆奠，我離世的時候到了，那美好的仗我已經打過了，當跑的路我已經跑盡了，所信的道我已經守住了。”（詳參腓三：5-6；加一：17-18；提後四：13；徒二○：27；提後四：7-8）

四．信徒立志考究聖經的心志

    一個蒙基督寶血救贖，聖靈重生的基督徒，當有以下考究與遵行聖經的心志：

    1. 個人對聖經的愛慕：每天固定一段時間，從創世記到啟示錄，按序有系統，週而復始地閱讀。按一本書的內容，定該書的主題；每段落定分題。再將全章或一段落的經文意義加以分析，寫下心得。背誦重要的經節，在一天的生活中反覆思想，成為日常生活處事的智慧和原則。

    2. 全家讀經的家庭祭壇。安排每天半小時至一小時的時間，聚集全家成員在一起，有秩序地讀經。家庭各成員有小學三年級程度的，可以輪流主持家庭祭壇。每次由一人分享該章經文的主要教訓，各人背誦一二節聖經，最後為有關的事禱告。培養全家成員以聖經真理為思想，談話，生活，行事的智慧和力量，去過蒙神和人喜悅的生活。

    3. 教會團契以讀經為主要的活動。教會信徒可按性別，年齡，職業，教育程度等組織不同的團契，各團契可以有不同的活動範圍。但不要排除讀經，思想聖經，討論聖經為活動的首要項目。如果團契活動以讀經為中心，就是以神的話為中心，以神的教導為活動的規範。這樣教會的團契就不敢流於俗世社交的場所。乃是建立高尚品格，引人歸主，分享真理，互相扶持的生命體。

    4. 教會各種講台強調解經。教牧同工與執事部必須嚴格規定：任何上台的講員必須按正意分解聖經的道。有系統地將每一卷講解。可按內容定主題與分題解釋，可按聖經人物生平講解，可按聖經歷史分析神對人所定的世意計畫，神如何考驗，拯救祂的子民。以及神對各民族與國家的管理原則等。這樣可以幫助講員好好研究聖經，忠心講解聖經；也幫助信徒有系統地學習聖經全面真理，作為日常生活行事的準則和力量。

    5. 聖經知識，與經歷真理知識測驗，背誦經文，與個人生活經驗，聖經真理過得勝聖潔生活的見證會。這是彼此勉勵，互相切磋，以神的真理建立信徒間兄弟的情誼。並按神的旨意去彼此代禱。

    考究並遵行聖經真理是一生的事，在存心考究與遵行的道路上，充滿嚴峻的考驗。所以要常檢討，提醒，自我鞭策，彼此鼓勵，直到見主面。


跟着耶穌走 / 趙約翰

99.1
   第 79 期

跟着耶穌走

趙約翰

    有一位黑龍江的姊妹最近寫信給福音電台，她說，“我想我與其他年輕人的不同之處是我不追求世界，他們說像我這樣的人，在當今社會是吃不開的…。”我也曾經聽到年輕人剛剛信主對我說，“牧師，真要是照主道理在社會上生活的話，那是很難很難的。”不錯，這正是一個跟隨耶穌的人在世上常常需要面對的問題和掙扎。

    耶穌基督祂走的是甚麼樣的道路呢？讓我們也走上甚麼樣的路。今天讓我們從兩方面一 起來思想。

走一條先受苦後得榮耀的道路

    首先我們說，主耶穌所走上的是一條先受苦難後得榮耀的道路。今天我們很多時候讓人單單知道信主有平安，有喜樂，這是不錯的，但是我們同時卻不告訴他們信主以後要開始跟隨耶穌走上一條先受苦難的路，要走上一條成長但是必須要付代價的道路，以致於他們在信主以後，一遇見難處，一遇見試煉很快就跌倒了，因為他們在信主之前根本沒有心理準備要走上的是怎樣的一條道路。

    但是一個真正跟隨耶穌基督的人卻要走上這一條先受苦難，然後才得榮耀的道路，為甚麼？因為主耶穌自己走的正是這樣一條的道路，我們所讀的經文告訴我們，我們蒙召原就是為了受苦，基督也為你們受過苦，給我們留下榜樣，叫我們跟隨祂的腳蹤行；是的，主耶穌在世的時候走的是一條受苦難的道路，祂在世上嚐盡了苦難。祂被人誤解過，祂被人侮辱過，被人譏笑過，祂被自己的百姓所棄絕，與祂同桌的人用腳踢祂。耶穌還要忍受那些法利賽人，文士的剛硬和陷害，那些人把行姦淫的婦女抓來，他們把羅馬的錢帶來，他們帶手枯乾了的人來，他們因嫉妒耶穌，而想方設法要在這些事上找耶穌的把柄好去控告祂。不但如此，耶穌忍受百姓單單想看他行神蹟，不想相信祂是真神的兒子；百姓單單想跟隨祂而得到肉體的飽足，卻不願悔改歸向真神，以致於有一次主耶穌甚至痛苦的說，“我在你們這裏忍耐要到幾時呢？”當然最後，在客西馬尼園裏，耶穌身為一個人，祂也忍受面臨死亡的痛苦，在十字架上，祂忍受從來與祂合為一的神所棄絕的痛苦。所以我們可以看清楚，主耶穌的一生走上的是一條充滿苦難的的道路。要知道，耶穌基督祂原本可以不走上這條路，祂原來可以選擇舒適一點的環境降生，祂可選擇有錢一點的人家裏成長，祂可以選擇聰明一點的門徒，祂可以選擇舒服一點的死法，但是耶穌基督祂選擇走上一條充滿了苦難的道路，這樣好叫我們這些跟隨祂的人知道我們的主在我們前頭走過這樣的路，今天你我遭遇甚麼痛苦祂沒有親自嚐過呢？你我有甚麼樣的難處祂不能體會呢？感謝主，我們所受的難處，所經歷的痛苦主都知道，因為祂受過比這更大的苦難。

    親愛的弟兄姊妹，耶穌為甚麼要走上這樣一條充滿苦難的道路，我相信祂是為了愛你我的緣故選擇走上這一條道路，今天你我要跟隨耶穌嗎？我們要走上先受苦難的道路嗎？那也是我們的一個選擇，也必須是出於愛神愛人的緣故才好，不錯，今天我們為了這信仰的緣故是隨時要付上代價的。

    別人禮拜天全家去郊遊，去看球賽，去玩，你來到教會敬拜神，你來服事神；別人可以隨意花錢買大房子，買最新的跑車，我們要把當獻給神的先獻給神；別人可以隨便墮胎，離婚，打牌，要想怎麼樣就怎麼樣；看起來好像很自由，其實不是。別人可以把全副的精力都花在自己孩子的身上，我們很多時候要參加聚會，要服事，不能完全把精神都花在孩子身上；別人可以戴大鑽戒，掛這個掛那個，把自己打扮得好像一棵聖誕樹一樣，我們為了符合聖徒的體統，即使有這樣的條件，也要為了主的緣故撇下；別人要聚會就來，不高興就不來，我們多年在主面前服事，也辛勞，我們為了信仰，為了服事的緣故好像受到許多的限制，似乎蒙受了許多損失；有時候我們禁不住會問，“值得嗎？這一切值得嗎？”你看，當年耶穌的門徒不也這樣問過主耶穌嗎？親愛的弟兄姊妹，答案是“值得的，值得的，”主耶穌說：“我實在告訴你們，人為我和福音撇下房屋或是弟兄姊妹，父母，兒女，田地，沒有不在今世得百倍的，就是房屋，弟兄，姊妹，母親，兒女，田地，並且要受逼迫，在來世必得永生。”（可一○：29-30）

    今天我們為主的緣故撇下的這一切，要是比起我們所要得的永生，這一切的撇下比就都 是值得的，有其麼比永生更寶貴呢？有其麼比與愛我們的主永遠同在更喜樂的事呢？

    親愛的弟兄姊妹，我們看到耶穌基督在祂走完今生苦難的道路之後，父神將天上地下所 有的權柄榮耀都歸給了祂，如今祂每時每刻在天上看見祂勞苦的功效，每時每刻看見在各地 有人悔改歸向祂，在我們的祖國每天平均有兩萬人歸信主耶穌，接受耶穌基督作他們個人的 救主，藉着祂十字架所流的寶血得赦罪，耶穌基督一次又一次的得到無比的榮耀，親愛的弟 兄姐妹，今天我們若是與耶穌一樣走上受苦難的道路，要知道將來我們也要與祂同得無比的 榮耀。

    所以在彼得前書第四章十二至十三節的經文告訴我們，我們現在若是與基督一同受苦， 將來我們在祂榮耀顯現的時候，就可以歡喜快樂。先一同受苦，然後一同得榮耀。

    有一首詩歌講到一個人上了天堂，突然他看到有一個人走向他，那個人對他說：“你不 記得我了嗎？我可是記得你的，你是我的主日學老師，每次主日學開始的時候你都先帶領我 們禱告，一次在禱告中我接受了耶穌基督作我的救主。是因為你的緣故，今天我才能來到這裏，謝謝你。”話沒有說完，他看見另外一個人向他走來，說：“有一次有一個宣教士到你們教會去，分享在遠地傳福音的需要，當時你雖然沒有甚麼錢，但是你還是給了你盡可能給的奉獻，正因為你的奉獻，今日我能夠來到這裏，謝謝你。”這個時候又有一個人前來對他說：“謝謝你，那年要不是你在我人生最黑暗無助的時候來探訪我，介紹耶穌給我，我今天怎麼可能來到這裏呢？謝謝你。”那些人一個一個的走上前來，謝謝這個看起來毫不起眼的人，他們都是因為他的緣故，都是因為他的付出，能夠上天堂，進入永生，他一方面感到無比的榮耀，另外一方面他心裏深受感動，雖然說天堂裏不應該再有眼淚，但是這個時候的他再也忍耐不住留下了眼淚。他想起以前在世上時候不時有抱怨，當時覺得自己太傻，服事太辛苦，甚麼世界上享受都沒有，現在他才發現一切都是值得的，他恨不得能夠再活一次，他一定會活得很不一樣。我相信你我有時也會有沮喪，服事中也很傷腦筋，甚至有軟弱的時候，那時你會覺得這一切是不值得的，求主開我們屬靈的眼睛，讓我們看見這一切都是值得的，讓我們也學像我們的主耶穌，選擇走上這條先受苦難，後得榮耀的道路。

走一條入世而能榮耀神的道路

    其次，我盼望我們看到，我們與主耶穌同行，走的應該是一條入世而能榮耀神的道路。 你看基督信仰從來就不是一個出世的信仰，不是一個鼓勵人獨善其身，自己修行得道的信仰 ，不是一個鼓勵我們幾個合得來的人在一起，和睦同居就好了的信仰。耶穌基督祂選擇道成 肉身，來到世間，走進人群，將人的心意奪回，讓他們能夠歸回那位創造他們的神那裏，今 天我們跟隨耶穌，也應當走上這樣的一條道路。

    今天我們作為一個基督徒得救以後，我們是也可以選擇待在家裏，享受我們手所勞碌的一切，盡情享受友情，親情，愛情。我們是也可以一邊聚會，一邊活在自己的天地裏，但是我相信絕對不是神當初拯救我們的心意。

    主耶穌要我們過的是一個入世而能榮耀神的生活。我們雖然入世，但又不與這個世界同 流合污，反而要影響這個世界，讓耶穌基督的生命影響我們的生命，然後讓我們的生命去影 響其他的生命。

    最近看了一個教會把他們在河裏受洗的情況拍下來的記錄片，有的是父親為自己的孩子 受洗；有的是作丈夫的為自己的妻子受洗；有的是夫妻一起受洗，兩個人站在一起往後倒。 還有一個家庭三個人一起受洗，他們前後三個人一起往後倒，很有意思。大家看了都笑起來 ，而我看了眼淚卻忍不住一直流下來，我大受感動，我想到一個人能夠從不信主，不認識主， 甚至抵擋主，到能夠信主，認識到自己需要救恩，需要救主，那有多麼好，他們的生命被耶 穌改變了，從今以後，他們的生命，他們的生活要開始去影響他們周圍的生命，那該有多美。

    每次教會有人受浸的時候，我們為那些受浸的弟兄姐妹鼓掌，事實上，我們應當為誰鼓掌呢？我們應當為主耶穌基督鼓掌，是祂改變了這些人的生命，是耶穌基督影響了這些人的人生，是耶穌基督美好的工作，我們應當為耶穌基督來大大鼓掌，因為耶穌基督也這樣改變 ，影響了我們的生命。

    每當我們軟弱的時候，我們就應當數算，追想神過去在我們中間的作為，回想神在我們身上，在教會，在弟兄姐妹之間的美好工作，同時，我們也要往前看，要看清楚我們的這個世代，要看清楚我們活在甚麼時候，不要糊裏糊塗的過我們的日子，請問，你看清楚你我今天所處的世代嗎？

      親愛的弟兄姊妹，這個世界不會永遠存在下去，你的世界不會永遠不變，你能不能在你的腦海中 picture ，有一天，我們的主耶穌基督將要榮耀的帶領千萬天使天軍從天上降臨，到時要接我們到祂那裏去，今天你我信徒有沒有看到這個榮耀的時刻已經開始來到（The moment started to come）？你願不願意有份於這個榮耀的時刻，我願意，我也為此勞苦，所以我們當趁着白日，在這裏還可以作工的時候，好好作工，因為黑夜將到，就沒有人可以作工了。

    親愛的弟兄姊妹，你我願意與耶穌基督同行嗎？這是一條世人以為怪，甚至以為行不通的道路，但是這卻是一條先受苦難後得榮耀的道路；這是一條要付代價的道路，但是後來證明這一切都會是值得的；這是一條入世而能榮耀神的道路，但是那個時刻已經快要來到，巴不得你說，好，我願意，讓我們起來與神同行吧！


默默耕耘的約基別 / 何衛中

99.1
   第 79 期

默默耕耘的約基別

何衛中

    約基別究竟是誰?如果你不是熟讀舊約人物的話，你就不知道這人是何方神聖？說起此人，卻是大有來頭，只是此人一向非常低調，不像一般女強人，一旦得勢就要大大曝光，鋒芒畢露，唯恐天下人不知道她的威風及強勢。約基別剛好相反，她是極之低調之人，雖然她的出身背景非常顯赫，但她卻不是一個炫耀身分之人。聖經對她的描寫也極簡單。並且多次隱藏其名，原來她身於利未家族，利未家族是祭司家族，同時又嫁給利未家族的人，正所謂是書香世代，門當戶對的婚姻。而且她這約基別名字是“耶和華的榮耀或耶和華是我們的榮耀”的意思。單是這名字的意思就顯出這女子的不平凡了。那麼她到底是誰呢？她就是舊約時代的代表人物，大名鼎鼎的人先知摩西的母親。

    諸位想想看，能夠成為摩西母親的女人，該是一位怎樣的女人呢？西方人有句諺語：“一個成功男人的背後．一定有一位女人。這個女人如果不是他的母親，就是他的妻子”。這句話對摩西來說，卻是一點也不錯的，摩西之所以能夠成為摩西，相信他的母親對他的影響最大。聖經雖然沒有描述約基別如何塑造摩西的故事，但從那些輕描淡寫的評論中就給我們看到一些蛛絲馬跡，從摩西的出生時就給我們看到一些端倪了。摩西是生在一個他不可能活下去的時代。埃及的法老為了要對以色列民族施行滅種的政策：凡是希伯來人生的男孩都得將他拋下尼羅河餵鱷魚，或是收生婆將他當場捏死。但這個做母親竟然不怕王命將摩西藏起來，希伯來書的作者對他們夫婦此舉有一句非常精采的評語：“摩西生下來，他的父母見他是個俊美的孩子，就因着信，把他藏了三個月，並不怕王命”。（來一一：23）就在這樣的歷史背景中，約基別是如何面對死亡的壓力而保存摩西的，如果沒有極大的信心，智慧和勇氣，摩西根本就沒有活下去的機會，但約基別運用她冷靜頭腦，聰明和機智，竟然不單保留了摩西的生命，並且將摩西送進埃及王宮，在一個最危險但也是最安全的地方讓摩西成長，而她自己也進到王宮去撫育她親生的孩子，讓他在她的膝上受教養，以致將他塑造成為一個時代的巨人。她默默無聲的工作，用大無畏的精神和勇氣，憑信心將摩西塑造成型，成為神拯救祂百姓的一位民族救星。

    摩西生長在埃及王宮四十年，吃埃及的飯，穿埃及的衣服，受埃及的教育，甚至也受埃及宗教的影響，文化的薰陶等等。但奇怪的是：摩西並沒有因此被同化變成了埃及人。他自始至終仍然將自已定位於希伯來人的身分。希伯來書的作者對摩西有句如此的評語：“摩西因着信，長大了就不肯稱為法老女兒之子，他寧可和神的百姓同受苦害，也不願暫時享受罪中之樂，他看為基督受的凌辱，比埃及的財物更寶貴，因他想望所要得的賞賜，他因着信就離開埃及，不怕王怒。因為他恒心忍耐，如同看見那不能看見的主”。（來一一：24-27）摩西之所以有如此的成就，我們認為除了他母親約基別對他的影響和教育，實在找不出其他原因能令摩西如此的。因此這是約基別默默耕耘的成果。壯哉！一位偉大的母親。


敬拜的威力 / 吳獻章

99.1
   第 79 期

敬拜的威力

吳獻章

經文：啟示錄第四章

    一位著名學者來參觀一位丹麥名雕刻家所刻，那伸開雙手迎接勞苦擔重擔者的耶穌像後，失望地說：“這座雕像哪有稀奇之處？”旁邊有個小孩，就上前對他說：“先生，您必須走近跟前，跪下，然後抬起頭來，才能看見主耶穌的面的。”那位學者就屈膝，跪下仰望，果然看出這座名雕像的意義，大受感動。

    真誠的敬拜具有真正的威力。摩西在西乃山下敬拜神，因而帶動出埃及的十個神蹟；出埃及記所描繪神大能的作為，起點在於敬拜。約書亞也是因為在萬君之耶和華面前敬拜，開始了耶利哥城的戰爭與得勝（書五：13-15）。因看到撒拉弗在寶座前真誠的敬拜，及其所帶來的威力震動，以賽亞開始他畫時代的事奉（賽六章）！

    在新約，我們也看到真正的威力，往往來自真誠的敬拜。在革尼撒勒湖的彼得，因着認識耶穌那連魚都聽命的權柄，而俯伏在祂面前，開始了“得人如得魚”的事奉（路五章）。偉大使徒保羅的事奉就是從大馬色路上的敬拜開始的。

    啟示錄也是在約翰的敬拜中開始（啟一：17）。在靈恩運動與小組教會互動的時代，我們需要回到啟示錄第四章，看寶座前威力的來源…真誠的敬拜。

一．敬拜要有威力，敬拜者要真誠

    敬拜要有威力，必須要：

    1. 對準焦點

    當耶穌對撒瑪利亞婦人提到真誠敬拜，在乎心靈與誠實時，她立刻將焦點從地上轉到天上（約四）。約翰寫信給第一世紀在小亞細亞的七個教會後（啟二至三章）立刻將讀者的焦點對準天上，以預備敬拜…“此後，我觀看，見天上有門開了。”（啟四：1）

    許多信徒生命沒有能力，甚至沉淪於世俗化，就是因為沒有將眼目定睛在天上。因此，即使謹慎像羅得，漸漸挪移帳篷，以免太快被所多瑪城的罪惡腐化（創一三：12），但是所多瑪的罪惡，終究也漸漸搬入羅得的心田裏！要經歷天上威力的人，必須學習亞伯拉罕，在世上過住帳篷的生活，將人生的重心，放在祭壇上！

    2. 認識掌權者

    真正的威力來自於對永恆者的體認。真誠敬拜中的人，必會經歷到誰才是歷史的主宰…“我初次聽見好像吹號的聲音，對我說：‘你上到這裏來，我要將以後必成的事指示你。’我立刻被聖靈感動，見有一個寶座安置在天上，又有一位坐在寶座上…四活物…晝夜不住的說…主神是昔在，今在，以後永在的全能者。”（啟四：1-4，8）

    為了安慰主後九十年受豆米仙皇帝逼迫的教會，約翰在第四章中，就用了寶座十二次之多。人間的政權，就如宋朝文人蘇東坡所說：“大江東去，浪濤盡，千古風流人物。”真誠敬拜的人，體會到真正坐在寶座上的，不是人間任何帝國，而是昔在今在以後永在的神。 History is His Story.

    3. 認識自己

    真誠敬拜者感受到人不能靠近坐寶座者的威力。聖經中每次記載神的顯現時，有一共通的特徵，就是沒有描繪坐寶座者的真面貌，僅用人間最燦爛的顏色來描繪…“看那坐着的，好像碧玉和紅寶石；又有虹圍着寶座，好像綠寶石…有閃電，聲音，雷轟從寶座中發出；又有七盞火燈在寶座前點着；這七燈就是神的七靈。寶座前好像一個玻璃海，如同水晶，寶座中和寶座周圍有四個活物…晝夜不住的說：聖哉！聖哉！聖哉！”（啟四：3-8）如此描繪，使人聯想到出埃及記中，那有閃電及雷轟，摸了必死的西乃山（出二○章）。連神人摩西都不能見到神的面，僅能將鞋子脫下（出三章），僅能看到神的背後（出三三章）。當撒拉弗唱聖哉，聖哉，聖哉時，以賽亞立刻說：“我有禍了！”施洗約翰在耶穌面前承認：“我給祂解鞋帶也不配。”（約一：27）原來，人神間有大距離，沒有中保耶穌，有罪的人不可能接近神的，不論如何積功德，行善事！

二．真誠的敬拜，帶來敬拜的威力

    真誠敬拜的人，必感受到：

    1. 透明力

    約翰看到“寶座中和寶座周圍有四個活物，前後遍體都滿了眼睛。第一個活物像獅子，第二個像牛犢，第三個臉面像人，第四個像飛鷹，四活物各有六個翅膀，遍體內外都滿了眼睛。”（啟四：6-7）在解經史上，因着將福音書讀進啟示錄，而使得早期教父將四活物當作耶穌…馬太記耶穌為君王（獅子），馬可記耶穌為僕人（牛犢），路加重耶穌的人子身份，而約翰強調耶穌是神子（飛鷹）。

    但是這四活物不該被解為耶穌，否則，啟示錄第五章中，敬拜羔羊的四活物，不就是自 我敬拜？更重要的，是這被造物四活物，被選為寶座前敬拜的代表，是因為他們的透明性的緣故…約翰兩次形容牠們“前後遍體都滿了眼睛”。原來，那能用“聖哉！聖哉！聖哉！主神是昔在，今在，以後永在的全能者”，來鼓勵教會從被逼迫的環境中，仰臉來敬拜的呼召能力，來自透明力，惟有透明者方能體會真正的威力，真正的威力是藉着透明者流露的。

    2. 持續力

    約翰所看到的“寶座的周圍又有二十四個座位；其上坐着二十四位長老，身穿白衣，頭上戴着金冠冕。”（啟四：4）這些被造物，即使多尊貴到能坐寶座上，在造物主前，也只能作一件事…敬拜！正如摩西所記，第六天被造的人，不當去拜比人先被造，被人命名的被造物。萬物中最尊貴的人，敬拜的焦點在第七日安息的上帝！其實，所有的被造物與造物主最直接的關係，就是真誠的敬拜！

    真誠的敬拜會吸引人更持續的敬拜。在寶座前瞻仰神榮美的四活物，是如此敬拜的：“他們晝夜不住的說：聖哉！聖哉！聖哉：主神是昔在，今在，以後永在的全能者。”內地會創始人戴德生初到中國，語言能力當然不足，但是他事奉得力，有效的祕訣，就在持續力。他在自傳中提到：“數十年在中國，上帝沒有一天，不聽到我在太陽尚未出來前，向東方跪着為中國禱告的。”

    3. 感染力

    從坐寶座內圈的四活物與外圈的二十四位長老的互動，我們體驗到，真誠的敬拜極具感染力：“每逢四活物將榮耀，尊貴，感謝歸給那坐在寶座上，活到永永遠遠者的時候，那二十四位長者就俯伏在坐寶座的面前敬拜那活到永永遠遠的，又把他們的冠冕放在寶座前，說：我們的主，我們的神，你是配得榮耀，尊貴，權柄的；因為你創造了萬物，並且萬物是因你的旨意被創造而有的。”（啟四：9-11）

    最內圈的四活物一敬拜，就引發二十四位長老也敬拜；摩西上山敬拜，方能影響七十位長老敬拜（出二四章）。大衛王自己徹底敬拜奉獻，以色列全會眾受感染，一同敬拜奉獻（代上二九章）。以斯拉也是自己先屈膝，持續地，透明地，終於感染到所有的歸回百姓認罪悔改（拉九章）。原來，教會中敬拜的感染力，在於教會中的領袖。若教會的領袖先被感動，屈膝下拜，必會感染外圍的信徒也一同屈膝！

    衣服最容易髒的地方，就是領子與袖子。而教會沒有能力，大部分的原因，往往是教會 的領袖不潔淨！當我們看到教會軟弱無力時，記住，我們這些領袖須先歸回，敬拜，事奉才 能有威力。

    親愛的，“聖靈立你們作全群的監督。你們就當為自己謹慎，也為全群謹慎”（徒二○：28）。

（本文已收錄在聖經真密碼－－啟示錄新解一書中，台北華神出版社）


忍受試探 / 潘國華

99.1
   第 79 期

忍受試探

潘國華

    當一個人相信耶穌，接受祂作救主和生命的主宰以後，他就開始走上“基督徒人生的道路”。在這條“基督徒人生的道路”上，佈滿了各種的經歷和遭遇，有甘甜的，有苦澀的滋味；有振奮的時刻，也有頹喪的光景。本仁約翰在他的名著“天路歷程”中，用了很生動的筆法去描寫基督徒在人生中的各樣經歷。而同樣使徒雅各在他的書信中提及基督徒會“落在百般試煉中”（雅一：2上）。

  在基督徒人生中，最多遇到的是“試煉”和“試探”。基督徒應如何處理之？雅各提醒說：“要忍受試探”。在雅各書第一章十二至十八節雅各指出兩方面去處理試探的問題，簡述如下。

一．忍受試探的福分（12節）

    雅各清楚地指出：“忍受試探的人是有福的”。既然在基督徒人生中每每遇到很多試煉和試探，而且雅各在雅各書第一章二至四節亦提及神藉着“百般的試煉”去栽培屬祂的人，故此“試探”是不可少的鍛煉原素，而在試探中能夠忍受的人，自然就是有福的。

    在未討論忍受試探的福份前，先研究一下“試煉”和“試探”這兩個詞。在希臘原文聖經裏，雅各所用的字是一個，卻被翻譯為兩種意思。例如：雅各書第一章二節的“試煉”和第一章十二節的“試探”是相同的希臘文字，而雅各書第一章十三的“試探”是同一字的動詞。一般來說“試煉”和“試探”的基本意義是“試驗”，“考驗”。有些學者將“試煉”連於神。意即神試煉祂的兒女為要使他們更聖潔，更尊貴。而撒但卻“試探”神的兒女，目的是使他們犯罪，跌倒，甚至羞辱神的聖名。

    這樣將“試煉”和“試探”分辨出來固然有其好處，但聖經也有記載神容許撒但試探神的兒女，以達到神的目的。約伯就是最好的例子（伯一：11；二：5。比較撒下二四：1；代上二一：1）。另方面，聖經中亦有提及神應許去搭救那些落在撒但試探中的人（林前一○：13；彼後二：9）。不過，無論怎樣去解釋“試煉”和“試探”的分別，有一點必須認識的：就是“試探”本身並不是罪，因為甚至主耶穌在肉身時“也曾凡事受過試探，卻沒有犯罪”（來四：15下）。但是甚麼時候向試探低頭，那時我們便犯了罪。馬丁路德曾以這個例子解釋說：“我不可以阻止雀鳥在頭頂上飛過，但我可以不准許雀鳥在頭頂上築巢窩。”

    故此，阻擋試探的人，“忍受試探的人是有福的，因為他經過試驗以後，必得生命的冠冕”（雅一：12）。只有那些能夠忍受試探的人，才能經得起考驗；只有那些考驗合格的人，他們才配戴生命的冠冕。“冠冕”指在競賽場上得勝者所戴的。在當時希臘的社會中，這冠冕是用草和花所織成，是一個榮譽的象徵。當然得勝的基督徒所佩戴的冠冕與主耶穌所戴皇冠是不同的。

    進一步來說：主所給那些忍受試探的人的福份就是生命的冠冕。每個信主的人都有生命，但惟有忍受試探而經得起考驗的人才可配戴生命的冠冕。這一點正與主耶穌對那些忠心僕人的讚賞相同：“好，你這又良善，又忠心的僕人”（太二五：21）

    當然這種忍受試探的態度，不是無可奈何地去忍受，而是帶有信心的堅忍，這種忍耐是出於愛神的心。故此，神必會將這生命的冠冕賞賜給那忍受試探的人。

    因此，要忍受試探，這樣我們才能得着獎賞，得着主的稱讚。在基督徒人生中，每一個試煉或試探都是一個愛的試驗──究竟我們愛神多，抑或愛人或事物多。神最喜悅的就是我們愛祂的心。正如作父母最感快慰的，就是兒女的敬愛。那些出於愛心而去忍受試探的人，必定得到神的賜福。

二．忍受試探的須知

    若要恰當地處理“試探”，我們必須對這問題有一些基本的知識。故此，當雅各指出忍受試探的福份後，他繼續解釋忍受試探的須知。雅各在第十三至十五節提及對試探應有的兩點認識。

    首先，雅各指出神並不狡猾，祂是不狡猾的神。雅各在雅各書第一章五節已經提及神的性情，神是樂意施與的神。而在第十七節雅各更進一步指出，神是不改變的神。由此，在雅各書第一章一至十八節中，雅各列出神的三個很重要的性情：

    1. 施與的神（5節）

    2. 不狡猾的神（13節）

    3. 不改變的神（17節）

    要處理試探的問題時，我們必須知道神的性情。祂是施與的神，換言之我們可以向祂求智慧去應付問題，祂是不狡猾的神，換言之，神並不會試探人，陷我們於罪中，我們亦不能推卸責任給神；祂是不改變的神，換言之，神處理事情的原則是不變的，祂的話是永恆的，我們可以把信心放在祂身上，因為神是可靠的，不改變的。

    一個落在試探的人最大的危險，就是將責任推卸給神，埋怨神的安排，甚至有意無意地以為神是不公道，為甚麼使他陷入試探中？故此，雅各在第十三節提醒說：“人被試探，不可說，我是被神試探，因為神不能被惡試探，祂也不試探人。”雅各並不是說神不會試驗我們，雅各乃是說神不會以惡來試探我們，導我們於邪。因為神不能被惡試探，祂也不以惡去試探人。故此，人犯罪並不是神所主使，故不能埋怨神。神不是惡的本源。

    因此，我們要份外小心，千萬不可埋怨神，以為神在作弄我們，以試探來陷我們於不義。事實上，每當我們埋怨神，以神為愚蠢時，這是我們靈性最低的時候，最危險的時候。因為神不會因我們的怨言而影響祂的性情，祂始終是“不為惡所試探，也不試探人”的不狡猾的神。但是，我們所犯的罪和埋怨神的罪，就加在我們的頭上。而在這時，我們更易成為仇敵的掠物。”

    故此，每當我們靈性軟弱，跌倒時，我們千萬不要將責任推卸給神，也不應歸咎於撒但或者環境。我們應積極地去搜索內心，尋找真正跌倒的原因，求主赦免和加力。

    其次，雅各在第十四至十五節進一步指出試探的內在本質：“但各人被試探，乃是被自己的私慾牽引誘惑的。私慾既懷了胎，就生出罪來，罪既長成，就生出死來。”雖然雅各並沒有提及撒但與試探關連，但雅各並不因此而否定兩者的關係。雅各的意思是盼望信徒能正視試探的內在本質，不要試圖找“替身”去推卸責任。事實上，無論我們怪責撒但，環境或甚至神自己，我們都不能推卸犯罪的責任。既然如此，不如好好地去認識一下試探的內在本質，及早處理問題。

    雅各在第十四節用了兩個動詞“牽引”和“誘惑”去描寫試探的內涵。人是他自己邪惡的意念去牽引和誘惑，以致被制服。這兩個動詞可以比作一條魚本來在海裏向着一個方向游，忽然被魚餌所吸引，於是魚離開了自己原本的方向，被魚餌所牽引了。當魚張開口去吞吃魚餌時，想不到自己的嘴已被魚鉤所扣着，成為釣魚者掠物了。

    當我們沒有抵擋私慾的引誘，反而向試探低頭，私慾就會慢慢加強，然後它驅使我們去做不應做的事，於是就跌必罪中。雅各在第十五節以“懷胎”，“生產”及“長成”三個 階段去形容順服試探，跌入罪中和靈性墮落。請留意：罪人是單指罪行，而內心順從試探的邪惡意念也是罪。正如主耶穌所說的：“凡看見婦女就動淫念的，這人心裏已經與她犯姦淫了”（太五：28）。主耶穌所指的，是內心邪惡的意念也是罪，應當小心，千萬不要讓這邪念繼續擴張，成為一種力量去驅使我們犯罪。應在邪惡意念湧現腦海時，加以阻止，求神拯救脫離試探。千萬不要讓邪念控制，乃要讓聖靈管理心思意念。

    從此得知信徒陷入試探而犯罪的主要原因，乃由於錯讓自己內心的邪念作崇，甚至任由它孕育成胎，引致犯罪。因此，但願神激勵我們去忍受試探。

小結：

    忍受試探是個很重要的功課，巴不得我們都能靠着聖靈的力量，去忍受試探。忍受試探的人是有福的。


禱告學（三） 禱告的內涵 / 于中旻

99.1
   第 79 期

禱告學（三）

禱告的內涵

于中旻

    人必須先自己知道缺乏，才會到神面前，這是很自然的道理。這裏也是禱告開始的地方。

    彼得在風大浪高的湖面上行走，將要沉下水底的時候，急忙大喊﹕“主啊，救我﹗”(太一四：30)是最簡單的禱告，也是承認自己缺乏安全，缺乏力量，缺乏信心，而向主求救。

    在迦拿的婚筵，是當知道“沒有酒了”(約二：111)，主才顯出大能。“這是耶穌所行的頭一件神蹟”，也是一切神蹟的根本，在於這認識的重要。

自知缺乏

    聖經上說﹕“你們中間若有缺少智慧的，應當求那厚賜與眾人，也不斥責人的神，主就必賜給他。”(雅一：5)這是說，神“必”賜是確定沒有問題的﹔只在於人“若”認識自己的缺乏，應當向神祈求。誰能把水添進已經滿了的杯裏呢﹖神“叫飢餓的得飽美食，叫富足的空手回去。”(路一：53)我們本來一無所有，一無可誇，但可悲的現實是，缺乏如此認識，有太多參加禱告會的人“空手回去”，證明他們沒有空手而來。更可惜的是，不肯自己省察，改變，反而抱怨，反而灰心退後。這樣，禱告會的人少，豈是沒有原因嗎﹖我們最基本的缺乏是甚麼呢﹖“世人都犯了罪，虧缺了神的榮耀。”(羅三：23)該知道這是我們最大的缺乏，而且人永沒有辦法可以自己彌補，因此唯有先向神認罪，求神赦免，再開始禱告。

讚美稱頌

    其次，是讚美。神“是聖潔的，是用以色列的讚美為寶座的。”(詩二二：3)神是配得讚美的。神不是喜好稱讚奉承的君王，人的頌讚也不能給神增加甚麼。讚美不過是承認神已經有的，表明人對神的認識。

    祈求代禱祈求是向神陳述我們的需要，求神賜下，或幫助我們解決面對的困難。這聽來似是有些功利主義，用神的資源於自己有利﹔實際上聖徒雖然有祈求的權利，卻應該是多顧到別人的需要。這是愛的真義，也是與神的心相近的。在舊約時代，祭司在神面前代表會眾事奉，肩牌上的寶石，刻着以色列十二支派的名字，以弗得胸牌上，也刻着以色列十二支派的名字；表明祭司滿胸心思，全是神的兒女，兩肩之力，全為擔當他們的軟弱。這正是我們在天上大祭司主耶穌基督的形象，也是表明我們基督徒作祭司的職分，在神面前為人代禱。

謝恩

    信心獻上的禱告，奉主耶穌基督的名，必蒙天父垂聽而應允。因此，禱告的結束是謝恩頌讚。有人說﹕在天上，只有頌讚而沒有禱告，因為一切都成全了。在地獄中，只有禱告而沒有頌讚，因為不會得到成全。在地上，有禱告，也有頌讚，因為禱告得到父神成全，就當感恩頌揚。願神的兒女們，時常發聲向神呼求，也發聲頌讚祂。


第 80 期 - 99.3

99.3
   第 80 期
作者
基督復活的真確 | 陳終道
信心與行為 | 希凡
從靈修學看讀經和祈禱生活（上） | 黃聿源
與神同行 | 何衛中
禱告學（四） 禱告的種類 | 于中旻
永遠的先知 | 金約翰
問題解答：向多馬顯現的疑問 | 陳終道


基督復活的真確 / 陳終道

99.3
   第 80 期

基督復活的真確

陳終道

問題討論：

    1. 耶穌基督的復活對使徒，對現時信徒生命的改變？

    2. 基督復活是否偷屍？幻覺？

    3. 安息日與主日。

    基督在世上時曾再三預言祂要上耶路撒冷，在祭司長，文士等人手下被殺，第三日復活（太一六：21，一七：22-23，二○：19，二六：32），又以約拿的三日三夜在魚腹中，預表祂的復活是神最大的神蹟（太一二：39-40）。不信祂死而復活的神蹟，甚麼神蹟都不必信了。這樣，祂的復活可信嗎？真確嗎？誰編述這麼一項難以置信的謊言，竟然可以欺騙了二千年來不分智愚，階級，種族的人群，尊祂為主為王？基督教就可以憑這麼一個虛假的故事影響全世界嗎？基督福音真理若建基於無稽的謊言，怎能把無數罪人騙成好人？

一．使徒們的改變

    耶穌的門徒們在祂被捕的那一夜，已驚惶逃散（太二六：56），連一向最勇敢的彼得也三次不認主（可一四：71-72）。但主復活後，彼得與十一使徒站起來向幾千群眾公開見證耶穌死而復活（徒二章），甚至彼得，約翰公然反駁那些曾逮捕耶穌，並禁止他們見證基督復活的民間官長說：“順從神，不順從人，是應當的。”（徒五：29）若不是確信主復活，他們不可能有這種改變。

二．使徒們作證無名利可圖

    十二使徒都是“沒有學問的小民”（徒四：13），沒有金錢，權勢，社會地位，他們見證基督復活，毫無好處。反而經常在受逼迫，鞭打，恐嚇的逼迫下，大膽傳福音。誰會在這種情形下編造謊言，自討苦吃？

三．是當時（非日後）作見證

    使徒們不是在基督死後隔了一兩年或一，二十年才見證祂復活，而是在當時基督升天後十日就開始作見證。基督被釘十架的事，是全耶路撒冷的人都知道的事。若向當時的人編造這麼大的謊話，很容易對證被人拆穿，無道可傳了！

四．有可能偷屍嗎？

    基督被埋葬時，法利賽人與宗教領袖，請求彼拉多封墓，並派兵丁把守。（太二七：62-66）基督復活後，他們賄賂兵丁，說是祂的門徒把屍體偷走。（太二八：11-15）偷屍不像偷財物，難以收藏，卻很容易查出。只須把屍首擺出來，誰也不能再傳甚麼福音了！

五．官府為何不追究揭封？

    墳墓是經官府加上封條的，誰揭封就等於敵對官府，理應繼續追查，就算到處張貼政府追查偷屍的告白，也足以使人懷疑基督是否真正復活。但當時的宗教領袖雖多方恐嚇逼迫見證祂復活的人，從未光明正大的通緝偷屍賊。

六．是否門徒幻覺？

    基督的門徒是否可能因思念他們的夫子，以致在精神上發生幻覺，以為是看見祂復活？不是。幻覺只在一片段時間發生，當時使徒們並非愛耶穌到會發生幻覺的地步，他們不會因幻覺而一再冒死作見證，並且主復活有四十天之久，多次在不同的地方向門徒顯現，又曾一次向五百多人顯現，到使徒寫哥林多前書時，仍多有活着的。除在耶路撒冷顯現外，另有一次是在祂未死之前預約會在加利利山見眾使徒。（太二六：32，二八：7）從猶大到加利利，由南到北，步行數日的路程，十一個使徒不可能單憑幻覺，趕到加利利見主顯現。

七．四福音的記載動人

    細讀四福音書記載，有關基督復活顯現的經過，真切動人，卻不用文藝手法而是記敘式的體裁，各用不同的角度記載不同的片斷與經過，全無渲染的文筆。那四個在不同時地寫書的人，不可能事先商討寫作方法，而是各自寫出所確知的真情，才可能有那麼動人的敘述。

八．在四福音中路加福音

    路加福音是寫給“提阿非羅大人”的。“大人”之稱路加共用了四次，其餘三次分別用於腓力斯大人（2次），與非斯都大人（1次），都是巡撫級高官（徒二三：26，二四：3，二六：25）。所以提阿非羅極可能是屬於巡撫級（省長）的尊貴人。路加對基督復活的顯現；婦女們報告主復活；以馬忤斯路上的兩個門徒跟主的談話情形…若有任何虛假，這位大人很容易查究。但路加繼續給他寫了使徒行傳，可見他所寫的路加福音已被提阿非羅大人認同。此外路加福音還詳記基督受死前，巡撫彼拉多如何明知基督無罪卻把祂定了死罪，直言不諱，都證明聖經的忠實可信。

九． 七日的第一日取代了安息日

    創世記第二章二節說神在第七日安息，以色列人出埃及後神以創造的安息日（第七日）作為他們跟神立約（律法之約）的憑據（出三一：12-17）。出埃及記第三十一章十七節肯定了以色列人所守的是第七日：“…因為六日之內耶和華創造天地，第七日便安息舒暢”。但基督復活卻在七日的第一日，聖經明說：“安息日將盡，七日的第一日，天快亮的時候…天使對婦女說：不要害怕，我知道你們是尋找那釘十字架的耶穌，祂…已經復活了。”（太二八：1-7）基督若沒有復活，不可能有主日取代安息日的歷史，而且全世界在這日放假，為方便人敬拜神。1940年代之前華人教會都稱主日為禮拜日（與現今西方以星辰的日期為名，稱主日為太陽日大不相同）。

十．空墳墓與裹頭巾

    基督教救主的墳墓是空的，這是基督教歷史所留下的珍貴見證。從使徒保羅因為是在羅馬屬土的大數（Tarsus）出生的公民，而受到羅馬政府的保護情形（徒二三：12-35），看來當時的羅馬雖然在封建的君王政權下，卻有相當程度的法治。為甚麼基督的墳墓會空了？既然政府封了墳墓，屍首失蹤，怎能不查究？只有一個解釋，就是基督復活了。此外，使徒彼得與約翰當日聽見主復活，特地跑到墳墓去看，見包裹基督屍體的裹頭巾放在一處，細麻布又另放在一處（約二○：7）。若屍首被偷，怎會把裹頭巾等物捲好且分別放好？所以基督復活是真確的事實。

    基督的死而復活證明祂確是神的兒子（羅一：４），而為我們贖罪；所以祂的死可使萬人得稱為義。“基督被交給人，是為我們的過犯，復活是為叫我們稱義。”（羅四：25）現今這位死而復活的基督，已長遠活着為信靠祂的人代求，而拯救他們到底。但那些否認祂是救主的人，祂怎能為他們代求呢？

（本文選自作者著作 萬世救恩，宣道出版社）


信心與行為 / 希凡

99.3
   第 80 期

信心與行為

希凡

一．信心是神所賜的

    “人非有信，就不能得神的喜悅…。”（來一一：6）

    “因為人不都是有信心，但主是信實的，要堅固你們，保護你們…”（帖後三：2）

    “不要看自己過於所當看的，要照着神所分給各人信心的大小，看得合乎中道。”（羅一二：3）

    “使徒對主說：求你加增我們的信心。”（路一七：5）

    信心是神所賜，所加增，所堅固，所保護，是神的恩典。不是出於我們自己。

二．信心是神的恩典

    “我實實在在的告訴你們，信的人得永生。”（約六：47）

    “因為我父的意思，是叫一切見子而信的人得永生，並且在末日我要叫他復活。”（約六：40）

    “耶穌對他說：你若能信，在信的人，凡事都能。”（可九：23，一一：23）

    “你們禱告，無論求甚麼，只要信，就必得着。”（太二一：22，可一一：24）

    “耶穌說，我就是生命的糧，到我這裏來的，必定不餓，信我的，永遠不渴。”（約六：35）

    “耶穌對他說：你因看見了我纔信，那沒有看見就信的有福了。”（約二○：29）

    神的恩典，數說不盡。

三．聽信福音的行為

    “我的弟兄們，若有人說，自己有信心，卻沒有行為，有甚麼益處呢？”（雅二：14）

    “若是弟兄，或是姊妹，赤身露體，又缺了日用飲食，你們中間有人對他們說平平安安的去罷，願你們穿得暖，吃得飽，卻不給他們身體所需用的，這有甚麼益處呢？這樣的信心若沒有行為，就是死的。”（雅二：15-17）

    “我們的祖宗亞伯拉罕，把他兒子以撒獻上，豈不是因行為稱義麼？可見信心是與他的行為並行，而且信心因看行為纔得成全。”（雅二：21-22）

    “我們行事為人，是憑看信心，不是憑着眼見。”（林後五：7）

    我們聽信福音，憑着信心，就必定有和信心並行的行為，這行為證明我們的信心，成全 我們的信心。

四．憑人血氣的行為

    我們靠看肉身，就有血氣的行為，血氣的行為不能在神面前稱義。感謝主，他藉着保 羅勸勉羅馬，加拉太等地方弟兄的書信，至今一樣勸勉我們，新約時代，我們已從律法之下 釋放，如今已不在律法之下，乃在恩典之下。得救稱義，乃因聽信福音，不在乎遵行律法。

    羅馬書第三章二十節：“凡有血氣的，沒有一個因行律法能在神面前稱義。”

    羅馬書第三章二十八節：“所以我們看定了稱義，是因着信，不在乎遵行律法。”

    加拉太書第二章十六節：“既知道人稱義，不是因行律法，乃是因信耶穌基督，連我們也信了基督耶穌，使我們因信基督稱義，不因行律法稱義，因為凡有血氣的，沒有一人因行律法稱義”；又第二十一節：“義若是藉着律法得的，基督就是徒然死了。”

    “遵行律法”和“藉着律法”，也都是一種行為，並且看似行善的行為，但出乎血氣， 不能稱義得救。保羅問加拉太地方的弟兄說：“那賜給你們聖靈，又在你們中間行異能的， 是因你們行律法呢？是因你們聽信福音呢？”（加三：5）他又問：“你們受了聖靈，是因 行律法呢？是因聽信福音呢？你們既靠聖靈入門，如今還靠肉身成全麼？”（加三：2-3） 在恩典的時代，遵行律法的行為，不但勞而無功，而結果“是與基督隔絕，從恩典中墜落了 。”（加五：4）保羅一再地勸勉我們，這一行為不當之外，他主要在這一行為不該再行了 ，回歸信心。

五．信心與行為

    世人當有信心得救，救恩現今就有，白白賜給，非由人作工行善得來。

    信徒當有信心的行為，便有善行，蒙神悅納，得到恩賜，卻不是白白得到的。

    世人沒有信心不能得救，信徒沒有行為不能得賞。

    信心與行為，相輔相成，求主保護。“心裏堅固，將榮耀歸給神。”（羅四：20）


從靈修學看讀經和祈禱生活（上） / 黃聿源

99.3
   第 80 期

從靈修學看讀經和祈禱生活（上）

黃聿源

    “我們既有這樣的盼望，就大膽講說，不像摩西將帕子蒙在臉上，叫以色列人不能定睛看到那將廢者的結局；但他們的心地剛硬，直到今日誦讀舊約的時候，這帕子還沒有揭去；這帕子在基督裏已經廢去了。然而直到今日，每逢誦讀摩西書的時候，帕子還在他們心上。但他們的心幾時歸向主，帕子就幾時除去了。主就是那靈，主的靈在哪裏，那裏就得以自由。我們眾人既然敞着臉，得以看見主的榮光，好像從鏡子裏返照，就變成主的形狀，榮上加榮，如同從主的靈變成的。”（林後三：12-18）

    近來靈修神學成了基督教世界最熱門的話題，其有關書籍也成為最流行與暢銷書籍。靈修理論發起，建立於天主教。當靈修學者重新思想這一主題的時候，發現基督教沒有靈修學也不懂靈修，所以有人提出要向天主教學習，甚至向佛教學習。或者我們不同意靈修神學者所說的很多理論和他們所說的很多看法，但是靈修神學者提出了一些目前基督教或基督徒的難處，一些我們忽略了，沒有追求的具體方面，是我們實在需要正視的。不是聖經裏沒有提到神在這方面的啟示，而是過去一百多年的時間裏，基督教在其發展之中漸漸忽略了靈修的重要性。甚至有人看輕，覺得靈修並無價值的；是一種主觀的心理作用，一種習慣。可以想象因為這種思想而給一些基督徒帶來靈修生活的貧乏，連神學院也把這門必修的門訓內容割離了。若在一所沒有靈修的神學院訓練出來的學生，他們出來傳道便不着重靈修的了。他們自己也不懂靈修，又怎能教導別人靈修呢？漸漸地靈修就成為古董，失去了其在基督徒生命中的重要價值。當代的靈修神學學者們重提這一有價值的題目的時候，他們向我們提出了幾方面問題，需要我們認真正視。

一．目前的基督徒非常膚淺

    由於社會高度的現代化水準，每一個人都好像是安裝在社會化大生產機器上的某一部件，我們所做的一切都以社會的需要為轉移，一有需要便急不及待去作；別人說了甚麼話，便立即舉行聚會。完全是及時的，機械似的沒有經過大腦深入思想，也沒有時間去深入思想。靈裏的膚淺也是異曲同工，我們很少花時間真正地在主面前安靜下來安靜獨處。所以沒有時間自己一個人安靜下來看看自己，了解一下，思想一下，到底我們內裏的人生是怎樣的。正是這樣，便顯得很膚淺。靈修神學觸及了我們基督徒信仰的實際，但他們的答案並未深入問題的核心。他們主張獨處，獨處是對的，但獨處時作些甚麼，才是問題之癥結。獨處是好的，但自己一個人安靜，並不一定是解決問題的辦法，因為你獨處時可能會胡思亂想。所以安靜獨處並不是目的，卻是究竟安靜時作些甚麼？這是我們要思想的。

二．現今的基督徒不懂祈禱

    祈禱更多地成了基督教徒的宗教形式，是程序的需要，是責任的需要，也是形式的需要，所以祈禱往往只有一，兩分鐘，甚至變成自言自語，根本就不懂祈禱。如果我們不否認這是我們信仰生活方面的一個重大問題的話，我們應該承認在祈禱上是很膚淺的。我們沒有真的學會祈禱。很多時我們以為自己懂得祈禱，其實我們不懂，也沒有屬靈意義上的祈禱生活。

    靈修神學把基督徒的祈禱生活過多地側重於時間，如果時間不被有價值的東西充實起來也只是一個變量。我們承認很多基督徒都不懂祈禱，或者說他們懂祈禱，但他們卻不懂得好好地祈禱。所以聯繫信徒的信仰實際，我們應該注重的是作為一個基督徒究竟怎樣祈禱？

三．現在的基督徒根本沒有與神靈交

    我們所有的是人與人之間的關係很多，交通，談話，輔導，傳福音等等，與人說話多，與神說話很少。所以很多基督徒不知道甚麼是靈交，更不懂靈交。靈修神學提出了現象。但怎樣的靈交生活才符合聖經原則呢？靈修神學勸人們在主觀意念中感受與神的交通，是主觀，心理，情感上的一種感受。這不是聖經上所說的基督徒的靈交生活。其實整本聖經就是教導我們如何靈修。宋尚節博士說：“兩隻翅膀…讀經，祈禱。”就是指靈修。聖經中就充滿了這方面的教導，讓我們知道我們如何可以與神之間建立和保持一個很親切，很實在，很深入的屬靈交通…靈裏與神之間交通，這就是靈修，靈交。

    聖經的確不乏這樣的教導，哥林多後書第三章十二至十八節就具體地指明了基督徒應該如何進行讀經與祈禱等方面問題。

    哥林多後書第三章整章所傳達的信息都值得我們認真思想。這章聖經前半段第一至十一節，保羅提到傳道人所作的職事是一種屬靈的職事，不是屬那些外殼的，組織性的，甚至不是屬於字句的，而是屬靈的職事。所以前半段說得非常具體，我們做工不是做在人的心外，而在心中。所以無論是講道，傳福音或是輔導，我們的工作都是屬靈的工作。這個屬靈的工作超越其他工作，不單只是字句的工作。字句的工作若不能傳達屬靈的意義即是知識性的工作。我們做屬靈的工作時，若不小心便會墮入字句的職事上，而不是屬靈的職事了。保羅在此處作了分辨：字句是叫人死的；是聖靈工作才賦予其生命叫人因之而活的。譬如說我們講道，可以從某段經文背景，寫作動機，結構，名字，字根，神學問題等講一大篇，若所有這些並不能使會眾的靈命得到任何幫助，所有文字上所作的努力只不過是字句的職事罷了，只是在傳達一些知識而已。保羅告訴我們，做屬靈的工作並不是這樣。我們做屬靈的工作是要寫在人的心中，不是用墨水寫的，而是用神的靈寫的。若是用神的靈寫在人們心中，幫助到人的靈裏，在他們的靈中產生了功用，這才是屬靈的，這樣的工人才是屬靈的職事了。

    保羅在前段分析了這個不同。我們不是做普通字句上的工作，表面的工作，而是作心靈的工作，是做在人的生命裏面的工作。這屬靈工作超過舊約律法的職事。摩西的工作很大，他將舊約律法頒佈給以色列人，所以他們可以讀摩西律法。但是舊約的人讀了律法，知道很多律法上的知識，卻不能改變他們的生命。因為舊約律法的功用是用叫人知罪，不能在人心中改變人的生命以致於給人永生。但我們不同，我們作的救恩工作，是改變人生命的工作，使之成為新造的人。所以保羅說我們新約的職事比舊約律法的職事更為榮耀。

    我們的工作既一開始便從人的靈開始，怎可以說沒有靈修呢？怎可以說沒有屬靈經驗呢？正如我們帶一個人信主，我們決不會十分在意他的穿着打扮，言談舉止，我們先向他傳福音，使他信主，生命改變了，行為習慣自然隨之而改變了。我們帶別人信主是這樣，我們自己信主也是這樣，都是從人的靈裏面開始。但問題究竟在那裏？就是我們信了主後或帶了人信主後，放棄了屬靈方面的追求，我們以字句上，外表上的追求，取代了已經開始了的屬靈的開始，是我們自己走歪了。因此，我們發覺教會屬靈追求的方向，剛剛起步就走下坡了，就放棄了屬靈的追求。很多時候，問題就出於此。

    難道我們在引導初信者的時候完全沒有做屬靈的工作嗎？很多時候，我們只重視了知識方面的栽培，卻忘記了靈命上的培育，我們會利用主日學時候集中進行救恩真理的教導，我們忘記教他們怎樣祈禱，靈修，讀聖經，保持與神親近。縱然，我們也教他們讀聖經，祈禱，但我們不是為了他們屬靈的需要而教他們讀聖經，也不是為了他們屬靈的追求而教他們祈禱，我們是教他們逐步養成讀經和祈禱的習慣，是文化性的。所以，讀經祈禱成了基督徒文化，而不是屬靈追求。這是一個危機。所以我們發覺正因這緣故，很多基督徒信主後得了屬靈的生命，裏面有了屬靈的生命，但一開始有改變，卻又停頓了，沒有進一步追求。他們不懂甚麼是靈修，與神親近。這是我們所見到的難處。所以本章經文，保羅說的前半部是說我們屬靈的職事，下半部是說我們應有的屬靈的追求，就是讀經，祈禱。哥林多後書第三章十三至十六節說讀經；十七至十八節就是祈禱。雖然沒有這些字眼，其實就是說讀經，祈禱。


與神同行 / 何衛中

99.3
   第 80 期

與神同行

何衛中

    “世人哪，耶和華已指示你何為善，他向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心，與你的神同行。”（彌六：8）

    彌迦先知的時代，是極度黑暗的時代，好像現時的世代一樣，充滿黑暗，道德淪亡，無標準的，無價值觀的。當時是一個很黑暗的社會，使神的心憂傷，就呼召彌迦時代的人，發出訊息，呼籲他們行四件事：

    1. 因為當時的人沒有公義，所以神呼籲當時的人要行公義。

    2. 然後要好憐憫，因為當時的人沒有憐憫，好殘酷的。

    3. 要存謙卑的心，當時的人很驕傲，心中無神，目中無人。

    4. 就是要與你的神同行。

    比較今天的時代與彌迦的時代沒有甚麼分別,因此神同樣對這世代的人同樣發出這個訊息：“世人哪，你們要行公義，要好憐憫，要存謙卑的心，與你的神同行。” 聖經中有一個很典型的人物以諾：

    “以諾因着信被接去，不至於見死，人也找不着他，因為神已經把他接去了，只是他被接去以先，已經得了神喜悅他的明證。人非有信，就不能得神的喜悅，因為到神面前來的人，必須信有神，且信祂賞賜那尋求祂的人。”(來一一：5-6)

一．以諾怎可以與神同行呢？

    聖經說他是信心的偉人，被列在信心偉人當中。在以諾的時代，是不信的時代，但以諾在這班不信神的人當中他卻是與神同行，所以被列在信心偉人當中。

    以諾是亞當的七世孫，他因着信不至於見死，人也找不着他,因他已經得了神喜悅他的明證。

    希伯來書第十一章六節是信心的定義，是人使神喜悅的條件，人非有信，就不能得神的喜悅，所以以諾的信心是非常之大，這信心使他與神同行。

    聖經說以諾因着信不至見死，所以我們今天每一個人都是帶着信心而來，得神喜悅。

二．他怎樣開始與神同行呢？

    “以諾活到六十五歲，生了瑪土撒拉，以諾生瑪土撒拉之後，與神同行三百年。"（創五：21）他怎樣可以與主同行？當然他要有信心，但這信心未能足夠令他可以與神同行的地步。但為甚麼忽然間以諾又會與神同行呢?

    聖經說到以諾是生了瑪土撒拉之後才與神同行，其實生兒育女是很普通的事，但瑪土撒拉這名字的意思是死了之後災難就來。可能以諾得了異象，這異象給他提醒，他的兒子因此起名瑪土撒拉。因他死了之後，那件事情就來了，因此以諾生了這個兒子，起了敬畏神的心，就開始與神同行.。

    創世記第五章第二十五節至二十九節“瑪土撒拉活到一百八十七歲生了拉麥。瑪土撒拉生拉麥之後又活了七百八十二年，並且生兒育女，瑪土撒拉共活了九百六十九歲就死了。拉麥活到一百八十二歲生了一個兒子，給他起名叫挪亞。”創世記第七章六節“當洪水氾濫在地上的時候，挪亞整六百歲。”第十一節“當挪亞六百歲，二月十七日那一天，大淵的泉源都裂開了；天上的窗戶也敞開了，四十晝夜降大雨在地上。”

    對正下來，瑪土撒拉死的那年是九百六十九歲，等於挪亞是六百歲那年了。以諾的異象是瑪土撒拉死的那年，那件大事就來了，但他並不知道是甚麼大事，只是知道是大事，就憑這樣的信心，神就將他接去，而瑪土撒拉就在世上生活，當他死時洪水就來了。

    聖經說以諾是生瑪土撒拉才與神同行，因此他是憑信心，憑這兒子和異象的原故，與神同行。 箴言第二十九章十八節“沒有異象，民就放肆，惟遵守律法的便為有福。”因為沒有異象，民就滅亡，原本一個人沒有異象，就會放肆，就會犯罪作惡，目中無人。因此沒有異象，民就放肆，民就滅亡。以諾就是因着他的兒子異象，敬畏神。

    瑪土撒拉可以活到九百六十九歲，原本是神的憐憫，瑪土撒拉活得越久越好，是表示洪水沒有那麼快來，審判沒有那麼快來。

    挪亞在四百八十歲時看到異象，可能是回應以諾的異象，就是造方舟，預備將來逃生。當時除了方舟之外，根本沒有其他可逃生的方法。因此挪亞是同樣看到異象造方舟，當挪亞完成方舟之時剛好是瑪土撒拉死的時候，洪水也來了。挪亞一家八口就進入方舟裏，這個方舟其實可以容納許多人進入，只是信的人能夠入去，不信的人就不能進入。挪亞一家八口因着信就能入方舟。

    以諾就是看見這洪水的異象，就敬畏神，開始與神同行，所以聖經說以諾生瑪土撒拉之後就與神同行。

三．以諾與神同行三百年

    以諾不是一時之間敬畏神，而是長期性的相信神的異象而敬畏神，好像馬拉松式的與神同行。

    今天我們在教會裏的目標，要跟隨神，不是一百公尺，是要像馬拉松式的跟隨神跑到底。以諾與神同行三百年，好像三百年的長跑，馬拉松式的與神同行。

四．分別為聖與神同行

    創世記第五章二十二節下說到“並且生兒養女”。基督徒的信仰是“出世”的，甚麼是“出世”呢？就是與世無爭，不是說像和尚般離開塵世去寺院修道，而是分別為聖與神同行。我們又要“入世”和“超世”（out of the world），是從世界分別出來。聖經給我們好明確真理的指示，基督徒的人生是超世的人生，與世無爭，我們不屬於這個世界的，但卻活在這世界裏，所以又要入世。

    主耶穌說你們是世上的光，世上的鹽，是不可以脫離人群的，不可以與世界脫節的。

    以諾與神同行三百年，並且生兒養女。原本以諾是一個超世又入世的人，他是過一個正常人的生活，他有妻子兒女，是過着正常的婚姻生活。他不是屬靈到完全沒有幽默感，他不是嚴肅的。有些人“屬靈”到不拘言笑，好可怕的，但以諾並不是這樣，基督徒的人生也不是這樣。耶穌基督在世時，與罪人一同吃飯，都是有說有笑的，時常說故事給他們聽，常與小孩在一起，很喜歡小孩的，小孩也常在耶穌身邊，耶穌就是這樣生活的，超世又入世。

    “並且生兒養女”，他一定愛他的妻子，孝敬他的父母，愛他的兒女，教養兒女，盡了作父親，作人子女，作丈夫的責任。一個屬靈的人，並且生兒養女。他生瑪土撒拉，養大他，教養他，一樣養妻活兒。一個屬靈的人不是與外界脫節，因此這是人生的目標。你要做好自己的本份，盡丈夫的本份，盡兒女的本份，盡父親的本份。

五．甘心樂意的跟從神

    以諾與神同行，在這段短短的經文裏，有兩次提到以諾與神同行，這是甚麼意思呢？就表示是以諾受感，自動甘心樂意的跟從神。不是強迫的，是從他內心裏所發出的主動的與神同行。

六．年輕時與神同行

    以諾幾歲與神同行？是六十五歲。以諾六十五歲生瑪土撒拉，之後就與神同行。是年輕時與神同行，以諾時代的人大都有好幾百歲，所以六十五歲是很年輕的。 有一次有一位牧師在浸禮的時候，對青年人說奉父子聖靈的名歡歡喜喜的為你們浸禮，阿們！對中年人就說奉父子聖靈的名鄭鄭重重的為你們浸禮，阿們！對老年人就說奉父子聖靈的名戰戰兢兢的為你們浸禮，阿們！

    三種不同的人說三種不同的話，青年人是一枝蠟蠋，剛剛燃點着，一生還有很多時間事奉主，當然開心，所以說歡歡喜喜；中年人已經過了半枝蠟蠋，人生已過了一半，所以要說鄭鄭重重；老年人的蠟蠋已很短，可以為他們浸禮真是戰戰兢兢，因為他們幾乎不能得救，就是這個意思。

    青年人活潑，充滿活力，我們在有生之年為主而活，追求與神同行。詩篇第九十篇是摩西的禱告，第十四節“求你使我們早早飽得你的慈愛，好叫我們一生一世歡呼喜樂。”是早早，不是遲遲，是一生一世，不是半生半世。所以我們要及早與神同行，及早愛主，及早信主。筆者在三潘市金巴倫牧會時，有一位姊妹有一個痛苦的經歷。她的爸爸已六十四歲，她勸他信耶穌，她爸爸說明年六十五歲就退休了，退休後取了退休金，就生活無憂，我就跟你信耶穌。今年還不是時候，還有一年，等一下再信吧！忽然在一個晚上她的爸爸心臟病發就死了，是沒有信耶穌就去世了。這位姊妹非常痛苦，她說我今天的痛苦，憂傷，不是因為我爸爸離世，而是因為他死在沒有基督裏。他來不及信耶穌，因為他要多等一年。

    信耶穌，愛主與神同行，是任何時間都可以，是不可以等的。

    不可以借明天的太陽，要珍惜今天，找到一條路，就要馬上行。

七．與神同行，榮耀被提

    以諾與神同行的人生結局是甚麼呢？就是榮耀被提，神將他接去，神說足夠了，你與我同行三百年如一日，沒有離開過，沒有中斷過，沒有灰心過，是三百年如一日。神很喜歡，所以希伯來書說他已經得了神喜悅的明證，神非常之高興，喜悅。這是基督徒與神同行的最大的目標，就是要得到這結局，與神同行，榮耀被提。

    現在以諾可以得到這獎賞，他得到神將他提去的獎賞，神喜悅他，在永世裏享福。 衛斯理是十八世紀英國最著名的傳道人，有一次他的同工就問他：“衛斯理弟兄，如果耶穌基督明天就回來,你今天會作甚麼呢？”衛斯理回答說：“如果耶穌基督明天就回來,我今天依然照樣按照我的日程表做，即是說我原本已計畫好的時間表，我會照做，沒有甚麼改變的。”因為他已經預備好了，不須要特別裝模作樣，耶穌基督明天就回來，今天要拿起聖經，今天要去探訪，今天要在教會裏多作些事。其實並不須要這些，因為我們已經預備好，任何時候我們都已經預備好，所以耶穌基督幾時來都可以。

    耶穌基督幾時才回來，沒有人知道，問題是耶穌基督回來時你在做甚麼？你是榮耀被提；還是被撇下；或是無面目見神呢？因此，最後一點是最重要的，就是與神同行的結局——榮耀被提。


禱告學（四） 禱告的種類 / 于中旻

99.3
   第 80 期

禱告學（四）

禱告的種類

于中旻

    在舊約時代，以色列人建造了為耶和華立名的聖殿，到那裏去禱告，成為“萬民禱告的殿”（太二一：13，賽五六：7）。新約的時代，照主耶穌的應許，神賜下聖靈保惠師，永遠住在聖徒裏面。因此，聖經稱聖徒集合的教會“是神的殿，神的靈住在你們裏頭”(林前三：16)﹔同時，對個別的聖徒說﹕“你們的身子就是聖靈的殿，這聖靈是從神而來，住在你們裏頭的。”(林前六：19)

    這樣，聖徒可以個別的藉住在裏面的聖靈，向神禱告﹔教會也可以集合禱告。禱告是與神靈交，也是神向聖徒賜福的時間。

    禱告可分為私禱和公禱。私禱自然是個人的禱告，大部分是在內室。公禱是在聚會中的禱告，包括專以禱告為目標的特別聚會，或在聚會中以部分時間禱告，也包括家庭的聚會，或其他小規模的結集。

禱告靈交

    新約聖經記載，主耶穌對於禱告的教訓，多數是個人的禱告。顯然的，禱告是屬靈生活的根本，是非常重要的，但卻不必叫人看見。不注重個人禱告的人，只有集體的禱告，即使能禱告得再好，再出色，也是膚淺不夠的。

    與神相交的觀念，是異教徒所沒有的。他們有的只是去獻禮物祭拜燒香，討他們的神歡喜，是出於奴性的懼怕，而祈福禳災，像“送紅包”一般，是人間賄賂制度的延長。但基督徒是已經藉主耶穌的寶血，得神的喜悅了，才有這種出於愛的甜蜜相交。

    聖徒與神靈交，有讀經和禱告﹕讀經是神對我們說話；禱告是我們對神說話。這樣，才不是單行道，而可以構成兩方面的相交。神是靈，祂知道我們的心思意念，了解我們的需要。但在人的方面，我們又如何了解神呢﹖我們不僅要向神說話，更先要明白神的話，從神的話了解神，而尋求神，親近神，而更像神。這就是要注重禱告的原因。

    我們像葡萄樹枝一樣，自己不能有甚麼功用，也不能擔當甚麼職事，“作釘子挂甚麼器皿”（結一五：3）。只有藉安靜的靈交，跟主聯結在一起，領受聖靈輸送愛的汁漿，才會結出屬靈的果實，使主得榮耀，使人喜樂。

默禱

    在個人禱告中，許多時間是默禱。這是隨時可行的，也是最常用的。聖經教導我們要“不住的禱告”（帖前五：17），如果不是包括默禱，我們很難想像誰能做得到。

    禱告雖不限於默禱，但在許多時候，必須是默禱。例如﹕尼希米在波斯王宮任酒政，當在王面前侍立，回答王的問話，心中“默禱天上的神”（尼二：4）。明顯的，他不能要求王先等一等，去禱告了再作答覆﹔那時沒有禱告後再回話的機會。

    哈拿心中愁煩，純為了私事，向神揚聲禱告，顯然是不適當，不得體的，因此，她在耶和華面前“心中默禱，只動嘴召唇不出聲音。”（撒上一：13） 在默禱的時候，不僅是求神賜智慧，指示如何應對，或有所祈求，也可以默想。

默想

    默想不是亂想。人在思想時，是心裏無聲的說話。所以默想必須有適當的內容。聖徒應當時常默想神的話。“我要默想你‘神’的訓詞”（詩一一九：15）。當然，要讀神的話，記得神的話，然後，才可以不論在甚麼地方，隨時思想。也可以默想神的屬性，神的大能作為和恩典（詩七七：12），這使我們更深的親近神，連於神。

    神喜悅我們常常想到祂。誰也不喜歡一個時時只想自己，自我中心的人。 聖經說﹕“願祂以我的默念為甘甜，我要因耶和華歡喜。”（詩一○四：34）可見默想神是神所欣賞的，也有使人的心淨化的效果。“因耶和華歡喜”，表明是愛神的心增加，願意親近祂，遵行祂的旨意。“我們眾人既然敞着臉，得以看見主的榮光，好像從鏡子裏返照，就變成主的形狀，榮上加榮，如同從主的靈變成的。”（林後三：18）

    聖徒與主個別的靈交，如同與主對話；而公眾的禱告聚會，則是集體的籲求。

禱告聚會

    主耶穌應許屬祂的人說：“若是你們中間，有兩個人在地上，同心合意的求甚麼事，我在天上的父必為他們成全。因為無論在哪裏，有兩三個人奉我的名聚會，那裏就有我在他們中間。”（太一八：19-20）

    這不是說，我們人多了，主就有答應我們請求的義務；而是在於同心合意，奉主的名請求。也就是說，大家照神的旨意祈求。聖經只告訴我們，集合禱告，力量的增加：“五個人要追趕一百人，一百人要追趕一萬人。”（利二六：8）禱告聚會，是神施恩的時候，當然參與的人越多越好。不過，如果在會眾一二百人以上，不妨有段時間分為小組禱告，彼此可以知道個別的需要。當然，分區禱告也是另一種可行的方式。

信心的集中

    耶穌在迦百農的時候，許多人擁擠在一所普通民房，要聽祂講道。地方小，人數多，不但房子裏面座為之滿，連院子也沒有空地。

    有人帶一個癱子來見耶穌，是用四個人抬來的；因為人多，不得近前，就把耶穌所在的房子，拆了房頂，既拆通了，就把癱子連所躺臥的褥子都縋下來。耶穌見他們的信心，就對癱子說﹕“小子，你的罪赦了﹗”（可二：1-12）

    這裏我們所看到的，是一個信心的團契：不僅是癱子有信心，而且那四個抬癱子的人也有信心。他們的信心是可以看得見的，“耶穌見他們的信心”。

    信在心裏是不能看見的﹔信心表現於行動，才可看得見。他們同心來見主，不因困難而灰心，不因環境而喪志；在地面無路的時候，他們向上看，竟然上了房頂﹗當然，給人家房頂拆個大洞，不是癱子拿起褥子一走了之就算；讚美主，榮耀歸於神，到天雨的時候，“屋漏偏逢連夜雨”，仍然是不愉快的事。因此，信心的行動，不能不想到如何給人家修補房頂。

    同心禱告也就像協力抬癱子一樣，不是各行其是，每人走自己的路。試想四個抬癱子的，如果各持己見，腳步不協調，被抬的人定然不會舒服。如果更爭執起來，各人自以為是，自以為信仰純正，要別人跟從他的路線，大家在比聲音大，眼睛大，拳頭大，被抬的癱子，不僅是不良於行，還要加上頭痛，病得不到醫好，還要受傷呢﹗這就是有的禱告會的情形。由此可見同心合意對禱告的重要了。


永遠的先知 / 金約翰

99.3
   第 80 期

永遠的先知

金約翰

讀經：列王紀上第十七章至列王紀下第二章

    “看哪！耶和華大而可畏之日未到之前，我必差遺先知以利亞到你們那裏去。他必使父親的心轉向兒女，兒女的心轉向父親，免得我來咒詛遍地。”（瑪四：5-6）

    這是舊約聖經最後一本，最後一段，最後一句經文，無疑是對以利亞先知和他所做工作的肯定，並預言未來的先知必然像他。

    前不久去探望一位在比較艱苦環境之下事奉的弟兄，問起他最怕事奉中的感受，他直率地說：“真想逃，如果可能的話。”“大約是像先知約拿吧？”我以為我了解他，於是說，“不！以利亞。”他肯定地回答，我有些迷惑。

    我又一次地翻開了列王紀上，列王紀上第十九章記載着以利亞的一次逃亡，在以利亞殺死了巴力的四百多位先知之後，耶洗別發誓說：“明日約在這時候，我若不使你的性命像那些人的性命一樣，願神明重重的降罰我！”消息傳到以利亞的耳中，以利亞逃了…

一．以利亞選擇“逃命”的現實環境

    以利亞事奉的年代是以色列歷史上少有的邪教當道的黑暗年代，宗教鬥爭和政治鬥爭混合在一起。耶洗別不是不知道以利亞所做的一切，和所彰顯的神權，但這個掌有王權的王后更知道，這是一場矛頭直接指向她的政治鬥爭，因為她是被殺巴力先知的總後台，鬥爭的性質是你死我活的，耶洗別因此發狠要殺以利亞以鞏固自己的地位絕不是一句空言。

    以利亞是一個有血有肉的人，在強大的壓力面前他“逃命”了。以利亞的“逃”使以利亞成為活生生的以利亞。

二．以利亞“逃命”的個人動機

    常常聽到有些傳道人因為各種各樣的逼迫而被迫出逃的事情，其背後自然有着多種政治和宗教的因素，每個人出逃自然有自己的考慮和打算，那麼以利亞出逃的個人動機又是甚麼呢？

    “耶和華，罷了！求你取我的性命…”（王上一九：4下）

    處在極度軟弱中的以利亞，在神的面前像一個飽受委屈的孩子而有滿腹的艾怨，“罷了…”雖然他是在和神鬥氣，不過從另一個角度看，他仍然認同這一生命的歸屬，在死亡和逼迫的面前，他不願意把自己的生命交給不信的人去褻瀆，寧可交給神以復命。

    “…因為我不勝於我的列祖。”（王上一九：4下）

    以利亞逃命的方向是朝着何烈山的方向，是摩西從神那裏領受立約的版的地方。他一定在此想到了他的祖先──摩西──這個被神大大使用的人，想到摩西剛剛沐浴在神的聖光之中，拿着兩塊立約的石版下到山下，看到以色列人鑄造的金牛犢，“便發烈怒，把兩塊版扔在山下摔碎了”的軟弱（出三二：19）他或許也想到了先祖大衛，在他失意和無可奈何之下，為了逃出掃羅的追擊，加入了非利士軍隊的軟弱（撒上二七：1）。

    不難推論，以利亞把自己的軟弱與列祖的軟弱進行比較的心態，表明他素來就有的，要像主的眾僕人一樣忠心事奉神的強烈心志。心志愈高，跌倒就感到愈痛，由此也可以想到，此刻的以利亞內心充滿了多少的自怨，自責。雖然他後來兩次強調自己“為耶和華萬軍之神大發熱心”，卻落得個“只剩下我一個人，他們還要尋索我的命”的處境。這兩次在神面前的“強詞奪理”，正反映他企圖掩蓋自己的軟弱，欲蓋彌彰的矛盾心理。這矛盾心理旳背後仍然是他矢志的追求和對自己的軟弱無法寬容的艾怨。

三．以利亞“逃命”的處所

    以利亞要逃脫耶洗別的魔爪，沒有必要跨過幾個國家跑到何烈山來，相信在當時資訊並不發達的年代，以利亞輕裝便服，從此再不按着神的心意說話，便化險為夷了。可是他偏偏是逃向何烈山──神親自向摩西向以色列人顯現的地方。並在別是巴城外的一棵羅騰樹下，在沒有任何食物和飲水的情況之下“睡着了”。讓我震撼不已的是他在自己軟弱和失意之中，有像嬰兒尋找自己母親一樣的追尋神的腳蹤的追求，和隨時隨地都相信主的看顧與保守的單純信心，既使是自己跌倒之時仍此心不改。

四．神的保守與帶領

    以利亞慌忙出逃之時，神好像也隱藏起來了。難道神不能在以利亞軟弱的時候堅固他，使他在“甚麼時候軟弱”就藉着主“甚麼時候剛強起來”嗎？隨着以利亞的腳蹤，我們也發現以利亞所行走的道路，實際上也滲透着神的帶領，神所揀選的人祂必看顧，神要使用的人，祂也必要熬煉。正如約伯所說：“祂試煉我之後，我必如精金。”以致於成為更適合於神使用的器皿。

    1.神的帶領

    “他就躺在羅騰樹下，睡着了。有一個天使拍他，說：起來吃吧…”（王上一九：5）

    以利亞南行何烈山，不是獨自的孤獨旅程，在他疲乏與飢餓之中，神的使者仍然保護在他的左右，如果聯繫到以利亞以後的事奉就更能體會神藉這次事件對以利亞個人的錘煉與帶領。雖然以利亞再也沒有從事像以前那樣轟轟烈烈的工作，但由他所膏立的三個人代表着三種不同的權勢，而這三個人最終在歷史上留下了深刻的痕跡，極大地影響了他們以後的社會發展。

    2. 曠野四十天

    “他就起來喫了喝了；仗着這飲食的力，走了四十晝夜…”（王下一九：8）

    從別示巴到何烈山是否需要四十天的行程，本章節未作詳細交待。以利亞靠着那一次飲食的力，走了四十晝夜，其中強調的應更是屬靈方面的意義。

    除了以利亞在曠野的四十天以外，舊約的摩西，新約的主耶穌都有曠野四十天的特殊靈程的經歷。摩西曾經歷過兩次四十天在西乃山（何烈山）上的特殊靈程（參出二四：18；三四：28；申九：9-11，18）特別是第二次，以色列人在神面前背信棄義之後，摩西靈程振蕩的四十晝夜。可想而知，在摩西的軟弱之中魔鬼趁虛而入，使得摩西經歷了何等的屬靈戰爭；主耶穌曠野的四十天則是在祂事奉的伊始，摩鬼故技重演地試探主耶穌（太四：2；可一：13；路四：2）。主耶穌以其對神完全的順服，使祂走進完全不同的事奉生涯。縱觀摩西和主耶穌曠野四十天的特殊經歷，以利亞四十天的屬靈意義也就在不言之中了。當他毫不猶豫地重返以色列來回應神的再次呼召時，我們就更能明白這四十天曠野生活對以利亞是何等的重要了。

    3. 復蘇與順服

    以利亞在神的面前像一個小孩子坦述了自己的處境，沒有理由懷疑以利亞在虛構一個故事，誇大自己的作為而忽略了神“為自己留下的七千人”（王上一九：18）。神也是理解了以利亞內心的真實感受和因這種感受而導致心靈的軟弱。所以，大風和地震之中，神的微小的聲音向以利亞啟示自己的存在──在任何無堅不摧的自然力之後都有着神平穩，安詳的存在。永遠讓人敬佩的還是以利亞在軟弱之中面對神的臨在而表現出的完全的順服。神說：“你回去…”。以利亞再沒有半點的猶豫。“於是以利亞離開那裏走了…”，沒有半句怨言。毅然地回到了使自己受逼迫，甚至隨時有可能被捉拿，處死的工作環境。

    常言道：“不以成敗論英雄！”即使一定要以成敗去衡量以利亞的話，他仍然是一個成功者。每一個人的靈命都會有以利亞一樣的起伏，而每個人靈命之中最大的挑戰也是來自於“我”在順服神的旨意時所表現的自私與愚頑。而以利亞面對挑戰最終還是放下了“我”，而順服了神的帶領。這就是他信仰和事奉生涯之中的最大勝利。他也因此而成為舊約先知中最偉大的先知之一，並成為舊約聖經在其最後篇章中向人們預言的未來先知，成為主耶穌登山變像時與摩西一起並肩事主的神僕。

    以利亞，一個永遠的先知。到現在他都還在透過聖經告訴我們一個神僕靈命起伏的故事，一個軟弱的人以順服神而走向成功的真理。


問題解答：向多馬顯現的疑問 / 陳終道

99.3
   第 80 期

問題解答

向多馬顯現的疑問

陳終道

    問：

    本人讀你的大作直到地極─使徒行傳講義之第二十四頁，主耶穌在加利利山向眾人顯現頒佈大使命的事，放在向多馬顯現之後，未知有甚麼根據。照本人看來，約翰福音第二十章多馬在耶穌向聚會中的門徒顯現時不在場，而不信主已復活，隨後主耶穌特別向他顯現，那次序順理成章。未知有甚麼高見賜教？

    答：

    主耶穌復活向誰顯現之先後並非大問題，但既提出這有趣的問題，謹解答如下：

    拙作直到地極－－使徒行傳講義第二十四頁提到主復活所排列之次序，把向多馬之顯現列在基督頒佈大使命之後，不過是個人讀經心得，認為基督在加利利山之顯現應早過向多馬顯現之可能更大，理由如下：

    1. 基督在加利利山的顯現是唯一由基督與十一門徒預約的一次顯現，在往客西馬尼園途中，主對門徒說：“但我復活以後，要在你們以先往加利利去。”（太二六：32）

    2. 主復活的第一天再叮囑看見祂顯現的婦女，趕快去告訴十一門徒快到加利利，祂要在那裏會見他們──“快去告訴祂的門徒說，祂從死裏復活了，並且在你們以先往加利利去，在那裏你們要見祂，看哪，我已經告訴你們了。”（太二八：7）（參太二八：10，可一六：7）

    3. 當時門徒在耶路撒冷躲避，懼怕，聽見這話，理應盡快趕去加利利，不大可能滯留到主特別向多馬顯現之後才去加利利，最重要的是他們根本意想不到主耶穌會另向多馬顯現，因而不會為多馬而延遲回加利利。

    4. 約翰福音第二十一章提比哩亞海邊的顯現，可知門徒已到了加利利一些日子，但斷不會一到加利利彼得就提議去打魚，而不是先到“約定的山上”。所以約翰福音第二十章二十六節所說“過了八日，門徒又在屋裏…”，那屋裏可能是在加利利的屋裏，不是耶路撒冷的屋裏。

    5. 馬太福音第二十八章十五節當時仍有不止一人懷疑，暗示那次顯現可能在特向多馬顯現之前。（另請參閱拙作天國君王－－馬太福音講義二八：16-17詳解）

    6. 認為馬太福音第二十八章加利利山之顯現應列較後之見解，多半因神學家認為馬太福音第二十八章十八至二十節主的吩咐是給全教會的大使命，應較接近於主升天之前；且可能是向許多人顯現的一次。但馬太福音第二十八章十六節明說是“十一門徒”，這樣大使命是否只給十一門徒？不是。主的命令在當時是給十一門徒，現今是給全教會，主要的根據是二十八章二十節之末句：“我就常與你們同在，直到世界的末了。”十一門徒不可能活到“世界的末了”，他們都早已到榮耀裏去了。這應許既是“直到世界的末了”的，可見以上的吩咐也是直到世界末了的。神家的眾僕人，眾信徒雖然一代一代的離世去了，但復活主的命令與應許，仍必一代接一代的延續下去，直到世界的末了。


第 81 期 - 99.5

99.5
   第 81 期
作者
亞伯拉罕是因行為稱義嗎？ | 陳終道
讀經五十年 | 李伯聳
母親的眼淚 | 吳獻章
從靈修學看讀經和祈禱生活（下） | 黃聿源
禱告學（五） 禁食與禱告 | 于中旻
認識基督（一） 四福音中的“基督” | 何衛中


亞伯拉罕是因行為稱義嗎？ / 陳終道

99.5
   第 81 期

亞伯拉罕是因行為稱義嗎？

陳終道

    雖然使徒保羅說我們是“因信稱義”，但雅各書第二章二十一至二十四節明說亞伯拉罕是因行為稱義，究竟是單因信稱義還是信心加上行為稱義？較正確領會該是因有行為的信心稱義。

一．應先留意雅各書第二章二十一至二十四節之上文

    全聖經只有雅各書第二章二十一至二十四節提到亞伯拉罕稱義不單因信心，也因行為。抓緊雅各書第二章二十一至二十四節而認為得救是因行為的話，可能輕忽了：

    1. 羅馬書，加拉太書，希伯來書，以及其他使徒書信都在證明人不能靠行為稱義。更重要的是：雅各書第二章的上文先證明人不能靠行為稱義，才在下文引用亞伯拉罕獻以撒的事說明他稱義不單因信心，也因行為。

    2. 雅各書第二章上半節引用了申命記第一章十七節，第十六章十九節的話說：“但你們若按外貌待人，便是犯罪，被律法定為犯法的，因為凡遵守全律法的，只在一條上跌倒，他就是犯了眾條。原來那說不可姦淫的，也說不可殺人，你就是不姦淫，卻殺人，仍是成了犯律法的。”（雅二：9-11）

    3. 單憑按外貌看人這一點，就沒有人能靠守律法，憑行為稱義了。注意，按外貌待人不在十誡之內，雅各卻在此把它與姦淫，殺人，同列為被律法定為犯法的，然後才開始引用亞伯拉罕與妓女喇合的例子，說明真信心必有行為，信心與行為並行不分，有生命必有生活的表現，就如身體沒有靈魂，就是死人，二者是不可分的。

    4. 讓我們每個人虛心自省，就信主至現在有憑外貌看人嗎？甚或憑外貌看人之後，還憑自己的想像說了許多叫別人受損害的話？單憑這一樣，你認為你這個基督徒會得救嗎？是越來越接近得救，還是越來越接近滅亡？

二．無偽的信心

    雅各書所說的信心，是必有行為的信心，不是信心加上行為。真信心必有信德，必有因信而有的表現。假信心就只在口頭上說信，卻完全沒有因信而有的表現。真信心發自內心，聖經稱為“無偽的信心”（提前一：5，提後一：5）是與行為並行的。人可以把假花造得像真的一樣，卻沒生命，蜜蜂不會來採蜜；但真花必有它特有生命氣味，蜜蜂會來採蜜。假信心不會有生命特質，真信心必有生命的表現。聖經以真信心所表現的善行為聖靈的果子（加五：22-23），果子是生出來的，不是做出來的；真美德是生命的流露，不是處世的手法。

    雅各書說亞伯拉罕稱義所引用的實例，上文曾略提起，那是在亞伯拉罕因信稱義之後約三十年的事，獻以撒的經歷，記在創世記第廿二章，而聖經明記他得以因信稱義是在創世記第十五章六節，二者相隔約三十年。

    這三十年之計算是根據：亞伯拉罕稱義早過他娶夏甲為妾並生了以實瑪利，夏甲懷孕的事發生於創世記第十六章，當時他八十六歲，這樣聖經宣告亞伯拉罕因信得救的經歷，最少早一年即八十五歲，而獻以撒時，以撒約十五歲或更大，理由是：

    1. 以撒雖被稱為“童子”，並非現今人觀念中的童子，約瑟被賣時也被稱為“童子”，卻已經十七歲（創三七：2，28）。

    2. 以撒能背起足夠把自己完全燒在壇上的柴，走上神所指示的山上（創二二：6）。根據利未記第一章九節，獻燔祭要把一切全燒在壇上，而神所要求亞伯蘭的正是把以撒獻上為“燔祭”。

三．是先因信稱義後加上行為得救嗎？

    保羅在羅馬書第四章二節指出亞伯拉罕稱義不是因行為，並無可誇。羅馬書第四章三至四節再引證創世記第十五章六節的話“亞伯拉罕信神，這就算為他的義。”而下文羅馬書第四章十一節至十二節又證明亞伯拉罕也不是因行割禮稱義，因他行割禮時九十九歲，而聖經宣稱他因信稱義時，在八十六歲之前（實際上應早過八十五歲），絕不是在獻以撒時才稱義。若亞伯拉罕在聖經明記他因信稱義之後，還要加上三十年後獻上以撒之行為才真正得救，然則亞伯拉罕不獻上以撒，是否終歸滅亡？

    這種觀念正是許多人認為信了得救，卻要加上行為到底，才不會失去救恩的見解，但這觀念完全忽視了救恩是生命之道，真信心是領受新生命，領受聖靈住在心中那重要真理。我們也要慎防可能因急求教會人數增多而放寬接受教友的起碼原則，然後告訴他們，要有好行為才可以終於得救。這是否使我們較易於誤會雅各書所說的信心，以為是先有信心，再加上行為才可得救的原因？

    亞伯拉罕因信稱義是以後一切人（外邦與猶太人）信心的表樣，但聖經雖記載他在創世記第十五章稱義，卻在創世記第十六章記載他錯娶夏甲，生下以實瑪利，可謂禍延子孫，直到今日回教國家成為以色列人的死敵，這件事是他的重大失敗。緊接在稱義之後竟是失敗的經歷！神否認以實瑪利是祂所應許的兒子，祂只承認以撒是應許中的兒子（創一七：18-19，二一：12；加四：21-31），這樣亞伯拉罕在錯娶夏甲時是否不能得救？從創世記第十六章末節及創世記第十七章一節之中，有十三年聖經沒有記載亞伯拉罕任何事蹟，但神在創世記第十七章向他顯現使他得復興，於是他又得救了嗎？可是創世記第二十章亞伯拉罕下基拉耳，在外邦的基拉耳王前說謊，不敢認妻子，再陷困境，神又再為他解困，他是因行為稱義嗎？不是。

四．神會扶持，鍛鍊歸信祂的人

    亞伯拉罕得救之後，雖一再有失敗，但神一再扶持屬祂的人，復興他，直到他獻上以撒，達到他信心成長的高峰，所以雅各說亞伯拉罕獻以撒是“應驗”“亞伯拉罕信神，這就算為他的義”那句話；是證明神早年“算為他的義”沒有算錯。神知道亞伯拉罕的信，確是真實的“無偽的信心”（提前一：5，提後一：5）。

    神在亞伯拉罕未獻以撒之前，曾一再應許“我必叫你成為大國…地上的萬族，都要因他得福。”（創一二：2-3）又應許他說“凡你所看見的一切地，我都要賜給你和你的後裔直到永遠…你起來，縱橫走遍這地，因為我必把這地賜給你。”（創一三：15-17）又跟亞伯拉罕立約改名，說：“從此以後，你的名不再叫亞伯蘭，要叫亞伯拉罕，因為我已立你作多國的父。我必使你的後裔極其繁多，國度從你而立，君王從你而出。…要將你現在寄居的地，就是迦南全地，賜給你和你的後裔，永遠為業，我也必作他們的神。”（創一七：5-8）

    倘若亞伯拉罕不獻上以撒，就不能得救嗎？是則神那些應許豈不全都落空了？

    神為甚麼要到創世記第二十一章才這樣“試驗”他？因祂不會給歸信祂的人承受當不起的考驗（林前一二：13）。所以雅各書根本不是要說亞伯拉罕要經獻以撒的試驗才可以稱義，而是說亞伯拉罕獻以撒“應驗”了（證明了）他稱義的信是真的，亞伯拉罕不是憑生活中在每一件事上有信心又加上行為才得救，他跟其他信徒一樣，信心經過試煉，更顯寶貴（彼前一：7），配得賞賜，榮耀歸神。

五．結語

    所以雅各書所說的行為是得救後生活上的行為，重生得救的人必有生命所表現之生活（行為）。其實亞伯拉罕在蒙召離開本地本族的吾珥，往神的應許地去時（即早過創世記第十五章六節之前，在創世記第十一章末段起至十四章時），已信奉真神，不拜別神（來一一：8-19；書二四：3），一直在走信心的路程。不過神明說他被算為義的經歷，記載於創世記第十五章六節而已！他那一次無偽的信，使他終身歸屬於神，他靈程的起落雖經過若干次的失敗，不會因此使他變成不是屬神的人。

    所以無論僅僅得救的羅得，或作萬國信心之父的亞伯拉罕，或三次不認主的彼得，多疑的多馬…除了那滅亡之子，祂都能拯救到底，因祂愛他們到底，（約一三：1）又因祂是長遠活着為他們祈求（來七：25）。

（本文選自作者著作萬世救恩，宣道出版社）


讀經五十年 / 李伯聳

99.5
   第 81 期

讀經五十年

李伯聳

    每年讀一遍聖經，今（一九九八）年八月中就已順序全部讀完，剩下的四個月，多半選讀了。自蒙主拯救五十年來（今年剛滿五十週年，是48年聖誕節信主的）對於神的話，作為追求聖道的主糧，其他屬靈讀物是副食品。想把聖經熟讀，乃將舊約新約翻來復去，讀了又讀，自己也搞不清楚讀了多少遍，甚至花了三年多的時間，親手抄了一遍，又用一年的時間仔細校對了一遍，無奈天資魯純，記憶力差，領悟有限，總是“顧得頭來尾又翹”。但我發現每次讀來都覺主的話很新鮮，如讀新書一樣。我是主的羊，祂領我在“青草地上吃青草，由東吃到西，等到西邊吃完了，又回到東邊去，青草又長長了。”真是活潑長存的道，我實有此感。保羅勸勉我們：“當用各樣的智慧，把基督的道理豐豐富富的存在心裏…”（西三：16）在世的生活中需要扶持，苦難中需要神的安慰，有罪念時要督責。心中若沒有神的話，聖靈也無從下手幫助．所以要一心追趕，以聖經來充實自己，雖然健忘，但時常補充，就不致漏空枯乾。聖經確係有“難明白”的地方，（世上的學問尚且“學海無涯”，何況聖經是天書？窮畢生也探討不完，挖掘不盡的寶藏。）如撒母耳記下第二十四章，歷代志上第二十一章所記，頗為難解，何以大衛只因點數以色列人和猶大人，便招來民族一場瘟疫，死了七萬人。點數一下人民有多少？有甚麼大逆不道？竟受這麼大的懲罰？難怪保羅曾嘆息： “深哉神豐富的智慧和知識，祂的判斷，何其難測，祂的蹤跡，何其難尋？”（羅一一：33）

    但感謝神，祂的話也易懂。如約翰福音第三章十六節“神愛世人，甚至將祂的獨生愛子賜給他們，叫一切信祂的，不致滅亡，反得永生。”連不識字的人，唸給他聽，他也一聽就懂；若用信心接受，就可得救。聖經是以教訓，督責，使人歸正，教導人學義，使人有得救的智慧的書，可惜我二十五歲才信主，不像提摩太從小明白聖經。

    計劃明年開始，以印尼文聖經來閱讀，（一九九六年曾讀了一遍但很不熟悉，甚至大家熟知的約翰福音第三章十六節和使徒行傳第四章十二節都背不出來，少讀之故也）。以便學好印尼文。去年在同工退修會，陳南山牧師在分組講道時對佳齡班曾說過一句話，“你們住在印尼數十年，對印尼文一竅不通，實不應該。”我深以為然，所以我們的口號：活一天，做一天，樂一天。我又加上一句“學一天”，吾人所謂活到老，學到老是也。


母親的眼淚 / 吳獻章

99.5
   第 81 期

母親的眼淚

吳獻章

    世上母親最熟悉的，恐怕是眼淚了。

    從夏娃開始，聖經中的母親往往就與眼淚相關。讀創世記第三章，我們除了聽到上帝的惋惜聲，蛇的痛苦呻吟聲，更可以聽到人類的自艾自嘆聲！特別是當蛇受審判後（創三：14-15），公義的神將審判的箭頭指向夏娃起，女性就往往與眼淚脫離不了關係。

    繼續讀創世記第四章，我們更可以聽到一個無奈母親，因着自己生產的痛苦，家庭中兄弟不合，乃至兇殺，而產生的哭泣聲！從此，夏娃與所有的女性一樣，經歷生老病死，悲歡離合。綜觀聖經中女性所受的苦楚與壓力，我們必會發現作為母親的，往往與眼淚劃等號！

一．母親眼淚往往很難不流

    1. 婚姻的壓力

    作為女性，除了要承擔女性經期的成長痛苦外（growing pain），更要擔當婚姻的壓力。若到了適婚年齡而沒有結婚的對象，家人，社會的壓力就會加在一個纖弱的女子身上。當士師耶弗他在戰場許願，導致親生女兒終身要成為獨身時，如同被判死刑的她，上山與同伴哀哭兩個月，也難傾訴心中苦楚，就連以色列女子每年還要為她不能結婚哀哭四天呢（士一一：29-40）！

    不結婚的女子有壓力，結婚後壓力可能更多！已婚女子最擔憂的，恐怕是嫁到不負責任的丈夫了。而這一層掛慮，正好落在人間第一夫人夏娃心頭上。當神詰問亞當為何躲藏起來，是否吃了分別善惡樹上的果子時，一家之主的他竟然將責任推卸得一乾二淨，還責怪夏娃（及上帝！），說：“你所賜給我，與我同居的女人，她把那樹上的果子給我，我就吃了。”（創三：12）一個令妻子何等心寒的回答！

    2. 生育的壓力

    不能嫁到體貼丈夫的女子，一生註定要受委屈。然而，有幸能嫁到一位負責任的好好先生的，不表示沒有委屈要受，她仍然要擔心另一種壓力－－能否生小孩。在傳統的農業社會中，女子在這方面的磨難極深，特別若嫁到一個重男輕女的家庭，就是生了幾個女兒，警報都沒解除呢！

    帶領以色列從士師黑暗靈性光景，進入榮耀的大衛王朝的，是一位弱小女子哈拿的禱告（聖經絕對沒有重男輕女！）。哈拿有丈夫疼愛，但是因她不能生育，丈夫另外再娶小老婆。可憐不孕的哈拿，受能生育的二少奶奶欺負，吃盡了人間無常的冷暖辛酸（撒上一章）。

    3. 社會的壓力

    婦女的一重要壓力來自社會。當施洗約翰的母親經歷長期不生育的煎熬後（敬虔不能保證一切順利！），神蹟式地懷孕，隱藏了五個月，方敢告訴別人，說：“主在眷顧我的日子，這樣看待我，要把我在人間的羞恥除掉。”（路一：25）令人費解的是，人間社會往往只將不孕的壓力及責備，單方面的加在女性身上，彷彿懷孕生子是女子單方面就可決定的！

    再仔細思想，人間文化實在重男輕女到不可理喻的地步。在有名的“你們沒有罪的先拿石頭打人”的公聽會中，文士與法利賽人單單押着行淫的婦女來，卻沒有將“淫男”一同押解到耶穌面前（約八章）！創世記裏，聽聞自己的媳婦竟然懷孕後的猶大，大發雷霆要辦人，事後察覺，最丟人現眼的，不是媳婦他瑪，罪魁禍首就是自己－－猶大（創三八章）！

    猶太男人瞧不起女人，女人不能上猶太會堂與聖殿，而清晨猶太男人第一個禱告往往是：“上帝啊，感謝你，因為你沒有將我生為稅吏與女人！”而中國文化呢？差不多！孔子說：“惟小人與女子難養也。”女子難為！

    4. 生產的壓力

    不管女權運動如何要改變不公平的男女關係，有一樣不能改變的，就是只有女子才會經歷到生產的苦楚。有人將肉體所受的痛分成十等分：割傷為三分痛，燒傷六分痛，最痛的，是釘十字架的十分痛，僅次於耶穌釘十字架痛苦的，就是生產了（難怪耶穌用女子產難來比喻自己十架的苦難，約一六：21），只要是女子，就必然活在上帝對夏娃的咒詛陰影下：“我必多多加增你懷胎的苦楚，你生產兒女必多受苦楚。”（創三：16）

    不少母親在生產有危險時，寧可選擇自己死，也要將自己腹中孩子平安地生出。雅各的愛妻拉結，就是死在生老二時，臨死前她給嬰孩取名為“便俄尼”－－原文意思為“son of my strength”（有要我命之子的含意），難過的雅各將他改名為“便雅憫”（右手之子），格外的疼愛（創三五：16-19），不忍心讓他離開下埃及！不知孝順敬愛母親的，該悔改！

    5. 政治和經濟的壓力

    舊約與新約偉大的人物都是在政治的陰影下出生。帶領以色列出埃及的摩西，就是出生在法老王殺男嬰的時代，約基別戰戰兢兢地將俊美的摩西藏三個月，一直到憑信心將他放在尼羅河裏，何等不容易的媽媽！同樣的，帶領上帝百姓歸向神的耶穌，就是出生在希律王殺伯利恆兩歲以下小孩的時代（太二章）！中國歷史中，不是有無數戰亂中為不能保護自己孩子而哭泣的媽媽嗎？

    此外，以利亞與以利沙所行的神蹟之一，就是幫助窮寡婦如何渡過經濟上的難關（王上一七章，王下四章）。耶穌肉身的媽媽馬利亞就曾熬過政治，經濟的壓力，嫁給了窮木匠的她，沒有能力為頭生的孩子獻上羊羔。當希律王要殺小孩時，若沒有東方來的博士獻的禮物，哪有盤纏往埃及逃命？

    6. 死亡的壓力

    舊約中，流最多眼淚的母親，拿俄米必然有分！當初因着經濟壓力之故，隨着丈夫舉家往摩押地去寄居的她，哪會知道她所依靠的丈夫會死在異鄉，更讓人心寒的是，兩個兒子也相繼死亡，剩下兩位媳婦的拿俄米（路一章），情何以堪？

    另外，士師時代被基比亞匪徒整夜姦淫凌辱而死的伯利恆女子（士一九章），讓我們替戰亂時代的女子，所會面臨的貞節與死亡的掙扎而齒冷！試想，在希特勒下被納粹姦淫的猶太女子，二次大戰被日本軍隊擄掠的中韓女子，誰能不同情她們的遭遇？

    最後，在十字架下面，看無罪的耶穌，如何被人類以最殘酷的刑罰處死的馬利亞，最能體會西面對她的預言：“你自己的心要被刀刺透”（路二：35），那種人間白髮人送黑髮人的辛酸！這些女子所經歷的苦楚，都可以在人類第一個母親夏娃身上，找到哭泣的淚痕（創四章）！原來，只要你是母親，眼淚很難不流的！

二．母親的眼淚可以被擦乾

    雖然從聖經女性綜覽中看出，世上女子往往要比男人多流眼淚。但是當我們從第一位女性夏娃身上，仍然可以找出擦乾眼淚的屬靈原則：

    1. 不要離開神的道

    夏娃受苦的原因之一，是她離開神的道。在伊甸園裏，神的命令是：“園中各樣樹上的果子你可以吃，只是分別善惡樹上的果子，你不可吃，因為你吃的日子必定死。”（創二：16-17）結果當蛇引誘她時，她為了謹慎，還在神的命令上加上一條，亦即更改神的命令：“惟有園中樹上的果子，神曾說，你們不可吃，也不可摸，免得你們死。”（創三：3）因此讓撒但有機會來引誘！最後竟然違背神的命令，吃了不可吃的，因此帶來人神間，人人間團契的隔離！眼淚因此哪能不流？

    離開神道的，必然導致痛苦與罪惡。參孫違背了不該剪頭髮的命令，結果成為無淚英雄（士一六章）；大衛王犯罪的根本原因，就是沒有守住十誡上不可姦淫的命令；而所羅門王也是因為娶外邦女子為妻，因此國敗名裂！保羅了解“不是亞當被引誘，乃是女人被引誘，陷在罪裏”，因此勸勉“女人要沈靜學道”（提前二：11-14）！夏娃若是一開始就“我將你的話藏在心裏，免得我得罪你”（詩一一九：11），就不至於後來犯罪而流眼淚了！

    2. 不要忘記自己的軟弱

    新約提到妻子比丈夫軟弱（彼前三：7），女性若想要擦乾眼淚，就必須認識自己的軟弱。當夏娃離開神的道，屈服在撒但的引誘下，捲入犯罪三部曲中：(1)肉體的情慾（於是女人見那棵樹的果子好作食物）；(2)眼目的情慾（也悅人的眼目，且是可喜愛的）；(3)今生的驕傲（能使人有智慧）。結果，夏娃墮落了，摘下果子來喫了（創三：6）！

    男女都容易掉入犯罪三部曲中，都要留意自己的軟弱層面。然而從撒但先引誘夏娃，而非亞當來看，女性要特別留意不要讓肉體的情慾，眼目的情慾，今生的驕傲，來主導您的人生及婚姻。最近（1998年六月）的時代週刊（TIME）特別報導，六十年代爭平等，抗議社會不公義，反戰的女權運動，已因二十世紀末的解構時代薰陶下，退化為“只要對我好就是好”的自我中心概念，原來，盼望飛上枝頭變鳳凰的幽靈，仍然引誘着現代的女子呢！

三．不靠自己來掌控丈夫

    當夏娃受亞當引誘，“就摘下果子來吃了，又給丈夫，她丈夫也吃了。”（創三：6）導引亞當犯罪的開端，竟然是夏娃（創三：17）！女性該切記的，就是不要轄制自己的丈夫，丈夫若聽主的話過於聽你的話，不要不服氣。要學習撒拉如何蒙頭，稱亞伯拉罕為主（彼前三：6）。雖然你是脖子而丈夫才是頭的地位，總要記住，能轉頭的，就是脖子，溫柔地轉丈夫（頭），使他看重神超過一切！

    童話故事中的阿里巴巴與四十大盜，記載着阿里巴巴的嫂嫂，看到丈夫的弟弟瞬間致富，就激怒自己的先生，去強問出強盜的財寶窟，惹得丈夫更貪心，帶駱駝隊去搬財寶，最後丈夫死在洞中，自己遂成為可憐寡婦，如此悲哀下場，咎由自取！

    相同的，撒拉若能安心等候神的應許，不將夏甲送進丈夫懷裏，就不必因此受夏甲欺諷（創一六章），也不會帶來以實瑪利與以撒的後裔，中東阿拉伯國家與以色列間長期的仇恨！試圖靠自己來掌控丈夫的，當心！

四．不要忘記神的公義

    女性是有可能受不公平對待的，不負責任的丈夫也可能欺負你的！這時候，不要忘記神仍然是公義的神，免得自己以惡報惡，落入上帝的審判中。瞧，上帝不是先找亞當負責嗎（創三：9）？試圖找別人頂罪的亞當，上帝不也讓他受咒詛，終身勞苦才能餬口嗎（創三：16）？就是那蛇，不也受神嚴酷的審判嗎（創三：14）？你豈能忘記神的公義呢？

    思想，哈拿不是受二奶奶欺負嗎？她就往神前去訴冤（撒上一章）。還記得愛寡婦的主耶穌，所設的比喻嗎？若我們晝夜呼求祂，祂終久會替我們申冤的（路一八：7），因為祂被稱為寡婦的丈夫，孤兒的父！學習受許多苦楚的馬利亞，用膝蓋在復活的救主耶穌前，將一切都交託（徒一：14）！

五．不要忘記神的慈愛

    當你受冤屈，不覺得有人可以了解你，你也不願受安慰時，記住滿心憐憫慈愛的神，如何在夏娃受咒詛後，立即給她及亞當開了一條出路，“耶和華神為亞當和他的妻子用皮衣作衣服，給他們穿。”（創三：21）這個預表利未記代罪羊羔，彌賽亞救贖的盼望，也就是有名的福音雛形（proto-evangelism，創三：15），那要傷蛇腳跟的基督，正是你求告神慈愛的焦點！

    歷史在說明，神的慈愛真是永遠長存。那飽受嘲笑的哈拿，祈禱所得的撒母耳，不正是神憐恤的表徵嗎！那九十歲仍能生以撒的撒拉，不正闡述着無所不能的神，總沒有叫等待仰望祂的人羞愧？吃夠人間苦楚的以利沙伯，不也在月經斷絕之後，生下了導出彌賽亞的舊約最後先知－－施洗約翰嗎？

六．不要忘記求告事奉神

    當該隱殺了亞伯後，夏娃必然為如此家變而流淚不已！但是當夏娃因着不忘記神的慈愛，將眼淚擦乾，神再賜給他們另一個兒子塞特，來代替讓他們懷念的亞伯，塞特再生以挪士，“那時候人才求告耶和華的名”（創四：26），人類方從憂傷的陰霾中走出，學習認真來求告事奉神了！原來，神國度裏許多屬靈的母親，都是在淚水中滋潤出來的。

    許多偉大的屬靈偉人，往往都有屬靈妻子扶持。

    當改教運動正如火如荼地展開，教皇追殺馬丁路德正方興未艾時，馬丁路德曾一度非常灰心沮喪，每天在餐桌上拉長着臉，全家被弄得抑鬱不樂。一天，他的妻子穿着一身黑衣來吃早餐，一付要去赴喪禮的打扮，路德詫異問她，是誰死了，她回答：“你近來的舉止神情，讓我覺得上帝死了，所以我準備去赴祂的喪禮。”路德因此將下垂的手，發酸的腿舉起，繼續將中古世紀的神學偏差，更正到聖經的真理中。

    此外，有許多偉大的屬靈人物是在痛苦的母親，長期的淚水中澆灌出來的。

    偉大佈道家慕迪出身窮困貧寒的家庭，當父親死後，可憐的媽媽要隻身撫養九個孤伶伶的孩子！她的家庭經濟呢，拮据到需要用房子來抵押，還很難度日，連幼小的慕迪也靠擦鞋維生。不滿如此貧窮家境的慕迪的一位哥哥，因此離開家，讓全家盼望到十二年後才歸回（因此慕迪愛講好牧人尋找亡羊的信息）！

    如此光景中，最淒涼難過的，當然是慕迪的母親了。如此艱難的她，仍然鼓勵慕迪要有自尊要肯前進。撐到有一天，當孩子睡了，自己快崩潰，悲傷地跪在主面前哭泣：“主啊，我怎能獨自養育他們呢？”禱告許久，眼睛張開來，淚水正好掉在這處經文上：“你撇下的孤兒，我必保全他們的命，你的寡婦可以依靠我。”（耶四九：11）頓時，慕迪的母親大受安慰，知道主已聽她的禱告了，就擦乾眼淚，重新靠主扶養兒女，十九世紀最偉大的佈道家，就在母親淚水的滋潤中誕生！

    親愛的，來靠近那被稱為孤兒的父，寡婦的夫前，將眼淚擦去，將家庭，身體獻上，用你的眼淚來澆灌神國永恆心靈吧！


從靈修學看讀經和祈禱生活（下） / 黃聿源

99.5
   第 81 期

從靈修學看讀經和祈禱生活 （下）

黃聿源

一． 關於讀經

    讀經是我們基督徒信仰建立和真理建立的基礎，對基督徒屬靈生命十分重要。這是一定的。否則基督徒的生命即成為無本之木，無源之水。很多人在讀經的方法上很下功夫，這是好的，而問題是在我們探討讀書方法之前是否有一個明晰的概念，那就是讀經為了甚麼？讀經是為要達到甚麼目的？一般來說，讀經應有以下幾個目的：

    第一，是為着要知道聖經的內容。聖經是神的話，既然是神的話，我們是神的兒女應該知道神說的是甚麼，所以，我們要知道聖經的內容。這樣，聖經越多讀對靈命的造就就越有幫助，十次，五十次，一百次，多讀才知道聖經講的是甚麼。甚至有些人可以全本背誦過來，正如凱來氏聖經手冊的作者，他能從創世記背誦到啟示錄，只有更多地了解了聖經的內容，才能更多地了解聖經真理。否則聖經對我們仍是一部天書似的，不知道它說甚麼。

    第二，為着要知道聖經的真理我們知道聖經內容是不夠的。我們還要知道聖經裏面的真理。有很多人只知內容卻不知真理，所以異端就是這樣產生的了。很多異端者，他們對聖經很熟，耶和華見證人的那幫人，他們翻閱聖經比一般人都快。為甚麼他們那麼熟聖經卻又會錯呢？是因為他們不懂聖經真理，他們將聖經真理歪曲了，不照聖經的原意來明白它。所以我們教別人讀聖經，不單只要告訴他們知道聖經的內容（這固然重要），更要教導他們聖經的真理，知道聖經的內容之中包含着哪些真理，如“因信稱義”的真理，如果他們讀聖經讀出“因行為稱義”想法，便是不明白聖經的真理了。就如安息日會一般，如果讀了聖經還以為人死後要往地獄，就是沒有明白聖經的真理。

    第三，為着要明白神的心意僅僅明白了聖經的真理還是不夠的，還要明白神的心意。法利賽人和文士也很明白聖經真理，但他們卻做了很多違背神心意的事，與神作對。為甚麼他們會這樣？他們不肯照着神的心意去行。倘若是這樣，明白真理愈多者可能就愈假冒為善了。所以我們讀經，要從聖經的內容揭示其真理，從聖經的真理明白神的心意，再把神的心意落實為具體的行動。只有這樣讀經，神的話對我們才有作用。否則即使成為聖經專家，仍然不懂遵行聖經的教訓，正如法利賽人一樣。

    我們說靈修讀經，有人說是很淺易的，其實我認為是很深奧的。怎樣深奧？保羅提到摩西的書，猶太人天天都讀，每個安息日都傳講，有些人更用一世去研究，但是他們卻沒有從神的說話得着任何好處。摩西說他們的心中有一塊帕子，將他們與神對他們說的話隔開了。所以他們讀來讀去總是不明白。是甚麼帕子呢？哥林多後書第三章十四節說：“但他們的心地剛硬，直到今日誦讀舊約的時候，這帕子還沒有揭去。這帕子在基督裏已經廢去了。”這裏說到兩張帕子，一張是有形的，即摩西的帕子，早就揭去了；另外一張帕子是舊約的那張帕子，在主耶穌基督裏面己經完全被除去，我們信主的人主己經賜給我們聖靈住在我們裏面，聖靈的恩膏在我們心中要教導我們明白聖經的真理。所以每一個基督徒在信主的時候，已經是一個屬靈的人，內裏的生命已經改變，神的靈在心中已經開始了工作，使我們能明白聖經的真理和神的心意。祂自己拿去了祂與我們之間的阻隔。但當我們自己讀經的時候仍常覺得沒有亮光，沒有幫助，這是因為我們自己還有一巾帕子遮蓋我們的心，帕子是甚麼呢？就是剛硬的心，如經上所說：“…但他們的心地剛硬”。“剛硬的心地”是我們讀經的帕子。雖然我們讀了，神的亮光總是照不着我們的心，神的說話總是進不到我們靈裏面，被我們剛硬的心地將祂隔絕了。

    甚麼是靈修讀經？所謂靈修讀經，就是透過讀聖經，讓神的說話光照我們，向我們說話，教導我們明白神的心意，這才是靈修讀經。很多人認為靈修讀經很容易，你只需問幾個問題，問完便得着了，所以很多人便認為靈修讀經是膚淺的。其實靈修讀經是最深入的讀經。好的靈修讀經，需要具備所有條件，你對聖經內容要熟，真理要熟，神的心意要明白，那麼靈修讀經時便應該很有領受，因為各方面的亮光給你很大得着。但是很多人讀聖經時，不肯將心中的帕子揭去，不肯將自己的心向主敝開，不肯將剛硬的心軟化下來，不肯順服在神的說話面前。日日讀經都戴着帕子去讀，讀一生也沒用，因為主的說話不能進入你的心靈的深處去。讀聖經不單讀在字句，內容上；不單讀在明白真理上；不單只明白各方面的原則上，最緊要的一步就是全心全意來歸向主。所謂歸向，就是知道自己有甚麼不對，便悔改歸向；有偏差，便回轉；若有心意離開神，就離開那心意歸向神。保羅在哥林多後書第三章十六節說“但他們的心幾時歸向主，帕子就幾時除去了”就是這意思。你想想，如果你每天讀聖經都是全身心地歸向神的話，試問這樣的讀經可以沒有領受嗎？這讀經就是靈修讀經了。因為你讀的時候，神的說話一句一句地進入你的心裏，神直接藉着經文向你說話，神的亮光就一直照進你的生命深處，讓你看見祂，聽到祂的說話，明白祂的心意。這超越了靈修神學所說的各種形式。因為你這樣讀的時候，便已實現了我們與主的實質交流。這樣的交通，就是靈修，就是靈交，就是我們屬靈的追求。這是深入而不是膚淺的。

    很多時候，很多基督徒讀經並未讀到這個程度，所以他們很難體會保羅在這裏所說的屬靈光景。因此常有人會對此產生懷疑：我並沒有這意志，我也沒有接受過這方面的訓練，我是不成的。我怎麼能夠面對面的面向主呢？與祂親近得好像是貼到祂的胸膛那麼近呢？然而聖經告訴我們是可以的。哥林多後書第三章十七節說：“主就是那靈，主的靈在哪裏，那裏就得以自由。”這靈是上面所提及的，是神早已賜給我們，在我們心中引導我們的靈，我們初信主，那位在我們心中感動我們，引領我們的就是那靈，神的靈現在仍然在我們心中做工。隨時引導我們。古時這靈藉着先知傳達神的話語，今時祂就住在我們心中帶領我們明白聖經真義，進入祂的話語的深處。因此我們也進一步明白了，聖靈在我們心靈的內住與相交，絕對與我們所採用的禱告姿態無關，七十年代有本書書名為屬靈操練禮讚，周天和翻譯，傅士德所寫的。該作者非常注意外在的修練的，怎樣坐，手怎樣放等等，這是屬外面的。主的靈是為主的靈，不是靠我們集中精神去苦苦地想來的，也不是靠自己理智的分析，拿着精神的手術刀挖出來的。主就是那靈，主的靈在哪裏，哪裏就被祂充滿，哪裏就得以自由。

    很多時候我們得着了，便以為是靠着寫筆記，查參考書得來的，這是錯誤的看法。那基本的錯處在那裏？對比這段經文我們就明白了，是來自於你對主的心特別貼近，特別順服，特別歸向。所以，你要靈修讀經達至這景況，是決定於你除了讀聖經，明白聖經之外，還要全心歸向主，讓聖靈在你心中感動，光照，引導你，照着這樣受主的教導，順服主的話語，來親近祂。那麼，主的話語便成為亮光，成為糧食。因為主的話不但成為亮光光照你，主的話更是糧食餵養你。所以當你讀主的話語的時候，便覺得滿足，有時你讀得很滿足，好似詩篇所說，像是吃了骨髓之肥油般滿足。所以，這就是讀經方面，屬靈的追求了。

二．關於祈禱

    屬靈追求的另一方面就是祈禱。祈禱常常被人理解為祈求，這只說對了一半。其實祈禱不單是為了解決問題。不錯，神應許聽我們祈禱，成就祂的旨意，超過我們所求所想的，不單照我們所求的。且能移山倒海，甚麼都成，神有很大能力在其中。但是當我們談到靈修祈禱，則側重於祈禱與靈修的關係等有關內容。

    很多人說祈禱是屬靈的追求，這是錯誤的。信徒從初信之時在團契與人一禱告就害怕，到個人的祈禱，祈禱會的祈禱，教會的祈禱的勇敢參與等，都有着它的意義和重要性，但這決不能成為衡量該人靈命成長的尺度。為了明白這個問題，我們有必要研究一下祈禱的屬靈追求是甚麼？最好的祈禱是怎樣祈禱？很多人以為祈禱是叫神替我們做工的方法，其實不是。若果我們真的這樣想，我們會發現我們的祈求十次便有九次失望。我們不妨回顧在過往一年中曾為多少事情祈禱？有多少事情神都依着我們所祈禱的一模一樣的成就？難道祈禱沒有用？其實不然，如果我們小心讀聖經，就知道祈禱不是叫神替我們做事，而是我們藉着祈禱是要成就神的旨意，這是祈禱的目的。所以最好的祈禱就是百分之一百要對準神的心意而祈禱。如果這樣，這祈禱就是最好的。我們怎樣才知道我們能百分之一百對準神的心意呢？我們若不知道當然會有錯的了。其實，照神的心意就是我們對準神對着我們的心便成了。也就是我們祈禱要滿足祂，討祂喜悅，尋求祂的心意。祂喜歡我們貼近祂，我們便花時間去和祂一起，跟祂有交通；我們知道祂喜歡我們聽祂說話，我們就親近祂，聽祂說話；祂喜歡我們貼近祂，我們便時常跟着祂；祂喜歡我們見祂的面，我們便天天見祂的面也就自然融會於與神交往的生命中了。

    所以屬靈的追求，其實另外一面就是祈禱。祈禱不過是我們與主親近的途徑和方式而已。我們祈禱很多時候都會說：“主啊！我來到你面前。”這表明我們知道祈禱就是來到神的面前，親近祂。對於一個慎思明辨的人來說，獨處是好的，但是獨處並不是最好，要與主相處才是最好的。所以靈修的追求不是追求獨處，而是追求與主相親。一個屬靈的人過分強調追求獨處，會帶來多種危害。第一，追求者會變得越來越孤僻，就像天主教的神父，整個鮮活的生命只是一味的孤僻，聖經上沒有告訴我們屬靈就是孤僻；基督徒追求的並不是獨處更不是孤僻，獨處並不是靈修。還有人將祈禱當為練功。以前學徒有“閉門三年”之說，所以很多基督徒希望從時間上來要求自己以實現屬靈的飛躍，昨晚二十分鐘，今天三十分鐘，進步十分鐘了，希望明天可以練一個小時，更希望明年這個時候，可以獨處三個鐘頭，最終學成畢業，這並不是靈修，是練功而已。要知道聖經所說的祈禱，屬靈的追求，不是追求獨處，而是追求與主相處。這不是簡單的自我塑造，而是與主建立一種關係。你把自己關在房裏，或者會是神經有問題。但若果是因為與主相處，你將自己關在房裏，是一個很好的屬靈操練。有主與你同在，這是靈修。沒有主與你同在，這是獨處。所以獨處雖有好處，但不是我們所說的屬靈追求，所謂與主相處。所以祈禱的追求，就是追求與主相處的生活。

    這種祈禱的生活，重點在哪裏？很多時候我們以為當然是“我”。因為是我靈修，我追求。因為這樣，所以在靈修之中又為我們自己定下很多的計劃和指標，這樣靈修便成為我們生活中的具體負擔，如果達不到自己既定的屬靈果效，就會感到靈修很清苦了。其實與主相處的重點在於主自己。我們來親近主，我們來滿足主。我們來與祂交通，向祂傾心吐意，來讚美祂，來敬拜祂，因為主是中心，這是我們應要學習的。若是這樣學習，便會覺得與主相處是非常豐富的。我們從現在開始不妨在假日花時間學習與主相處，並以主為你靈修生活的中心，全身心地投入以滿足主。就好像一個人和太太外出渡假。他若把自己作為行動的中心，其太太最終會成為他的拖累；反過來若以太太為中心的話，自己主動地想方設法滿足太太的需要，那麼整個假日會變得更有趣味。不同之處就在這裏了。

    很多基督徒靈修時總會覺得無從開始，若果以感恩的心走到主的面前，總有表達不盡的感恩，回想自己一年以來在主的懷抱之中所蒙之保守，就有表達不完的讚頌。若果以敬拜的心來到主的面前，全身心地投入到對神的敬拜之中，又會覺得到多少靈裏的滋潤和享受。主的美麗，主的榮耀，主的愛在我們的生命中成為現實，我們因之更加渴幕與祂親近。當我們是如此作，就如哥林多後書第三章十八節說：“我們眾人既然敞着臉得以看見主的榮光，好像從鏡子裏返照，就變成主的形狀，榮上加榮，如同從主的靈變成的。”

    很多時候，我們很羡慕那些人靈性很好，羡慕那些人的面會發光的，不是電燈泡似的發光，而是看見他們有榮光，有喜樂，有一種令人羡慕光采。以前宣道會有一位主重用的僕人名叫陶恕，後來他安息主懷了，他的太太作見證說他丈夫每天從祈禱室出來時，她都看見他如同從天上降下來一樣，臉上滿有榮光。我們如果細心觀察那些靈命較好的兄弟姐妹也會有同樣的發現，他們靈修後出來的那一刻，那張面容真可以發出天使般的榮光。近水知魚性，近山識鳥音，倘若我們真的與榮耀的主相處，那種從神那裏獲得的喜樂是無法掩飾的。不要說是與主相處了，就算我們與一個好朋友聊上半個小時也同樣會在自己的言行之中表現出心中的這種感受，更不用說與神相交了。在我們靈裏面與主的靈接近，如同面對面相見，讓主的榮光光照我們，我們貼近他，這才是美好的祈禱。

    真正靈裏的禱告也不在於言詞的多少，正如兩個相愛情人，坐在一起，即使很少說話，但兩情相映，心裏照樣甜蜜。我們與神的相交往往也不在於要對神說多少話，是在於和主有多親密。我們要追求的並不是外在的東西，或是聽得到，做得到的；而是靈與主之間有多親密。這就是祈禱與靈修之關係。與主美好的團契使人靈命豐滿，生命充實；人們一看便能看出你整個的生命有改變，你的生命有榮耀，有主的樣式在那裏。

    人們發現恩愛夫妻多年之後便很相似。初結婚時並不相似，以後便變得相似了。臉容變得相似，動作，口氣，口味越來越相似，這是因為彼此的影響。與主相處，也是同樣的道理。我們與主親近，主的榮光光照我們，我們便會變成主的樣式，這是聖經說的“榮上加榮，如同主的靈變成的。”現在我們明白為甚麼在有些人的身上能看見主的樣式，主的榮耀，主的榮光，因為他與主很親近。親近主能夠變成神的樣式，這就是靈修的秘訣了。


禱告學（五） 禁食與禱告 / 于中旻

99.5
   第 81 期

禱告學（五）

禁食與禱告

于中旻

    聖經常把禁食和禱告連在一起。禁食原因不盡一樣，可以分為三種﹕

悲痛記念

    一是記念悲痛的禁食。猶太人因為犯罪違背神，遭受神的懲罰，以至耶路撒冷被攻破，聖殿被毀，國破家亡，被擄分散到外邦。他們為了記念這慘痛的歷史，盼望彌賽亞來臨恢復以色列國，就規定禁食的日子。（亞七：3，八：19）

    行之既久，流為沒有實質意義的宗教虛儀。約翰的門徒來問耶穌，為甚麼祂的門徒不禁食呢？耶穌回答他們，現在彌賽亞已經來了，祂就是要娶新婦的新郎，所以沒有哀痛禁食的理由﹔等祂離開世界以後，門徒再禁食盼望祂的再臨。（太九：14，15）

操練敬虔

    但耶穌並沒有完全否定禁食。

    馬太福音第六章記載，祂承認施捨，禱告，禁食，同是重要的宗教行為。這禁食是為刻苦己心，特別奉獻靈修，以求增進敬虔，清心親近神。耶穌論那法利賽人上殿裏禱告，“一個禮拜禁食兩次”（路一八：12），並沒有甚麼不對，其錯在於自以為義。

    英國衛循理宗創始人約翰衛斯理（John Wesley, 1703-1791），勉勵信徒實行禁食，以實踐主所說的“你們的義勝過文士和法利賽人的義”（太五：20），可見禁食仍然是重要的。

    人的本性是敗壞的，連最好的事奉，也能夠出於可怕的邪惡動機。因此，禁食自然也不例外，可能成為自我表現屬靈的途徑。這類的動作，本身就是可厭的假冒為善。主耶穌指出，禁食是向神的，不是在人前的敬虔表演。祂說：“你禁食的時候，要梳頭洗臉，不要叫人看出你禁食來，只叫你暗中的父看見，你父在暗中察看，必然報答你。”（太六：18）

禱告禁食

    還有另外一種是“禱告禁食”。門徒問耶穌，為甚麼他們不能趕出一個癲癇病的鬼，主說﹕“是因你們的信心小…若不禱告禁食，它就不出來。”(太一七：21)這是指恆切禱告，以至禁食，是發憤忘食的禱告，是因為人溺己溺的愛心，鍥而不捨，堵住破口的禱告。

禁食的原因與效應

    在遇到危機的時候，人總是憑自己的意志，集聚一切所有的力量，以謀求應付。相反的，禁食是有意的減除自己肉體的力量。人承認憑恃天然的力量，走到了盡頭，是仰望神，尋求神的開始，也是真正解決問題的道路。

    從舊約的時代，禁食是承認自己道德上的虧欠，知道犯罪得罪神，需要仰望神的恩典。以色列人在撒母耳的領導之下，認罪悔改。“他們就聚集在米斯巴，打水澆在耶和華面前。當日禁食說：‘我們得罪了耶和華。’”（撒上七：6）

    結果，神垂聽他們的禱告，顯出大能，使非利士人潰敗。禁食也是承認自己力量的缺欠，但神是全能的，需要轉向仰望神的施恩。約沙法王面臨摩押和亞捫等國聯軍侵攻，強敵壓境，自己的力弱不足抵擋。“約沙法便懼怕，定意尋求耶和華，在猶大全地宣告禁食。於是猶大人聚會，求耶和華幫助。猶大各城都有人出來尋求耶和華。”（代下二○：3，4）結果，神顯出大能大力，為祂的子民攻擊仇敵；約沙法和猶大人只歌唱讚美，就獲取全勝，在比拉迦谷稱頌耶和華。文士以斯拉率領猶太人歸返故國，一群移民帶着大批的財物，還有婦孺老弱，並聖殿的金銀寶器，長途跋涉，卻沒有武裝保鑣，很容易成為強盜掠奪的目標。作領袖的以斯拉怎麼辦﹖

    ”那時，我在亞哈瓦河邊宣告禁食，為要在我們神面前克 苦己心，求祂使我們和婦人孩子，並一切所有的，都得 平安的道路。我求王撥步兵馬兵，幫助我們抵擋路上的 仇敵，本以為羞恥；因我曾對王說：‘我們神施恩的手 必幫助一切尋求祂的；但祂的能力和忿怒，必攻擊一切 離棄祂的。’所以我們禁食祈求我們的神，祂就應允了 我們。”（拉八：21-23）

    以斯拉認識神，信靠神，就看見神的榮耀。他禁食禱告，得神施恩，勝過仇敵的惡計，完成神所託付的事工。猶太人認為他對律法上的貢獻，可以跟摩西相比。

    尼希米關心本國的人民，為以色列人的罪在神面前禁食祈禱，蒙神垂聽，給他和歸回的餘民有力量作工，並且在神和王的面前蒙恩，用他完成建造城牆的工作，使神的子民與外邦人隔離，作分別為聖的民族。（尼八：1-18）

    但以理“從書上得知耶和華的話，臨到先知耶利米，論耶路撒冷荒涼的年數，七十年為滿，便禁食，披麻蒙灰，定意向主神祈禱懇求。”（但九：2，3）神聽他的禱告,施恩准許餘民歸回，並且蒙神啟示他將來的事。

    主耶穌在世的時候，是以禁食開始祂的事工。（太四：2）

    新約的教會，是在禁食禱告的時候，開始劃時代的差傳事奉，蒙聖靈指示﹕“要為我分派巴拿巴和掃羅（保羅），去作我召他們所作的工。”（徒一三：2，3）

    在教會歷史中，我們可以看見，神所重用的僕人們，藉着禁食禱告，催動神的大能，摧破仇敵的權勢，作了劃時代的工作，使許多的靈魂得救，擴展了神的國度。

禁食的需要

    神的工作，不是人研究的成果，也不是在會議室計畫的結晶，而是禁食禱告的時候，得神的指示。當人的力量和智慧停止的時候，神的大能就開始運作。正如聖經所說的﹕“你要專心仰賴耶和華，不可倚靠自己的聰明﹔在你一切所行的事上，都要認定祂，祂必指引你的路。”（箴三：5，6） 我們要知道，建造神的殿，與照人意建設商店不同。要記得耶和華說：“不是倚靠勢力，不是倚靠才能，乃是倚靠我的靈方能成事。”（亞四：6）這仍然是今天建造神工作的原則。

    今天誠然是科技長進的時代。但這一切，正是需要我們認識，人的智慧和力量不足，催迫我們尋求神。看看罪惡何等猖行，魔鬼加緊的工作，神家荒涼，道德衰落。正因為這樣，“耶和華說：‘雖然如此，你們應當禁食，哭泣，悲哀，一心歸向我’。”（珥二：12）我們最需要的，是聖靈的大能澆灌，空前的大復興。

    感謝主，現在神的僕人們，越來越多看見禁食禱告的效果和需要。願主興起更多禱告的人來，向莊稼的主舉手禱告。


認識基督（一） 四福音中的“基督” / 何衛中

99.5
   第 81 期

認識基督（一）

四福音中的“基督”

何衛中

    “只是我先前以為與我有益的，我現在因基督都當作有損的，不但如此，我也將萬事當作有損的，因我以認識我主基督耶穌為至寶。”（腓三：7-8）

    以前以為是有益的。有益的是；學問，權勢。保羅一生以此為目標，誰知他在大馬色的路上遇見耶穌，就將他整個人生改變了。以前所追求的目標，學問，權勢，財富等等，因着認識耶穌基督之後，將萬事當作有損的，因我以認識我主基督耶穌為至寶。

    保羅的人生從大馬色的路上改變之後，他整個目標都改變了，全心全意的追求，只有一個目標就是基督，以認識基督為至寶。在這段經文裏有兩次說到認識基督；要認識我主耶穌為至寶；要認識基督是要得着復活的大能。保羅在人生的道路裏，竭力追求認識基督，這是他終極的目標。

我們認識基督是誰

    出埃及記第三章十三至十四節“摩西對神說，我到以色列人那裏對他們說，你們祖宗的神打發我到你們這裏來。他們若問我說，他叫甚麼名字，我要對他們說甚麼呢？神對摩西說，我是自有永有的。又說，你要對以色列人這樣說，那自有永有的打發我到你們這裏來。”這兩節聖經說到上帝第一次在聖經裏作自我介紹，因為當時以色列人在埃及，活在水深火熱的痛苦中，上帝聽到以色列人呼叫，就差遣摩西去埃及拯救他們。神在當時就作自我介紹：“我是自有永有的。”又說：“你要對以色列人這樣說，那自有永有的打發我到你們這裏來。”中文聖經是“自有永有”，原文是“I am”，“我是”，或者說 “I am that I am。”上帝的名是“I am”，這名字很特別，在聖經是專有名詞。中文是“我是自有永有的”，這個 “我”字很特別。有位神學家說：“這（我）字的意思是（你需要甚麼就是甚麼）。”上帝的名字就是這個意思。衪是救贖的神，他差遣摩西到埃及做拯救的工作。“I am”在聖經裏第一次作自我介紹，包涵了上帝整個創造和救贖的涵意與及一切豐盛的恩典和榮耀在內。在新約聖經約翰福音亦有同樣的介紹。約翰福音第八章二十四節“所以我對你們說，你們要死在罪中，你們若不信我是基督，必要死在罪中。”這句話是耶穌基督當時對猶太人說的，如果你們不信我是基督，必要死在罪中。在這節聖經原文沒有“基督”這兩個字，即是耶穌說如果你們不相信“我是”必要死在罪中。這樣的自我介紹與舊約中上帝的自我介紹是一模一樣的。在舊約的耶和華神“I am”原來耶穌基督在新約裏，你們不信我“I am”，“我是”，必要死在罪中。即是沒有救恩，沒有生命。

    新約四本褔音書是寫給四種人，今天要認識基督要好好地研究四卷福音書，從四個不同的層面，方向去認識耶穌基督。

    1. 馬太福音

    是寫給猶太人的，是描寫基督是王，所以他有族譜。大衛一代一代下來到耶穌，是有族譜的。以獅子作表徵寫給猶太人，耶穌基督是王，不單是王，而是萬王之王。

    2. 馬可福音

    是論耶穌是僕人，是來服事世人，所以馬可福音沒有家譜。而且馬可福音一開始就說到這僕人很勤勞，馬可褔音在第一章就寫耶穌基督很忙，因為他是僕人，以牛作表徵，是寫給羅馬人的。

    3. 路加福音

    論耶穌基督為完全的人，是人子。是寫給希臘人的，提阿非羅大人是希臘人，是一個官。路加是希臘人，是一個醫生，很有學問的。他精巧地去查考耶穌基督的生平，就寫了路加福音。將希臘的整個體系裏的失缺指出了。因希臘的哲學體系裏是追求人生的真，善，美。在保羅時代之前四百年，希臘的三個大哲學名家；蘇格拉底，柏拉圖，亞里士多德，師徒三代就影響整個歐洲，連古羅馬帝國都受影響。而耶穌基督就出生在一個希臘文化最全盛時代裏，所以新約聖經是用希臘文寫的。路加醫生因飽受希臘哲學的影響，他就明白到希臘哲學裏的失缺。所以希臘人要尋找真，善，美，尋找人類的完全，是在希臘的領域裏找不到。路加就將在希臘找不到的東西，在基督身上找。所以路加就用他最美妙的希臘文，描寫了路加福音。用”人”來作表徵這個耶穌基督是一個完全人，他無罪的，一切的豐盛有形有體都在他裏面。

    4. 約翰福音

    第四本福音書是描寫耶穌基督是神，他是神的兒子，他就是神。所以說：“太初有道，道與神同在，道就是神。”用鷹作表徵，因為鷹在鳥類裏是飛得最高的，是描寫耶穌基督是屬天的生活。他是屬天的，不是屬地的。約翰福音這卷書是描寫生命的，而且只有約翰褔音這卷書裏耶穌基督對他自己作自我介紹——“I am”，與舊約中耶和華在摩西面前作自我介紹說“I am”是一模一樣。因此舊約的耶和華神，即是新約的耶穌基督，兩者是同“一”的。所以我們基督徒信三位一體的神——聖父，聖子，聖靈。聖父是上帝，聖子是上帝，聖靈是上帝，是三位都是上帝。耶穌基督就是這樣表明出他的位格“I am”，如果你們不信我“I am”，必要死在罪中，無救恩，無希望，就是這個意思了。


第 82 期 - 99.7

99.7
   第 82 期
作者
你曾埋怨神嗎？ | 陳終道
禱告學（六） 禱告的方法 | 于中旻
聽道行道 | 潘國華
棄暗投明－我們是世上的光 | 希凡
約翰福音第三章16節略解 | 陳南山
認識基督（二） 約翰福音中的“我是” | 何衛中
人為甚麼有宗教信仰？ | 陳終道


你曾埋怨神嗎？ / 陳終道

99.7
   第 82 期

你曾埋怨神嗎？

陳終道

    “你們也不要發怨言，像他們有發怨言的，就被滅命的所滅。”（林前一○：10）

    “凡所行的，都不要發怨言，起爭論。”（腓二：14）

    “弟兄們，你們不要彼此埋怨，免得受審判。看哪，審判的主站在門前了。”（雅五9）

    “最要緊的是彼此切實相愛，因為愛能遮掩許多的罪。你們要互相款待，不發怨言。”（彼前四：8-9）

    以上四處經文都提到“不要發怨言”，在個人靈性上要常保持基督裏的喜樂就不要發怨言；在家庭中要保持幸福的生活，家中每一成員也不要彼此發怨言；在神的家裏為福音爭戰，要表現基督徒彼此相愛的生活，更不要發怨言。

一．怨言是不信的表現

    “你們也不要發怨言，像他們有發怨言的，就被滅命的所滅。”（林前一○：10）

    以色列人在曠野行程中，因發怨言而“被滅命的所滅”有幾次雷同的事件，如可拉與其叛黨（民一六：31-35），火蛇事件（民二一：4-9），米甸女子事件（民二五：6-9）等。但本節經文所指的可能是加低斯的怨言（民十四），那是他們所發怨言中最招惹神怒氣的一次。因那次的怨言是直接厭棄神的應許地，不信神能幫助他們得到迦南地為業。在以色列人出埃及的經歷中，曾有多次因為不信的緣故，想像出許多將要來臨的災難，卻都是杞人之憂！

    出埃及記第五章摩西初向法老交涉要領以色列人出埃及時，法老不但不答應，反而加重他們的擔子，要他們自己去檢草做磚。於是以色列人埋怨摩西，說他是“把刀遞在他們手中殺我們”（出五：21），自命必死。但事實發展的結果，他們真的都死在法老手下麼？不，他們都出了埃及。

    另一次在紅海邊（出一四章），法老追兵到了，以色列人向摩西埋怨說：“難道在埃及沒有墳地，你把我們帶來死在曠野麼？…”他們以為一定死在海邊，但結果因神的拯救，法老和追兵全軍覆沒在紅海中。他們不但沒有死，還活得非常光彩。他們過了紅海，在紅海的那一邊岸上唱歌跳舞，稱頌耶和華的大作為。

    後來，以色列人開始行走曠野路程，從以琳起行到“汛的曠野”，他們又因食物埋怨摩西說：“巴不得我們早死在埃及地耶和華的手下，那時我們坐在肉鍋旁邊吃得飽足。你們將我們領出來，到這曠野，是要叫這全會眾都餓死阿。”耶和華對摩西說：“我要將糧食從天降給你們，百姓可以出去，每天收每天的分，我好試驗他們遵不遵我的法度。”（出一六：3-4）他們果真餓死在曠野麼？沒有。神降嗎哪養活他們，四十年之久，他們天天得到神的供給，沒有缺乏。他們何嘗餓死在曠野呢？他們多餘的憂慮，使他們發出多餘的怨言。

    最後，他們來到迦南的邊界，巴蘭曠野的加低斯（民一三：26）。他們打發子窺探迦南地，卻聽信報惡信之探子的話──“....我們所窺探經過之地，是吞吃居民之地；我們在那裏所看見的人民，都身量高大。我們在那裏看見亞衲族人，就是偉人，他們是偉人的後裔。據我們看自己就如蚱蜢一樣，據他們看我們也是如此。”（民一三：32-33）因而大發怨言，自認為必定像蚱蜢一樣被殺死…但他們果真被敵人殺死了嗎？不。他們自己是因“不信”而倒斃曠野，但他們的下一代，在約書亞率領下，軍隊所到之處，如狂風掃落葉一般，所向無敵。迦南人在他們跟前真像蚱蜢一樣，無法站立。所以他們的下一代證明了他們的憂慮與怨言，全屬多餘。

    “不信”使我們信口開河的發怨言，使我們想出許多永遠不會發生的困難。所以使徒保羅勸勉我們，不要發怨言，像以色列人那樣。

二．發怨言會起爭論

    “凡所行的，都不要發怨言，起爭論。”（腓二：14）

    為甚麼發怨言會起爭論？因為發怨言表示要別人為自己的失敗或損失負責任。在團體中的任何怨言，都會引起有人在設法追究到底是誰的責任，另有人則設法推卸責任；有人為自己的無辜申辯，又有人感到是非紛紜，設法置身事外。其實可能只不過一，兩件微不足道的小事使少數的一，兩個人稍微吃虧而已！

    “凡所行的，都不要發怨言。”這是使徒按他的經驗和智慧，並按聖靈的感動教導當時的門徒的話，當然也教導我們。不論使徒時代或現今，常發怨言的人，多半是只看消極一面的人。但無論個人或教會，如果多看消極的一面，絕不會有進步，而且一定會使自己逐漸灰心喪志，又影響四周的人跟他一樣的灰心喪志。因為人的本性傾向於惡，失敗多於成功。如果單向消極方面看，一定看到許多使你搖頭嘆息之處。這樣，不只自己會跌倒，更會叫別人跌倒。

    我們本是軟弱的，神怎樣幫助我們過得勝的生活？是藉着我們仰望祂的得勝，祂的完全；不是看我們自己如何不堪，也不是看別人如何不堪；乃是看耶穌基督如何完全，祂已為我們勝過撒但，祂在我們的各種軟弱之中一直扶持我們。我們倚靠祂，就能在似乎軟弱之中過一個得勝的生活了。兩千年來的教會歷史，已證明了這個事實。教會一向在看來軟弱微小中屹立不倒，繼續增長。

    信心之父的亞伯拉罕，生平也有許多軟弱，但神在他各種軟弱中安慰，勸勉，管教他，終成信心偉人。我們應當追求的是認識自己的軟弱，然後倚靠神的全能，不斷的長進；而不是一直看消極的一面：這人怎樣不好，那事怎樣不對。

    在教會中如果有那件事有漏洞或“破口”，你趕快去把漏洞堵塞，那才是積極的態度；不是消極的批評。我們必須在神的亮光中省察自己，是否對神的家常有建設性的貢獻。請注意：只有得着聖靈的光照的人，才能真正看見自己的敗壞和缺少，然後才能有實質的長進。單憑自我的批評，只會叫自己灰心或驕傲；凡“發怨言”的人，也善於挑剔別人，使人受虧損。

三．發怨言招惹神怒

    “弟兄們，你們不要彼此埋怨，免得受審判。看哪，審判的主站在門前了。”（雅五：9）

    為甚麼發怨這會受審判呢？在以色列人的經驗中已有許多例證了。從埃及到迦南整段路程中，最招惹神的忿怒的是他們的怨言。因為發怨言等於不滿意神在他們身上所作的。神已向他們身上大施恩惠，他們竟不感恩，反而埋怨。例如：

    神用八十年的時間為他們預備了一個領袖──摩西，他們卻動輒要用石頭打死他，一再埋怨摩西不該領他們出埃及，使他們死無葬身之地。他們忘記了如何在埃及呼求神，忘記了在埃及作奴僕的種種痛苦；是神垂聽他們的懇求，憐憫他們的痛苦（出二：23，三：9-10），才為他們興起了摩西。

    這摩西學盡埃及一切學問（徒七：22），又經四十年曠野靈性的訓練。單單給他們一位這麼好的領袖已經是莫大的恩典了。他們竟然動輒要用石頭打死他。單為摩西亞倫的緣故，他們已一再因怨言招惹神的怒氣，多次受神的審判和管教了。(參民一二：1-15，一四：1-12，一六：1-35，41-50，一七1-13）

    在新約中，猶太人卻一再以摩西為他們的榮耀（太二三：2，路一六：29-31，約五：45-46，九：28，徒六：11，14，七：37)，所以，他們後代的子孫證明了他們不會珍惜神當時所給他們的恩賜。

    又如上文所提，神降嗎哪供養他們，可是不久他們就厭煩嗎哪。民數記十一章四至六節說：“他們中間的閒雜人大起貪慾的心，以色列人又哭號說：‘誰給我們肉吃呢？我們記得在埃及的時候，不花錢就吃魚，也記得有黃瓜，菲菜，蔥，蒜。現在我們的心血枯竭了，除這嗎哪以外，在我們眼前並沒有別的東西。’”但注意：在新約中，我們看到以色列人的子孫卻以他們的祖宗吃過從天降下的嗎哪為誇口。他說：“你行甚麼神蹟，叫我們看見就信你？你到底作甚麼事呢？我們的祖宗在曠野吃過嗎哪，如經上寫着說：‘祂從天上賜下糧來給他們吃。’”（約六：30-31）

    把新約的記載跟舊約的對照一下，會發覺這些以色列人多麼不知足，不會感恩！說不定日後我們的子孫也會像猶太人那樣回想以往神恩待他們父母的日子，他們的身體靈性得到神的看顧，那甜美日子是多麼可羨慕，多麼值得誇口！而我們卻像當年的以色列人那樣，身在福中不知福呢！請謹記使徒的教訓：“弟兄們，你們不要彼此埋怨，免得受審判。”

四．發怨言是失落愛心的記號

    “…你們要互相款待，不發怨言。”（彼前四：8-9）

    使徒在上文第八節講到愛心說：“最要緊的是彼此切實相愛，因為愛能遮掩許多的罪。”可見，發怨言是愛心冷淡的記號。愛主的心冷淡之後，便不願意為別人受損失，不願意為主忍受任何物質，精神上的犧牲；因而覺得自己的損失是受別人負累的結果，所以才會發怨言。但如果有愛心，雖受損失，不但不覺得苦惱，反而覺得為所愛的人受點損失，甜在心頭。愛會使我們甘心樂意地為所愛的人受虧損。

    不但教會生活要不發怨言，家庭生活也是這樣。要家庭和睦，家人必須不互相埋怨，就如夫妻是家庭的最基本架構，而夫妻相處最重要的是不要彼此埋怨。一個和睦的家，絕對不容許怨言。夫妻任何一方做錯了事，以致全家受虧損，另一方一定會埋怨。但這些埋怨能成就甚麼？不但不能挽回損失，反而增加損失。除非願意與他（或她）一同承擔由一個人所造成的虧損，否則整個家庭的根基可能動搖。無論丈夫或妻子，總會作出錯誤，而致家庭受虧損。這時候千萬別只顧發怨言，總要二人同心去承擔一人的過失，才能保持家庭的和睦。但如果有一方面只想利用對方為他承擔擔子，不珍惜對方因愛而作的犧牲時，怨言就無法抑制了。總之，夫妻之間若常互相埋怨，就是愛情危機的初期徵兆了。

五．怎能不發怨言？

    怎麼能夠不發怨言？使徒已給我們得勝要訣，保羅在腓立比書四章四至六節告訴我們：“要靠主常常喜樂…凡事藉着禱告，祈求和感謝，將你們所要的告訴神。”

    為甚麼不知足呢？為甚麼不把眼睛定向神恩典的那一面呢？為甚麼不為神已給我們的感謝，卻單為神所沒給我們的埋怨呢？使徒保羅能在痛苦牢獄中仍滿有喜樂，且勸導信徒要靠主喜樂；因他的心思不停在自己的無辜與委屈上，卻注目在神藉苦難要顯出的作為上。結果，他所傳神的道衝破了監牢的捆綁，使無數人因他的監獄書信蒙恩受益。

    常感恩而知足，不但是不發怨言的秘訣，且是支取神的恩典，把苦難或困境改變成多人的祝福的關鍵。因為感恩使我們的眼睛轉向神的勝利與眷佑；怨言卻使我們的心思停留在自己的失敗與無能之中。始祖夏娃受試探而失敗，主要原因是她的心意不知不覺中，被魔鬼帶到專注在神所沒有給人的那一棵樹上；卻忘記了神已經給人的那許多可吃的果子。

    反之，約伯雖然失去所有的仍感恩知足，因他不理會神從他手中所拿去的有多少，而是專注在神所已加給他的有多少。他說：“我赤身出於母胎，也必赤身歸回。賞賜的是耶和華，收取的也是耶和華，耶和華的名是應當稱頌的”（伯一：21）。這不是已經很清楚讓我們看見怎樣可以從歎息怨言的失敗中出來了麼？讓我們轉眼仰望那為我們信心創始成終的耶穌吧！祂是我們的真“約書亞”，祂必引領我們結束曠野的怨嘆生活，進入屬靈的迦南安息之中。

    “所以我們務必竭力進入那安息，免得有人學那不信從的樣子跌倒了。”（來四：11）


禱告學（六） 禱告的方法 / 于中旻

99.7
   第 82 期

禱告學（六）

禱告的方法

于中旻

    有的人說﹕“如果講‘方法’，就是不屬靈！”

    但聖經怎麼說？

    在聖經中，使徒保羅清楚的吩咐教會說：“凡事都要規規矩矩的按着次序行。”（林前一四：40）

    “凡事”，當然包括聚會，也當然包括禱告聚會。而“次序”是指聚會的秩序，也就是方法。

    禱告聚會基本要注意的事：

在聚會前準備

    把重要的禱告事項寫在黑板上，或預先印出來，主持的人對這些事或人要有基本上的了解，在聚會中，可以作簡單的介紹，使會眾能夠用悟性作合理的禱告。當然，臨時想到的事，或新近的發展，也可以提出或補充。

每人都有分

    在禱告會中，每人都開口禱告，自然是最好的事；但受各種因素限制，不一定作得到。因此，不是每人必須開口禱告，但必須是每個參與的人，都有參與的感覺，也有參與禱告的機會。主持聚會者當然應該注意；參加聚會的，也該竭力保持這樣的氣氛。

    因此，在開聲禱告的時候，不要一人獨佔太長的時間，也不藉機發表滔滔不絕的宏論，更不可開列一篇冗長的流水帳，無休止的延長下去。好不容易這人禱告結束，另一位照單再來唸一通，更會使大家厭煩欲睡。

大家合作

    在領會眾禱告時，每人一次為一件事情禱告，禱告完了，下次再為另一件事禱告。如果不同的人為同一事禱告，可以想到不同方面的需要。如：為宣教士禱告，有的人為宣教士的健康，有的人為宣教士的安全，經濟的需要，子女的教育，心理的適應，靈命的進步，工作的效果，休假，旅行等，還有不同的人，不同的地區，足以使大家發揮合作的精神，把需要禱告的事件，逐一同心帶到神面前。

聲音與態度

    不論禱告的人多或少，出聲領禱的人總得叫每個人都能聽到；因為禱告或祝謝，如果有些人不明白你的話，怎能夠說“阿們”呢？（林前一四：16）雖然這是極普通的常識，卻常有人忽略，不顧旁人的低唸，最能殺害禱告會的情緒。

    不過，也不需要無必要的狂呼大叫，或製造情感，像作戲劇表演，以至哭泣，都是與誠意相背的。至於藉禱告來發洩怨憤，控訴別人，或教訓別人，也是不應該的，都會破壞禱告的同心。

    聖經說：“應當一無掛慮（焦慮），只要凡事藉着禱告，祈求和感謝將你們所要的告訴神。”（腓四：6）喊叫正是引起焦慮的方法。所以，我們禱告不要以人的情緒發洩為目的，而以神為對象，求祂給我們解決問題。“告訴”是平靜的申訴，以神在聖經裏的應許為根據，向着神要求：“神啊，你曾如此說過…現在，問題來了…”這樣，把問題交給神，祂會想辦法。約沙法的禱告就是這樣的好例子（代下二○：6-12），得到神的垂聽。

    現在應該說到

禱告的不要

    一，不要以禱告為表演。表演是給人看的。有人用大聲喊叫，表示認真和熱心，有人更加上動作表演，引人興趣。先知以利亞嬉笑拜巴力的假先知，近似謔弄說：“大聲求告吧！因為他是神，他或默想，或走到一邊，或行路，或睡覺，你們當叫醒他。”（王上一八：27）以利亞所形容的，正合於他們對假神的想法。但我們所事奉的，是又真又活的神。

    二，不要鼓勵混亂。有的人誤以放縱無紀律是順從聖靈﹔他們認為不能加以限制。以熱鬧為熱心，興奮為復興，高聲狂喊為屬靈。但聖經說﹕“先知的靈，原是順服先知的。因為神不是叫人混亂，乃是叫人安靜。”（林前一四：33）

    三，不要重複絮聒不休。當然，如果重複用字，並不是問題﹔但要避免無意義的習慣性套語。絮絮不休說個不停，不僅使與會者生厭，更代表異教的觀念。耶穌教導門徒說：“你們禱告，不可像外邦人，用許多重複話，他們以為話多了必蒙垂聽。”（太六：7）

    四，還有人把禱告變成一篇冗長的講道，即使非常精彩，也是不適宜的。理由很簡單，因為那不僅弄錯了聚會的性質，也搞不清講話的對象。你的議論再宏偉，也不要向神發揮，只能講給人聽。而禱告靈交是向神講話，也聽神講話。記得嗎？我們到神面前的動因，是自己缺乏而求神施恩，絕不要自己滿足想給誰甚麼。如果你有心想要幫助別人，那當然是最好不過的事，但是總要選擇適當的時候，而禱告會顯然不是適當的時候。至於藉禱告攻擊人，或戲笑，那是存心錯誤，還不僅是走錯了路向。

時間觀念

    還有，不要遲到。參加聚會要準時，當然參加禱告會更要準時。想想看，如果你要一百二十人等你十分鐘，合在一起就是二十個小時，這是多麼昂貴的浪費﹗何況遲延，等待，會破壞聚會同心的氣氛，如果有人姍姍來遲，顯示其不甘願，不重視的態度，影響就更大了。除非十分必要，也不要匆匆早退。

    集體的禱告會，總應該有約定的時間，才可以相“會”，這是很顯然的。現代人生活忙碌，工作，休息，交通，都有定時，成了不能避免的規律；對多數人來說，沒有定時隨意自由自在的生活，那時代已經成為過去。禱告會不但開始要定時，結束也大致該有定時。不過，如果多數人感到有必要，應可以隨聖靈引導，使聚會延續下去。

    就像路加福音第十一章，主耶穌所說比喻中，那個為別人求餅的朋友，他不管夜深霜重，不管朋友在屋裏藉詞推託，站在外面恒切的直求。

    又如路加福音第十八章，主耶穌所說比喻中，那個切求伸冤的寡婦，她堅持下去，直到所求的得到應允。

    為了某項特別需要，禱告會也可以趁時延長，以至徹夜禱告﹔預先約定固然好，主持聚會的人臨時決定也無不可。在這種情形下，實在不能一同繼續禱告的人，可以靜靜的退席，避免影響別人。

地點與方式

    神是無所不在的神，所以禱告的人重於禱告的地方。我們可以“隨處禱告。”（提前二：8）

    主耶穌在世的時候，常常獨自上山禱告﹔那不是為了山上與神更近，而是為了與人更遠。（太一四：23）

    耶利米被囚在地下牢獄的淤泥坑裏（耶三八：6），但他仍然禱告，而且得神的啟示。

    先知約拿悖逆神，被丟在深海裏，吞在大魚腹中；他在那裏經歷了悔改和復興，他禱告神：“我的禱告進入你的聖殿，達到你的面前。”（拿二：1-9）

    自以為義的法利賽人，雖然在聖殿裏禱告，實只是在“自言自語。”（路一八：9-14）那樣的禱告，不能透過天花板，更不用說達到神的面前了。

    有人認為在內室裏禱告最好，但那不是常例，更不是說非在那裏不可；不過，我們也不能輕易規定哪裏不可禱告。只是當街俯伏，除了回教地區以外，既不適合，安全也值得考慮。

    至於禱告的方式，跪着禱告為最好，特別是個人或二三人禱告的時候。

    但以理是習慣的“雙膝跪在神面前禱告。”（但六：10）這是他公開的見證。

    主耶穌在客西馬尼園，“俯伏在地禱告。”（太二六：39）當然，那是在夜深林密的園裏，不是在大路邊。但祂教訓人“站着禱告。”（可一一：24）至於耶穌自己有時“舉目望天”禱告。（約一一：41，一七：1）而且在祂說的比喻中，稅吏在殿裏禱告時“連舉目望天也不敢”（路一八：11），屬於例外的謙卑表現。可見站着禱告並無不可。

    保羅和以弗所的長老們，在米利都的海岸上，“跪下同眾人禱告”（徒二○：36），是何等美好！

    大衛王“進（帳幕）去，坐在耶和華面前。”（撒七：18）這是坐着禱告的例子。

    希西家王病弱垂危，所以躺着禱告。（賽三八：2）

    在一般情形之下，禱告時總該保持敬畏的態度。漢高祖箕踞而坐，被認為不莊雅；欹坐或疊腿翹着雙腳的姿態，也不好看；更不應在禱告時干擾附近的人，或表現親暱輕浮，都會吸引旁觀的人注意。

    不錯，禱告是向神，但要記得，是在人的面前作的。有問題的舉措，給有的人看了，心裏就有難處。為了顧念與會者，必須力求避免。

禱告之後

    禱告完了以後，很多人以為就盡了責任，隨即忘記。這是不是農夫撒種後，就在也不管了？

    不論是個人或集體禱告，都該有個記錄，後來可以查考：

    一，禱告是否蒙了應允？如果不，原因是甚麼？

    二，是否神有更美好的旨意？

    三，記念神所成就的事，知道不是靠自己，可以感謝神的恩典。就如以色列人過了約但河，約書亞叫人從約但河中，取十二塊石頭，立在吉甲，為要對以色列人見證，“耶和華你們的神，使約但河的水乾了，等着你們過來…要使地上萬民都知道，耶和華的手大有能力，也要使你們永遠敬畏耶和華你們的神。”（書四：19-24）

    耶和華救以色列人，脫離非利士人的手，先知撒母耳在米斯巴和善的中間，立了一塊石頭為記念，“給石頭起名叫‘以便以謝’，說‘耶和華到如今都幫助我們’。”（撒上七：12）

    求主教導祂的兒女，不要為自己立紀功碑，時常記得神的恩典和神的能力。結果，會有更多的人願意參與禱告，因為那是見證神顯現施恩的時候。

    不過，即使沒有明顯的績效，經常的禱告，不見風，不見雨，也會使信徒的靈命進步，蒙恩得保守，增加喜樂和感恩的心，作更好的基督徒。


聽道行道 / 潘國華

99.7
   第 82 期

聽道行道

潘國華

    在中國古語中，有一句成語與“聽道行道”的意義相仿的，就是“知行合一”。這成語的意思即知道應做的事，而必須付諸行動，使知道與行動相符。而“聽道行道”亦即聽道後應將所聽履行於生活行事中。

    根據一些教育專家研究有關記憶力的報告顯示：學生只能將所聽過的課程內容記牢百分之十；而若在聆聽授課時加上一些實物教材，可將課程內容記牢百分五十；而若在授課堂上加增觀察及親身參與的話。學生可記牢百分九十。

    從這個研究報告也可看到“聽道”和“行道”間的主要關係，原來“行道”可以增加記憶，亦間接加強“聽道”的能力和興趣。保羅亦呼籲信徒應以各樣的智慧和方法，將神的話豐豐富富的存在心裏。（西三：16）而其中一種智慧和方法就是“行道”。而主耶穌對那些遵行神的誡命的人保證說：“無論何人遵行這誡命，又教訓人遵行，他在天國要稱為大的。”（太五：19）

    聖經裏有關“聽道行道”的經文不少，但只有雅各比較刻意描寫“聽道”和“行道”二者之關係，在其書中提出“聽道行道”之人的三方面準則（雅一：18-25），現簡述如下：

一．聽道而行道者之特徵（雅一：18-21）

    在第十八至二十一節中可找得一個聽道而行道者的三個特徵：

    1. 知道生命的來源（雅一：18）

    在神所給予的各樣恩典中，“新生命”是信徒最大，最寶貴的恩典。這個“重生”是完全按照神的旨意的，正如（約一：13）指出：“這等人不是從血氣生的，不是從情慾生的。也不是從人意生的，乃是從神生的。”在此，雅各亦同樣表明這理：“神用真道生了我們”（18節）既然如此，一個聽道而行道的人必定知道生命的來源。他是神用真道所生，故此亦 願意聽道行道了。

    2. 知道聽道的技巧（雅一：19）

    雖然知道生命的來源是十分重要，但將這“新生命”的本質表現在生活的品格上尤為重要。既然信徒都是神用真道所生，這新生命的本質包括一個願意順服神旨意的心和喜歡聆聽神話語的態度。記得初信主時筆者對神的道十分嚮往，每次聽道時都抄筆記，而且除了參加所屬教會的崇拜，主日學和團契聚會外。還很喜歡出席一些聯合性的聚會，例如港九培靈研經大會及一些訓練班等。有一次在聽道時，講員以“不讀經，不吃早餐”，“No Bible No Breakfast”來鼓勵會眾多作靈修，當時心裏感動還加上另一句自勉多讀經：“不讀經就不睡覺”，“No Bible No Sleep”如此，筆者初信時早晚都有靈修時間與神親近。這是新生命的本質，就是喜歡神的話。

    除此以外，雅各在此亦提醒信徒應如何聽道。雅各說：“但你們各人要快快的聽。”（19 節）這句話包括三個含意：

    A. 指聽道者已有好的準備去聆聽；

    B. 指聽道者在聆聽時有吸收，有思想，會明白。這好比撒種的比喻中所指的，種子落在好土裏會結實，即人聽道後明白，然後結實，有三十倍，六十倍，一百倍的收成（太一三章）。

    C. 指出真正聽道的人，內心是會有一個願意順從真道的心態。

    總括來說，雅各在這裏要求信徒應將“新生命”的本質表現在生活上，而在聽道時，就要快快的聽，即用一個立志行道的態度去聽道。

    3. 知道心靈的準則 （雅一：21）

    雅各在這節經文中討論心靈的準備，他提出消極和積極兩面。消極方面來說：雅各勉勵信徒要“脫去一切的污穢和盈餘的邪惡。”若將此句聖經與以弗所書第四章二十五節比較時，應將“脫去”翻作“棄絕”較好。而“一切的污穢和盈餘的邪惡”是特別指在宗教上的一些自以為義的污穢，就是人試圖以自己的力量去過生活，想藉此去對神的喜悅。雅各在上文（20節）示指出人的怒氣，這也是其中的一種污穢。有些人想以自己的怒氣去作神的工作，帶領教會，但至終都會失敗，因為雅各很鄭重地說：“人的怒氣並不成就神的義。”（20節）至於“盈餘的邪惡”是指一些拜偶像的行徑。全句即：雅各要求信徒在消極方面棄絕，拼棄一切在思想上，行動上自以為義的事情，亦將一切拜偶像或貪愛世界的行徑拋棄。

    而在積極方面，雅各勉勵信徒“要存溫柔的心去領受那所栽種的種，就是能救我們靈魂的道。”（21節）信徒已接受主耶穌作救主，固然已有得救的確據，但雅各呼籲他們仍要存溫柔的心去接受神的話語；因為道種固然已在信徒生命中，但這只不過好像才生的嬰孩一樣的較弱，故此他們要去愛慕神的話，學習，熟練仁義的道理，長大成人。而達到這地步，只有以謙卑，溫柔的心去聽道，才能領受更多神的真理。

    為此，在心靈的準備上信徒要棄絕那些阻礙他們靈性長進的事物，然後存溫柔的心去領 受神的話。

二．聽道而行道者之特務（雅一：22-25）

    在這段經文中亦可以看到聽道而行道者之三個特別的任務：

    1. 會誠實地思考（雅一：22）

    雅各在此勉勵聽道而行道的人首先要誠實地思考。若不誠實地思考，就會自己欺哄自己。雅各寫這書信的時候，正是他的弟弟西門為主殉道的時候。西門是一個將新生命的本質實行在生活上的人，他活出所信的基督，被當時反對基督教的羅馬政府所殺。在這個背境下寫這書信時，雅各依然強調“只是你們要行道，不要單單聽道，自己欺哄自己。”（21節）在當代來說，雖然將所聽的道實行在生活上是會帶有危險，因為羅馬人逼迫基督徒十分厲害，但雅各依然要求基督徒這樣做。教會歷史記載雅各最後也因信仰而為羅馬政府所殺，為主殉道。故此當代的信徒真要誠實地思考，到底能否將所聽的道實行出來。感謝神，初期教會的信徒大都是忠心的戰士，是基督的精兵，他們寧為主殉道，也要個人承認他們的信仰。

    今日，大多信徒都處於信仰自由的國家，我們並沒有被逼迫，被殺害的危險，但可惜往往我們沒有好好地將所聽的道實行出來。試設想若初期教會的信徒好像我們今日的表現一樣的話，只是聽道而不行道，恐怕福音還傳不出撒瑪利亞就已化為烏有了。故此，一個聽道行道的人需要誠實地思考行道”所付出的代價。若信徒只會聽道而不行道的話，我們只不過是自己欺哄自己。

    2. 會仔細地察驗（雅一：22-25上）

    在此，雅各試圖將一個只會聽道的人與一個聽道行道的人作一比較。一個只會聽道的人就好像一個人對着鏡子看自己的樣子。看見，走後，隨即就忘了他的相貌。須知道古代的鏡是金屬鏡，不像今天所用的是玻璃鏡，而後面油上一層水銀。故此古代的人看鏡子是較模糊不清，而今天就很不同。為此，保羅說：“如今我們好像對着鏡子觀看，模糊不清…。”（林前一三：12）所以，一個只會聽道的人很容易將所聽的道忘記。

    但相反，一個聽道而行道的人，他會仔細地察驗的。他會詳細察看那使人自由之律法。詳細察看的希臘文有“窺看”的意思。為甚麼要窺看呢？因為內中有一些很重要，很寶貴的東西，雖然會很辛苦才看得到，但也要去看。這動詞在（約二○：5，11）亦曾用過。當時彼得和馬利亞探頭入耶穌的墓穴去窺看。故此，雅各用這字來描寫信徒要“詳細察看”，好像“窺看”一件很重要的東西一樣地，去察看那全備使人自由的律法。對一個順命的信徒來說，神的律法，典章是全備的，是使人得自由的。因這律例，典章使人能在神的旨意中，找到真正的自由；律法對他來說，不再是死的儀文，而是活的法則。一個聽道行道的人，是會仔細地察驗神對律例和典章，以致能遵行神的旨意。不單如此，他會時常地察驗，將這活動變成每日必做和樂意做的事。

    3. 他們會着實地履行（雅一：25下）

    除了思考，察驗外，一個聽道行道的人會將所聽的道切切實實地履行。留意這人不是被逼地將所聽的道實行出來，他亦不是無可奈何的，卻是實在地喜歡履行所聽的道。雖然他會付上代價，甚至要吃一些苦頭，但他仍然樂意地去做，將行道變成他的習慣和樂趣。因而雅各保證說：“這人在他所行的事上必然得福。”（25節下）

三．聽道而行道者之特權

    聖經中記錄了很多遵行神旨意，順服神的人所會得到的福份和應許。筆者提出其中三點如下：

    1. 凡事得福（雅一：25下；啟一：3；申六：3）

    上列經文都出一個聽道行道的人在所行的事上必然得福。一個遵行神吩咐，謹守祂的律例，典章的人，必定會凡事得福。雖然聖經並沒有指出他將會得到甚麼福份，但就算在短暫的今生中為行道而捱了一些苦頭，但在永恆裏必得主大大的獎賞。主耶穌說：“無論何人遵行這誡命，又教訓人遵行，他在天國要稱為大的。”（太五：19）

    2. 凡事順利（書一：7-8；詩一：2-3）

    雖然這兩處的經文，重點在叫人默想神的話，但對於一個聽道行道的人來說，他亦會思想所聽的道而跟着遵從的。當他思考神的話而遵行的時候，他就會嘗到聖經的應許，凡事順利了。當然這裏所說的“凡事順利”，並不等於不會遇到任何艱難，但在苦難困境中，主亦會格外恩待和保守的。使一些在人看來以為不幸的事，成為變相的祝福。

    3. 凡事結果（約一五：7-6）

    一個聽道行道的人，因為“行道”之故，自然會更多將神的話藏在心裏，亦因此而更願與主親近。如此，他就會因着常在心裏，在凡事上結果子，將榮耀歸給神。當然果子不單是指帶人信主所得的果子，亦是指聖靈所結的果子（加五：22），更指保羅在腓立比書第一章十一節所提及的“結滿了仁義的果子”。

結論

    在雅各書第一章十八至二十五節這段經文中，雅各指出一個聽道而行道的人的三方面準則，他的特徵，特務，特權。唯盼今天更多信徒勉力做個聽道行道的人，討主喜悅。


棄暗投明－我們是世上的光 / 希凡

99.7
   第 82 期

棄暗投明－我們是世上的光

希凡

一．在黑暗的罪中

    “人心比萬物都詭詐，壞到極處，誰能識透呢？”（耶一七：9）

    “誰能知道自己的錯失呢？”（詩一九：12）

    人的心意，思想，感情和生來的脾氣，本已非常複雜，其間互相影響，彼此牽涉，一點得意，一點驕傲，一點失意，怨恨忿怒，或一時的偏見，都會做出錯誤的行為，墜落入罪。人心既如此詭詐敗壞，若用自己的心來察看自已，信靠自已，怎麼能靠得住呢？怎麼能得救呢？

    人斷乎不可能藉着自省，得到自知；換言之，人絕無自知之明。從屬靈說，在黑暗的罪中。

    且看在黑暗中行的是甚麼呢？“當下希律暗暗召了博士來，細問那星是甚麼時候出現的。”（太二：7）“法利賽人私下窺聽，要拿他的話柄。”（加一一：54）“保羅卻說，現在要私下攆我們出去麼？”（徒一六：37）“把價銀私自留下幾分”（徒五：2）“凡作惡的便恨光，並不來就光。”（約三：20）從這些經節看見在暗中行的是甚麼了。

二．光明勝過黑暗

    “叫我們的眼晴得開，從黑暗中歸向光明，從撒但權下歸向神。”（徒二六：18）

    神的光一照，黑暗消滅，眼晴明亮，看見自己的真相，乃是如此的一個罪人，認罪悔改，棄暗投明，接受神的救恩。

    主耶穌說：“我是世上的光，跟從我的，就不在黑暗裏走，必要得着生命之光。”（約八：12）

    “你的言語一解開，就發出亮光。”（詩一一九：130）

    “在你的光中，我們必得見光。”（詩三六：9）

    “因為一切能顯明的，就是光。”（弗五：13）

    “你們顯在這世代中，好像明光照耀。”（腓二：15）我們生活在這彎曲悖謬的世代中，生命卻是屬靈的，從撒但權下歸向神，得着生命之光，勝過黑暗。

三．我們是世上的光

    主耶穌清楚的對我們說：“你們是世上的光”接着又說：“人點燈不放在斗底下，是放在燈台上，就照亮一家的人。你們的光，也當這樣照在人前，叫他們看見你們的好行為，便將榮耀歸給我們天上的父。”（太五：14-16）

    我們已清楚的看見神的光已賜給了我們，我們是世上的光。照亮自己，照亮一家人，也照在人前，彰顯神的榮耀。

    榮耀神的地方，就在今世。“你們往普天下去，傳福音給萬民聽。”（可一六：15）。神的光照耀在這個世界中。

    弟兄姊妹們阿，我們是世上光，光明顯現，黑暗消滅，沒有半明不暗的灰色地帶，也“沒有人點燈用器皿蓋上，或放在床底下。”（路八：16）惟獨堅定信心，站在神的一邊，行在光明正直之中，明光照耀。

    讚美主，榮耀主！


約翰福音第三章16節略解 / 陳南山

99.7
   第 82 期

約翰福音第三章16節略解

陳南山

   “上帝愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。”（約三：16）

    約翰福音第三章十六節是一節很重要而且含義豐富的經節。為了這個緣故，這篇短文無意去發掘這節經文的所有教訓。筆者仍是盼望藉着一個簡單的釋經過程，喚起大家對釋經的注意。注意到釋經並不是可以馬虎從事，或者幾種註釋的結合。進一步也讓讀者可以注意到釋經如何影響了我們的神學，講章。

    解釋約翰福音第三章十六節，可以先以兩個問題下手：

    1. 約翰福音第三章十六節是誰講的？

    2. “賜”是指甚麼事件？

    在古抄本裏，其實並沒有邊點，句點或引號。因此在現代的譯本裏所使用的引號，給我們印象講這一節的是主耶穌，並不一定準確。這一節與第三章十二節的口氣也不相同。第十二節可以肯定是主講的，因為明顯的是一個對話，是主對門徒們講的。那麼這一節經文是誰講的呢？這一個問題應該以“賜”是指甚麼事件講起。

    賜這一個動詞是過去式，指一個已完成的行動（Aorist)。如果是主耶穌講這一節的話，那麼祂所指的事件，應該不是還在祂前頭的十字架，仍是指過去的一件事，很可能就是祂降生在伯利恆。但是，如果是使徒約翰講的話，那麼他所指的事，有可能是兩件已發生了的事，如果不十字架，那是主降生於伯利恆。

    對於接受這一節經文是主講的人，第十六節，還有第十七節都這個字，起了聯合的作用，證明這九節經文是一個單元。主與尼哥底母的對話雖然只到第十二節，但是主仍然講話教導祂的門徒。此外，祂的獨生子這句話也應該是出自主耶穌的口。其實這兩個論據都不很強。第十六節與它上下文的密切關係並沒有證明，這一節經文是主講的。如果這是作者所加一句話，它也很自然的與上下文有很密切的關係。至於祂的“獨生子”這一句話雖然有可能出自主耶穌的口。但是除了第三章十八節外，這一句話只在約翰福音第一章十四節，十八節和約翰壹書第四章九節出現過。在這三處的經文中，這一句話並不是出自主耶穌的口。

    此外，第三章十八節的“信”祂的人，第二十一節的“但行真理的”都未曾在主講的話裏出現過。

    雖然如此，約翰福音是否是出自主耶穌的口仍需進一步的思想。有幾件事是需要注意的：

    1. 上下文。如果我們仍再重讀上下文的話，那麼第十四節摩西舉蛇等應是指主耶穌被釘在十字架上。（參約一二：32-33）那麼，第十六節應是這一個單元的一個高峰，它也應該是在講十字架。

    2. 整本約翰福音的結構。這本福音書由二十一章組成，由第十二章到二十章，整整九章的篇幅是在講一週的大事，那就是主被釘在十字架，後來又復活了。這樣的安排，很明顯的看出作者對主被釘及復活是如何重視。並且不要忘記，作者完全沒有記載主降生伯利恆的事蹟。

    綜合來講，約翰福音第三章十六節應是指上帝救贖人類的一件大事件，把祂的獨生子賜給世人，容許他們把主耶穌釘死在十字架上，這樣一來，這一節經文應該不是出自主耶穌的口，仍是約翰福音的作者在這一章加上他出自聖靈的感動而寫的話。這一句話表明了他內心的感激與確信，不配的世人實應回應上主的大愛，接受這一個莫大的恩典。

    我們這樣的解釋這一節經文，是否會影響我們的講章呢？答案是肯定的。比方說：

    1. 這一節經文應該是在受難節期間講，不是在聖誕節期間講。

    2. 這篇短文根本還沒有去一一解釋這一節經文很多重要的字的字義。比方說：上帝愛世人，獨生子，相信，滅亡，永生。單就以“賜”這一個字說。這一個字可以通俗的譯為“給”。從某一個角度來看，上帝是給的這麼徹底，堅決，況且祂給的是“獨生子”，而所給的對象這麼殘酷的世人，所給的方法是難以想像的十字架。

    3. 如果這一節經文是出自使徒約翰的口，那麼這一節經文豈不是與他跟隨主到十字架下大有關連的嗎？他對主耶穌在十字架上的經歷，言行有很深的印象，他很明白上帝對世人的愛，他也深知接受這愛的所得的恩典，和拒絕這愛的後果。


認識基督（二） 約翰福音中的“我是” / 何衛中

99.7
   第 82 期

認識基督（二）

約翰福音中的“我是”

何衛中

    耶穌基督對他自己作自我介紹——“I am”，與舊約中耶和華在摩西面前作自我介紹說“I am”是一模一樣，因此舊約的耶和華神，即是新約的耶穌基督，兩者是同“一”的。耶穌基督在約翰福音這本書裏的“I am”就更擴大了，即是更加明朗化。如果單說“I am”，就有很多人是不懂的，“I am”是甚麼都不知道。耶穌就體貼我們的軟弱，他就將這“I am”即“我是”到底是麼呢？所以在這本書裏他就有七個“我是”是說自己我是麼，將他明朗化。

第一個“我是”

    “耶穌說，我就是生命的糧，到我這裏來的必定不餓，信我的永遠不渴。”（約六：35）

    第一個耶穌說“我是”，是生命的糧，你們來到我這裏就必定不餓，信我的必定不渴。滿足了我們人生的兩大需要，就是食和飲。但我們究竟有沒有經歷過耶穌基督是生命的糧，是生命的活水？

    四福音同時記載五餅二魚的神蹟。加利利海邊那班人，聽道忘記了散會，忘記了肚餓。所以耶穌說“我就是生命的糧，到我這裏來的必定不餓，信我的，必定不渴。”

第二個 “我是”

    “耶穌又對眾人說，我是世界的光，跟從我的，就不在黑暗裏走，必要得着生命的光。”（約八：12）

    第二個耶穌說“我是”，是世界的光，亦都是生活的光。耶穌被捉拿的時候，耶穌說了一句說話：“黑暗掌權了”。但耶穌說：“我就是世界的光，如果跟從我的，就不在黑暗裏走”。黑暗與光明是對立的，一個跟從耶穌的人無可能會在黑暗裏走，因為光一來，黑暗就走了。耶穌說：“我是世界的光。”

第三個“我是”

    “我就是門，凡從我進來的必然得救，並且出入得草喫。”（約一○：9）

    第三個耶穌說“我是”，是一道門。這門可以說是救恩的門，耶穌說：“我就是門，凡從我進來的必然得救。”這個就是救恩的門，就好像挪亞造方舟的門，方舟門以外的就滅亡。

    這門有兩個意思，耶穌說：“我就是門，凡從我進來的必然得救。”這是生命。第二是“並且得草喫。”這是生活。你得到生命，亦要生活。耶穌成為我們的生命，又成為我們的生活。

第四個“我是”

    “盜賊來，無非要偷竊，殺害，毀壞。我來了，是要叫羊得生命，並且得的更豐盛。我是好牧人，好牧人為羊捨命。”（約一○：10-11）

    第四個耶穌說“我是”，是好牧人，好牧人才能為羊捨命，如果不是好牧人就是雇工，老虎，豺狼，獅子來到，就會丟下羊群不顧。耶穌說他自己是好牧人，好牧人為羊捨命。大衛從小就牧養他父親耶西的羊群，所以他對於牧羊很有經驗。他對掃羅說：“有時我牧養我父親的羊群遇到獅子，就將羊丟掉。我就追上去捉着獅子，捉着牠的頭，打牠，直打到牠放了羊，我就將羊救了。”大衛就有這經歷，一個好牧人用生命去圍護他的羊。大衛說到耶和華是他的牧者：“耶和華是我的牧者，我必不致缺乏。”（詩二三：1）

    “你的杖，你的竿”是用來牧養羊群的，第一是有些羊不聽話離群，這竿是趕羊群回來，竿就是帶領，引導；第二是用來保護，有時會來了豺狼，老虎，牧人就用杖打走敵人，用來保護，第三是頑皮的羊跌落山崖，牧羊人就用竿將羊拉上來，是拯救的作用，第四是有些羊群很頑皮不聽話，牧羊人就用杖將羊打傷，會抬牠回去醫好牠，故意打傷牠，因牠不聽話。今天有很多基督徒故意不聽話，像羊一樣硬要離群不聽話，所以神就迫不得意，忍痛打傷，這是管教的杖，有些基督徒被神管教之後，就不敢作惡很乖；所以這杖是用來引導，保護，拯救，管教這幾個作用，所以大衛說：”你的杖，你的竿都安慰我”。在這安慰裏，有這幾個層面，有時是遭遇患難時是拯救，遭遇危險時是保護，或者是自己頑皮要管教，這幾方面的安慰。

第五個 “我是”

    “耶穌對他說，復活在我，生命也在我，信我的人雖然死了，也必復活。”（約一一：25）

    第五個耶穌說“我是”，是復活，我是復活的主。

    十八世紀一位很著名的傳道人慕迪先生，他有一次被邀請去主持一個喪禮，講安慰的話。他就想，耶穌怎樣安慰家中死了人的家庭，要學效耶穌。他發現耶穌在世時，參加了三個喪禮，但這三個喪禮的死人全都復活了。一個就是拉撒路。他死了四天，耶穌叫他復活。耶穌說：“復活在我，生命也在我，信我的人雖然死了，也必復活。”他是說給馬大聽的，但馬大不信，只說將來會復活，現在不會復活。耶穌說不是，是現在復活。將來耶穌再回來時也是這樣，全部死人都出來。耶穌說明他就是復活的主。因為他已經勝過死亡，他已將死亡開除了，死亡在這復活之子面前是毫無地位的。保羅寫帖撒羅尼迦前書第四章十三節時說：“論到睡了的人，我不願意弟兄們不知道，恐怕你們憂傷，像那些沒有指望的人一樣。”基督徒有指望，這指望就是復活。因為耶穌一定會回來，回來時死人就復活，全部復活。

第六個 “我是”

    “耶穌說，我就是道路，真理，生命，若不藉着我，沒有人能到父那裏去。”（約一四：6）

    第六個耶穌說“我是”，是道路，真理，生命。耶穌在這裏將“我是”更加擴大有三個層面：

    第一是道路。耶穌就有道路，是一條活路。所以耶穌說：“我就是道路…若不藉着我，沒有人能到父那裏去。” （I am the way, the truth and the life. No one come to the father but by me.）

    第二是真理。當時的巡撫彼拉多，耶穌對他說：“你們必曉得真理，真理必叫你得自由。”彼拉多很迷茫，真理是麼呢？彼拉多不知麼是真理，但耶穌說我就是真理。真理有四個不同的特點：

    1. 真理是不變的，永遠不變的耶穌基督是不變的。希伯來書第十三章八節“耶穌基督，昨日，今日，一直到永遠是一樣的。”是永遠不變的耶穌說，我就是真理，是永遠不變的。世界怎樣變，耶穌是永遠不變,

    2. 真理是獨一的，無可比較的，是獨一的神。獨一的救主耶穌基督。

    3. 真理是完全的，如果不完全就不是真理。他是毫無瑕疵的，無沾污的。耶穌基督是完全的，他有完全的人性，又有完全的神性。

    4. 真理是絕對的，是絕對。

    然後耶穌說：“我是生命”。我們不能夠自己說我就是生命，只能夠說我今天有生命，現在還活着，不能夠說我就是生命。因為我們不知道明天會如何，我們對生命毫無把握。但耶穌不是這樣，耶穌說：“我就是生命。”

    約翰福音第十章十七至十八節這兩節經文是主耶穌對整個生命的程式，生命的定義。耶穌說：“沒有人奪我的生命去，是我自己捨的，我有權柄捨了，也有權柄取回來。”耶穌基督未死之前曾經說過三天之後要復活，以死去制服那掌死權的魔鬼。以死去治死。耶穌來了就宣告死亡被廢除。以釘十字架廢除那掌死權的魔鬼，所以耶穌說：“我就是生命。”生命在祂裏面，祂就是復活，就是生命。這個生命能夠廢除死亡，死亡在神面前是無有的。

第七個“我是”

    “我是真葡萄樹，我父是栽培的人。”（約一五：1）

    第七個耶穌說：“我是”，是代表麼呢？是要我們持守，保持不斷的生命的連繫，不要間斷。“我是真葡萄樹，我父是栽培的人。凡屬我不結果子的枝子，他就剪去，凡結果子的，他就修理乾淨，使枝子結果更多。”我們要常在主裏面，耶穌就是生命，我們屬他的人要保持與主有生命的連繫，用真葡萄樹和枝子的比喻來表明我們與主的關係是不可以間斷的，離開主我們就不能作麼。

結語

    保羅認識耶穌基督為至寶，是全面性的認識。今日耶穌在約翰福音裏將自己介紹出來給我們認識，因此我們要研讀約翰福音裏的耶穌基督他自己介紹的這七個“我是”，更加認識基督。


人為甚麼有宗教信仰？ / 陳終道

99.7
   第 82 期

人為甚麼有宗教信仰？

陳終道

    “神的事情，人所能知道的，原顯明在人心裏，因為神已經給我們顯明。”（羅一：19）

    這是大有學問又得着神最多啟示的使徒保羅說的名句，這句話告訴了我們，在人類的心靈中，有尋求神的心性，是一切動物所沒有的，雖然有人以為現今科學進步到可以在太空建立太空站，又可以訓練太空人，乘太空穿梭機往返太空，已看為平常事的時代，又有電腦及各種電子日用的工具日新月異，由太空衛星轉播人的聲音動態，使人安坐家中便可知天下事，在這麼進步的物質文明的時代，還講論鬼神，是否太落後迂腐了呢？

    事實剛剛相反，就在這科學最進步的今日，人信神的心態毫無減少，早年若有人信風水，占卦，算命，多半是愚夫愚婦，被視為只有農村文盲才會信的，現今相信這些事的竟包括不少飽學之士，取了博士學位的人，他們的辦公室怎樣佈置，還要請風水先生為他們安排！在電視節目中也常可看見大有學問的各人高官，照樣手拿着香向菩薩朝拜求福的鏡頭，已不足為怪了！

    電視節目之中最受歡迎的片集必然是兼有鬼靈，男女，加上暴力的片集，從各不同的電視台經常演出，足證人心離不開神明的信念，物質文明進步，與相信有神無關。最野蠻的獵人頭的民族與最文明的人都同樣有尋求神的本性，就像兒女要尋找親生父母一樣生來就有。

    古人因在物質科學的智識上，在物理，天文若干方面不如現代人，聽見天上閃電雷響，威勢無比，因而稱雷電為雷神，看見太陽月亮按時升起落下，日夜分明，四季有別，因而稱太陽為日神，月亮是月神，這類的事雖然因知識的限制，而誤以某種天體物理現象為神，卻正好證明，自古以來，人有尋求神的心性的一種自然發現。

    若以為科學進步，人就不會信有神，那麼人類早就不信有鬼神的事了！因為每一個時代的人，其物質文明都不斷在進步，且都以他們當時的物質文明跟他們以前的古人相比，而認為他們那個時代物質文明最先進，他們不會把自己跟日後的文明比較，因無人預見日後物質文明進步到甚麼程度，所以若物質的科學進步，足以消滅宗教信仰，早就消滅了，不會等待到現今，反之，科學越進步，倒使人更感到宇宙之偉大奇妙，更不敢坐井觀天，自以為人定勝天了！

    中國人最重視孝道，不忘本，尋根；但你我有否亮無偏見的靜靜思想過，除了你的祖父母或曾祖父母之外，最早的根是是誰？最老的老天爺是誰？我們可以只孝敬我們的上一，二代的祖先，卻把最早的祖先，那生命的主神棄而不顧嗎？讓我們再虛心思想聖經的話：

    “神的事情，人所能知道的，原顯明在人心裏，因為神已經給我們顯明，自從造天地以來，神的永能和神性是明明可知的，雖是眼不能見，但藉所造之物，就可以曉得，叫人無可推諉。”（羅一：19-20）若遇世上的名人高官，你想認識他嗎？這萬有的主神人也可以認識祂嗎？祂說：“尋找，就尋見，叩門，就給你們開門。”（太七：7）起來尋求認識我們天上的父親吧！


第 83 期 - 99.9

99.9
   第 83 期
作者
不要論斷人 | 陳終道
禱告學（七） 禱告的典範：我們在天上的父 | 于中旻
真實的虔誠 | 潘國華
智慧的心 | 林述恩
誰是大衛的敵人 | 陳南山
認識基督（三） 耶穌是道路 | 何衛中
以撒的生平啟示與教訓 | 黃彼得


不要論斷人 / 陳終道

99.9
   第 83 期

不要論斷人

陳終道

    神不但注意信徒的心，要我們的心純一，也注重我們的口，要我們的口不論斷人。若是我們的心未“受割禮”，就不能服事神，但如果我們的口未“受割禮”，恐怕連服事人都不能。耶穌說：“你們怎樣論斷人，也必怎樣被論斷。”看見麼？若是我們有一個論斷人的口，不獨攔阻我們不能好好地事奉神，就是與人和睦共處也很難，既難以與人相處，自然更難引人歸主，榮神益人是了。所以神不獨注重信徒的口，特別在論斷人的事上，如果我們肯靜心思想一下，就很容易感覺到最難相處的人，就是常論斷的人，和他談話總要防備三分！而且每一位犯過論斷的罪的人，也會覺得所犯的各種罪中最快得着“報應”的罪，就是論斷的罪。

    不要論斷人是主的命令，和不可殺人一樣的是主的命令。若是論斷人就是違背主的命令，主為何如此命令呢？“因為”你若論斷弟兄，就是…論斷律法…設立律法和判斷人的，只有一位，就是那能救人也能滅人的神，你是誰，竟敢論斷人呢？”（雅四：11-12）這兩節聖經告訴我們，論斷人這件事不是人的事，乃是神的事，只有一位全知全能的神，祂有資格論斷人，此外不能再多一位──（你或我）因為我們無法明白每件事實全部的真相，而且常常錯誤。每逢我們論斷人的時候，必是自己先瞎了眼睛，看不見自己的樑木，只見弟兄眼中的刺。這兩節聖經就是使我們知道如何不至於向自己瞎眼，就是不要單看見弟兄身上的弱點，應當先看見這位聖潔全能的神，不要先把自己和弟兄比較，要先把自己和這位聖潔的神對照一下，這樣，我們就會知道自己眼中有樑木，而不敢苛責他人了！所以讓我們在論斷人之前，先自問一下：“我是誰？我竟敢對人論斷？”

    由此看來，論斷人不僅是違背主命令，而且是大膽地犯了“僭越”的罪了！這和魔鬼所犯的罪有甚麼兩樣呢？

    不要論斷人，因為“你在甚麼事上論斷人，就在甚麼事上定自己的罪，因你這論斷人的，自己所行卻和別人一樣。”（羅二：1）筆者自己深覺有一個恐懼，就是恐怕當審判的時候，定自己罪的乃是自己在講台上說過的話。因此就連想到論斷人這件事上，恐怕當審判的時候，定我們不是的，乃是我們自己曾經論斷別人的話。照理信徒論斷人時，應覺得心中有聖靈的攔阻，但是為甚麼還要論斷？固然一方面因他不聽聖靈的攔阻，另一方面卻因為許多信徒在論斷人時心中太驚奇別人的失敗，認為那軟弱的弟兄，竟有這樣的失敗，真是不值得原諒的，好像滿以為自己決不至落到那個地步一樣，所以就會那麼不知不覺地論斷起來。比如有一個弟兄在錢財上不誠實，虧空公款，在他看來，這是何等大的失敗，一面驚奇，一面為他難過，但一面也不自覺地論斷起來，而心裏似乎以為自己決不至如此。恐怕這是因為我們還未認識自己在亞當裏也和那失敗的弟兄同樣的敗壞和不可靠，我們只將我們在錢財這件事上的過去與這弟兄比較，卻沒有想及我們的未來，未必能保險自己不會在錢財上失敗。說不定二三年後，愛主的心漸漸冷淡，屬世的試探日多，瑪門的勢力在心中日漸增大，那時的失敗恐怕比這個弟兄更可憐呢？其實不用說二三年後，若是我們離開主的恩典二三分鐘都不能自保不失敗。“使你與人不同的是誰呢？你有甚麼不是領受的呢？”即使能在錢財上總不失敗，但豈沒有別方面的失敗？即使樣樣都完全，又豈非主的恩典？所以真是沒有可誇口的，哦！親愛的兄姊們，你覺得嗎？恐怕今天我們口中說的，正是兩個月前我們自己的口定過罪的，恐怕我們今日的行動正是一年前我們自己要定罪的行動呢？神的話是不改變的，“你們這論斷人的，無論你是誰也無可推諉，你在甚麼事上論斷人，就在甚麼事上定自己的罪，因你這論斷人的，自己所行卻和別人一樣。”

    不要論斷人，“因為時候未到，甚麼都不要論斷，只等主來，祂要照出暗中隱情，顯明 人心的意念，那時各人要從神那裏得着稱讚。”現在不是論斷的時候，因為“時候未到”，現在乃是彼此相愛，互相代求，同心合意，興旺福音，搶救靈魂的時候。“我們”也不是有資格論斷的人，因為我們不能照出暗中的隱情，也不能顯明人心的意念，即使能，也無權賞罰，因主說：“賞罰在我”。所以論斷是多餘的，“你是誰？竟論斷別人的僕人呢？他或站住或跌倒，自有他的主人，而且他也必站住，因為主能使他站住。”使他站住的是主，是主的應許，不是我們的論斷。論斷決不會使人站住，祗會使人跌倒，論斷不但會使被論的人受虧損，會絆倒聽見論斷的人，也會使那位聽者對於這位善於論斷的屬靈者在心中打了一個“？”號。所以論斷決不會顯出我比別人強，卻顯出我們比所論斷的人更不如。耶穌說：“凡人所說的閒話，當審判的日子，必要句句供出來，因為要憑你的話定你為義，也要憑你的話 定你有罪”，也許我們從不肯相信，神會那麼注意我們的話語吧！但這節聖經是主親口說的 ，我們豈不很容易以論斷人為閒談的資料？當心！不要自設陷阱啊！

    在教會中最容易引起不同心和各樣紛爭的，就是論斷人的罪，因論斷能挑起人心中的火，好像把“地獄的火”點着在人心中似的，引起對方心中的憤恨，糾紛就會像火一般不斷燃燒下去！這真是給魔鬼一個大機會！往往兩個弟兄彼此發生意見，竟而長久不能和解，其原因還不在“意見”的本身，使他們傷痕加深的，乃是他們在“意見”之後，加上彼此的論斷，這些論斷的火，就焚毀了他們彼此的愛心，使他們難以和解。若是意見之後，沒有論斷，事情一過，彼此的意見也漸在愛中融化了。因此，我們更當彼此勉勵，謹慎自己的舌頭，不要作個放火（指論斷）自焚的人！也當撲滅論斷的火，塞住論斷者的口才好。

    談到論斷人，一個人是論不成功的，他絕不會獨坐在房間，對着鏡子論斷弟兄一番，這是不可能的。所以論斷的罪，多是二人或數人同時犯的，不是你先論斷我給你附和，就是我先“放火”，你替我“加油”，這樣才論斷成功。先開口的人，他心中起初還有戒意，恐怕犯罪，但對方給他附和，立刻放膽大論起來。二人既同犯一罪，自然官官相佐，雖然聖靈在他們的良心中，向他們說：“你們這樣論斷人是犯罪的呀”，可是這個聲音，卻暫且被放在肚底下了！所以若有人向你論斷別人的時候，論斷了許久還繼續下去的，你決不可把這個罪完全推在他人身上，你在論斷的罪上若不是“主犯”，便是“從犯”誠然許多時候我們不是主動的存心的論斷人，卻是不知不覺的落在論斷之中，雖說是無心，卻也“無可推諉”，因此我們若要在論斷的罪上得勝，除了自己不論斷人以外，還得有方法防備別人在你面前論斷，下面幾個方法，或可選用：

    一，若別人向你論斷時，不要附和，不要給他敷衍，也不要點頭稱是，若是可作，最好一聲不響，連“唔…”也不“唔”，這樣對方只要說上幾句，自會覺得話不投機而停止了。這方法是很好用的，彷彿“堅壁清野”，叫他不得不自動退兵，況且當他聽不見你附和的聲音時，就會聽見聖靈在他良心中責備的“聲音”了！反之，若是附和他，等於替他“加油”論斷的火就燃燒起來，而你也在論斷的罪上有份了！

    二，若有人向你論斷別人，你已經閉口不言，一聲不響，而他仍是信口開河，滔滔不休，毫不介意的論斷人，就當用言語或態度暗示不耐煩聽這些話，或是走而避之，或是把話支開，使他談不下去，或是用詼諧的語調下逐客令，使他離去。最好提議禱告，唱詩或提出聖經中的問題相問，攔住他的話柄！總要記得，他若能在你面前論斷人，也能在人面前論斷你 。

    三，若是上面的方法還不能奏效，使他停止論斷，這個人必是慣於說長道短的，不是偶然的論斷，這種人當用話語使他停止論斷，不防明說論斷人是不當的，當然說的時候，措詞不要生硬，務要使對方容易接納為原則。

    不過要使人在你面前不論斷，先要看看自己是否一個不論斷人的，且是不喜歡聽論斷的人才行。倘若本人有愛聽是非的耳朵，就別怪他人常在你面前曉曉不休地鼓舌如簧了。

    四，對於慣於論斷的人，不但在當時要使他停止論斷，也當在事後給他愛心的勸告，或在和他一同禱告以後，指出他論斷人的事實在不當，存溫柔的心，將他挽回，或者會同教會中在屬靈方面較老練的兄姊給他適當的責備。

    這些方法，雖然似乎是防備別人在自己面前論斷人，其實更是防備自己不落在論斷的罪中，總之己立立人，如果自己的口沒有讓主把守（如大衛的禱告），自然也不能塞住別人論斷的口了，若是神的家中沒有論斷的火，神家裏的事工要何等興旺呢？神的兒女們，我們一同勉勵吧？


禱告學（七） 禱告的典範：我們在天上的父 / 于中旻

99.9
   第 83 期

禱告學（七）

禱告的典範：我們在天上的父

于中旻

    主耶穌禱告完了，應門徒的請求，教導他們禱告。這就是我們從聖經中讀到的“主禱文”。（路一一 ：1）

    不過，我們要記得：這不是主耶穌的禱文，而是主教導門徒的禱告。例如﹕“我們”在天上的父，當然不是主的稱呼，而是門徒；其中說“免我們的債”，主耶穌是無罪的，只有門徒才合用；更明顯的是開章明義就說，“你們禱告的時候”，自然是對門徒的教導。

    “你們禱告的時候,要這樣說”（太六：9）﹔是照這個方式禱告，卻不是每次只能用這些字句禱告。

    下面所講的，不是高深的理論；如果你想滿足自己的好奇心，盡可不必讀下去。要記得：好奇務異，不是加利利漁夫的特長﹔他們的要求，只是單純的“求主教我們禱告”。所以我們要注重“怎樣作”。

    這是我們禱告的典範，我們應該仔細思想。

    我們在天上的父﹗
    願人都尊你的名為聖。
    願你的國降臨。
    願你的旨意行在地上，如同行在天上。
    我們日用的飲食，今日賜給我們。
    免我們的債，如同我們免了人的債。
    不叫我們遇見試探。
    救我們脫離兇惡。
    因為國度，權柄，榮耀，全是你的，
    直到永遠。阿們。

我們在天上的父

    這是最大的特權﹗這是最高的榮耀﹗

    唯有在基督裏，我們才能有這樣的特權。

    世人都犯了罪，成為神的仇敵，該滅亡，受永刑。但藉着基督，得與神和好（羅五：10-11）； 並且蒙恩得以稱為神的兒女，因為基督稱我們“為弟兄也不以為恥。”（來二：11-13）

我們是多數

    既然如此，我們跟一切同蒙救贖的人，也同承受應許，同成為在基督裏的肢體﹔既有了同一的生命，也就不能不彼此相愛。聖經說：

    “身子是一個，卻有許多肢體；而且肢體雖多，仍是一個身子。基督也是這樣。…神隨自己的意思，把肢體俱各安排在身上了。…你們就是基督的身子，並且各自作肢體。”（林前一二：12-27）

    肢體不是互相比較，而是互需互助而共存。因此，在禱告時說“我們”，是承認這個屬靈的事實，也就必須跟同蒙天召的弟兄姊妹，維持愛的團契。

想到別人

    主耶穌在教導門徒禱告之後，接着講了一個比喻，與實際應用有直接關係（路一一：1-10）﹕ 有一個朋友，在很不恰當的時候，半夜去叩人家的門。他這樣作，有一個理由：“朋友，請借三個餅給我；因為我有個朋友行路，來到我家，我沒有甚麼可以給他擺上﹗”

    不僅是他去的時候不對，找的對象也不大對，連急需的區區三個餅也要言借，可見關係不深。對方表現的也是太不夠熱情，讓朋友在夜露寒風中久候，還一再借辭推託。不過，到最後他還是得到了應允。

    為何那朋友改變了心意呢？“不因他是朋友起來給他”。這是說，因他朋友的朋友給他。其實，如果我們留心讀經，就可以發現，也不是“因他情詞迫切的直求”；而是因他為了朋友情詞迫切的直求。

    因此，“照他所需用的給他”，是間接的照他朋友所需用的給他。總括來說，這是一個愛的感應的故事。這是把別人的需要當自己需要的禱告故事。我們要記得，聖經有特設的要件：一，為了朋友；二，我沒有；三，情詞迫切的直求。

愛的團契

    這三件放在一起，刻畫出一個“愛”字。不是為自己，是為了別人，為了遠道夜來的朋友，把別人的飢餓當作自己的飢餓，不因為不方便而推辭，安居不理。外面的朋友是為了朋友擺上，裏面的朋友難道不受感動﹖所以雖然相交不深，“不因他是朋友起來給他”，卻到底應允了他。這種人飢己飢的共同感，正是“我們”的說明。

    救世軍的創始人蒲威廉（William Booth,1829-1912） 在救世軍國際集會的時候，本來想親自出席訓勉；但因為臥病不能前往。為了不使他所愛的與會同道失望，蒲威廉打一封電報，傳遞他的信息，只有一個字：“Others”（別人）﹗

    想到別人，正是救世軍的精神，也該是基督徒的精神，因為那是基督的精神。想到別人，才可以救世。想到別人，才可以有主愛裏的團契，而在禱告時說：“我們在天上的父”﹗使徒保羅勸勉腓立比教會，效法基督的榜樣：“你們當以基督耶穌的心為心”，就是“各人不要單顧自己的事，也要顧別人的事。”（腓二：4，5）這就是“愛”最簡單的定義。

作天父兒女

    想到既同得屬天的生命，同有一位天父，既不能跟天父脫離父子關係，就不可能脫離跟弟兄姊妹的關係，因為這是跟天父的生命連繫而俱來的。

    時時想到別人，與主內肢體的關係正常，才可以在開始主禱文時，說：“我們”。藉着信主耶穌為我們受死，復活，得屬天的新生命，才可以稱“在天上的父”﹗

    主耶穌說：“你們雖然不好，尚且知道拿好東西給兒女，何況天父豈不更將聖靈給求祂的人嗎？”（路一一：13）因此，必須先因信稱義，作天父的兒女，才可以照神的旨意祈求，而得着所求的。

    使徒約翰在將行完人生道路的時候，這樣寫道：

    我將這些話，寫給你們信奉神兒子之名的人，要叫你們知道自己有永生。我們若照祂的旨意求甚麼，祂就聽我們，這是我們向祂所存坦然無懼的心。既然知道祂聽我們一切所求的，就知道我們所求於祂的無不得着。（約壹五：13-15）

    這裏彷彿是開出一張簽字的支票，隨你寫上所需要的任何數額。這是何等大的特權，在這特權的後面，又是多麼絕對的信任﹗ 不過，我們要知道，這裏有三個條件：

    一，知道因信神的兒子主耶穌而有永生；

    二，知道是照神的旨意；

    三，坦然無懼的向神祈求。

    聖經說：“信子的人有永生﹔不信子的人得不着永生，神的震怒常在他身上。”（約三：36）信主耶穌，有那叫耶穌從死裏復活者的聖靈住在心裏，過成聖的新生活，悔改離開罪，“凡被神的靈引導的，都是神的兒子。…所受的，乃是兒子的心，因此我們呼叫﹕‘阿爸﹗父﹗’聖靈與我們的心，同證我們是神的兒女。”（羅八：9-16）

不要忘記“我”

    既然稱“我們”，最基本的認識，當然是這個合成詞包括“我”在內。

    主耶穌有一次到推羅西頓境內去。那裏有個迦南婦人，懇求耶穌治好她被鬼附的女兒。耶穌並沒有馬上回答她。為甚麼呢﹖耶穌不是專去度假；事實上，即使在安息日主還是治病，為何不理她的請求呢？

    那迦南婦人喊着說：“大衛的子孫，可憐我﹗我女兒被鬼附得甚苦。” 耶穌不理她，只說：“我奉差遣不過是到以色列迷失的羊那裏去﹗”祂不僅不管她的請求，還說了一句類似種族歧視的傷人話：“不好拿兒女的餅丟給狗吃。”這很不像是柔和謙卑的主耶穌慣用的語氣，特別是對可憐需要幫助的人。

    我們說“類似”，是說絕不相信主會傷人的，祂只是尋找拯救失喪的人。因此，如果要辯論主說的是大狗小狗，就是陷入了迷途。

    如果把主所說的比喻，翻譯成簡單的話，那是對迦南婦人的信心的試驗：“你稱我為‘大衛的子孫’嗎﹖好，那麼我是只施恩給以色列人了﹖”

    迦南婦人說：“不錯，但外邦人也可以多少有分啊！”主看出她正確的信心，就成全了她所要求的，使她的女兒好了。（太一五：21-28）

外人成家人

    我們本來是“外邦人”，怎會在救恩上有分呢﹖

    你們與基督無關，在以色列國民以外，在所應許的諸約上是局外人，並且活在世上沒有指望，沒有神。你們從前遠離神的人，如今卻在耶穌基督裏，靠着祂的血，已經得親近了…。藉這十字架，使兩下歸為一體，與神和好…與聖徒同國，是神家裏的人了。（弗二：11-19）

    主耶穌是好牧人，祂來到世界，是“為羊捨命”。祂說：“我另外有羊，不是這圈裏的；我必須領他們來，他們也要聽我的聲音，並且要合成一群，歸一個牧人了。”（約一○：16）這是說，因為“好牧人為羊捨命”，主耶穌在十字架上代我們流血受死，成就了普世的救恩，叫一切信祂的，都得着永生，作神的兒女，就有向神求告的權利。這是與“生”俱來的權利，不要放棄，也不能讓棄。

    我們在讀聖經的時候，讀到“以色列人”的史事，絕不是神只叫我們有這些知識，滿足我們的興趣，而是告訴我們，也在這些應許上有分。

    聖經說：“人得為後嗣是本乎信，因此就屬乎恩，叫應許定然歸給一切後裔；不但歸給那屬乎律法的，也歸給那效法亞伯拉罕之信的。”（羅四：16）“所以你們要知道，那以信為本的,就是亞伯拉罕的子孫。”（加三：7）而且藉着聖靈，受了心靈的真割禮，就是“真猶太人”（羅二：29），是神應許的兒女的身分。

照神旨意祈求

    有了這兒女的身分，就可以向神祈求。但還要照神的旨意祈求。明白神旨意唯一可靠的方法，是從聖經﹔因為聖經是神的話，顯明神的心意。這就不難推知，最會禱告的人，是深深明白聖經與神親密靈交的人。這樣明白神旨意的禱告，不是自己覺得滿足，而是有極大的效力，可以改變世界。

    聖經說：“要愛惜光陰，因為現今的世代邪惡。不要作糊塗人，要明白神的旨意如何。”（弗五：16，17）

    這是說，神的旨意是可以知道的，神也願我們知道祂的旨意﹔因為神不願我們浪費時間，跑愚昧無知的道路。

    聖經又說：“要常常喜樂，不住的禱告，凡事謝恩；因為這是神在耶穌基督裏向你們所定的旨意。”（帖前五：16-18）

    從聖經明白了神的旨意，然後，必然是向神祈求。結果是蒙神的垂聽。這就是神旨意的實現。這是何等奇妙的事。

    聖經說，神的話“如同雨雪從天而降…決不徒然返回，卻要成就我（神）喜悅的，在（神）發它去成就的事上，必然亨通”。（賽五五：10，11）

    在此以外，莫名其妙的所謂“啟示”，如果與神的話相違背，都是靠不住的。因為出於聖靈的，必然與聖經相合。


真實的虔誠 / 潘國華

99.9
   第 83 期

真實的虔誠

潘國華

    每當想到“虔誠”之時會否聯想到“古板”，“古怪”，“落伍”這些形容詞呢？難怪很多基督徒都不想作虔誠的信徒。

    十幾年前，一位“假日酒店”的高級職員辭職，因那間酒店的總裁決定要在酒店內加設賭場。這位高級職員認為身為基督徒不能違背信仰的原則，故辭去優厚的職位。他因這事而辭職是否太過虔誠呢？

    今天教會裏有兩類信徒，一類認為宗教信仰是需要的，但並不是必須的，他們以宗教作為裝飾品，覺得不必太認真。很多信徒信主好幾年還不肯接受水禮，他們並不明白與主耶穌同死，同復活的重要。他們想得到信仰的好處，但卻不肯付代價。這一類信徒不知道何謂真實的虔誠。

    另一類信徒似乎很熱心，教會很多聚會和事奉都有他們的份兒，他們出錢出力。但是由於以為自己比較其他人更為熱心，故此很容易去批評別人，甚至誹謗他人。這一類信徒實際上也不明白真實的虔誠。

    使徒雅各在他的書第一章二十六至二十七節中，特別針對那些自以為虔誠的信徒，提醒他們何謂真實的虔誠。當然，雅各並沒有把這課題作全面的解釋，但最低限度他提供了幾點很重要的內容，叫信徒可以去思考和實踐出來。

一．約束舌頭（雅一：26）

    虔誠的第一種表現，就是約束舌頭。對傳道牧師來說，這點更為重要。

    多少時候，筆者感到口不對心，作為牧者，筆者嘗以聖經的真理與信徒分享和教導。但多時總覺得自己還沒有把教導他人的真理實踐出來。故此，多有請求弟兄姊妹代禱及提醒。

雅各在此提醒信徒要約束舌頭，否則，信徒的虔誠是沒有價值的，是虛空的。在教會生活裏，信徒可能會很小心地說話。很恭敬地讀經祈禱，但在教會以外，在閒談間卻會很不小心地說話，甚至批評，詆毀他人。如此，他們實際上是只“有敬虔的外貌，卻背了敬虔的實意…”（提後三：5）顯然，這種虔誠只是自欺欺人，並不能得神的喜悅。

二．關懷別人（雅一：27）

    真實的虔誠不單包括參與教會的崇拜，聚會及事奉，亦包括這種敬畏神，事奉的精神影響信徒生活的一部份，而最具體的表現，就是關懷別人。

    初期教會在關懷別人這事上，給後世信徒很好的榜樣。研究教會歷史的學者指出，初代信徒有兩種很明顯的德行：(1)他們注重慈惠的事，(2) 他們看重清潔的生活。這兩點也是雅各在第二十七節這裏所強調的。現在先討論慈惠的事或愛心的服事。

    每當初代的信徒遇到其他外地來的信徒時，他們會深深地彼此相愛。“愛”是初期教會其一特徵。他們不但愛神，也彼此相愛。為何如此重視愛呢？有三個原因：(1)主耶穌親自表露祂完全的愛。在最後晚餐的時候，主耶穌為門徒們洗腳，而且祂甘願被釘死在十架上， 完全表達祂為人捨命的愛，(2)主耶穌在福音書中的教訓，亦強調愛神，愛人的真理，(3)聖靈將神的愛澆灌在他們心中（羅五：5）。

    初代信徒這種愛心的服事，不是局限於教會之內，而且他們更明白真正福音所帶出來的含意，這也包括社會關懷。故此，使徒們都教訓信徒們要幫助貧苦的大眾（林後八：14），雖然次序上是：“所以有了機會，就當向眾人行善，向信徒一家的人更當如此。”（加六： 10）

    歷史學兼神學家韓立（Adalf Harnack）指出，初期教會信徒參與十項慈惠事工，計有：(1) 一般的賙濟，(2)支持教師及政府官員，(3)供給寡婦及孤兒，(4)供給有病者及體弱的人，( 5)關懷被囚的人，(6)幫助窮人去埋藏他們的死人，(7)關心奴僕，(8)供給遇災禍的人，(9) 供應工作機會，(10)接待遠人。

    以上列舉的愛心行動，與當代社會的習慣完全不同。例如柏拉圖提議讓貧窮人早一些死 去可減少他們的痛苦。羅馬的政治家西塞羅Cicerd 認為只有那些有智慧去運用賙濟的人才可以接受賙濟。而當時的羅馬政府不單不關懷孤兒，而且還提議養大他們可作娼妓。奴隸是被視為貨品，任由人買賣。故此，在這種不人道的社會中，初期教會可謂抗衡文化，以愛心服待當代的社會大眾。

    初期教會真誠愛心的服待，賺得當代不少人的稱讚，而且亦有多人因此而信主。著名的教會史家優西比烏（Eusebius of Caesarea, 264-349） 在他的名著“教會史”（Ecclesiastical History）中指出。“初期教會信徒以真光照在不信者面前，因他們是唯一的一群，在社會的腐敗，無人道之中，以愛心，以人道的精神去服事他人。每一天他們會忙於協助他人埋葬他們的死人，又會將麵包和食物分派給飢餓的貧苦大眾…。”

    反觀今天教會的光景又如何呢？信徒不但很少關懷社會的需要，甚至連自己教會中的信徒也不多理會他們的需要。雅各很強調這種付諸行動的愛心，亦十分注重真實的虔誠，乃是“看顧在患難中的孤兒寡婦。”這個關懷他人的職責是不可推卸的。盼望今天信徒會以愛心去體恤他人的需要，施出合時的幫助。

三．生活聖潔（雅一：27）

    若只注重社會關懷而忽略雅各在這裏接着下去的教訓，信徒就很容易走極端，以為福音就是社會改革，基督教信仰就是社會關懷。無疑，今天不少只談社會關懷，社會改革的人，被“社會福音”的主張所影響。不過，那些忠於主和祂真理的信徒，不應因為社會福音的錯 誤，就避諱不談社會關懷。因為耶穌基督整全的福音，不但關懷人的靈魂，也關懷人的精神 和身體的。因為神不但造人的靈魂，也造人的身體，叫整全的人得救。

    由於這樣，雅各在提醒信徒要對社會付出關懷之外，接着就立刻指出生活聖潔的重要。關懷別人和生活聖潔是不可分割的。這一點初代信徒亦留下美好的榜樣。

    初期教會的信徒從主耶穌的榜樣和教訓中，體會生活聖潔的重要。既然父神是聖潔，耶穌基督也是完全無罪的，故此，跟隨主的人也應追求聖潔的生活。不過，當代的羅馬帝國的人民，生活十分腐敗，他們有兩種很不要得的罪行──(1)拜偶像，(2)淫亂。

    生活在這種腐敗風氣影響下的信徒，並不容易過聖潔的生活。不過，初期教會的信徒卻留下美好的見證，他們並沒有被世俗所沾染，卻好像蓮花一樣，出淤泥而不染。

    當時羅馬所盛行的偶像敬拜，是以羅馬皇作為神祗去供奉。故此，信徒面對很大的難處，若拜羅馬皇就會犯上拜偶像的罪，但若不拜羅馬皇就會被判為不忠於該撒，而會遭受國家的逼害。結果，當代有不少信徒寧願忠於神而不顧性命，也不敬拜羅馬皇而忍受很多苦害。

    羅馬帝國除了盛行敬拜皇帝（impexial cultin）之外，國家的道德也很腐敗，離婚甚為普遍，而墮胎，殺害嬰孩，同性戀等的罪惡很多。在這種腐敗的風氣中，初期教會的信徒卻能過聖潔自守的生活，他們重視婚姻的神聖，家庭教育及愛護兒童。並決意離棄一切污穢，不潔的行為，追求聖潔，討主喜悅。

    相比之下，今日信徒的生活又如何呢？能否保守自己不沾染世俗呢？今天世界的風氣與第一，二世紀羅馬時代的甚為相似，道德淪亡。但可惜今天的信徒不單沒有抗衡社會的風氣，而相反更被社會的敗壞所渲染。信徒當加倍小心！

    因此，以雅各來說，虔誠的信徒並不是古板，古怪的人。相反的，他是有血有肉，敢與這個敗壞的世俗去抗衡的人；他也是樂意放棄自己一些權利和享受，去與有需要的人分享的人！


智慧的心 / 林述恩

99.9
   第 83 期

智慧的心

林述恩

    猶太人除了他們的始祖亞伯拉罕被尊敬以外，還有許多偉大的英雄人物，其中最特出的就是雅各，摩西，大衛等。

    一．雅各：意思就是以色列，生了十二個兒子，成為以色列十二個支派，耶穌基督就是是出於猶大支派。雅各的兒子約瑟做過埃及國的宰相，是一個很有地位的人。當雅各全家避難到埃及時，他已一百三十歲，他很榮耀的為法老祝福，法老問他：“你今年幾歲？”他很謙卑的對法老說：“我寄居在世的年日是一百三十歲，我平生的年日又少，又苦，不及我列祖在世寄居的年日。”（創四七：9）這樣的一個人，他所講的話本來是值得誇獎的，是值得驕傲的。相反的，他並沒有這樣做，他卻有屬靈的眼光，經歷過人生的過程，他看人生有苦難，人生的短暫。

    二．摩西：是神所揀選的人，出來領導以色列人出埃及，他年輕時住在法老王宮裏，算是埃及的僑民，說一口流利的埃及語，學盡了埃及人的學問。當我們看摩西這個人的時候，他是怎樣的一個人呢？他是一個有學問，有聰明，有智識，有地位，神所看重的人，他領導幾十萬以色列人出埃及，過紅海，經過曠野，擊打磐石，磐石就流出水來，在西乃山傳授神的十誡，在山上四十晝夜與神面對面，領以色列人打敗亞瑪力人。在人看來，他可以說是很成功了，完全了，但他自己還向神求告說：“求你指教我們怎樣數算自己的日子，好叫我們得着智慧的心。”（詩九○：12）

    三．大衛：是神所愛，合神心意的人，他年少的時候牧羊，有一次以色列的仇敵非利士有一個人叫哥利亞身高九尺多的，以色列人中沒有一個人敢出來與他對敵，但大衛只用海邊的幾粒石頭丟過去把他打死。以後以色列人擁護大衛為王，他在戰場上時打敗了所有的敵人。這樣一個偉大的英雄，他應當自滿自足一無所缺才對，但他自己還說：“耶和華啊，求你叫我曉得我身之終，我的壽數幾何，叫我知道我的生命不長。”（詩三九：4）

    這些偉大的英雄人物都是有了世上的聰明，知識，學問等，他們都有很高的地位，但他們都缺少了智慧的心。

    在新舊約中另有兩對夫婦，他們都是聰明，而且會計劃的人，但他們都缺少了智慧的心，他們都不曉得“我身之終，我的壽數幾何”，結果他們都失敗了。

    一．羅得夫婦（創一三章），羅得是亞伯拉罕的侄兒，當神叫亞伯拉罕離開故鄉往前走的時候，亞伯拉罕不但帶一家人去，他也帶他侄兒的一家人同去。亞伯拉罕愛羅得如同愛自己的兒子，後來他們的財產牲畜很多，多到那地方不能容納，他們的僕人們難免有相爭的事。亞伯拉罕就對羅得說：你我是骨肉之親，不可相爭，遍地擺在我們面前，我們可以好好的分開，你向左我就向右，你向右我就向左，羅得看見約但河的全平原就不客氣的選了那一帶，亞伯拉罕就住在迦南地，羅得漸漸遷移到所多瑪，在那裏成家立業，不但發了財而且做了官。後來四王和五王爭戰，五王打敗了，四王就搶奪了所多瑪城內的一切東西，擄去城內的人民。亞伯拉罕不顧一切率領壯丁三百十八人追趕四王，打敗他們，把人民財物都奪回來，但是羅得就沒有感恩的心，把神忘得一乾二淨。

    亞伯拉罕到處建築祭壇獻祭給神，但是羅得忘了主只顧世界。因此所多瑪城罪大惡極，神想把它除滅，亞伯拉罕多次為那城祈禱，求神差遣天使救羅得。可惜羅得半信半疑，他的妻子也捨不得離開，最後，天使拉着他們的手，帶領他們到城外去，並且吩咐他們不可再回頭看。但是羅得的妻子人在城外，心卻在城內，回頭一看卻變成了鹽柱，他們有聰明，計劃，智識，但是沒有智慧的心。

    二．亞拿尼亞夫婦（徒四：32-37；五：1-10），那時的教會是不分彼此的，各人都把自己的東西無條件的拿出來大家公用，有的把田產房屋賣了，把所得的錢交給使徒分配，那時的亞拿尼亞夫婦外表看來很熱心，但他們實際上是完全顧面子的。他們看見別人都把財產拿出來，若他們不交出來會失去面子，拿出來又捨不得，於是他們經過討論之後找出一個一舉兩得的辦法來，即把田產賣出去，把所得的價錢留下一半，把一半拿出來表示熱心。這件事只有他們夫妻二人知道，神那次透過彼得管教他們的行為，以至他們都死在使徒面前。

    他們夫婦同心合作，打的算盤也不錯，以為彼得這窮傳道是老實人，他們以為把價錢的一半獻上，一半留下來可以在幾年後原本收回不大會有損失的。但神不允許人這樣作假冒偽善的事，神是輕慢不得的，欺哄不過的。可惜今天教會裏面也常有類似的事情發生，用詭詐的方法把錢拿出來與神討價還價，人雖然不知道，但聖靈的眼是明亮的，神是有辦法對付的。亞拿尼亞夫婦非常聰明，會賺錢，會打算盤，但可惜他們缺乏智慧的心。

    今天我們看到新舊約的兩對夫婦，他們甚麼都不缺乏，但他們卻乏了屬靈智慧的心，他們從不考慮到“我身之終，我的壽數幾何，我的生命不長。”我們在世的日子無法知道我身之終，我們的壽數幾何，雅各，摩西，大衛所需要的也正是我們所需要的，他們所求的也正是我們每一個人所應當求的。巴不得聖靈充滿我們的心，使我們不但有屬世的聰明，學問，知識，更應當追求那屬靈智慧的心，使我們不但顧念所見的。更應當顧念那所不見的，因 為所見的不過是暫時的，所不見的才是永遠長存的。（林後四：18）


誰是大衛的敵人 / 陳南山

99.9
   第 83 期

誰是大衛的敵人

陳南山

經文：撒母耳記上十九章十節；
                二十四章四至七節；
                二十六章九節；
                十七章四十五節

    大衛無可置疑是一位偉大的君王。他的偉大不是在於他像掃羅有高大的身材，有所羅門那樣的聰明，有參孫的力氣，乃是在於他對神有敬畏的心。這敬畏的心清楚的表達在他日常生活裏，其中一樣是他認清誰是同工，誰是敵人。在大衛的心裏，掃羅是同工，歌利亞是敵人。略略分析一下，對大衛來說，這兩人有很大的區別：

一．誰更可怕？

    明顯的是歌利亞更可怕。掃羅雖貴為君王，但大衛卻有多次的機會可以殺他。在撒母耳記上第二十四章，大衛有機會殺那毫無防備的掃羅。不單如此，大衛的部下也極力的慫恿大衛。那時只要大衛一動手，不單可消心中之恨，更可免被掃羅追殺之患，進一步可以穩坐君王寶座。這樣的機會平常人誰肯放過。

    歌利亞當然可怕得多。當大衛挺身而出，孤身一人面對強敵時，有誰支持或者同情他呢？歌利亞身量高大，盔甲齊全，武器銳利。他不單作戰經驗豐實，更是挑戰四十日，無人應戰，盛氣凌人之時。反觀大衛，不單樣樣條件輸人，連起碼的武器都沒有。這一位連掃羅都怕的悍將，為甚麼大衛要自討麻煩去與他決戰呢？

二．誰更威脅大衛呢？

    明顯的是掃羅。歌利亞雖然挑戰多日，對大衛個人來講並沒有直接的威脅。應該面對這威脅的是掃羅，還有那些上戰場的將軍士兵。大衛不過是一個牧羊人，年紀輕輕，沒有受過特別訓練。大衛當然不該袖手旁觀，但是他也大不必出頭把這個挑戰接過來。

    對大衛來講，掃羅才是直接的威脅。掃羅不單用詭計，想借刀殺人，他甚至多次自己動手要殺大衛。（撒上一八：17，21；一九：10）掃羅這樣作，因為他把大衛當作眼中釘，非立刻除去不可。如果掃羅這樣逼害大衛，把他當仇敵，連大衛的部下也把掃羅仇敵，為甚麼大衛不肯把掃羅當仇敵呢？

三．誰更傷大衛的心呢？

    明顯的是掃羅，歌利亞雖然大聲漫罵四十日，可沒罵到大衛身上。歌利亞對大衛個人沒有仇，大衛個人對歌利亞也沒有。這兩個人沒有甚麼恩怨，也沒有個人利益的衝突。

    大衛與掃羅的關係卻完全不同。大衛一直幫掃羅的忙。別的不講，如果不是大衛為掃羅彈琴，那惡魔怎能離開掃羅呢？（撒上一六：23）這個恩情可說不小。照人常理來講，掃羅應該極力酬謝大衛，或頒他重祿，或賜他重賞才是。但是掃羅到後來，不單不感謝他，反要追殺大衛，真是恩將仇報。這種情形，大家都知道。約拿單和亞希米勒兩人對掃羅講的話，應該是一個更客觀而中肯的回應。（撒上一九：4-5；二二：14）如果這樣，為甚麼大衛不殺掃羅報仇呢？

    大衛這種態度不會單因為歌利亞是別族勇將，所以痛下殺手。至於掃羅，因為同是猶太人而屢次退讓。關鍵在於大衛一心敬畏神，以大局着想，不以個人恩怨，得失為念。掃羅雖然對大衛不好，但他是耶和華的受膏者，一國之君，如果大衛殺了他，大衛不但個人得罪神，別人將來也可能殺他奪位，也給國家民族種下內戰之禍種。這樣一來，內亂連連，外有強敵窺伺，猶太人豈不會國亡家滅，作人奴隸呢？

    大衛為甚麼要殺歌利亞呢？因為這人不單對猶太人是一個大威脅，他滿口謾罵，對神極其不敬。大衛看了這情形，心中一定十分氣忿。因此，雖然別人膽怯不進，他自己卻是奮不顧身，隻身迎敵。這種心志，氣慨真是叫人佩服。

    我們今日生活在二十世紀的基督徒應有怎樣的態度呢？有時候我們的態度真像歌利亞，大事攻擊主的子民。但是更多時候我們的態度像掃羅，對外人彬彬有禮，對同工諸多挑剔。對強敵我們噤苦寒蟬，對弟兄卻是大動干戈。其實，我們應學效大衛，敬神愛人，對待主內同工，盡量寬容退讓，以主聖工為重。對於歌利亞那樣的勁敵，既然他不肯悔改歸主，就當立場堅定，勇敢面對。如果基督徒曉得分清楚敵友，相信聖工一定有進展，主家大有和睦。


認識基督（三） 耶穌是道路 / 何衛中

99.9
   第 83 期

認識基督（三）

耶穌是道路

何衛中

    古今中外，我們還未發現有一個人敢於如此宣稱說：“我就是道路，真理，生命，若不藉着我，沒有人能到父那裏去。”（約一四：6）講這樣一句話的人，只有兩個可能：其一，他是有神經病的，故胡言亂語，這當然就不足採信。其二，就是祂是真的有資格講這樣一句話的人。對一個神經病的人，我們根本就不必理會，但如果真有如此資格講話的人，那我們就不能不認真的考慮了。講這句話的人是誰呢？就是人們公開承認的拿撒勒人耶穌基督。人如其名，名如其人，耶穌基督這樣的一位歷史人物，從來就未給人覺得祂是一個有神經病的人，相反的，祂給人的印象是：祂是一個慈善家，因祂醫病趕鬼，都是作有益於社會的事；祂是一位社會改革家，因祂的言論及教訓，都是要使社會安定福樂；祂是一位宗教家，因祂強調人要用心靈誠實敬拜神；祂是一位政治家，因祂宣講天國近了，你們應當悔改。從這諸多人們對祂的評論，不論是那一方面，都是正面的，故耶穌基督不可能是有神經病的人。既然不是有神經病，那麼祂的話，我們就得鄭重考慮了，祂說祂就是道路，如果不藉祂，無人能到父那裏去，這是何等嚴重的一句話，如果我們忽略了，那後果是何等嚴重。

    現在我們要來思想一下主所說的祂是道路這個題目：究竟祂是一條甚麼的路？祂為甚麼要說祂就是道路：原來那一位世界上最有智慧的所羅門王說：“有一條路，人以為正至終成為死亡之路。”（箴一四：12）然後又再在箴言第十六章二十五節重複一次。就表明世人喜歡走自己的路，並且認為自己所走的路是對的，但結果通通走向死亡之路。因此，主要指示一條正路讓我們走上去，而這條路就是祂自己。祂究竟是一條甚麼路呢？

一．是一條從天上通到地上的路（約一：13；創二八：10-13）

    主耶穌是從天上下到地上來的，是神來尋找人，不是人去尋找神，人類自古至今一直在尋找神，但尋來尋去都尋不着，結果自己製造出許多神，就說我找到神了，我有宗教信了，這都是自欺欺人，自我賄賂良心而已。事實上，人類從來就未尋找到神，只有從天降臨親自來尋找人的耶穌基督（路一九：10），祂帶給我們一條通天的道路，只有通過主耶穌，我們才能到天上去；

二．是一條小路（太七：13-14）

    世界都是大路，所謂“條條大路通羅馬”，但主的道路卻是小路，甚麼是小路？因為少人走，找着的人也少，小路也少有人知道。大路很出名，人人都知道，故走的人也多。世界上五大宗教：佛教，回教，印度教，儒教，基督教。以信眾來說，基督教人數最少。因為主的路是一條小路，被人忽略的，輕看的，小路是比較難走的，要付更大代價的，故沒有太多人肯走。對那些愛財的人來說，基督之路要捨棄，貪財為萬惡之根，所有要跟從主的人，幾 乎都要捨棄錢財。

    對那些好色的人來說：基督之路不可以有兩個太太或兩個丈夫，不可以有外遇，不可以與太太或丈夫以外的人有性關係，要完全忠於自己的妻子或丈夫。對那些好名的人來說：基督之路是要謙卑，要服務，要隱藏，作善事不可讓人知道，右手做的不可讓左手知道。（太 六：1-4）對那些巿儈奸商的人來說：基督之路是要光明，不可欺騙，不可有兩種法碼，兩樣的升斗，不可走私漏稅，要公平正直做生意，對那些貪酒好吃的人來說：基督之路是要簡樸，有衣有食就當知足。主曾說：“狐狸有洞，天空飛鳥有窩，人子沒有枕頭的地方。”（太六：1-4）跟隨基督，沒有甚麼實質的好處。在現實的功利社會裏面，基督的信仰實在吸引不了人，因此是一條小路，窄路。

三．是一條通到至聖所的路（來九：7-11）

    在舊約時代，至聖所代表神的所在，人來到神面前要藉着大祭司一年一度帶着血為自己和百姓獻祭，那是極有限的關係，但今天基督已經一次完成了救贖，我們就可以隨時進到神面前，並且不必再帶祭物，完全靠基督的寶血就可以和神交通了。

四．是一條又新又活的路（來一○：19-25）

    以前我們所走的都是一條舊路，又是死路，如今主為我們開了一條又新又活的路，這條路是主用祂的身體及血舖成的，這條路的建築費沒法估計，也沒法豫算。是一條無價之路，不是可以放下買路錢（Pay Toll）就可以通過的。但這條路卻是免費的，唯一的條件就是信心。你如果想要通過此路，只有信心才能通過，無價之路，但憑信心就可以免費通過。

五．是一條通往父那裏去的路（約一四：6）

    宇宙的主宰，因耶穌的緣故，願意叫凡信祂兒子的人成為祂的兒女，神成為他們的父親，這是何等偉大的福份和富足，耶穌給我們一條通往父家的道路。正像浪子在外流蕩，幾乎餓死，但知道悔改，願意回到父家，結果就享受了福樂。

六．是一條認識神的路（約一四：7-12，一七：3）

    人類除了在基督裏，否則沒法認識神，因為人類在基督之外所認識的神都是假神，死神，邪神，一大堆垃圾神，只有透過主耶穌基督，人類才能找到真神，活神，正神。故主才說：“認識稱獨一的真神，並且認識稱所差來的耶穌基督，這就是永生。”（約一七：3）除非你相信耶穌，否則你沒法認識到真神。

七．是一條永生之路（約三：14-16，一○：28-29）

    永生之路是人類一直在尋求的。古時秦始皇想要世世代代作皇帝，故要追尋長生不老藥，派了三千童男重女往日本尋葯，但沒有找到。他的皇朝在第二代就垮了。但人類一直在尋求永生；不論用科學，醫學，哲學，宗教，始終都沒有得到。及至耶穌來了，祂說：“我又賜給他們永生，他們永不滅亡，誰也不能從我手裏把他們奪去。我父把羊賜給我，祂比萬有都大，誰也不能從我父手裏把他們奪去。”（約一○：28-29）這是主對永生的保證。


以撒的生平啟示與教訓 / 黃彼得

99.9
   第 83 期

以撒的生平啟示與教訓

黃彼得

    “從以撒生的才要稱為你的後裔。”（來一一：18）

    “以撒因着信，就指着將來的事，給雅各，以掃祝福。”（來一一：18-20）

    以撒的生平與其父親亞伯拉罕，和他的兒子雅各比較，是平淡短少，謙讓無爭。他未出生前，真母親撒拉因不能生子，而自作聰明將埃及帶回的女子夏甲，與其夫亞伯拉罕同房，而帶來家庭的不睦。（創一六章）以撒出生不久，又受其兄長以實瑪利的戲笑，而引起亞伯拉罕將夏甲母子趕出家園。（創二一：8-21）此家庭不愉快的故事，叫以撒在童年的生活充滿怒恨，鬥爭，戲虐，弄權，惶惶不可終日的時光。

    約十多歲時，一天清早其父亞伯拉罕叫他背柴往摩利亞山去獻祭，三天的路程，他問父親獻祭的羊羔在那裏？所得的答覆：神必有預備。相信以撒心裏明白，他自己將要成為祭物。當亞伯拉罕到達摩利亞山上，築好壇，擺好柴，又把以撒捆綁，放在壇的柴上時，以撒沒有抗拒地等候父親的宰殺，以撒甘心順服獻為祭物的信心行為，使他成為神賜大福的對象，也成為叫萬族蒙福的器皿。（創二二：1-15）

    以撒三十七歲時，慈母壽終正寢，他心裏憂傷不得安慰，直到四十歲娶利百加為妻，才得安慰。（創二三：1-2；二四：67）

    以撒與利百加的婚姻是美滿，可是二十年仍未有兒子。（創二五：20，26）以撒向神祈求兒子，卻得了雙胞，這兩子在母腹中就彼此相爭。兩子出生後個性，興趣各異，父母又各愛一子，使這家庭又出現不愉快的氣氛。（創二五：20-34）

    以撒在所過六十多年的歲月中，屢遭糾紛，爭鬧，所以他學習了以忍耐，退讓，少發言，凡事仰望父神的指示和引導。當希伯崙又遇饑荒的時候，以撒本想效法其父到埃及去，但神攔阻，他就住在基拉耳。可是因怕當地的人見利百加的美貌而殺他，就撒謊，稱利百加為妹妹，因此，險些被非利士王亞比米勒娶她為妻。（創二六：1-11）因為神的賜福，以撒又一連串受到敵人的欺凌，強取他所挖的水井達五次之多（創二六：12-33）以撒默然倚靠神的同在與能力，而一一克服層出不窮的苦難。

    在希伯來書第十一章記載以撒的信心見證時，只提他被獻祭，和他為兩子祝福的事，而其他的事件隻字不提，這叫我們讀他生平的信徒不能不思想其重要的教訓：

    一，人生的遭遇不論如何崎嶇驚險，如何修心養性，如何以柔克剛，如何謙讓，不與人計較，如果不是為遵行神的旨意，順服神的安排，專心倚靠神的能力和同在去渡過，都不是值得記載的！因為世上不信神的人，也有類似的修養和德行。這一切本是每個人當作的，沒有甚麼值得大書特書的價值。

    二，地上物質的財富不是真實的福份。父母的寵愛也不是實際的平安與喜樂。因為這些物質的財富和父母的偏愛，都會招來他人的貪婪和妒心。當別人注意你的財富和你享受的寵愛時，你必遭受妒忌，攻擊，破壞，搶劫等的災難。所以聖經記載以撒的信心見證時，聖靈指示使徒，不必寫這些太俗氣的事故。

    三，世上的身分，地位，權勢不是顯赫，炫耀，凌人的東西。這一切乃是責任，使命和機會。所以必須有神所賜的智慧，以敏感機智善加運用，隨時準備向神交賬，單討神的悅納和稱讚。不然的話，身份，地位，權勢將是個人的網羅，陷阱，罪惡的淵藪。歷史告訴我們，許多有身份權位的人士一生活在與同事鬥爭，化友為敵，將與他有權位相爭的密友，處於死地而後快，且一生活在勾心鬥角，四面楚歌之困境中。以撒為亞伯拉罕獨生子的身份，繼承神應許亞伯拉罕之約的地位，這都是神主權所賜給的，而不是爭來的。

    四，明白神對我們一生的旨意，盡力盡心，不計代價去實行，去傳遞生命之道，叫後來的各族子孫也明白神的旨意，遵行神的旨意。希伯來書第十一章二十節清楚記載，以撒給雅各和以掃祝福。不知道從甚麼時候開始，信徒只注重以撒給雅各祝福，而不注意以撒給以掃祝福，若細讀聖經，就發現以撒給以掃祝福，是指屬地和屬天的，更包括獨立事奉神，蒙神拯救的祝福。（創二七：39-40；三三章；三六章；代上一：34-54；賽二一：11-12；結二五：12-14；俄巴底亞書等）是的，以東曾在以色列人於西乃曠野的旅程中苦害以色列人，因而受神的刑罰，但是比較以色列民族的一千多年，在神的恩眷下，不斷背叛，甚至神不得不兩次將以列民族交給亞述，巴比倫國去刑罰，甚至將之分散列國，不但不能保持以色列國，甚至連血統種族也不能保持住。除了救主耶穌從猶大家出來以外，雅各和他的子孫雖然領受以撒更多的祝福，但因為子孫不肯聽從神的旨意，也無法享受那所祝的福。

    蒙祝福的民族，若不恆久遵守神的旨意，就得不着先人所祝的福。遵行神的旨意，比領受人的祝福更重要！

    以上四點是我們究讀以撒生平所當學習的屬靈教訓，也是當傳遞給後代的教訓。


第 84 期 - 99.11

99.11
   第 84 期
作者
末世信徒對聖經應有的態度 | 陳終道
真 | 陳潤棠
禱告學（八） 禱告的典範 | 于中旻
認識基督（四） 耶穌是真理，生命 | 何衛中
復興真正的動力 | 鄭盛光


末世信徒對聖經應有的態度 / 陳終道

99.11
   第 84 期

末世信徒對聖經應有的態度

陳終道

    “聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的， 叫屬神的人得以完全，預備行各樣的善事。”（提後三：16-17）

    雖然有許多事實（不論在聖經的歷史中或教會的歷史中…）都告訴我們“聖經”對信 靠神的人關係何等重大；它能使人從罪惡和失敗之中回轉（尼八：1-18，路二二：61-62）； 使人在試探中勝過魔鬼（太四：1-11）；使人行為全然改變過聖潔生活（帖前二：10，約 一七：17）…但現今的基督徒，對神的話的態度，仍然是空前的冷淡和漠視。信徒懶惰研 讀聖經的結果，就很容易隨便攻擊聖經的真道，認為是傳道人自己講的，而不問是否合乎聖 經，隨便把自己的主張代替聖經，簡直視聖經如無物！今日教會中的許多難處，固然是由於 人與人相處不可避免的磨擦，但更重要的原因，乃是由於信徒太不尊重聖經，太尊重自己。 人與人相處是不能沒有難處的，但若果我們有尊重聖經的態度，我們的難處，就有解決的準 則，反之，我們的難處就無解決的準則，而繼續嚴重化…所以我們今天要特別講論這方面的信息，就是基督徒對聖經應有的態度。

一．信服聖經（提前一：15，四：9）

    從這兩節聖經，可知保羅對聖經有一種十分信服的心。他雖然自己曾受靈感寫了許多卷聖經，得着神許多啟示，知道許多屬靈奧秘的事，但他對於聖經中最初步的道理，像基督 耶穌降世為要拯救罪人的道理，仍然十分敬服尊重，並未因此減少一點信服的心。許多人雖 說“信”聖經，但並不“服”聖經的話，他們口裏說是信聖經，心裏卻是佩服世界的道理， 這並不是信服聖經，但使徒保羅不但“信”也“服”聖經的話。

    如果我們以世界的學說，理論，主義為標準來衡量聖經，根本不能算是信聖經了。若我 們以為聖經的某些道理，與世界的學說相似時，就以為對；和世界的某種主義相背時，就不對。或是雖然不明說聖經不對，卻積極反對，攻擊，誣篾，照着聖經的真理相信或傳講與自己所接受的世界學說或主義相背的人，這樣，事實上就不是信聖經乃是信世界的學說了。不信神的人，有時也會來附和我們聖經的真理，他們會揀選聖經中，某些方面和他們的主張相似的真道，來宣傳他們的主張是合聖經的。但實際上他們根本不信聖經，他們不過要利用聖經中某一方面真理來，宣傳他們的主張，要使那些原本信聖經的人，也去相信他們所主張的學說或主義，但這不是信聖經的人。凡是信聖經的，必須信聖經“都”是神所默示的，凡是挑選聖經來信的，不算是信聖經。現今信徒在信仰上所受最大的試探，就是魔鬼把一種不必都信聖經的觀念放在信徒的心中；聖經是可信的，但不必“都”信啊，我們只要信那些合 理的，對的，其他就不必迷信了。這樣說好像叫人信聖經，其實是叫人不要信聖經，暗中使 人以為聖經某些部份是不可信的，聖經不過是一本普通的好書，有好有壞。但這不是信聖經，真信聖經的不是按自己的喜歡來信，不論自己是否喜歡，是否明白,仍信是神的話。若聖經等人都明白了才算是神的話，到現今聖經仍不是神的話。這等於說聖經的話要經過人的贊同才得被算為神的話，人若對聖經某部分不贊同，某部分就不得算是神的話，這不是信服聖經，乃是審核聖經了！事實上，有許多屬靈的事不是人所能明白得來的，對於那些事，聖經只記其當然，不解明其所以。（伯三三：13）正如好些大人的事，無法向孩子解明，只好告訴他那個當然的結果。譬如我的小孩子問為甚麼母親會生孩子，父親不會？我只能告訴他因為母親是個女人…為甚麼女人會生孩子？我不能再向他們解釋甚麼，我要她們信我的話。我不是無理由可解明，乃是我知道她們還不到可以了解我所講解的年紀，就是解說她們也不會明白的。

    又有一次我對孩子們講及約瑟和馬利亞上大衛城去“報名上冊”，她們不明白甚麼叫做報名上冊，我就說：“報名上冊”就是登記戶口，她們仍不明白。我再解明登記戶口是甚麼一回事，但我看她們的表情仍不知我所講的是甚麼，後來她們的母親代我答一句：“他們要去點名呀。”她們一聽到“點名”立刻就很領會，因她們在幼稚園裏有過點名的經驗。許多屬靈的事，也不是人的言語所足夠表達得完全的，聖經只能在人的言語所能表達的範圍內。用最接近的意思來表達。對於這些屬靈的事，當然不是人所能全然了解的，但我們仍需信服。

    惟有信服聖經的人，才有希望得着聖靈的指教，明白聖經的奧意。神的靈是絕對不肯教導那 些對神的話存着試探，猜測和邪惡的心的人，他們必不會明白神的旨意的。

二．研讀聖經（約五：39，徒一七：11）

    “天天查考聖經”，約翰福音第五章三十九節“查考”有追究之意，原文與哥林多前書第二章十節之“參透”同字，使徒行傳第十七章十一節“查考”有接待，歡迎等意。哥林多後書第十一章二十六節作“接納。”這兩種“查考”正是我們讀經應有的態度，我們不但要讀經，而且要細心讀，要詳細察考，“參透”聖經的原意，又要存歡喜接納的心而讀。現今許多基督徒不但沒有細心讀，連馬虎地讀也沒有，這樣的一個基督徒，怎能希望他行事會以神的吩咐準則？這樣的人若去負責教會行政，怎能不憑自己的主意？所以我們說信徒不查考聖經，不明白聖經，這就是教會中許多難處的根源。

    自己研讀聖經所得的和聽別人講聖經所得的，是完全不同的。許多信徒只在主日聚會中 聽講道的人，讀一點聖經就算，或以為自己聽過許多道就自足自滿。其實聽了道若不查考聖 經，所得益處很有限，並且許多時候會把講道的人的原來意思根本領會錯了。所以許多信徒 聽了許多道之後，反而心中有更多的矛盾，因為他從這裏聽了一點，那裏聽一點，所聽的全 未經過自己消化，無法融會貫通，再加上驕傲自是的心，結果就使所聽的道對他毫無益處。

    譬如我讀了一本很好的書，然後把那本書的內容告訴你，若你也讀過那本書，就必能立 即贊同我所說的，認為那本書的內容確是很好。如果你也研究過那本書，你就不但能贊同我所講的，還能知道我所講的有沒有誇大，是否正確，或真確到甚麼程度。反之，如果你沒有讀過那本書，即使你相信我的話，認為那本書確是好書；但那本書到底怎樣好，我所說的話真實到甚麼程度，仍未能十分了解。所以如果一個基督徒不是自己常讀聖經的，他對所聽的道，多半不能完全領會，或是領會錯了還不知道。

    也許，有些信徒會推說你們傳道人，當然有時間讀聖經，我們怎能有許多時間讀聖經呢？這完全是推諉的話。傳道人未必就有許多時間讀聖經。請看聖經中的使徒們，教會中被神使用的神僕們，那一個不比我們更忙？但他們卻有時間讀聖經，而且讀很多，可見有沒有時間，乃在乎我們願否給它時間？如果我們不給吃飯一個時間，要等解決一切問題才吃飯，恐怕早已餓死了，所以給“讀聖經”一個時間就有時間了。

三．遵從聖經（約一四：15，21，23）

    基督徒對聖經應有的第三種態度，就是遵從聖經的話。我們不但要信服，研讀聖經的話，更要遵從聖經的話。甚麼樣的信徒是真正愛主的信徒？是否捐錢的人？參加佈道隊的人？不一定是，但有一種人。可以肯定的說他們是愛主的，就是遵從主的話的人。沒有一個愛主的基督徒不讀聖經（除非是文盲），更沒有一個愛主的信徒是不遵從主的話的。遵從主的話就是愛主的一個明顯記號。可惜現在好些信徒不但不遵從聖經的話，反而要聖經遵從他自己的主張，斷章取義地利用聖經的話為自己的行事辯護。弟兄姊妹們，如果我們不遵行主的話，無論在教會中捐多少錢，作多少被人稱頌的事，在神看來仍不是愛主的人。怎樣才是遵從神的話？真正遵從神的話的人，並不單遵從自己所喜歡，乃是聽從一切神所要我們聽從的。

    列王紀上第二十二章記述一個以色列很壞的王名叫亞哈，他約了猶大王約沙法要去攻打亞蘭王。約沙法王要他先求問耶和華，他就招聚了四百個先知來，要他們為他求問神。但這四百個先知都不敢說實話的人，他們知道亞哈自己很想去打亞蘭王，所以就都說是神的旨意。但是猶大王約沙法不放心，問他是否還有耶和華的先知，亞哈說還有一個米該雅。原來這米該雅是不討人喜歡，只照着神的感動說實話的人，所以亞哈不叫他來求問。現在因為約沙法王的要求，不得不找米該雅來，豈知米該雅所說的和四百個先知所說的完全不同。他忠實地警告以色列王這次出戰必會陣亡。亞哈王大怒把他下在監裏，但結果亞哈果然陣亡了。現今許多人對神的話語的態度正是像亞哈王那樣，他們到神面前聽是要聽，但是只許神的僕人講那些能夠迎合他的喜好的信息，不許講那些能扎他的心的道。我曾發現作執事的，最喜歡聽人講及責備牧師，傳道人的道，但若講及責備信徒或執事的道，他們就會板起面孔，不愛聽。他們這種聽道的態度，乃是因為他們沒有遵從神的話語的決心，他們所願意遵從的，只是合乎自己口味的那些聖經的話。其實我們所最需要的信息，常是我們所不想聽的。

    凡是真正遵從神的話的，也決不會以別人尚未遵從為理由而不遵從。聖經的真理包括生活的許多方面，事實上沒有人能時刻完全遵守。當人在注重追求愛心的時候，可能忽略了公義，追求公義的時候又忽略了愛心，這是因為人在肉身中無法達到各方面完全的原故。但當我們在別人身上找把柄的時候，我們很容易找到他未遵從聖經方面的把柄，而忽略了他已經遵守了的方面。於是我們就以未遵從聖經方面的把柄，作為自己可以不遵從聖經的話的理由。這樣作是不合理的，難道我們要見別人在每一方面都完全了，才肯遵行聖經的話麼？這樣作無非證明我們是無心要遵從主的話的人。這樣作雖能一時堵住人的口，卻不能逃避神的眼目，聖經說：“若有人愛神，這人乃是神所知道的。”

四．護衛聖經（猶：3）

    這裏所說：“為從前一次交付聖徒的真道竭力爭辯”就是指使徒最初所傳純正的福音。 現今魔鬼在教會中所作最利害的工作，不是迫害而是混亂真道，使許多 錯誤的道理和異端與福音純正的道理相混使人難以分辨，結果最少使人真假都不信，或是只 信了錯誤的而丟棄真理。更利害的是魔鬼使人不知道應為甚麼事爭辯。許多人為一些無關重 要的禮儀小節竭力爭辯，面對於損害福音的基本信仰真道，卻不在乎。這結果又造成更大的 混亂，使一般信徒對一切的爭辯都以為是“生事”使那些為救恩真理爭辯的神僕，增加許多 困難。有些信徒以為甚麼爭辯都不去理他，就是最妥當。這等於一個不肯信耶穌的人說：我甚麼宗教都不信，一樣的錯誤。…末世信徒有責任去知道如何分辨真理和異端，如果你不會分辨，你應當追求知道。這就必須用心讀聖經。在此請我們注意三點。

    (1) 注意猶大在此勸告當時的信徒應當為真道竭力爭辯，不是只勸告當時的傳道人，因 為護衛真道是每一個信徒應有的責任，不單是傳道人的責任。現今有些信徒不但自己放棄了 為真道爭戰的責任，反而以那些願意為真理爭辯的人為多事，是完全中了魔鬼的詭計。如果 教會中已經有了混亂真理的異端發生，我們若以為不作聲，怕麻煩，怕得罪人，就能使錯誤更正，這樣的結果是錯誤越來越厲害，真理越來越混亂，並且越來越難以辯明，也越少人敢去辯明，這樣就越發給魔鬼有機會，破壞聖經的真理，敗壞信徒的信心。所以當教會有異端發生時，要避免教會發生混亂的方法，乃是竭力辯明真道，使信徒都明白，魔鬼才沒有機會混亂真道。我們不可忘記初期教會的屬靈情形很好，但他們對於護衛聖經真理是極其忠心勇敢的。使徒們常常為真理大膽爭辯，使徒保羅對混亂福音的異端更是“一刻的工夫也沒有容讓順服他們。”（加二：5）因為任何真正愛神的人，必定愛護神的話，愛神所交付我們的真理，不容侵害。教會乃是真理的柱石和根基，教會若放棄保衛福音真理的責任，就在神面前失去用處。

    (2) 注意在此所謂的“真理”，是指聖經的“真理”不是世人所自以為的真理，乃是“ 從前一次交付聖徒的真道。”世人所謂的“真理”，都是以自己的利益為出發點，照着人的 看法所假設的理論，隨着勢潮流而改變，根本不是真理。信徒所要竭力爭辯的真理，乃是有 關基督完全救恩的真理，如果有任何一種道理，損害或更改了基督完全的救恩，就是我們所 當爭辯的。例如，關係基督道成肉身，十架贖罪代死，埋葬，三日復活，升天，再來等救恩 要道，如果有人巧妙地把它更改或混亂了，把主的道成肉身說成只是一種寓意的講法，把主 的十架贖罪說成只是一種犧牲的精神模範，把主的復活說成只是“靈”（精神）的復活，把 主的再來說成只是一種詩意的描寫，這就決不是我們所能含糊馬虎地同意的。（像這些講 法，就是所謂摩登派的信仰；是教會在今時代中所遇到最利害的異端，因為他們的道理似是 而非，最容易欺騙信徒。他們又會利用服務社會及愛國等，來掩護他們不純正的信仰，甚至 誣蔑他人，加別人以罪名。這是我們所應當小心防備的。）反之，如果不損害基督完全救恩的講論，只關乎一些敬拜上的禮節或儀式的問題，就不是我們所必須竭力爭辯的。這是一個簡易的方法，使我們知道甚麼是我們所必須力爭的，甚麼是我們所可以彼此讓步的。

    (3) 注意在此說的竭力爭辯，不是指用血氣的力量去爭辯，不是用漫罵，怒氣或惡毒的 言語爭辯，乃是用聖經真理為聖經爭辯。用聖經的真理證明異端的道不合聖經，即使人威嚇 ，毀謗，仍然本着聖經傳講真理，指責錯誤，這就是我們爭辯的方法和所謂“竭力爭辯”的 意義。

    處在這個時代中的基督徒，不但要應付宗教上的異端誘惑，還要知道教會有隨時被人利用的危險。有許多非基督徒也引用聖經來爭取基督徒的贊助，究其實他們的目的和途徑與基督教大相逕庭。

    所以信徒必須知道我們都有護衛聖經的真理不受任何今世理論混亂變質，保持聖經真理純潔不受污損的責任。但是要完成這種責任，在這樣時代中是不容易的，忠心的神僕要冒着被人加上各種罪名的危險，但雖然這樣我們仍當竭力為真道爭辯。

    基督徒在神的僕人為真道向外人爭辯時，即使不直接參予爭辯，最少也應當做一個支持者，決不可無知地或存着私見站在反對神的僕人方面。我們必須有一種愛護真理勝過私人恩怨的心，不可因為這個人平時和我有所不和，他雖然為真理辯護，我也去反對他。或是這個人平時和我很好，他雖然錯誤我也附和他，這就不是一個愛護聖經的人。我們應有一個絕對服從真理的心，才有資格作一個護衛聖經真理的人。不論講道的人所講的是否和我們主張相背，只要合乎聖經的原意，就不應說他是利用聖經攻擊人，反之，我們倒必須好好地利用聖經為真理爭辯。有些信徒因為別人用聖經的真理指出他的錯誤，反而起反感，這實在是錯上加錯。如果自己是錯了，人家照聖經的真理提醒自己，就應當虛心接受，這才是一個順服真理的人。我們必須先自己學會接受聖經的更正，才能在真道的爭辯上，知道如何利用聖經的真理去更正和抗拒侵害聖經的各種道理。

    “因為時候要到，人必厭煩純正的道理，耳朵發癢，就隨從自己的情慾，增添好些師傅。並且掩耳不聽真道，偏向荒渺的言語。”（提後四：3-4）

    “親愛的弟兄啊，我想盡心寫信給你們，論我們同得救恩的時候，就不得不寫信勸你們要為從前一次交付聖徒的真道，竭力的爭辯。”（猶：3）

（本文轉載自聖經報 1957年第六冊，宣道出版社）


真 / 陳潤棠

99.11
   第 84 期

真

陳潤棠

經文：約翰福音一章四十三至四十九節

    “又次日，耶穌想要往加利利去，遇見腓力，就對他說：來跟從我吧。這腓力是伯賽大人和安得烈，彼得同城，腓力找着拿但業，對他說：摩西在律法上所寫的，和眾先知所記的那一位，我們遇見了，就是約瑟的兒子拿撒勒人耶穌。拿但業對他說：拿撒勒還能出甚麼好的嗎？腓力說：你來看。耶穌看見拿但業來，就指着他說：看哪，這是個真以色列人，他心裏是沒有詭計的。拿但業對耶穌說，你從那裏知道我呢？耶穌回答說：腓力還沒有招呼你，你在無花果樹底下，我就看見你了。拿但業說：拉比，你是神的兒子，你是以色列的王。 ”（約一：43-49）

    約翰福音有許多特色，其中之一乃“真”這個字。“真”字出現在約翰福音裏三十多次，若能仔細推敲，研究，加以默想，可得不少亮光與教訓。

    約翰福音第一章末了一段，記載腓力把拿但業帶到主面前時，想不到拿但業以輕蔑，以魯莽的語氣衝口而出說：“拿撒勒還能出甚麼好的嗎？”其實這是成見無知與無禮所致，因拿撒勒離加利利海不遠，而先知約拿則是出於加利利的。

    可是，主耶穌並沒有因此生氣或責備他，反而稱讚他是一個“真”以色列人，心裏沒有詭詐的。可見主看重的是人的品格，真與不真。難怪祂教導我們要轉回如同小孩子的天“真 ”無邪。

    在這彎曲悖謬的世代，假假真真地魚目混珠以假亂真，比比皆是。假花做的比真花更美麗漂亮，假名牌貨無孔不入，假葯更搞得使用者真假難分，無從辨識，大傷腦筋。

    整個社會虛假成風，充滿欺詐，教會裏也有不少假先知，假師傅，假弟兄，假見證，假 的聖靈充滿…

    看聖經連彼得與巴拿巴，也因一時軟弱而一度隨夥“裝假”，（加二：11-14）卻被耿直的保羅識破當眾抵擋責備，可見做一個真真直直的傳道人也實在不簡單不容易。

    中國古代“和氏壁”的故事，講到卞和氏發現一塊稀世珍寶的璞玉，未經琢磨如同一塊 粗石，裏面卻隱藏有最美最純的寶玉。一片真心好意要獻給國王；可是一連兩個皇帝把寶玉當石頭，卞和氏的純真被誣為騙子。先後左腳和右腳被兩位糊塗皇帝砍掉。卞和氏卻仍然堅持“真”心不變，結果“真”金不怕火，最後終得平反。這種堅守純真的心，值得欽佩效法。

    主耶穌在世時，最厭惡的就是那些假冒偽善的法利賽人，因此常常毫不留情的加以嚴責怒罵，因祂看重的就是向祂心存謙卑誠實的“真”以色列人。


禱告學（八） 禱告的典範 / 于中旻

99.11
   第 84 期

禱告學（八）

禱告的典範

于中旻

願人都尊你的名為聖

    名所代表的，是那個實存的對象。神的聖名，即代表神自己。

    人應該照神所當得的尊榮尊崇祂。但是，世人現在多不認識祂；就是屬祂的人，也不能夠充分的尊祂的名為聖。所以我們的祈求，是神得尊崇。

    甚麼是尊主的名為聖呢？

神榮耀的尊名

    這包括：一， 口頭的宣認；二， 心裏的敬畏；三， 生活行為上的表現。

    中國人對父親的名字，非常尊敬，舊時有“聞於耳不可宣諸口”的教訓。這是說，聽別人稱父親的名字是可以的，作子女的卻不可以隨便亂稱自己父親的名字。我們對神的名當然更應該尊重敬畏。

    祈克果（Soren Kierkegaard, 1813-1855），丹麥的存在主義宗教哲學家，其父 Michael Pedersen Kierkegaard 早年甚為貧困。有一天，感到神沒有看顧他，站在野外的小山上，嚴峻的咒詛神。過了不久，家道忽然發達，成為暴富。但在短時間之內，他的妻子及七兒女中的五名，先後去世。Michael 認為是神的咒詛臨到他家，一生有感到罪疚，連他的兒子也承受了這沈重的負擔和陰影。神的名是輕慢不得的。

敬畏神的名

    以色列人出埃及，在曠野的路上，有個埃及父親和以色列母親所生的兒子，與以色列人的兒子爭鬥。那少年人不但咒罵以色列人，也咒罵以色列人的神，褻瀆了聖名。摩西向神請示了，得指示把那咒詛聖名的人治死。（利二四：10-16）

    在西方基督教國家，遲至十九世紀，褻瀆神的聖名，仍然是最嚴重的罪行。幾年前，有一個英國作家，所著的書中對穆罕默德不敬，還被伊朗回教分子追殺，躲藏了許久。可惜，今天的基督教國家，倒輕忽了神的聖名。

毋濫用神的名

    不過，誡命中的“不可妄稱耶和華你神的名”，還不僅是禁止隨便提神的名字，實在含有像中文所說“挾”的意思，是說不可藉神的聖名以行私欲。就如有人想作甚麼事，往往是不合道德原則的事，為了叫人接受他，就說是神命令他作的。或濫用曲解聖經，以達成他的私意，獲得私利，這是更壞的妄稱神名的方式，聖徒應該避免。

榮耀神的名

    至於積極方面，聖徒“既然蒙召，行事為人就當與蒙召的恩相稱。”（弗四：1） 這樣，就不至於使“神的名在外邦人中因你們受了褻瀆”（羅二：24）；反而“因看見你們的好行為，便在鑒察的日子，歸榮耀給神。”（彼前二：12）對於華人來說這觀念並不陌生，就像所說不辱沒祖宗家門，或光宗耀祖的想法一樣。

    尊主的名為聖，當然首先要除去偶像；這包含用物質作的偶像和心中的偶像，就是一切竊據神地位的，連自己也在其內。一有這些東西，神就不能得榮耀。那敬畏神的心，絕不會“以別神代替耶和華…嘴唇也不提別神的名號”，而“常將耶和華擺在面前。”（詩一六：4，8)

    世人“都如羊走迷，各人偏行己路”（賽五三：6）， 遠離神的正路，照自己所喜好的去行。這是人沒有神的情形。

    但接受主耶穌為救主之後，不再是自己的人，為主而活。他能說：“耶和華是我的牧者。”（詩二三：1）他隨牧者的引導出入，行主的義路，遵主的旨意。他呼求的時候，就蒙神垂聽。

願你的國降臨

    自從人違背神，犯罪墜落，結果，“罪從一人入了世界”（羅五：12），以至罪的權勢侵入了人生活的每一部分，“全世界都臥在那惡者手下。”（約壹五：19）因此，魔鬼撒但成為“這世界的王”（約一四：30），黑暗掌權了。

    神差祂的兒子基督耶穌道成為肉身，到世上來，是光明的種子。信祂的人，成為“光明之子。”（約一二：36）雖然只是“小群”，但不論黑暗怎樣大，總不能勝過光。（約一：5）

光明的國度

    這就是教會。主耶穌對彼拉多說：“我的國不屬這世界。”（約一八：36）祂也對門徒說：“我要把我的教會建造在這磐石上，陰間的權柄不能勝過它。”（太一六：18）

    這光明的國度，沒有屬地的形式，組織，武力，威勢，也沒有可見的領域。主耶穌說﹕“神的國就在你們心裏（中間）。”（路一七：21）但是，這微小的光點，要在地上擴大，擴大，至終“變成一座大山，充滿天下。”（但二：35）“那時，基督既將一切執政的，掌權的，有能的，都毀滅了，就把國交與父神。”（林前一五：24）

    當主耶穌趕出使人瞎眼啞口的鬼，叫那被附的人能看見，又能說話，反對的宗教人卻不歡喜，說祂是靠着鬼王趕鬼。耶穌回答說：“凡一國自相紛爭，就成為荒場；一城一家自相紛爭，必站立不住…我靠着神的靈趕鬼，這就是神的國臨到你們了。”（太一二：22-30）

    主耶穌是解釋說，當祂在世上的時候，神以聖靈和能力膏祂，“祂周流四方行善事，醫好凡被魔鬼壓制的人，因為神與祂同在”（徒一○：38）；“施行異能奇事神蹟，將祂證明出來”顯出祂是在世上建立光明國度的基督。這就是神的國度在地上的開始。

教會是主的國度

    基督揀選屬祂的人，就是教會，帥領他們，與撒但的權勢爭戰。雖然，我們是微弱的小群，但有主站在我們一邊，至終會得勝。現在，教會有當盡的責任。

    今天，教會在地上，是神藉着聖靈居住的所在，是“世上的光”（太五：14），是基督的見證。我們自己不能發光，只是返照主的榮光。（約九：5）正像月亮本身不過是一堆荒寒的土石，自己不能發光，只是返照太陽的榮光。可是，如果有屬地的霧氣，陰雲，在月亮與太陽之間，形成了阻障，使太陽的光不能返照出來﹔或是地的影子，擋住了光的返照，我們就看見月亮失去了光芒。

    教會也是如此。耶穌在地上的時候，是世上的光。但當主耶穌離開世界，黑夜臨到，幽暗遮蓋萬民，世人只能向教會尋求真理和道德的指引。因為世人不認識真神，看不見聖靈，聖經向他們是封閉的書卷；不過，他們會看教會，要從主在地上的代表認識神。這是教會見證的責任。這是教會在地上存在的價值。

    如果屬地的思想，敗壞，罪惡進到了教會裏，就會阻障教會返照主的光明，就失去了見證。結果，世人不能從教會得到亮光。因此，只有教會聖潔健全，才可以充分的返照主的榮美，就像皎潔的滿月，光輝普照，指引行路的人，不至於跌倒失迷。

榮耀的盼望

    到主耶穌基督榮耀再臨，黑夜過去，真光照耀，公義的太陽出現。那時，教會就隱沒了，正如那時的月亮，只是天際淡淡的白色。那就是羔羊婚娶的時候，教會進入永恒裏，與基督合一，世人不再看見。教會被提進入榮耀裏，有義的人永遠居住在新天新地。神與人同住就實現了。

    那是何等榮美的光景﹗那是神國降臨的實際。

願你的旨意行在地上如同行在天上

    說“願神的旨意行在地上”，同時是指現在的情形不是這樣﹔也就是說，神旨意的實行，仍然受到阻擋。當然，教會的理想和使命，是行神的旨意，直到有一天，神旨意完全成全，像在天上一樣。

    為甚麼阻擋神的旨意呢？是撒但的工作。撒但這名字，就是“敵擋”的意思。在詩篇第一百零九篇六節譯為“對頭”。

    聖經說到不信之人的情形是：“行事為人，隨從今世的風俗，順從空中掌權者的首領，就是現今在悖逆之子心中運行的邪靈。”（弗二：2) 可見撒但魔鬼的工作，就是迷惑人，叫人犯罪，敵擋神。因此，撒但是真理的仇敵，攔阻人遵行神的旨意。

    信主的人，是光明之子，不再順從撒但，受它的奴役﹔而是“從罪裏得了釋放，就作了義的奴僕。”（羅六：18）因此，“要明白主的旨意如何”（弗五：17），從心裏遵行神的旨意。

無助者求助

    主耶穌講了一個與禱告有關的比喻：有個寡婦，她的“對頭”常跟她過不去。她不堪壓害，就去求城裏的官府，給她作主伸冤。那位官“不懼怕神，也不尊重世人”，從未有過為人民服務的觀念。不過，那個寡婦別無所靠，有好多天按時去申請，就當那官是清官。結果，她的恒心纏磨，叫心門再堅強的人也受不了，只好為自己作件好事，竟奇蹟發生，例外的給她伸了冤。（路一八：1-8)

    這比喻裏所設的條件，都是相反的：壞官僚作好事，寡婦得幫助而控告得直，有勢力的“對頭”給打下去了。看來沒有機會成功的事，竟然成就了。想想看，神本來就是公義的，信實的，慈愛的；神的子民照着祂的旨意祈求，只要堅信，恆心堅持祈求，哪會不蒙應允？而且得應允比你想像的還要快呢！

    這裏也顯示了一項真理：不是世人說的“神助自助者”，聖經是說﹕“神助無助者”；人知道自己不能幫助，才向神祈求，就蒙了恩典。

撒但敵擋行神旨意

    聖徒有甚麼“對頭”呢﹖就是撒但。它專於阻擋神的兒女遵行神的旨意。 當主耶穌在世公開事奉的時候，受撒但的試探。撒但阻擋祂照着神的旨意行，建議祂走邪路﹕“你若俯伏拜我，我就把這一切都賜給你﹗”耶穌說﹕“撒但，退去吧﹗因為經上記着說﹕‘當拜主你的神，單要事奉祂。’”（太四：1-10）

    主耶穌工作的時候，有一次需要和門徒渡過加利利海，到對岸去，釋放一個被魔鬼轄制的人。“忽然起了暴風，船將滿了水，甚是危險…耶穌醒了，斥責那狂風大浪；風浪就止住了，平靜了。”（路八：22-24） 為甚麼耶穌斥責自然現象的風浪，像是對着有靈的主體﹖因為祂知道，在風浪背後是魔鬼的工作，所以主斥責它。

    魔鬼要攔阻神的旨意，真的會興風作浪，使我們在天國的路上，遇見許多險阻。我們要祈求主，平靜人生的風暴。

惟願神旨成全

    在主耶穌將行完世上的道路，面對耶路撒冷走去，準備被釘十字架的時候，撒但又藉着彼得的好意，攔阻耶穌遵行神的旨意﹕“主啊，萬不可如此，這事必不臨到你身上﹗”耶穌轉過來，對彼得說﹕“撒但，退我後邊去吧﹗你是絆我腳的。因為你不體貼神的意思，只體貼人的意思。”（太一六：21-24）

    可見撒但會利用親近的人，有時甚至是屬靈的人，用合理而有愛心的理由，阻擋人遵行神的旨意。如果你在原則上妥協了，接納了它的“好意”，就不是行在神的旨意裏。

    主耶穌知道撒但的詭計。聖經記着﹕

    “基督到世上來的時候，就說：
    ‘神啊，祭物和禮物是你不願意的，
      你曾給我預備了身體…’
      那時，我說﹕‘神啊，我來了，
      為要照你的旨意行，
      我的事在經卷上已經記載了。’”(來一○﹕5-7)

    基督耶穌絕不計較自己的利益，惟獨遵行神的旨意。祂是成為肉身的道。祂思想的是神的話。祂可以說：“我沒有一件事是憑着自己作的…我常作祂（神）所喜悅的事。”這是何等的生活﹗祂說：“我的食物就是遵行差我來者的旨意，作成祂的工。”這是何等的生命！（約八：28，29）

行十字架的道路

    但是，遵行天父的旨意並不是容易的事，常是遇到困難，有時甚至要上十字架。

    神子耶穌基督在客西馬尼園，面對着十字架的陰影，也不免驚懼，“心裏甚是憂傷，幾乎要死”，以至希望門徒同心禱告支持祂；祂俯伏在地，禱告說：“我父啊！倘若可行，求你叫這杯離開我；然而，不要照我的意思，只要照你的意思。”（太二六：36-39）因為耶穌願意遵行父神的旨意，走上各各他的十字架，人類才可以得着救恩。那在客西馬尼園禱告時曾睡覺的彼得，悔改被聖靈充滿之後，勉勵聖徒“與基督一同受苦”，就是要作“那照神旨意受苦的人，要一心為善，將自己的靈魂交與那信實的造化之主。”（彼前四﹕19）

使命與應許

    主耶穌期望門徒，過像祂一樣行神旨意的生活。祂說﹕“人若愛我，就必遵守我的道﹔我父也必愛他，並且我們要到他那裏去，與他同住。”（約一四：23）

    只有遵行天父旨意的人，才可以與神同住。主耶穌說﹕“凡稱呼我‘主啊，主啊﹗’的人，不能都進天國﹔惟獨遵行我天父旨意的人，才能進去。”（太七：21）

    當我們禱告：“願你的旨意行在地上，如同行在天上”，有責任讓神的旨意行在你我身上。


認識基督（四） 耶穌是真理，生命 / 何衛中

99.11
   第 84 期

認識基督（四）

耶穌是真理，生命

何衛中

“耶穌說：‘我就是道路，真理，生命。若不藉着我，沒有人能到父那裏去。’”（約一四：6）

    早在兩千年前，一位統治巴勒斯坦地區的羅馬巡撫彼拉多和耶穌有一段對答的談話；談話內容涉及政治及宗教兩方面。（約一八：33-40）因為當時這位巡撫對耶穌的身分很感興趣；就問主耶穌說：“你是王麼”？就引起了主耶穌和他有一連串的對答。彼拉多問主耶穌是不是猶太人的王，是站在政治的立場來問耶穌的，耶穌卻說：“你說我是王，我為此而生，也為此到世間，特為給真理作見證，凡屬真理的人就聽我的話。”彼拉多聽後，大感困惑，就說：“真理是其麼呢？”這位權高位貴的巡撫大人竟然對耶穌特來為真理作見證？大感迷惘和困擾，就問真理是甚麼呢？這個問題，不單是彼拉多的問題，也是今天全人類的問題。彼拉多不是一個普通人，乃是當時羅馬帝國派駐統治巴勒斯坦的總督，是有學問，地位，權柄的人，但他卻對真理感到困惑。可見真理不是因為學問，受過高深教育，有權有位就可以懂得的。那麼真理究竟是甚麼呢？主耶穌說祂是真理，因此我們就得在主的身上找答案了。主耶穌是甚麼真理就是甚麼。

    1. 真理是獨一的（約一七：3；徒四：12；猶：24）

    主耶穌是神的獨生子，是唯一的救主，除祂以外，別無拯救。

    2. 真理是絕對的（約八：46）

    主耶穌在世時，公開對祂的敵人發出挑戰：“你們中間誰能指證我有罪呢？我既將真理告訴你們，你們為甚麼不信我呢？”彼得也為主作見證：“祂沒有犯罪，口裏也沒有詭詐。”（彼前二：22）祂是絕對的，不是相對的，凡是相對的就不是真理，可以這樣，也可以那樣，就不是真理。

    3. 真理是不變的（來一三：8）

    會改變的，會變質的，就不是真理。耶穌基督是昨日，今日，直到永遠都是一樣的。祂的神格與標準從來沒有改變過。在祂沒有轉動的影兒。（雅一：17）

    4. 真理是完全的（來二：10，五：9）

    基督是完全的，毫無瑕疵不需再加補甚麼，祂全然美麗，完全可愛。（歌五：16）保羅 在他晚年寫腓立比書第一章二十一節時說因他活着就是基督，但他在寫到第三章十二節時卻 說：他還未完全，還要竭力的追求，似乎在這世上，從來就沒有一個人敢說他是完全的。我 國先聖孔老夫子說：“人非聖賢，誰能無過？”唯有基督，祂從未自覺祂有甚麼缺欠，祂也 不必認罪，祂也從來未要求人們要為他代禱。要別人代禱，就表示祂有虧欠。基督是完全的 ，故不必加添甚麼？或補足甚麼？這就是真理。

    耶穌既是真理，那麼這真理對我們有甚麼好處？

    1.真理使我們得自由（約八：32，36；加五：1）

    一個守真理的人他就海闊天空，有真 自由，犯罪的人沒有不犯罪的自由。火車要自由行駛，一定要在軌道上，出軌了就動彈不得了。

    2.真理使我們到父那裏去（約一四：6）

    父是真理之神，唯有認識真理的人，才能到父 那裏去。

    3.真理使我們成聖（約一七：17）

  _　主耶穌在約翰福音第十章十七至十八節向世人宣告一件非常重要的事，就是有關生命定義的問題：
    “我父愛我，因我將命捨去，好再取回來。沒有人奪我的命去，是我自己捨的，我有權柄捨了，也有權柄取回來，這是我從我父所受的命令。”（約一○：17-18）
    這就是主能夠在約翰福音第十四章六節宣告祂就是道路，真理，生命的緣故。祂宣告祂就是生命，原來祂對生命有絕對取捨的主權，其實祂就是生命之主。故祂才能說我就是生命。我們卻不能說我就是生命，我們充其量只能說：“我有生命”，但我們對生命卻沒有自由取捨之權，我們生為何人就是何人，生於何處就成為何處人，生為男人就是男人，生為女人就是女人，生為中國人就為中國人，甚至美醜，肥瘦都無從揀選。唯獨主耶穌，祂對生命有絕對的取決權。祂說“父怎樣在自己有生命，就賜給祂兒子也照樣在自己有生命。”（約五：26）主的生命是怎樣的生命？

    1. 能夠自由取捨的生命

    祂說：“沒有人奪我的命去，是我自己捨的，我有權柄捨了，也有權柄取回來，這是我從我父所受的命令。”在人類中間，沒有任何人能夠作出如此的宣告，只有主耶穌才能如此。

    2. 能知道何時生，何時死

    生於何處，死於何處，如何生，如何死，祂都預早知道。（太一六：21）在人類歷史中，從來未有一個人對自己生命的來龍去脈能夠有像主耶穌這樣認識的，祂從未懷疑過祂的過去。也未對祂在肉身中所遭遇的一切問題發生疑惑，如果說有的話，那就是在十字架上所發的七言中的第四句話：“我的神，我的神！為甚麼離棄我？”（太二七：46）但那並不是對 祂自己生命有所懷疑，乃是因被神離棄而發出感嘆的話，但自始至終，祂對生命的目的是完全清楚認識的，並且祂對未來也充滿着信心和盼望，故祂能在十字架上嚥下最後一口氣之前，將祂的靈魂交付給上帝了。（路二三：46）

    3. 能夠復活的生命

    祂曾宣告說：“復活在我，生命也在我，信我的人，雖然死了，也必復活。”（約一一 ：25）有誰有這樣的權柄，敢於向死亡挑戰：宣告被死亡吞滅的人，要將他復活過來，只有 這位生命之主，祂本身就先經歷復活，原來祂這宣告信祂的人雖然死了也必復活，並不是說 說而已。乃是祂自己先經歷死，先為人人嘗了死味（來二：9）然後從死裏復，勝過了掌死權的魔鬼，希伯來書的作者對此事有非常精彩的描寫：“兒女既同有血肉之體，祂也照樣親自成了血肉之體，特要藉着死，敗壞那掌死權的，就是魔鬼。”（來二：14）所謂“照樣成了血肉之體”也就是指着基督這道成肉身的生命而說的，這個道成肉身的生命必須經歷一次死，然後從死裏復活來彰顯基督生命的特性，這生命的特性，就是不能被死亡拘禁的，因此，祂必定要從死裏復活。這也就是主為甚麼要宣告祂就是生命，他就是復活的原因。


復興真正的動力 / 鄭盛光

99.11
   第 84 期

復興真正的動力

鄭盛光

前言：

    時代不斷轉變，面對後現代思想文化的衝擊，教會所需要，所關注的不再是“技巧”的問題，而是“動力”的問題。所謂“動力”，乃指教會內部再次賦予新的活力，新的氣息與新的覺醒，我們稱之為“復興運動”（movement of revival）。只有透過復興，教會才能夠在動盪劇變的時代中奮勇向前，以堅定不變的心志面對各種尖銳的挑戰。

    到底在復興的工作上，誰是產生動力的主導者？從以西結書第三十七章一至十七節的經文裏，可以清楚看到聖靈是主要的執行者（agent of revival）。

一．枯骨異象的啟發（1-2節）：

    首先擺在我們面前的，是一幅生動的異象，這異象可把以西結先知給嚇了一跳，他看見整個平原遍滿骸骨，而且極其枯乾。從歷史背景來看，這異象其實是針對整個以色列國而發的。以色列這時已亡國，流落巴比倫異鄉。為何會這樣呢？原來以色列民背叛神，行神眼中看為惡的事。他們敬拜偶像，社會罪惡滿盈，人民生活腐敗，宗教信仰世俗化。如今神已棄絕他們，讓他們在外邦人的眼中被輕視，被壓制。處在這樣的光景裏，以色列民的心情是十分低落的，正如詩篇第一百三十七篇一至四節所流露的：我們一追想錫安就哭了，我們把琴掛在那裏的柳樹上…我們怎能在外邦唱耶和華的歌呢？

    以色列民的問題不單是國家敗亡的問題，真正的問題是內在屬靈生命己經冷淡，頹廢，死寂。因此以西結先知所看見的不是一群人，他所看見的是平原上遍滿了死人的骸骨。“骸骨”表示他們曾經是人，是有活力和朝氣的人，但如今已枯乾了一段時日，正七零八落的躺在那裏。

    請注意：以西結先知憑自己的觀察，憑自已肉眼的視覺看到這異象麼？不是的。他之所以能看見，是耶和華的靈讓他看到的。也即是說，整個異象乃出於聖靈的啟示，感動與光照 ，人才能意識到。聖靈在這裏被稱為“神的手”，這個字眼顯示：聖靈是行動的靈，他的行動是非常主動性的，更是充滿着動力（dynamic）。聖靈如同神的手，他主動的推動人去完成神的工，他主動的賜下能力，主動的開啟人的心眼，讓人看見前所未看見的。正如保羅所說：“只有神藉着聖靈向我們顯明了，因為聖靈參透萬事，就是神深奧的事也參透了。”（林前二：10）以西結先知被神的靈帶進這異象中，他所看見的與過去所看見的就有很大的不同。過去所看到的，也許是外表上的問題，也許是一群失去家園的子民。這些子民因對神頑梗與悖逆，如今正承受神的審判，以致死於戰場上的為數不少。如今神的靈一動工，情況就不同了。“誰知”這個字眼表示一種意料不到的事，或可解釋為一種可怕，叫人感到驚奇的事。以西結所看到的，是屬靈內在的實際，以色列全國上下已經沒有生命，已經處於絕望當中。

    今天一般教會光景如何？也許從表面來看，一切都沒問題，一切都很正常。然而當聖靈把我們帶進屬靈的視野時，我們會驟然發覺許多在事奉崗位上忙碌的肢體靈性已走下坡；教會弟兄姐妹的團契生活有名無實，在彼此的交往上十分浮淺；大家只顧自己，對別人的需要與感受不夠敏銳；領袖與同工們因教會要增長，各自努力表現自己的才華，結果在建堂，開拓教會，差傳及宣教事工上筋疲力竭，甚至身心靈燒盡，健康出了問題。有人這樣形容：”人與雞蛋十分相似，外表看似結實，但一踫便破。”只有神看透我們的本性，他深知我們是何等的軟弱，何等的不堪一擊。除非聖靈作工，否則我們是不會醒的。

二．骸骨能復活麼？（3節）：

    歷史告訴我們，復興的前夕往往是教會最黑暗與衰敗的時候。面向二十一世紀，當越來越多的人不滿現實中支離破碎與浮蕩無依的生命時，他們渴求經驗心靈上的解脫。問題是，誰來幫助他們？是基督教會麼？或者是新紀元運動？這是相當嚴肅的問題。教會必須得到復興，才能夠扭轉危機成為契機。因此，當新紀元與第三波靈恩運動之風吹入教會時，我們應當更加迫切求神降下復興之火，重新點燃我們的生命。然而當我們期望教會復興時，教會就能復興麼？這正是以西結先知所關心的同樣問題。神知道以西結先知內心的意念，對他發出一個有趣的問題：“人子阿，這些骸骨能復活麼？”這問題實在不簡單，以西結先知如何回答呢？如果他說“能”，神一定會問：“你憑甚麼斷定？你憑甚麼本事？你以為要我叫這些骸骨復活就復活麼？”如果他說“不能”，神會說：“你怎麼這樣沒有信心？你難道不知道我是全能的神麼？在我豈有難成的事？”

    今天教會正如於這兩大極端裏──靈恩派的教會永遠以樂觀的心態看待復興的問題。對他們來說，靈恩運動本身就是一種復興現象，共出現三次：第一次是一九零一年的“五旬節 運動”（Pentecostal movement），稱為第一波；第二次是一九五零年的“靈恩運動”（ charismatic movement），稱為第二波；第三次是一九八零年的“葡萄園運動”（Vineyand movement），稱為第三波。靈恩運動是真的復興麼？其實這種復興是表面的，人為的，虛假的。復興不可能靠人為的方法去製造出來的，靈恩派企圖製造復興，結果帶來適得其反的效果。另一方面，傳統派的教會在心態上可能是消極的，我們不敢想像教會能夠復興，我們把復興的事推到一旁，又或許用些神學理論去講解聖靈的工作，但同時卻未曾真正去體會與經驗聖靈大能傾倒之動力。靈恩派說能，我們說不可能，因此大家各走極端。

    以西結先知如何回答呢？他不敢隨意說能，因為從人的角度來看，枯骨實在不可能復活；他也不敢隨意說不能，因他知道神是全能的，在他沒有難成的事。他的回答很中肯：“主耶和華啊，你是知道的。”以西結先知承認自己的無知，也承認人的無能。但他願意把這件事完全交託給主，他以信心等候這時機的來到。

    教會能復興麼？這不是能不能的問題，而是願不願意的問題。復興的主權不在人的手裏，乃在神的手裏。我們可以期望復興，但不能製造復興。今天不少教會沒有抓住這一點，只憑自己的努力製造一場復興，有的甚至到韓國去取經，把別人的方法用在自己教會上。結果得不償失，只有把教會帶進死路。復興的產生完全是聖靈的主權，祂是整個復興運動的執行者。總之，復興真正的動力來自聖靈，他是動力的靈（The dynamic spirit），能產生一切活動的動力者。當聖靈運行在水面上時，就產生創造的動力（創一：2）；當聖靈感動人聽信福音時，就產生救恩的動力（弗一：13）；當聖靈內住人心時，就產生重生與成聖的動力（林前六：11）；當聖靈光照人心眼時，就產生啟示的動力（林前二：10-13）。

三．骸骨啊，你們要活了（4-14節）

    神吩咐以西結先知向骸骨發預言，這預言的內容其實是一個命令和一個應許：“枯乾的骸骨啊，要聽耶和華的話。主耶和華對這些骸骨如此說，我必使氣息進入你裏面，你們就要活了。我必給你們加上筋，使你們長肉，又將皮遮蔽你們，使氣息進入你們裏面，你們就要活了，你們便知道我是耶和華。”（4-6節）

    為甚麼神不自己發預言呢？這是一個關鍵的問題。原來這是先知應有的本份，他們被召就是要成為一個守望者，成為神的代言人，以神的話不斷去喚醒那些昏沈的百姓，警告他們不可再昏睡。今天教會需要這樣的人，神要藉着你我，成為祂的出口，因為大部份的基督徒正受昏沈的靈壓制，大部份的教會已落入可悲的狀態中。但願我們先求神復興我們的靈，叫我們心中產生負擔，為今日的教會尋求神的旨意，成為時代的守望者。

    我們要特別注意在這裏常出現的字句：

    1.“我必”（5，6，12，14節）──這字眼表明復活是神自己的主權，是祂所定的旨意與計畫。復興從未在人所定的時候發生。神是教會的主，祂掌握復興的時間與整個程序過程 。“我要恩待誰，就恩待誰；要憐憫誰，就憐憫誰。”（出三三：19）

    2.“你們就要活了”（5，6，9，14節）──這字句表明復興是靈性重新產生活潑的動力。神的氣息就是聖靈，祂是充滿動力的靈，能使奄奄一息的生命重新得到活力，重新有了朝氣。復興是內在生命的更新，不只是流淚唱詩，情緒激動的表面短暫現象而已。聖靈是動力的靈，祂復興我們時，一定會把許多渣滓除掉，把許多懶惰，緩慢的腳步加快，把沈睡的靈叫醒，以致於全面而持久的活在豐盛的狀態裏。主耶穌曾如此說：“叫人活着的乃是靈，肉體是無益的。”（約六：63）

    3.“你們就知道我是耶和華”（6，13節）──這句話表明復興由始至終都是神的大作為，是神的大能與榮耀顯明的時刻，目的是要祂的子民重新更加深刻認識神是誰？“I will do something cause them to know.”（六：7-10；六：13，14；七：4，9，27；一一：10，12 ，20）。當約伯經歷苦難之後說了一句話：“我從前風聞有你，現在親眼看見你。”（伯 四二：5）每次的復興，我們總會意識到神榮耀的臨在，會更加願意安靜下來思想神的事。

    當以西結先知奉命發預言後，有甚麼事情發生呢？“不料”這個字眼說明有出人意料的神蹟出現，而且是不可思議的。這裏發生的變動有以下幾個步驟：

    1.有聲響──骸骨相碰的聲音。

    2.有地震──這是神蹟進行時帶來的威力。

    3.骨與骨互相聯絡──骸骨開始組織起來，恢復本來次序。

    4.骸骨上有筋──這是活力的支持與連續力。

    5.也長了肉──表示開始有了形體。

    6.有皮遮蔽其上──皮是保護身體的外層，使之美化。

    到了這時刻，復興工作是成了麼？沒有；因為以西結先知所看到的，是一個基本已完整的身體，但卻沒有氣息（8節）。這裏讓我們聯想到神用地上的塵土造人時，祂不但完成了整個身體的構造，祂更吹一口氣在人的鼻孔裏，使他成為有靈的活人（創二：7）。在復興的工作上，人所能做的是第一階段；向骸骨發預言，向教會提出警告，喚醒那些沈睡的靈，鼓勵人起來事奉。我們做完了第一階段的工作後，我們不能再做甚麼，只有等候神為我們做第二階段的工作。神的工作就是藉着聖靈的動力，使教會重新充滿生命氣息。

    當以西結先知按神的吩咐向風發預言說：“氣息阿，要從四方面來，吹在這些被殺的人 身上…”（9節）。更大的奇蹟出現了，骸骨不但活了，並且站起來，成為極大的軍隊（10節）。“風”可解作神的靈，表明以西結先知向神呼求，求祂藉着祂的靈來動力，成就復興的工作。誠如戴維斯（R.E.Davies）所說：“復興是聖靈滿有主權地澆灌在一群基督徒身上。”又如歐伊文（J. Edwinorr）所說：“這種覺醒，可能只大大地改變個人；但也可能影響大群信徒，或是一間教會，或一個城巿，或遍及一國，有時甚至感動全球更多的使徒。”

    按當時的歷史來看，以色列的確復興起來，他們從巴比倫被擄之地一批批的重歸故土，重建聖殿與聖城。也有人認為：以色列近期的復國明顯是神復興的作為，是現代一個令人難以置信的奇蹟。一個亡國整二千五百年的小國怎麼可能又復起呢？然而，以色列真的在一九四八年復國了。這件事若不出於神的作為，沒有其他更好的解釋。若按教會歷史來看，當五旬節聖靈降臨時，使徒們也經歷大復興，大有能力的為主作見證，信主的人越來越多，成了一群基督的精兵。聖靈如風颱動，教會按神的計畫一步步開展，從耶路撒冷，猶太全地，撒瑪利亞至推廣到外邦各地。聖靈帶來復與之動力，使教會成了“那攪亂天下的”一般震撼力 ，舉世矚目（參徒一：41-47，二：1-4，六：7，九：21，一六：5，一九：20）。

結論：

    教會復興是關乎我們每個人的事，它重要到一個地步，甚至牽涉今日教會整個命脈與方向的問題。因此，教會復興（尤其是整體性）是我們在邁向二十一世紀時最迫切需要的動力。我們不能對這件事無動於衷，更不應該將復興簡化成教會一些事工發展果效而已。以西結先知枯骨復活的異象提醒我們：真正的復興不是人為的，不是教會計劃的，不是我們強求得來的。復興有神的主權與神的時候這兩個因數，當這兩個因數配好了，復興之火必沛然降下。復興的動力來自聖靈，這是我們必須抓住的信念。尤其是福音派教會不能忽略聖靈職事或聖靈動力的神學觀念。我們談使命，研究佈道策略與佈道神學，若是只有知識卻能力衰竭（Powerlessness），怎能更有效地影響下一個世紀？

    讓我們再一次回應哈巴谷先知的禱告，蘇醒的心向神呼求說：“耶和華啊，求你在這些年間復興你的作為，在這些年間顯明出來；在發怒的時候，以憐憫為念。”（哈三：2）


第 85 期 - 00.1

00.1
   第 85 期
作者
大使徒勝冤情 | 陳終道
禱告學（九） 禱告的典範 | 于中旻
憐恤人的人有福了 | 林述恩
使徒行傳中幾個傳福音的模式 | 陳南山
從歲首到年終 | 何衛中


大使徒勝冤情 / 陳終道

00.1
   第 85 期

大使徒勝冤情

陳終道

    有些基督徒，曾經熱心事主。後來因人的誤會，受了委屈，便灰心喪志，不再熱心事奉了！基督徒最大的勝利，是勝過人捏造的壞話，主耶穌稱這種人為有福的。本文要跟讀者分享，偉大的使徒保羅，如何受委曲，勝冤情，得着公義的冠冕。

    “第二天，保羅同我們去見雅各，長老們也都在那裏。保羅問了他們安，便將神用他傳教，在外邦人中間所行之事，一一的述說了。他們聽見，就歸榮耀與神，對保羅說：‘兄台，你看猶太人中信主的有多少萬’，並且都為律法熱心。他們聽見人說，你教訓一切在外邦的猶太人，離棄摩西，對他們說，不要給孩子行割禮，也不要遵行條規。眾人必聽見你來了，這可怎麼辦呢？” （徒二一：18-22）

    這幾節聖經看起來似乎沒有提起使徒保羅受到甚麼委屈的冤情，但其中表現了當時耶路撒冷的長老們（包括雅各在內），雖然對保羅在外邦人中傳道的消息為他們感謝主，歸榮耀給神。但這話剛說完，他們立刻為保羅擔心，因為他們知道在耶路撒冷信主的猶太人數以萬計，且都熱心律法，這些人聽到保羅“教訓在外邦的猶太人離棄摩西…不要給孩子行割禮，也不遵行條規…”這些錯誤的傳言，與本章下文引起的大騷亂，大有關係。是誰把這偉大的宣教士，變成囚犯的身分呢？這些存有偏見數以萬計信主的猶太人，要負相當的責任。

一．耶京會議未真正解決割禮問題

    首先我們要注意的就是，很多解釋聖經的人，因使徒行傳第十五章有從耶路撒冷下來的猶太人告訴安提阿的信徒，說外邦人信耶穌還要受割禮才可以得救。保羅跟他們有很大的辯論，最後上耶路撒冷，在教會頭一次的大會議裏作出決定，外邦人不必受割禮。

    彼得與眾長老清楚說明：

    “我們得救，乃是因主耶穌的恩，和他們一樣，這是我們所信的。”（徒一五：11）

    眾人就默默無聲了。後來雅各與耶路撒冷的長老們決定發出公函，提出幾個簡單的條件讓外邦信徒遵守，就是“禁戒祭偶像的污穢和姦淫，並勒死的牲畜，和血。這幾件你們若能自己禁戒不犯，就好了。”很多人因而認為割禮的問題在使徒行傳第十五章已經解決了。其實使徒行傳第十五章只是使徒，長老，同工們在憑主恩得救方面，取得一致的見解，並不能說當時所有信主的猶太人和長老，許多年以來所遵守的律法規條，能一下子轉變過來。例如，絕大多數猶太信主的人，並沒有改變他們不跟外邦人一起吃飯的傳統（ 徒一一：1-3；加二：11-14）

    在此，從長老們對保羅所說的話：“…他們聽見你教訓一切在外邦的猶太人，不要給孩子行割禮…”，可見這些猶大割禮派的人直到保羅第三次佈道回程，始終跟保羅作對；保羅並非勸外邦的猶太人不要給孩子行割禮，他只是嚴厲的反對那些認為接受耶穌基督不夠，要加上受割禮才可以得救的講法。這種道理與救恩的真理不合（徒一五：1），這是保羅所要爭論的。似乎在保羅幾次佈道行程中，猶太人一直緊緊追蹤，不但在當地挑唆群眾迫害保羅，也不斷把歪曲的消息傳回耶路撒冷，並且不斷使數以萬計的耶路撒冷信徒，對保羅在外邦傳道的工作，產生重大誤會與偏見。以致一聽見有人說保羅帶外邦人進聖殿，全城的人便引起大騷動。

    從這種傳言可見耶路撒冷的母會，在當時資訊不發達的情況下，對於反對保羅的人所傳有關他在外邦傳道的負面偏見，未及複核及改正，以致許多猶太信徒，都信了那些毀謗的話 。注意：長老們說：“猶太人中信主的有多少萬”這句話，證明長老們為保羅擔心的還不只是非信徒的猶太人，而且是信主的猶太人對保羅的偏見。

二．不利保羅之因素漸增

    保羅第一次佈道行程中有耶路撒冷教會所尊重的巴拿巴同行。但第二次佈道行程開始時，保羅與巴拿巴為了是否應帶馬可同去而起了爭執，彼此得不到同一的意見。結果保羅帶西 拉繼續前行，巴拿巴則帶了馬可坐船往居比路去，居比路是安提阿對開的一個小島，等於是走回頭路了。他們後來有沒有到耶路撒冷，聖經沒有清楚記載。保羅卻到敘利亞，走遍基利家，堅固教會，然後再到路司得，以哥念等地。換句話說：保羅在第二次旅行佈道時就跟巴拿巴，馬可分手了。馬可後來是彼得得力的同工，雖然聖經沒有記巴拿巴往後到那裏去，比較可能的推想是馬可回到彼得那裏，成為他的助手，而且彼得稱他為“福音所生的兒子”，是非常親密的關係。

    馬可為甚麼在第一次佈道時半途離開保羅？聖經沒有說明原因。有人以為馬可怕受苦，其實第一次旅程中那個小佈道團在馬可離開之前，沒有受過甚麼苦，這是可以肯定的。所以馬可不會因怕吃苦而半途折返，倒可能因當時巴拿巴不是站在領導的地位，保羅倒是主要領導人，心裏不服氣而回到耶路撒冷去。像巴拿巴這樣的人，不會說任何不利於保羅的話，馬可也沒有帶回任何不利於保羅的消息，可是巴拿巴和馬可都是耶路撒冷教會所認同的人（保羅所以能被使徒們接受，巴拿巴對保羅的支持，是一個很重要的因素）。那些反對保羅 的人，卻必然會利用這些機會，向耶路撒冷教會說些引起人對保羅反感的壞話。

    此外，在加拉太書第二章，彼得帶着耶路撒冷信徒探訪安提阿時，彼得初時跟外邦信徒一起吃飯，等到後來耶路撒冷的信徒都來到時，彼得竟因怕猶太人而不敢跟外邦人一起吃飯。保羅便當眾責備彼得，認為他這樣行，“與福音的真理不合”（加二：14）。彼得雖然沒 有因此不尊重保羅（彼後三：15-16）但其餘的猶太信徒未必了解這些事，事後仍會存記在心，這一類的事，都會使猶太信徒更易相信別人對保羅的毀謗。但這些都是保羅為福音盡忠不得不惹人誤會的痛苦。

三．保羅預感需回耶路撒冷

    在此讓我們先留意保羅因猶太人背後的毀謗如何陷於心靈孤立的處境中。根據使徒行傳第十九章二十一節保羅在第三次佈道行程中，在以弗所銀匠底米丟還未引起大騷亂之前，已有意回耶路撒冷報告他在外邦的工作──

    “這些事完了，保羅心裏定意，經過了馬其頓亞該亞，就往耶路撒冷去，又說，我到了那裏以後，也必須往羅馬去看看。”（徒一九：21 ）

    到了使徒行傳第二十章，在米利都打發人把以弗所的長老請來，跟他們話別，說了許多勸勉的話，其中有一句“你們以後都不得再見我的面了”，使以弗所的長老非常傷心，後來他們跪在岸邊禱告，抱頭痛哭。第二十章末句再重複保羅“以後不能再見我的面”那句話，因為保羅已有預感，可能沒有機會再見以弗所的長老，結果他上耶路撒冷果然被捕，送到羅馬。從羅馬監獄出來的時候，沒有機會見以弗所的長老們了！但這句話證明保羅在心靈中已知有不利於自己的預感，且認定必需上耶路撒冷去。

    注意保羅與長老話別時另一句話：

    “但知道聖靈在各城裏向我指證說：有捆鎖與患難等待我。我卻不以性命為念，也不看為寶貴，只要行完我的路程，成就我從主耶穌所領受的職事，證明神恩惠的福音。”（徒二○：23-24）

    保羅在那時候已經感受到聖靈在各城印證有捆鎖和患難等待他，就是上耶路撒冷時會發生的事。保羅在米利都時已有這預感，我們甚至可以推想保羅在繼續受猶太人一再迫害之中，在他遠遠到外邦不顧性命的在福音的“最前線 ”打那美好的仗的同時，在“大後方”的耶路撒冷已有許多陷害他的傳言，使他陷於心靈孤 立的處境中。

    到了第二十一章保羅在腓利家居住時，有先知亞迦布預言保羅上耶路撒冷要被捆鎖，於是好些信徒就勸他不要上耶路撒冷，但保羅定意要去，說：“你們為甚麼這樣痛哭，使我心碎呢？我為主耶穌的名，不但被人捆綁，就是死在耶路撒冷，也是願意的。”大家就不再勸他了，亞迦布的預言不過是另一方面的印證，因為聖靈早在各城向他印證，保羅一而再的留心聖靈的感動，清楚知道要上耶路撒冷，面對患難和捆鎖，也是要面對猶大人對他的毀謗。

四．站在福音最前線的使徒

    事實上猶太人並未因耶路撒冷教會的議決就不再逼迫保羅。從使徒行傳第十七章保羅到了帖撒羅尼迦，進猶太人的會堂，遭猶太人反對和逼迫，保羅逃到庇哩亞去，那些猶太人緊 緊的追趕他。後來保羅到了哥林多（徒一八章），也同樣受猶太人的逼迫。這些猶太人，除逼害他之外，也會把不利保羅的消息傳到耶路撒冷，使耶路撒冷的信徒，對保羅有偏見的人日增。這就是保羅到耶路撒冷時，長老們為他擔心的緣故。

    另一方面，保羅冒着人的逼害與毀謗之中，不斷在外邦各城傳福音，建立教會，又在他寫哥林多後書時，為使哥林多信徒了解他為福音工作的盡心竭力，簡略的訴說他為主受苦的經歷──

    “他們是基督的僕人麼，（我說句狂話）我更是。我比他們多受勞苦，多下監牢，受鞭打是過重的，冒死是屢次有的。被猶太人鞭打五次，每次四十，減去一下，被棍打了三次，被石頭打了一次，遇着船壞三次，一晝一夜在深海裏。又屢次行遠路，遭江河的危險，盜賊的危險，同族的危險，外邦人的危險，城裏的危險，曠野的危險，海中的危險，假弟兄的危險。受勞碌，受困苦，多次不得睡，又飢又渴，多次不得食，受寒冷，赤身露體。除了這外面的事，還有為眾教會掛心的事，天天壓在我身上。有誰軟弱，我不軟弱呢？有誰跌倒，我不焦急呢？”（林後一一：23-29）

    注意：保羅所寫哥林多前，後書，間隔的時間不長，大約一年左右，在主後五十五年至五十六年之間。換言之，他寫哥林多後書的時候，已被猶太人打了五次，每次四十減去一下。 正如上面所引的經文，他為主受了那麼多的苦，建立了那麼多的教會，除了第一次旅行佈道跟巴拿巴一起，第二，三次他是帶着遍體傷痕出去傳道的，並沒有機會把傷養好了再出去。只看他被打五次，所受的傷需要相當時間休養才會痊癒，還有被棍打，被石頭打，甚至人以為他已死了，單憑他所提這幾樣，足以說明保羅如何不顧性命的把福音傳出。古今中外，沒有一個人可以跟他相比的。

五．忠心神僕所得的回報

    1. 人的回報

    這麼一位忠心的真理戰士，經常帶傷上陣，為福音勇往直前，結果纍纍，在工場上要為許多新建立的教會掛心。像父母的心腸教導，勸戒，表白自己，甚至像哥林多這樣的教會，除了分爭結黨之外，還看不起保羅，說他“氣貌不揚，言語粗俗”（林一○：10），又懷疑保羅用心計牢籠他們（林後一一：16），他卻始終看他們像自己用福音所生的兒女（林前四：15），甘願為他們費財費力（林後一二：14-16），苦口婆心，不得不告訴他們，他如何為基督受了許多逼害，受飢受寒，又為眾教會信徒掛心。除了牧養，指導，調教信徒之外，又不斷受猶太人，外邦人的苦害。

    可能最使他痛心的是，連耶路撒冷的“總會”竟“有多少萬猶太中信主的人”聽信一些 不利於保羅的片面毀謗，成為一股反保羅的群眾力量，使耶路撒冷的長老們也難以應付。這位身經百戰，要建奇功的開荒佈道家（宣教士）回到耶路撒冷報告工作後，忽然之間竟成為萬手所指，應該處死的犯人！

    那些群眾只不過聽了亞細亞來的猶太人說保羅“帶希利尼人進殿，污穢了這聖地”（徒二一：28），亞細亞就是保羅回耶路撒冷所經的米利都與以弗所信徒話別的範圍，這些人中竟有人跟着回耶路撒冷，留意保羅的行動，找機會陷害他。耶路撒冷的猶太人一聽見他們的誣告，便深信不疑，不問情由，拳打腳踢的要置之於死地。為甚麼他們容不下忠心的神僕？他們竟比不上那外邦人的千夫長，雖然不認識保羅，還以為他是被政府追緝的謀反兇徒；卻把保羅從那些盲目的群眾中救了出來，為要依法處置。這就是一個忠心傳道的神僕該得到的回報嗎？

    2. 神的回報與恩典

    雖然人所給保羅的回報是那麼可怕的冤情加上無情；但神為祂僕人所安排的是人心所未想到的。神藉着那位不知情的千夫長加上盲從騷亂的大群眾，把大騷亂變成一次大型佈道會，作為使徒保羅第四次佈道行程的開端。（雖然不少現代解經家，神學家認為那只是保羅的囚犯行程。筆者個人不同意這種觀念，參拙作直到地極二一，二二，二七章註解）他心中的喜樂和想得着的不是人前的尊崇，高位，稱許，而是福音的擴展。他希望能實現到羅馬還福音債的心願，神就利用這機會，成全了他。

    使徒行傳第二十二章他在營樓佈道大會開始，第二十三章在四百多名的軍兵保護上，移囚於該撒利亞，這些軍兵必然知道這保羅是為基督的緣故，不是犯罪的囚犯。使徒行傳第二十四章保羅向貪官巡撫腓力斯佈道，使腓力斯“甚覺恐懼”。第二十五，二十六章向巡撫非斯都與亞基帕王作見證，第二十七章開始羅馬行程。在狂風駭浪中留下美好見證，神把全船二百七十六人都賜給他（徒二七：24，37），又在米利都見證了神的作為。（徒二八：1-10）最後，一到羅馬就約請猶太同胞，向他們傳講“神國的道”。（徒二八：23-31）

    所以從使徒行傳第二十一至二十八章中，保羅一直在身不由己的處境中，靠着神向各種人佈道，包括羅馬軍兵，高官，荒島上的土人，各種告御狀的囚犯，猶太人等。所以保羅的第四次佈道行程是神親自為他安排的會，對保羅來說，這就是神所給他的回報，是他心中的喜樂與滿足。

    3. 神的寶貴應許

    神除了奇妙的為保羅扭轉劣勢，把全城的大騷亂，變成一個大佈道會，讓保羅站在營樓，為祂作美好的見證之外，還給他非常珍貴的應許和保證，這保證就是下文第二十三章特別向保羅顯現中所給他的保證：

    “當夜，主站在保羅旁邊說，放心吧，你怎樣在耶路撒冷為我作見證，也必怎樣在羅馬為我作見證。”（徒二三：11）

    這節經文包括了以下幾點認同與保證：

    (1) 神認同了保羅在上章的大佈道會中的見證是為祂作見證，且暗示了上章的轉機是神暗中的作為。注意，這時保羅在耶路撒冷的千夫長手下，未移囚該撒利亞。

    (2) 神向保羅保證他必能“在羅馬為我作見證”，一如在耶路撒冷那樣，換言之，他在耶路撒冷所遭遇的一切陷害，以及直到羅馬之間的一切挫折遭遇，也都必有神的同在。他自己雖正在受人拘禁之下，卻也在神的眷護之中。事實證明，他確實在不由自主的處境中，不斷把福音傳開了，又在大海遇風的絕境中得神眷佑，有意外的福音成果。（徒二七：13-15 ）

    (3) 神認同了他從耶路撒撒冷的大佈道會開始，直到羅馬獄中的工作，都是為神作見證 ，傳福音。他所留下的不單是囚犯的腳蹤，乃是傳福音使者的光榮腳蹤？

    4. 神的指引

     許多人，質疑為甚麼保羅要上訴該撒，在使徒行傳第二十三章十一節主對他說：“放心吧，你怎樣在羅馬為我作見證”這句話，已暗示給保羅他這樣被人捉拿是神讓他可到羅馬的途徑。當時他還在耶路撒冷，隨後才被千夫長送到該撒利亞，拖廷了兩年。（徒二四：27）然後由非斯都巡撫接辦他的案件，猶太人仍想求非斯都把保羅發回耶路撒冷，然後埋伏暗殺他。所以，保羅若被釋放返而可能被殺，上訴該撒不但是神用這機會把他送往羅馬，也是最安全的途徑，由此可見，雖然撒但想盡力利用猶太人殺害保羅，神卻用奇妙的方法保護祂的 僕人平安的到羅馬傳福音，甚至“御營全軍都知他是為基督的緣故”。（腓一：13）

總結：有公義的冠冕為我存留

    使徒保羅雖然事實上為神作了美好工作，卻被許多猶太信主的人（也有其他猶太人）所鄙視，又無故的挨了毒打，卻仍能“站在臺階”，向眾人佈道見證，屢次受無理的迫害，仍不喪膽也不喪志的忠於神的託付，因他不但信神的慈愛也信神的公義。信神慈愛使他願擺上性命為福音勇往直前，信神的公義，使他不在意人的論斷，毀謗，陷害，冤情。他對哥林多人說：

    “所以時候未到，甚麼都不要論斷，只等主來，祂要照出暗中的隱情，顯明人心的意念，那時各人要從神那裏得着稱讚。”（林前四：5）

    那正是他相信神的公義的人生觀的表露。

    弟兄姊妹們，我們曾為主受了委屈嗎？思想大使徒保羅所留下的榜樣吧！他受的是極大的冤情，我們受的不過點滴的小冤情，實在不足掛齒。但是我們可能為了很小的冤情，傷心，灰心，甚至向神提出許多不應該有的質問，對弟兄有許多懷恨與苦毒。讓我們留心保羅即將 殉道之前寫下的金句：

    “從此以後，有公義的冠冕為我存留，就是按着公義審判的主到了那日要賜給我的，不但賜給我，也賜給凡愛慕祂顯現的人。”（提後四：8）

    請留意在本節金句保羅特別指出：“有公義的冠冕為我存留”。他怎樣確知神為他預備的是“公義的冠冕”？因他一生之中，無論為真道打仗，為跑十架道路，或為守住真道，受了無數委屈冤情，卻都因信神的公義而勝過了。主耶穌不是告訴我們，天父經常在暗中察看嗎？祂必然讓每個受冤屈的人得着配得的公義冠冕啊！


禱告學（九） 禱告的典範 / 于中旻

00.1
   第 85 期

禱告學（九）

禱告的典範

于中旻

我們日用的飲食今日賜給我們

    主耶穌曾教訓我們：“不要憂慮說：吃甚麼？喝甚麼？穿甚麼？…你們要先求祂的國和祂的義，這些東西都要加給你們了。”（太六：31-34）為甚麼這裏卻教導我們，禱告天父賜下飲食呢？ 理由很簡單：因為可以禱告，所以不必憂慮。而且這樣禱告，正表明不憂慮。這就是信心的應用。

基本的需要

    “日用的飲食”，是基本的需要，不是貪求財富，不是“妄求，要浪費在宴樂中。”（雅四：3）

    所求的既然是基本的需要，不是貪欲無饜，正是安恬知足的說明：“敬虔加上知足的心，便是大利了。…只要有衣有食，就當知足。”（提前六：6，10）

仰望神供應

    因為求“賜給”是祈求仰望主，祂是“眾光之父”，是萬福之源，是“那厚賜與眾人，也不斥責人的神”（雅一：5）。有了這樣的認識，就不會再奴顏婢膝，討人的喜悅，期求人的賜予。

    “今天”賜給我們，是相信神的信實，相信祂會持續的供應，不是像夏天會枯乾的水溪。既然沒有神會缺乏停止施恩的恐懼，何必自己積蓄在倉裏？他就像在曠野的以色列人，每天收取天降的嗎哪，喝那從隨着他們的靈磐流出來的活水，而不虞匱乏。（出一六：21∼一七：6)

不要憂慮

    這也告訴我們，人自己背負着沉重的憂慮，是一個極沉重的擔子。行天國窄路已經艱難了，哪需要再加上這重擔？何況人也憂慮不來，能積蓄的水總是有限，如果離了神活水的泉源，而去努力經營“為自己鑿出池子，是破裂不能存水的池子”（耶二：13），該是多麼愚蠢的事？更不用說，人並不能掌握自己的生命，縱然積存了又有甚麼用﹖那位創造並掌管萬有的主，養活飛鳥，也眷顧野草，祂說：“你們要先求祂的國和祂的義，這些東西都要加給你們了。”（太六：33）

耶和華以勒

    神到今天仍然是“耶和華以勒”，“在耶和華的聖山上必有預備。”（創二二：14）對於因信耶穌基督得神稱義的人，就是能登聖山親近神的聖徒，“神既不愛惜自己的兒子，為我們眾人捨了，豈不也把萬物和祂一同白白的賜給我們嗎？”（羅八：32） 感謝主，祂的應許是永遠可靠的。 祂是耶和華以勒。

免我們的債如同我們免了人的債

    負債，總是一種不愉快的事。現代人發明了另一種名詞，把負債叫作“信用”。當然，暫時叫人的感受好多了﹔不過，臨到還債的時候，仍然是為難的事。罪債也是如此。雖然，人用許多方法，叫人對罪醜惡的形象減弱了，但內心深處總知道那是怎回事。

    心理學家承認，現代人兩個最大的問題，是孤單感和罪疚感。電子傳播的聲音和影象，可以暫時解除孤單，也叫人忘卻罪疚，卻無法永久消除。

負債的問題

    主耶穌指出，這個罪債的問題，是人跟神的關係和人跟人關係的交會點。在教導門徒禱告之後，接着說﹕“你們饒恕人的過犯，你們的天父也必饒恕你們的過犯；你們不饒恕人的過犯，你們的天父也必不饒恕你們的過犯。”（太六：14-15）主耶穌教訓門徒，彼此和睦的重要﹔因為“同心合意的求甚麼事，我在天上的父必為他們成全 。”（太一八：15-19)

    人與人中間彼此懷怨，不肯饒恕，是禱告的阻礙。

    彼得意會到這件事的重要，接着就問主饒恕的限度。

赦免的要義

    主耶穌就講了天國饒恕的真理。我們本來是罪人，就如同虧欠主人一千萬銀子的僕人（原文是一萬錠銀子，等於當時六千萬天的普通工資），是無法想像的鉅大數值，真箇是萬死莫贖。他自然沒有償還的希望，只有求主人開恩赦免。“主人就動了慈心，把他釋放了，並且免了他的債。”

    那僕人蒙了那麼大的恩典，卻不肯赦免同伴，只欠他區區十兩銀子（一百天工資）的債，竟掐住人的喉嚨，去把他下在監裏。因此，“主人就大怒，把他交給掌刑的，等他還清了所欠的債。”（太一八：21-35）

    赦免是最高貴的品德，也是神最基本的要求。如果我們經歷了神的赦免，就會知道，這不是不合理的事。

如同見神的面

    雅各與以掃的再相見跟和好，是很動人的故事。雅各乘兄之厄，用紅豆湯取得了長子的名分﹔又使欺騙的手段，得了父親的祝福。因此，以掃怨恨雅各。他去投奔舅父拉班，在那裏成家立業，住了二十年。到他歸來的時候，雖然是有神的應許和引導，心中卻仍記掛着以掃的威脅，不知道長兄是否能接納他。當他不得已面對以掃走去的時候，心情很沈重，腳步也是那麼緩慢。

    他計算好了應變的方法﹔那知，以掃的反應，卻仍然出乎他一切算計之外。 “以掃跑來迎接他，將他抱住，又摟着他的頸項，與他親嘴。”（創三三：1-10）雅各深受感動，竟說出深心的真話：“我見了你的面，如同見了神的面。”主耶穌極喜愛這“饒恕”的宗旨，也可能喜歡這描述的字句；在講浪子比喻的時候，用同樣的話說到天父的饒恕：“相離還遠，他父親看見，就動了慈心，跑去抱着他的頸項，連連與他親嘴。”（路一五：20）饒恕最能表現父神的愛。饒恕最能使人看見神的面。怨恨，惱怒是該隱的臉，也是魔鬼的臉。施行饒恕，可以彰顯神的愛，使人歸向神。饒恕人，免人的債，也可以見神的面。

赦免得需要

    據說，有一個浪子離了家，父親只聽說他在倫敦，但茫茫人海何從尋？於是在報上登了一則啟事：“一切都赦免了，明天中午在時報社門前見。父啟。” 第二天中午，報社前集了四百人﹗可見人多麼需要赦免。

    罪債得赦免，是人最大的需要，使人真的被釋放，能醫治心靈深處的創傷，常跟着身體的疾病也痊癒。

    詩人見證負罪的情形：“我閉口不認罪的時候，因終日唉哼，而骨頭枯乾；黑夜白日你的手在我身上沉重”；承認罪過而得神赦免，才有“得救的樂歌四面環繞我”。（詩三二：3-7）

    感謝主，祂成為我們的贖罪祭。“祂為我們的過犯受害，為我們的罪孽壓傷；因祂受的刑罰我們得平安，因祂受的鞭傷我們得醫治。”（賽五三：5）這是何等的救恩。

不叫我們遇見試探

    聖經說：“你們所遇見的試探，無非是人所能受的，神是信實的，必不叫你們受試探過於所能受的；在受試探的時候，總要給你們開一條出路，叫你們能忍受得住。”（林前一○：13）

    聖經上又記着說：“忍受試探的人是有福的，因為他經過試驗以後，必得生命的冠冕，就是主應許給那些愛祂之人的，”（雅一：12） 這樣看來，

    一，受試探是不能免的﹔

    二，受試探是神容許的﹔

    三，試探是可以勝過的﹔

    四，試探有好的結果； 而且

    五，受試探的是愛主的人。

受試探不是罪

    事實上，主耶穌在肉身的時候，也曾受過試探。因為祂有肉身的需要。 例如：有肉身就會飢餓，那是最自然不過的事。飢思食，渴思飲，當然不是罪。但如果用不正當的手段，去得到食物，以滿足肚子，那就是罪了。

    這樣，受試探並不是罪，而且是不能免的。不過，應該要防備抗拒試探，不陷在罪裏。 同時，試探臨到信的人，是經過神的容許。神總是先衡量過，知道祂的兒女能夠承受的程度，才讓他們受試探考驗。

試探是爭戰

    不經過爭戰，就沒有勝利。慈愛的神不會故意讓屬祂的人失敗，而是要藉着試探，顯明他們好的品格，訓練他們，叫他們知道如何對付仇敵。以色列人進入迦南地之後，神並沒有為他們趕出所有的部族。聖經說﹕“耶和華留下這幾族，為要試驗那不曾知道與迦南爭戰之事的以色列人，好叫以色列的後代，又知道又學習未曾曉得的戰事。”（士三：1-2）這是神叫我們經歷試探的美意。

    勝過試探，就得生命的冠冕。約瑟受不正經的主母引誘，在最重要的關鍵，他會說：“不﹗”顯明他屬靈的品格；雖然要經過監獄的困苦路，走進了監獄，但神與他同在；改變的時候到了，有人來叫他梳洗刮臉，就在那一天之內，他由囚犯的地位，最終登上了宰相的高位。（創三九：1∼四一﹕45）

    忍受試探，勝過試探的人，是因為他內心有一種特別的力量，就是對主的愛。因為愛主，才不肯向主的仇敵投降，而堅持勝過試探。

    愛主的人不能免於試探。愛主的人必須忍受試探。愛主的人可以勝過試探。結果，得到永遠的生命冠冕。這樣，我們可以知道，主給祂所愛的人受試探的原因了。

網羅陷阱

    聖經說，那惡者在聖徒所行的路上，設下網羅。這是表示撒但試探人的目的，是要把人陷入，纏住，叫人不能夠逃脫。但聖經說：“祂必救你脫離捕鳥人的網羅。”（詩九一：3）捕鳥的人引誘鳥入網羅，捕獸的人引誘獸入陷阱，總離不了用它所喜歡的食餌。同樣的，構成試探的條件，必須是人本性所喜愛的。有的人厭惡吃魚，魚對他絕不會構成試探；魚與熊掌的選擇，在他簡直是毫無意義。也許，他是非肉不飽，他就很容易被肉所試探了。

    試探的臨到，常常跟環境有關係。在冬天的時候，莊稼已經收割，糧食入倉，白雪掩蓋大地，鳥獸覓食困難，不免近於飢餓。當這時候，捕鳥人或捕獸人的機會就來了。他們乘機活動，把他獵取對象所喜愛的食餌，散置在鳥獸所經過的路上，使其容易發現。這樣，既然外有需要的環境，內有其取求的動機，自然會使其採取得到所愛食物的行動。這也就使其墜入彀中，造成毀滅的結果。

可以勝過

    人從那同一條路上經過，自然也發現那些食餌，但卻不必須落在網羅和陷阱中。因為人能知道，會分辨，曉得警覺，不會上當。同樣的，神也賜給屬祂的人聖經的話，叫他們可以防備，不至受害。

    對於基督徒，“經上記着說：‘人活着，不是單靠食物，乃是靠神口裏所出的一切話。’”（太四：4）

    主耶穌如此勝過撒但的試探，我們也應該持同樣的立場﹕我們不應該給本性的自然需要支配，而是要信靠神的話，遵行神的旨意。

    撒但對主的另一個試探，是要祂從殿頂上跳下去。 這是要祂向許多群眾，展示超自然的能力，獲取榮耀和聲譽。人有尋求被認知的自然傾向；在聖殿頂上，是表明宗教性的榮耀。

    如果不是從神來的，而要用人的方法高舉自己，就是陷入試探的網羅，中了撒但的詭計，那就是罪。基督徒應當效法基督，向撒但說﹕“不可試探主你的神！”（太四：7） 另一種試探是屬世的榮華與權勢。

    撒但把世上萬國和萬國的榮華，顯示給主耶穌，要祂只向撒但下拜，就可輕易換取這一切。但主用聖經的話對付它：“經上記着說：‘當拜主你的神，單要事奉祂﹗’”（太四：10）

行正路

    基督徒當知道，世上有許多彎曲的小道，可以得到榮華，獲取暫時的成功；不過，單有一條正路，就是遵行主的旨意，照神的話，行神的道路，就是十字架的道路。聖經告訴我們：“我們這至暫至輕的苦楚，要為我們成就極重無比，永遠的榮耀。”（林後四：17）這是說，不是我們“看破紅塵”，而是因為有更美好的應許，是神召我們去得的，必須遵行神的旨意，在神的時候，才可以得到。

    這樣看來，“不叫我們遇見試探”，是求主保守我們，不要隨己意偏行，以至陷入試探裏。相反的，如果存謙卑的心，與主同行，“叫基督的平安在你們心裏作主”（西三：15），就有真實的平安了。


憐恤人的人有福了 / 林述恩

00.1
   第 85 期

憐恤人的人有福了

林述恩

    憐恤到底是甚麼呢？原文eleeo，它是一個動詞可以翻譯成“憐憫”，“可憐”的意思。在新約中，憐憫這個詞句常常是用在對貧窮，疾病，盲啞，麻瘋等人表示一個憐憫的心， 不但表示關心，而且也有積極的行動，對人伸出幫助的手（參太九：27，一五：22，一七： 15，二○：29-34；可六：30-44；路七：11-17等）

    主耶穌是一位充滿憐憫人的心腸的人。今天的科學進步，但是不管怎樣進步，總是不能解除人類心靈中的飢渴。在人的心靈中還是那樣的寂寞，人類的生活總是太困倦太紛亂了，很多時候覺得不能繼續再生存下去。但是感謝神，耶穌為這個時代深入了社會，祂以憐憫的心腸，同苦難的撒瑪利亞人做朋友，祂作護衛又作醫生，不但是為了憐憫人，也顯出神的恩典和能力，使一切有病的，長大麻瘋的得到醫治減輕痛苦。

    我相信如果今天我們看見那些身體骯髒，臭氣滿身，遍體很多瘡口的人一定會遠遠的避開他們，但是耶穌對這些人卻看顧，接近，醫治他們。祂這種實際的生活，給我們人類帶來了新的生活和幸福。在祂的日常生活裏面表現了祂的憐憫，使每一個在黑暗中摸索的人都能夠進到樂園裏面，正如祂對同釘十字架上的強盜一樣說：“今日你要同我在樂園裏了。”

    不但如此，我們也看到在聖經中耶穌提高婦女的地位。聖經清楚指出祂與婦女同行，在他們當中有患精神病的，癲狂症的，耶穌卻憐憫他們，脫去一切的捆鎖。當他在十字架上的時候，多數的門徒都離開祂，只剩下幾個婦女們在那裏，對耶穌而言，一個人無論怎樣沒有價值，但是在他裏面總是有神的形象。耶穌尊重婦女不但是因為她們有神的形像，而且也正因為她們是神的兒女，神並不偏待人，祂的憐憫怎樣臨到從來是瞎眼的男人，同樣也臨到十二年血漏的女人，祂在十字架上的贖價不分性別，種族，階級，祂除去我們人類世上一切的隔膜，使人與神和好。

    另外一點與主耶穌的憐憫有關的就是祂重視小孩子，祂在世上的時候曾說：“讓小孩子到我這裏來，不要禁止他們。”（可一○：14）猶太人有一個風俗習慣，就是孩子在滿歲的時候，做母親的會抱他們到拉比那裏接受祝福。當時就有人帶一些孩子來希望能夠得到耶穌的祝福。耶穌在受難之前還是願意接待這一班孩子們，而且對門徒說：“神的國正是這樣的人”。為甚麼一個人若不像孩子一樣就不能進神的國呢？因為孩子的本性是完全相信的，他們對父母的依靠是絕對和永遠的。一個基督徒對神要有這樣的信心。還有，孩子是順服的，他的本能讓他清楚知道他對父母不能不順服。同樣的，一個基督徒也一定要順服神，在內心深處知道他的誡命就是律法。最後，孩子也有原諒別人的能力，不論別人對他怎樣不公平，要求怎樣嚴格，他都會很快忘記，從來沒有報復的念頭，我們就很少能做到這一點。若別人用不好的態度對待我們，我們很少能夠原諒他們的。所以耶穌愛小孩子，憐憫他們，抱他們，祝福他們，並且要我們要像小孩子們一樣接受神的國。祂曾說：“父啊，天地的主，我感謝你，因為你將這些事，向聰明通達人就藏起來，向嬰孩就顯出來。”（太一一：25）主耶穌感謝神，因為這真理已在祂的旨意中指示出來。

    當然在耶穌的時代也有虐待小孩子的事。當耶穌誕生之日，在伯利恆所有兩歲的孩子們都被殺了，像這種不合理的舉動，在耶穌幼小的心靈中已種下深刻的印象。祂由這種罪惡環境所得到的教訓，使祂對孩子的注重更加真切，更加憐憫。所以在祂的生活中，常有小孩子圍繞着祂，並使寡婦的兒子復活，睚魯的女兒復活，醫生大臣的兒子。主耶穌着重小孩子的工作，一直影響到現在。今天在教會中的主日學工作已經足夠證明了，十字架所付的代價照樣在小孩子的身上有效。

    耶穌在十字架上，對一個不足為道的強盜所說的話，就已經充份的表明了祂的憐憫，所謂憐憫就是活潑潑的把祂內心中的仁愛活出來，試看今天的貧病得以照顧，婦女地位升高，小孩子被人重視，都是受了耶穌憐憫人的生活所影響。

    在教會內有些人的信仰，僅是為了個人得救。但是耶穌的宗旨並不是這樣，祂的憐憫行動的總歸，是建立神的國，神的國是由個人而進入個人。像那強盜說的：“耶穌啊，你的國降臨的時候，求你記念我。”耶穌就立刻憐憫他，這是耶穌在十字架所說的第二句話，其力 量一直影嚮到如今的社會。

    其實憐恤或憐憫是不難明白的，今天人生充滿了痛苦，人生就應該充滿憐憫，人受苦希望憐憫但是不常常得到憐憫；有人受苦，人應該憐憫，但是不常常憐憫。有感情的人到最後變成沒有感情的人；應該充滿人情的世界到最後變成無情的世界。甚至於有不少的人以別人的痛苦來解除自己的痛苦，這樣的脫苦法只有增加人的痛苦，使人更沒有感情，登山寶訓的第五福就是在於解救人，不以人的痛苦來解除自己的痛苦，反而以自己的痛苦去解除人的痛苦，換取人的福樂，使自己和別人都得到化苦為樂的真正福氣，當中的秘訣就是在於神自己將要憐憫那些憐憫人的人。

    在舊約中與“憐憫”這個字相對的希伯來字是hessed，這個字是指人與人因為特殊的關係而有的責任，並且從這種責任中作出的一個行為，聖經中尤其是用這個字來指神與以色列民雙方立約的一種態度。神與以色列民立約是出於祂的慈愛，以色列百姓失約，但是神卻始終守約，這就更顯出祂的慈愛，因着這個緣故，所以這個字就專門用來指神的恩典，慈愛，仁慈和憐憫。以色列百姓遭難，每次都是懇求神可憐他們，拯救他們，神也垂聽他們的懇求而幫助他們，使他們有更新的機會。因此神與以色列百姓立約的要求，守約和施拯救的條件中，常常是要求以色列百姓以神對待他們的態度和作風來對待其它的人。

    我覺得一個人在神面前所獻的祭，若沒有憐憫人的心，神也不會悅納的。整本聖經給我 們看的很清楚，新約是恩典，恩典的律法是憐憫，按照這個律法我們在新約以下的人都要受 審判，聖經說：“因為那不憐憫人的也要受無憐憫的審判，憐憫原是向審判誇勝。”（雅二 ：13）

    登山寶訓的八福（太五：1-12）可以說是福音的總綱，開始是以貧窮為基礎，以憐憫為中心。我們若有時間可以不妨試試看用憐憫的福去衡量上面的四個福和下面的三個福，我相信我們再讀再思想時就會更有意義了。

    今天福音給人類帶來的真正福氣是人受神的憐憫而得到的拯救，神若不憐憫，人就無法得救，我們要得到神的憐憫，我們自己就應該憐憫別人，怎樣憐憫別人就好像神怎樣憐憫了我們自己，這是基督的福音。唯有這樣，人與世界才有希望，因為人權，人性的尊嚴，只有從福音的憐憫精神上才能得到認同和保障。今天在這個世界，不知有多少人以福音為恥，看憐憫這件事是很卑賤的事，以至於自己不願意受憐憫，也不願意憐憫別人，身為神的兒女，要知道人心到處需要憐憫，我們要神憐憫這個世界，我們也應該自己知道怎樣憐憫別人，過福音的生活；在有仇恨的地方顯出神的仁愛；在有殘害的地方顯出神的寬恕。


使徒行傳中幾個傳福音的模式 / 陳南山

00.1
   第 85 期

使徒行傳中幾個傳福音的模式

陳南山

    這裏只提幾個模式，因為在使徒行傳裏提到的模式實在不少。在這裏就沒有講起第八章腓利的個人傳道模式，或者第十六章呂底亞家裏的家庭聚會的模式。其實，全能的聖靈的引導，作為豈是單單限於幾個模式。上帝在人類的歷史不斷彰顯祂的大能，祂奇妙的作為常出乎人的想像。因此在每一個時代，我們都要留心領會祂的旨意，學習走祂要我們走的道路，抓住原則，以最有效的方法把福音傳開。

    講到原則，在使徒行傳裏倒有兩個原則，應該提一提。那就是聖靈的大能與引導；信徒的謙卑與順服。無論是教會還是個人，如果只讀讀聖經，看看幾本宣教的書，在實際的信仰生活裏沒有經歷祂的大能，沒有順服祂的引導，世上有哪一個這樣人能把在魔鬼權下的人搶救出來呢？知識與經歷應該平衡；勇敢與智慧應該相輔助；開荒與植堂要同時併進。把聖經教導的原則踏實的實行在生活裏，那麼使徒們當時的經歷就會成為今日信徒們的福氣。使徒行傳所教導我們的幾個模式，就不會單是理論上的探討，乃是我們今日事奉中可行的路線，可喜的共鳴。

    在使徒行傳裏我們最少可看見：

一． 大型佈道的模式（徒二：14-42）

    這次佈道會的講員是彼得。他一反從前的態度，站起高聲宣揚主道。這極大的改變是聖靈自己的大能。神的時候到了，祂自己設立教會，祂自己改變人心。這位講員蒙神重用乃是神自己一步一步栽培他，他也以謙卑順服的心來學習。這裏就只提兩件事。第一，彼得不是後無退路去事奉主，乃是全心愛主，放下漁船；沒有破的網，一百五十三條大魚。（約二一：11，15）。一個人的事奉可貴處就在這裏。事奉不是把剩下來的擺上去，乃是因為愛主，理智的把最好的獻上去。第二，彼得遵照主令，回耶路撒冷與大家同心禱告，等候主所應許的（徒一：4-14）。在危難時刻仍然禱告需要信心。聽從主令，專心禱告那是忠心。怪不得那一天，門徒添了三千人。

    這樣說來，是不是今天開的佈道會有時效果不夠理想都是講員不好？這倒不一定。現代的教會每年開幾次佈道會，會友自己有些已“吃”得太飽，自己懶得來，也不願請朋友來。講員喊得聲嘶力竭，有點像在無魚之池，努力撒網。哪來甚麼滿載而歸？最多只能夠得幾條魚。如果有些人舉手決志，其中不少也是生活方面的決志，少有未信者立志接受主。由此看來，如果教會仍計劃這種模式來傳福音，那麼在策略，執行，會前工作，會後跟進都要好好禱告思想，全體會友參與，尋求突破。不然的話，教會每年開的幾次佈道會，效果不會太好。

二．有吸引力的教會（徒二：43-47）

    初期的教會並不是每天開佈道會，但是主將得救的人天天加給他們。為甚麼會天天有人信主呢？可見得初期教會在每天的日常生活裏，有好的見證，吸引社會裏的人天天來加入這個團契。

    他們有甚麼這樣吸引人呢？其中一項非常吸引人的地方就是他們有相愛的心。他們相愛到一個地步不單常在一處聚會，大家也互相關懷，互相幫助。有田產家業的，把它賣了去幫助有需要的人。這些人因為上來過節，所帶的路費不多，如今留在耶路撒冷受教，生活有困難。他們不是偷懶閒談的人，所以經濟上富裕的同道，甘心幫助他們。這種甘心犧牲的態度實在使當時教外的人另眼相看。但是反過來，那些接受幫助的信徒，既非存心白吃人的飯，就不單存歡喜的心，也是存心誠實來用飯（徒二：46）。這裏的歡喜是一種感恩的態度。感謝上主恩惠，也謝謝主內肢體的愛心。但是，甚麼是誠實呢？誠實不但證明他們並不是遊手好閒的人，這種美德也會在他們吃飯的態度上表明出來。他們一定不會爭先恐後，盡量多拿食物。他們吃喝的態度一定是顧到其他同吃的人。這樣的態度是對同吃的人一種愛心表現，也是對那些甘心奉獻的人一種愛的表示。這樣富貧相愛，處處相顧的教會怎樣不會叫四周圍的人受到感化，紛紛來聽道信主呢？

三．以大能證明主道（徒三章）

    使徒行傳第三章記載的神蹟實在令人驚奇。一個四十多歲，生來是瘸腿的人竟得痊癒。那一日有五千男丁信主。在這件轟轟烈烈的大神蹟中其實有幾件事值得我們注意。比方說，彼得，約翰在忙碌之中，下午炎熱之時，不忘禱告。他們在敬拜生活中不忘討飯的需要。他們在眾人驚奇看他們時，不但說明此事與他們的能力和虔誠無關，更是抓緊機會，大聲宣揚主道。他們講道內容，並沒有花言巧語吸引人，反而直言相告，指出聽眾殺了生命的主。這樣的態度絕沒有一些神醫大會的作風。

    其中一件大家比較常疏忽的是，這病了四十多年的人並不是在彼得對他奉主名說了話後立刻得醫治。這個人的腳和踝子骨立刻健壯是在彼得拉着他的右手，扶他起來後發生的（徒三：7）。千萬不要以神蹟為取巧，走捷徑的一種方法。神蹟是在彼得伸手扶這人後才發生的。神不單讓人經歷肉體上的痊癒，更讓他在身體健壯前經歷人間少有的愛。一個從小給人輕看，受盡辛酸痛苦的人，那一天明白了甚麼叫作愛。這種愛的表現，就是一件神蹟，就是大能的作為。

四．在逼迫中的信息（徒八：1）

    其實講逼迫，應該以第四，五，七章開始。我們注意第八章是因為從那一天開始，福音由耶路撒冷傳開。這樣傳開不是信徒們主動出去傳福音，乃是身受逼迫，被迫離開耶路撒冷，才把福音傳開。雖然如此，這些信徒當中沒有怨言，就在各地把福音傳開，也把主的真理傳到自己的原居地。羅馬市當日有四處聚會的地方，很可能就是這一班滿心火熱的信徒，回到那裏後開始（羅一六：5，14，15；腓四：22）。

    其實不單在第一世紀如此，歷代以來都有這種經歷。就以近代中國南部華人到南洋謀生為例吧。神不單興起一些祂重用的僕人宋尚節牧師，計志文牧師，趙世光牧師等來南洋，或奮興佈道，或建堂設校，把福音傳開。中華國外佈道團的王載牧師及其他同工，也來東南亞各地，深入邊荒未開發之地，開始了華人教會海外宣教新的一頁。神不單帶領祂的僕人來，神也用當時的戰亂與貧困，讓分散東南亞的信徒把福音帶回他們新居留地。今日在東南亞各地有不少生氣勃勃，人財齊全的教會。我們豈不能感嘆神當日奇妙的作為呢？

五．順服聖靈的感動，差派宣教士（徒一三：1-3）

   教會最重要的工作應該就是傳福音。其中一個方式，就是像安提阿的教會，順服聖靈的感動，把最好的兩位同工派出去。我們說最好的同工，一點也沒有誇大。巴拿巴在耶路撒冷的奉獻，事奉是大家有目共睹。他在安提阿帶領了許多人信主。他也心胸寬大，去大數城請保羅來。信徒加多，門徒稱為基督徒是從安提阿起首。

    保羅的優點，長處也不勝枚舉。但是其中一樣，是今日宣教士應該學習的，那就是他雖熱愛猶太人，也從不看輕非猶太人的種族。他在哥林多前書第九章二十二節“…向甚麼樣的人，我就作甚麼樣的人。無論如何，總要救些人。”他稱呼作奴隸的阿尼西母為“我心上的人”（門：12）。我告訴加拉太人：“你們受洗歸入基督的，都是披戴基督了。並不分猶太人，希利尼人，自主的，為奴的，或男或女。因為你們在基督耶穌裏都成為一了。”（加三：27-28）

    教會應派這樣有負擔，付代價，有才華的人出去作宣教士。只有這樣有組織，有計劃，全心支持的差傳，才能把福音傳到大城市裏的貧民窟，工廠區裏的工人，整日忙忙碌碌的白領階級，或者深山裏的少數民族。今天不但衝破十億人口大關的印度需要福音，東京的銀座需要福音，東西歐的這些國家何嘗也不需要福音呢？泰國的佛教徒，千萬到麥加朝聖的回教徒，難道就不需要福音真光的照耀嗎？各地的教會應該加倍努力，在廣傳福音的事工上再加一把勁。

    使徒行傳最後一章雖在兩千年前寫好了，但是其中的教導應該深記我們心中，活用主給的教訓，用各種的模式，不同的大眾媒介把福音傳開。這樣使徒行傳的後記，就會在今日的教會中記載下去，直到主耶穌再來。


從歲首到年終 / 何衛中

00.1
   第 85 期

從歲首到年終

何衛中

    我們中國人是比較喜歡過農曆新年，故又將農曆新年稱為春節，即一元復始，萬象更新，一年之計在於春，表示一切從新來過，從新作起。如今我們又站在一年之始，我們要如何來面對？應存一個怎樣態度？是否就是：“新年就新年”，反正每年都有一個新年，還不過是如此這般，並沒有甚麼時間特別。如果我們好像王小二過年，一年不如一年，年關難過年年過，一生也就在這種勞勞碌碌，馬馬虎虎之中度過了，如果我們是如此觀念的話，那我們的人生就太可悲了。須知我們的生命極其有限，光陰是一去不再來，任何東西都可以失而復得，惟有生命及時間卻是永遠沒法追回的，失去了一年，生命就短了一年，沒有任何方法可以補償。因此，我們在面對新的一年來臨，我們該好好地計劃，打算，要過更加有意義，詩喜悅的生活才不致失去生命的目的。

    一百多年前，英國的大文豪查斯狄更斯（Charles Dickens）在他的名著雙城記中說過：“這是幸福的時代，也是不幸的時代；這是滿有智慧的時代，也是充滿無知的時代；這是信仰的時代，也是不信的時代；人門有光明的一面，也有黑暗的一面，我們有春天一般的希望，也有如冬天一般的頹廢；我們似乎擁有一切，卻又失落了一切…”這些話雖然相隔了一個半世紀，但卻仍然是今天這個時代的寫照，從物質觀點方面來說，我們身處在香港這個地方，雖然自前年開始，香港飽受金融風暴影響，以致經濟衰退，百物蕭條，民生陷入極度困境之中，但比起亞洲其他許多地區或是東歐，非洲甚至南美等，香港還算是一個幸福地方。從文明的觀點方面來說：香港人的智慧學問，雖不敢說是數一數二的高，但香港人的智商絕不輸於世界任何地區的人們，知識及高科技的成就更或是亞洲之冠。但在認識神的知識方面，卻是極其無知，越有學問，地位的人，在認識神方面就越無知。他們自以為有學問，卻不認識學問及智慧之源的神，耶穌基督是智慧的化身及本源。（箴八：22-31）

    “敬畏耶和華是智慧的開端，認識至聖者，便是聰明。”（箴九：10）

    我們看到一些高層官員，他們對認識真理之神無知的，真是使人搖頭三嘆！他們竟迷信風水，迷信吉日或凶日，遇事不求創造之主，反而去求拜木偶假神，死神，去向死神求問前途窮通禍福，真是捨正途而弗由。最近終審法庭判決大陸非婚子女一律可以合法來港定居，更是藐視婚姻的神聖，因他們在一夫一妻的婚姻法上加上問題。後果是何等嚴重，等於變相的鼓勵人們可以納妾，可以包二奶，可以隨便亂攪男女關係，這還成怎樣的世界？此事將來的影響如何？尚在不知之數。但吾等信徒，該如何盡信徒本份對這個腐化了的世界，作出如光如鹽的貢獻，在未來新的一年中，靠着主的恩典活出滿有基督香氣的人生。


第 86 期 - 00.3

00.3
   第 86 期
作者
被列在罪犯中的基督 | 陳終道
危險的試探（一） | 吳獻章
禱告學（十） 禱告的典範 | 于中旻
兩面鏡子－ 羅得和利百加 | 仲勉
擊磐出水 | 李伯聳
不可按外貌待人 | 潘國華
從約翰三書看信徒的平衡生活 | 何衛中


被列在罪犯中的基督 / 陳終道

00.3
   第 86 期

被列在罪犯中的基督

陳終道

經文：路加福音二十三章三十二至四十三節；
      以賽亞書五十三章十二節

    耶穌基督和兩個罪大惡極的犯人一同被釘在十字架上。這件事情是應驗先知以賽亞的預言：“祂被列在罪犯之中，祂卻擔當多人的罪，又為罪犯代求。”在此我們要思想這位與罪犯同釘的主是怎樣的主：

一．基督乃是神所預定作為我們贖罪之救主

    基督的死既是應驗先知的預言，可見祂的死乃是神所預定為我們贖罪的主。正如使徒彼 得在五旬節的時候所說的，祂的死乃是：“按神的定旨先見被交與人”，（徒二：23）可見 基督被釘十字架，絕非出乎神意料之外的一種偶然的事。神絕非無意之中，既然看見祂的兒 子被罪人釘死了，就順便讓祂替萬人贖罪。神乃是早早就有救贖人的計劃，讓祂的兒子來為 我們釘死的。一種特意設計而做的和臨時順便做的事，在意義上有很大的分別。神要救贖我 們並非出於偶然的愛心，好像在路邊遇見一個乞丐，偶然發點慈悲給他一點錢。神要救贖我 們，乃是祂心中一件大事，是按照祂的先見預定的計畫。現今有許多基督徒的奉獻乃是一種 “順便”的奉獻，有一個信徒買了一架很好的鐘，本來是要自己用的，豈知他的僕人上鐘鍊 的時候不小心把發條弄斷了，就拿回去修理，但修理好了之後，那架鐘總是無法走得準確， 使他感到很不滿意，又不知道要怎樣處置。有一天他的牧師來探訪他，提到他們禮拜堂的副 堂還缺少了一架鐘的事，那位信徒立刻說：“啊真奇妙，感謝主，我才買了一架新鐘，這真 是神的預備，那麼現在就請你‘順便’帶走罷。”那牧師心裏還想這位弟兄真愛主，一知道 教會有需要，就奉獻，乃知他的奉獻是“順便”的奉獻。還有一位青年到某城去考大學， 考來考去都是名落孫山，最後他發現那城裏有一間神學院，結果，他就“順便”進了神學院。但我們不可忘記，主耶穌基督不是順便為我們受死的，乃是照神的定旨為我們受死的。像使徒 保羅作的見證說：“祂是愛我，為我捨己。”

二．基督乃是親身來擔當我們的罪的（彼前二：24）

    祂自己與罪犯同釘，不是祂所派來的天使，或是祂所選召的僕人與罪犯同釘。可見祂乃是親身來擔當我們的罪，親身來尋找罪人，親身來向人說明神的愛。為甚麼要親身來擔當我們的罪呢？因為沒有人有這樣的愛心，願意為一切的罪人擔罪。“為義人死是少有的，為仁人死或者有敢作的，惟有基督在我們還作罪人的時候，為我們死了，神的愛就在此向我們顯明了。”（羅五：7-8）世上為好人死，和為國家前途死的人，是曾有的，但沒有人願為一些不堪的罪人死。即或有人願為罪人死，他也沒有這種資格可以替別人死，因為他們自己也有罪。只有耶穌基督雖然列在罪犯之中，卻不是罪犯，沒有與罪犯同污，所以只有祂親身來，才能使我們得着贖罪的生路。

    在那兩個犯人的十字架之中，還有一個釘了一位聖潔的主的十字架。這是何等奇妙的事！如果不是主親自被掛在這兩個強盜之間，這些強盜必定無法找到基督。有甚麼人能夠或願意拯救這些已經被釘在十字架上的罪犯？只有和他們同釘的耶穌基督。不是我們先尋找祂，是祂先尋找我們，直找到十字架上去。

    主基督既然是親自來尋找拯救我們，這樣，我們是不是親自事奉基督？雖然信徒奉獻錢 財間接幫助教會也是好的，但如果我們親自為主作工，親口向人傳講福音，親身為主奔跑，就更顯得真誠愛主。可惜許多信徒不但為主作工找人代替，甚至禮拜天聚會也找代表。

三．是忍受罪人頂撞的基督

    當那些兵丁把主耶穌釘在十字架上以後，百姓和官長就都開始一齊譏誚祂，盡量用話語 頂撞祂，他們說：“祂救了別人。祂若是基督，若是神所揀選的，可救自己吧。”那些譏誚 祂的人們，好像一個勝者自居地譏笑祂，他們好像擄獲了他們最大的仇敵，要盡情地凌辱祂 一樣。到底祂作了甚麼事使他們這樣憎恨祂？祂還醫治他們的疾病，為他們顯出各種神蹟奇 事。祂曾用五個餅兩條魚，給他們吃飽。祂的口向他們滴下恩言，教訓他們要離開罪惡和虛假，“祂沒有做過一件不好的事”。但他們都常常無故頂撞說祂不過是木匠的兒子，沒有學問的怎能教訓人呢？甚至說他是被鬼附的，直到把祂釘在十字架上。然後，仍然要加上許多惡毒刻薄的話譏誚祂，他們在未釘祂之前已經整夜地審訊祂，鞭打戲弄祂。既釘上十字架以後，又一面嗤笑一面戲弄祂。他們在祂上面寫了一個牌“猶太人的王”，然後拿醋送給祂喝，意思說你作了王，現在我們來替你祝賀。他們以凌辱那為他們受死的主為快樂。甚至，這些頂撞凌辱祂的話，也從一個充滿罪惡和污穢的強盜口中說出來。好像無論甚麼人都可以取笑祂，無論甚麼人都比祂好一點似的。

    一種最難抵受的凌辱，就是一個最高貴的人受最卑賤的人的凌辱，一個最智慧的人受最 愚拙之人的戲弄，一個最聖潔的人受最污穢之人的嗤笑。基督的一生就是為我們受盡這一類 的羞辱。不但這樣，在人棄絕祂的時候，神也棄絕祂，祂在十字架上大聲呼喊說：“我的神 ！我的神！為甚麼離棄我！”為甚麼神離棄祂？為甚麼祂不從十字架上下來？為甚麼祂不能 救自己？因為祂要“為我們成為罪”。背負了全世界人的罪。祂不肯救自己是為要救我們！

    蒙恩的信徒應當常常自省，我們是否常常甘願為主忍受羞辱？抑常使主的名受羞辱？我 們是否仍然頂撞主？抑為主受罪人的頂撞？當我們承認主，受到非信徒的羞辱時，我們是要 救自己不免羞辱，抑係情願勇敢承認主而忍受羞辱？當我們為主作工，要犧牲利益時，我們 是要救自己的利益，抑要救人的靈魂？每一個信徒應當記住：如果要作一個救人靈魂的人， 必須是一個不救自己的人，一個甘願捨己的人。

四．是從滅亡到永生唯一道路的基督

    這各各他山上的三個十字架，本身就是一幅很好的救恩圖畫。一邊是滅亡的強盜，另一 邊是得救的強盜，中間是一位贖罪的救主。這就已經很清楚地去告訴我們怎樣從沉淪走到得 救，怎樣從滅亡到永生。就是藉着這位被釘在中間的十字架的耶穌。祂說：“我就是道路…若不藉着我，沒有人能到父那裏去。”（約一四：6）

    當主耶穌和其他兩個強盜被掛上十字架的時候，那些人把主的十字架，立在那兩個強盜 之十字架的中央，這是表示他們把主當作比那兩個強盜更重要的罪犯。聖潔的主竟變為最大的罪犯，並不是為他本身的罪，乃是為世人的罪。當祂在十字架上擔起了世人的罪的時候，祂變成一個最大的罪犯，為了我們受了神，人的咒詛。為甚麼祂是罪人得救唯一的道路？就是因為只有祂曾這樣為罪人受了刑罰。

    注意：主的十字架既在那兩個強盜的中間，可見他們兩個人得救的機會是一樣的。主不 是只要救這一個強盜，而不要救那一個強盜。主耶穌的十字架是在他們兩人之間。主不是只為 一半的世人死，不是只擔負一半世人的罪。祂也不只是一部份世人的救主，乃是全世界人的 救主，要擔負全世界人的罪。那個滅亡的強盜所以滅亡，不是主不要他，乃是他自己拒絕了 主的拯救。今天的人也是這樣。任何人滅亡不是主不要拯救他，乃是他自己的錯失。在神的 審判台前沒有人能強嘴，因為今天神也給我們同樣的機會可以得救。為甚麼那一個強盜得救，這一個強盜卻滅亡？為甚麼一同聽道的人中有的人得救，另外的人卻仍在罪中？這不是主的恩典有甚麼偏袒，乃是滅亡的人自己的心剛硬罷了。

五．是有完全救法的基督

    當那個同釘的強盜對主說：“耶穌阿，你得國臨降的時候，求你記念我。”主立即回答 他說：“我實在告訴你，今日你要同我在樂園裏了。”主在這句話裏面包含着一個十分重要 的事實，這事實就是主耶穌基督乃是一位有完全之贖罪功效的救主。

    1. 這位為人贖罪的基督本身是完全的。祂知道祂的肉身生命死去以後，祂就要到樂園那裏去。祂既然很有把握地告訴那個強盜說：“今日你要同我在樂園裏了”，當然祂自己必定是到樂園去。所以這句話告訴我們，主是一位完全的主。祂雖然背負了世人的罪，但是祂本身是無罪的，雖然死了，卻又從死裏復活。那些人雖然能釘祂在十字架上，但不能阻止祂到樂園，也不能阻止祂把那個強盜帶到樂園。因祂本身是完全的，是神所喜悅的兒子。注意：若基督不是神的兒子，那麼祂必是一個平素慣於說謊話的，極善於欺騙人的人，否則那 裏有一個人，臨死還要說大話？如果主耶穌不是救主，就必是一個很奇特的騙子，在自己被釘在十字架快要死的時候，還要騙那邊和祂同釘的人說：“朋友，不要緊，你死了我可以帶你到樂園…”每一個細心讀四福音的人，都不能不承認主耶穌絕不是平素喜歡用大口氣說話的人。在此祂還加上一句說：“我實在告訴你今日…”讓今天那些不信主的話是實在的人，讀一讀四福音，看看他們自己所說的話。有沒有主的話一半那麼實在罷！這位為贖罪的主，乃是一位完全的神子，是要回到天父那裏去的，也要把信祂的人，帶到天父那裏去的主。

    2. 這位為人贖罪的基督，祂贖罪的功效是完全的。主應許那強盜可以和祂同在樂園，也顯明祂的贖罪工作有完全的功效。因為那個犯人既然是一個強盜，必是一生犯了許多罪惡的人。把這樣的人帶到樂園去，不是隨便玩說的。天堂既是沒有罪的地方，這樣主應許這個強盜可以上天堂，只有二種辦法可行：

    A. 主耶穌不管他有甚麼罪，馬馬虎虎地把他帶到天堂去。大家卻知道這是絕對不可能的。

    B. 主耶穌完全贖清了他的罪，使他就在那信主的傾刻間成為聖潔的，然後帶他到樂園。

    這第二種辦法，就是主行在這個強盜身上和一切信祂的人身上的。注意：如果這個強盜還有一點罪未蒙主為他贖清的話，他仍是不能到樂園的。可見主救贖的功效完全。祂並沒有留下一點贖不清，須要這強盜自己再在信了主以後加上一些功績，然後得救，若是這樣，這強盜必仍歸滅亡了！讓我們澈底地承認得救的功夫是全部由主作成的，不是大部份由主做，小部份由自己來成全。讓我們不再以為作好有甚麼功勞使我們得救。讓我們徹底明白，作好是每一個人當然的本分，毫無功績可言，完全不配拿來作為交換永生的條件的。永生乃是完全由基督的恩典而來的。沒有一個人能夠說，他得救是因為他在某方面比別人好。每一個人都要好好地記住：縱使我們一生一世一直行善，沒有做錯一件事，說錯一句話，他還是無功勞可言。

六．是樂意施恩給罪人的基督

    主那麼快地回答那悔改的強盜的禱告，也告訴我們主乃是一位樂意施恩給罪人的主。祂 並沒有稍為遲延，考慮，才回答他。主對於一個罪人願意悔改的禱告，總是立刻應允的。對 於在沉淪路上行走的人的呼籲總是立即拯救的。雖然十字架下有那麼多的人在那裏用各種的 話語譏笑祂，侮辱祂，分祂的衣服，勝利而狂傲地頂撞祂，使祂的心如同刀割，但祂並未因 此氣惱憎恨他們，或是向他們還口，否則祂可能只顧思想那些人的惡言，而沒有留心聽到這個強盜的呼求了。但祂倒是好像準備好要隨時施恩給罪人那樣，一聽見有人要接受祂的恩典，就立刻施予。

    這是一個何等不同的對比，當罪人在那裏盡心地要除滅祂，抵擋祂，棄絕祂的時候，祂卻在那裏等候着要施恩給人。這就是那為我們贖罪的基督。


危險的試探（一） / 吳獻章

00.3
   第 86 期

危險的試探（一）

吳獻章

經文：馬太福音四章一至十一節

    當時，耶穌被聖靈引到曠野，受魔鬼的試探。他禁食四十晝夜，後來就餓了。那試探人的進前來，對他說：“你若是神的兒子，可以吩咐這些石頭變成食物。”耶穌卻回答說：“經上記着說：人活着，不是單靠食物，乃是靠神口裏所出的一切話。”魔鬼就帶他進了聖城，叫他站在殿頂（頂原文是翅）上，對他說：“你若是神的兒子，可以跳下去，因為經上記着說：‘主要為你吩咐他的使者用手托着你，免得你的腳碰在石頭上。’”耶穌對他說：“經上又記着說：‘不可試探主你的神。’”魔鬼又帶他上了一座最高的山，將世上的萬國和萬國的榮華都指給他看，對他說：“你若俯伏拜我，我就把這一切都賜給你。”耶穌說：“撒但（撒但就是抵擋的意思，乃魔鬼的別名），退去吧！因為經上記着說：‘當拜主你的神，單要事奉他。’”於是，魔鬼離了耶穌，有天使來伺候他。（太四：1-11）

    耶穌在曠野四十天並受魔鬼試探，從聖經神學角度看，有幾個重要意義：

    1. 摩西事奉的關鍵在上山四十天，領受神所賜的法版，山下的以色列民卻開始離棄神；耶穌受試探使我們聯想到摩西事奉，與以色列民命運的關鍵時刻；

    2. 以利亞事奉的關鍵乃是耶洗別的威脅，而逃命四十天，最後到達何烈山；

    3. 馬太將耶穌受試探的最後地點放在高山上，因而凸顯了得勝試探後的耶穌乃是君王的地位。馬太福音接着從登山寶訓的講道起，乃至最後被釘十字架，得到國度權柄榮耀止（太二八：18），一氣呵成地強調耶穌是王；

    4. 路加福音頭尾兩章重心在聖殿，之後的使徒行傳也是以聖殿為起點，如此刻意安排，能讓羅馬政權下的讀者了解：基督教不是異類，它的根源在猶太教。路加藉着這兩卷書，闡述福音從猶太教的中心（聖殿）往外推廣到羅馬的史實，難怪他將耶穌受試探的高潮放在聖殿的殿頂上；

    5. 馬可福音記載，當耶穌被上帝聖靈膏立，並被印證是神的兒子後，立刻被引導到曠野受魔鬼試探。兩段經文的對比，彷彿在剖析耶穌受試探是上帝與魔鬼間極為重要的爭戰，難怪馬可以耶穌“與野獸同在一處”來描繪其猛烈的嚴重性（可一：13）；

    6. 三本福音書皆記載耶穌是先受洗，被神印證為祂的真兒子，然後記錄耶穌進入曠野四十天，如此呈現，強化了在曠野四十年的以色列（神的兒子，何一一：1）是失敗的兒子；而這些失敗的兒子的唯一出路，就是在曠野四十天得勝試探的耶穌──神的真兒子；

    7. 路加福音的家譜（與馬太福音家譜迥異）先從耶穌開始記起，然後往前推到大衛，亞伯拉罕﹐一直到亞當，並說亞當是上帝的兒子（路三），接着立刻記載耶穌受試探，如此敘述手法，無非在強調耶穌是代表全人類受試探，如果祂失敗，人類就完全沒有盼望。

    這些聖經神學特徵，闡述着耶穌所受的試探是危險的試探。更直接來說，耶穌代表律法，先知，並代替以色列人與外邦人受魔鬼試探，更說明了一個極重要的真理──所有的試探都是危險的。

    “有個屠夫買了一擔肉，在回家路上，忽然發現一隻野狼遠遠地跟在後頭，嘴裏流出口水，似乎想要吃肉的樣子。因為已經是晚上，屠夫擔心野狼來咬，遂拿出屠刀來嚇嚇牠，狼立即退後幾步，等屠夫繼續走，狼又跟上來，而且越跟越近…

    屠夫心想，狼不過想吃肉，不如暫且把肉掛在樹上，明天再來取回。於是迅速把肉拿出來，連鉤一起掛在樹上。等狼追上來，屠夫就提起籃子，表示裏面是空的，狼才沒有再追來。屠夫連忙三步併做兩步地跑回家。

    第二天一清早，屠夫到昨晚掛肉的地方取肉。到了那棵樹下，抬頭一看，樹上掛着的，不是肉，而是一隻野狼。原來狼把肉吃了，鉤子卻扎住了牠的頸部，就像被釣魚鉤鉤住一樣。 ”

    試探背後往往隱藏着兇惡。德國詩人歌德（Goethe, 1749-1832），在他的名著浮士德（Faust）中描繪，即使學問高如浮士德，也不能避免試探，害得瑪格麗特誤殺自己母親，連來興師問罪的哥哥也被浮士德所殺；最後瑪格麗特竟然殺了自己的小孩！在入獄前，厭倦了試探及罪惡的她 懺悔說：“我罪太深，只能靜候審判”。

    人間的文學作品，主題大半脫離不了愛情故事；從某個角度看，這些愛情故事的作者，不論古今中外，往往沿着情色試探的邊緣來吸引讀者，道出人們“怎一個情字了得”的共同無奈與感嘆。托爾斯泰在安娜卡內尼娜（Anna Karenina）一書中，描繪一個與別的男人苟合的有夫之婦﹐到 頭來兩邊落空，而自殺於車輪下的慘劇。

    因着試探的引誘，人們可以六親不認。名作家雨果（Victor Hugo, 1802-1885）放縱自己的感情，搶走兒子的女朋友；楊貴妃原是許配給唐明皇的兒子，但卻被好色的皇帝看上，竟然和左右大臣想出將她明送廟寺為尼姑的騙局，暗地裏卻是擁她入自己懷抱，因而引發唐朝的內憂外患… 。原來，有血有肉的人都會面臨情關與試探，沒有人例外，就是聖經中偉大的人物如參孫，大衛，所羅門，不也都陷入危險的試探中？說穿了，這都是因為人類的祖先夏娃屈服於危險的試探後，必然有的結果。

    撒但當年如何引誘夏娃，使人神分離，人與人互相控告與殘殺（創三，四章），也照樣在末世引誘着人類走進危險的試探裏。道成了肉身的耶穌，自然也是牠試探的對象。其實，在受洗之後的耶穌，若在魔鬼的試探中跌倒，就不可能在地上祈禱傳道，更不可能上十字架完成救贖的偉大事奉，人類也就沒有得救的盼望；因為啟示錄的作者清楚表明，除了基督外，沒有人配得打開末世書卷。（啟五：4-5）

    原來，耶穌所受的試探是人類最危險的試探，難怪馬可描繪耶穌受試探時，用“與野獸同在一處”來形容試探的險惡（可一：13)。從魔鬼如何引誘耶穌，及耶穌如何勝過試探，我們能學習認識試探的本質與得勝之道。

（本文為一九九九年十月台北研經培靈會講題，將分三期刊登。）


禱告學（十） 禱告的典範 / 于中旻

00.3
   第 86 期

禱告學（十）

禱告的典範

于中旻

救我們脫離惡者

    常有一種錯誤思想，以為只要信了主，蒙恩得救了，一切的困難，各樣的艱苦，都會隨着罪得赦免，而煙消雲散。如果這是真的，那是多麼理想的事。可惜，實際上並非如此。

拯救的需要

    使徒保羅為主傳福音，受盡迫害，勸勉門徒說：“我們進入神的國，必須經歷許多艱難。”（徒一四：22）在他將行完當行的路，打完美好的仗的時候，見證說：“我也從獅子口中被救出來，主必救我脫離諸般的凶惡，也必救我進祂的天國。”（提後四：17－18）

    “得救”並不是僅指靈魂的救恩，也包括重病得痊，危險得安。既然如此，得救不能沒有需要拯救的先存條件。

    使徒行傳中記載着，保羅和同行的人，“都得了救，上了岸”（徒二七：44)，是說他們曾經歷在海上觸礁船破的危難。其他的景況也大致如此。

主勝過那壯士

    主耶穌說：“人怎能進壯士的家裏，搶奪他的傢具呢﹖除非先捆住那壯士，才可以搶奪他的家財。”（太一二：29）因此，必須“有一個比他更壯的來，勝過他。”（路一一：22）

    復活的基督，唯有祂，是比那惡者更壯的，“祂[復活]升上高天的時候，擄掠了仇敵。”（弗四：8）感謝主！祂是大有能力的得勝者。

天使效力

    主耶穌在加利利工作的時候，有一次到迦百農去。有個羅馬的百夫長，他的僕人害癱瘓病，躺在家裏甚是痛苦，來求耶穌醫治。不過，當耶穌答應親自前去的時候，他又說，那不是他所求的。這個軍官說了一個比方：

    “主啊！你到我舍下我不敢當；只要你說一句話，我的僕人就必好了。因為我在人的權下，也有兵在我以下；對這個說：‘去’！他就去;對那個說：‘來’！他就來；對我的僕人說：‘你作這事’！他就去作。”（太八：5-17）

    這羅馬軍官，從他的生活經驗，推論出了靈界的奧秘。他知道主只要發出命令，疾病就離開了人身，風就會平，浪就會靜，連自然界也會聽話。他想，必然是有執行主命令的。是誰在那裏執行主耶穌的話呢？軍人的生涯告訴他，必然是有屬下的兵和僕人！ 那百夫長是不是熟悉舊約聖經，我們無從知道﹔但他信心的眼睛，看見了隱藏在幔子後面的真理。

    耶和華在天上立定寶座，
    祂的權柄統管萬有。
    聽從祂命令成全祂旨意的有大能的天使，

    都要稱頌耶和華。
    你們作祂的諸軍，作祂的僕役，
    行祂所喜悅的事，
    都要稱頌耶和華。（詩一○三：19-21）

    耶穌稱讚那百夫長的信心，超越當世的以色列人，達到先知以利沙的層面；並且發了命令，主的使者立即去執行，救助那僕人，使他立即好了。

開我們的眼目

    聖經早就記着說：“耶和華的使者，在敬畏祂的人四圍安營，搭救他們。”（詩三四：7）只是人沒有信心與道調和，雖然讀經，卻不領悟接受。 也許，這正是我們的問題。

    先知以利沙在清晨讀經的時候，僕人很可能跟在一邊讀或聽。但到他出去外面，看到亞蘭軍隊圍困了他們所住的多坍小城，立刻頌讚變為“哀哉”！跑進去報告以利沙。

    “神人說：‘不要懼怕，與我們同在的，比與他們同在的天更多’！以利沙禱告說：‘耶和華求你開這少年人的眼目，使他能看見。’耶和華開他的眼目，他就看見滿山 有火車火馬圍繞以利沙。”（王下六：15-16）

    這是多麼榮美的實際！願我們都能看見，就不會陷入信心的危機了。 聖經說：“天使豈不都是服役的靈，奉差遣為那將要承受救恩的人效力嗎？”（來一：14）

    我們禱告，不是向空說空話。神聽我們呼求的聲音，會差天使為我們效力，為我們爭戰，救我們脫離那惡者，成就祂的旨意。

因為國度權柄榮耀全是你的

    華人有句俗語說﹕“人不為己，天誅地滅”！這本來是諷世的話，或是戲謔的話，不幸，被人奉為圭箴，大家認真的遵行起來。

基督徒文化型態

    基督徒是活在另一種文化裏，從開始主耶穌就教訓我們﹕“若有人要跟從我，就當捨己，背起他的十字架來跟從我。”（太一六：24）這是說，我們要經過再教育，學習“捨己”的新生活方式。因此，我們禱告時說：“全是你的”！一切為了天父，一切歸於天父。

    國度，是神的國降臨；權柄，是神的旨意行在地上如同行在天上﹔榮耀，是神的名被尊為聖。這是聖徒深心的願望。

    基督徒為了這願望的實現，而背負十字架，走主的道路﹕“因信心所作的工夫，因愛心所受的勞苦，因盼望我們主耶穌基督所存的忍耐。”（帖前一：3）

背叛的人性

    犯罪墜落的人，總是建立以自己為中心的文化，滿足自己的虛榮。 巴比倫王尼布甲尼撒，游行在王宮的屋頂花園。他不舉目望天，卻俯視四周的華美建設，覺得志得意足。他說：“這大巴比倫不是我用大能大力建為京都，要顯我威嚴的榮耀嗎？”他意在話先，話還未說完，神的鞭子就臨到他身上；這句話，成為他最後所說的人類語言。以後幾年，他失去了理性，失去了語言本能，出到野地，與野獸為伍，長髮鷹爪，吃草如牛。直到他學會了舉目望天，承認神的國度，權柄，榮耀，才得以恢復常人的理智。（但四：29-37）

    現代人本中心的文化，是榮耀自己，愛自己的文化。人沉浸在商業文化中，把自己也當作商品，宣揚自己，最後是出賣了自己。人在誇自己的成功，擴張自己，建立自己的國度，增進自己的權柄，高高的築造自己的榮耀，卻失去了自己，豈不是最可悲的事﹖ 我們都需要學習尼布甲尼撒的功課。人不能誇口甚麼是自己的，更不能偷神的榮耀，佔神的地位。

榮耀的實際

    願我們真知道神，認識我們現今的存在，將來的盼望，都在於主。使徒保羅被聖靈感動，頌讚說：“萬有都是本於祂，倚靠祂，歸於祂。願榮耀歸給祂，直到永遠。”（羅一一：36）等到時間過去，我們進入永恒的榮耀裏，在神的面前，永遠事奉，歌頌祂。

直到永遠。阿們。

    我們都曾說過“永遠”這兩個字；有的時候，是太輕易的說。但我們可能不了解其真正的含義。 永遠不是千年萬歲，遠超過任何可以量數的時間。永遠是超越時間的。

    現代天文學家，用高度望遠鏡，能看到幾十億光年之外的星（光的速度每秒186,300哩）， 至於宇宙的邊際，我們更無法想像，只有用“至大無垠”的話表達，真是無限空間了。時間的無極，就是永遠。

思念永恆

    我們人生的時間，跟永恒相比，就很短促了。古人常用蜉蝣來比擬人眇小的生命。雖然如此，神卻為我們預備了永遠的國度，使我們跟祂一同有份。這是何等的恩典！而我們也要在今生好好遵行祂的旨意，一切為永恒預備。

    我們在今世的短暫，無法了解永恒。但我們必須在今世，為永恒預備。等進到永恒的時候，雖然能了解，卻已經無法改變了。到那時，如果悔恨作得太多的，也無法再消除減少；如果作得太少的，也無法再增添追補。因此，有人將永遠悔恨痛苦﹔有人會滿足喜樂，享受工作的果效。“行 善的復活得生；作惡的復活定罪。”（約五：29）

    英國聖詩作家，牧師紐屯（John Newton, 1725-1807） 說：“將來進到天堂，會發現三件奇妙的事：一件是我以為會在那裏的人，卻不在那裏；一件是我以為不會在那裏的人，竟然在那裏；最奇妙的是我在那裏﹗”

永恆的美好

    在今世，沒有甚麼完全的事，詩人只能希望“花未全開月未圓”；因為花全開了必然趨向凋謝，月圓了即將變缺。在永世裏，花永遠盛開，月圓了不再晦缺，也不再有朽壞。神要永遠掌權作王，再沒有敵擋祂，違背祂旨意的，再沒有罪和罪的權勢，更沒有罪所帶來的痛苦。那就是聖經所預言“萬物復興的時候”（徒三：21），也就是“受造之物…脫離敗壞的轄制得享神兒女自由的榮耀。”（羅八：21）那是何等的榮美，何等喜樂的盼望！

    彩虹的盡頭，是我們永恆的家。這是美滿的理想。

    只是要記得：必須由基督進入永恆。“在基督裏面，是沒有盡頭的盼望；在基督之外，是沒有盼望的盡頭。”

後語

    祈克果（SorenKierkegaard,1813-1855）說：“禱告不會改變神，卻改變禱告的人。”

    又說：“在這世界之外，有一個‘亞幾米得’力點：是那小小內室裏真實禱告者的誠心祈求，可以舉起世界，轉移它的軌跡。”

    他這話正反應了古希臘數學家，物理學家，兼發明家亞幾米得 （Archimedes, 287-212B.C.）的豪語：“給我一個立點，我可以轉移世界。”

求主賜負擔

    今天的教會，如果還有轉移世界軌跡的負擔，必須認識用人力推動的努力無效，放棄自己的辦法，回到內室。我們必須承認，用人為的方法，屬地的智慧，絕對沒有可能改變世界的現狀，把世界拉出混亂的深淵，推進到正確的軌道。

    愛因思坦（Albert Einstien, 1879-1955） 的晚年，在“進深研究所”（Institute for Advanced Studies）。有天傍晚，他在毗近的普林斯敦大學校園散步。一個當時在作研究的學者遇到他，向他請教在核子能以外，還有甚麼新的能源好探研。愛因思坦站住，鄭重的說：“祈禱的能力﹗”

    我們所需要的，就是相信神的能力，藉着禱告，尋求神的面和祂的能力，發現祂的能力。

    我們的世界，已經走到了末路。我們的方法，也是到了盡頭。我們人類的科技進步，可以升上太空；但我們的道德，卻每天創立新的低點。

迷失的世代

    蘇魯金（Pitirim A. Sorokin, 1889-1968）稱今代追求物質文化的人，是“文明的野蠻人”。用簡單的話說，正像是群狼爭食，忘記了神，忘記了道德，哪能有甚麼盼望！

    在一百多年前，憤世嫉俗的美國哲學家楚儒（Henry David Thoreau, 1817-1862），稱他當世的人是一群貪婪瞎眼的草原豚鼠。這很難說是恭維的話，但不幸卻恰切的表達今天人類的情形；看不見屬天的盼望，只知爭逐現世的利益。

    主耶穌眼中當世的人，卻是不同：

    “看見許多的人，就憐憫他們，因為他們困苦流離，如同羊沒有牧人一般。於是對門徒說：‘要收的莊稼多，作工的人少；所以你們當求莊稼的主，打發工人出去，收祂的莊稼。’”（太九：36-38）

   主憐憫人，吩咐門徒“當求”，首要的是禱告。因此，教會的責任，也更為重大。

    在這樣的世代裏，教會如果想要為主見證，為主發光，必須回到內室，向主呼求。只有從主面前的兩棵橄欖樹，流出金色的油來，才可以使金燈台發出光來。（亞四：1-14）阿們。（禱告學全文完）


兩面鏡子－ 羅得和利百加 / 仲勉

00.3
   第 86 期

兩面鏡子－羅得和利百加

仲勉

    “人若愛世界，愛父的心就不在他裏面了。”（約壹二：15）

    “人若不愛主，這人可咒可詛！”（林前一六：22）

    聖經說：羅得跟隨他的叔父亞伯拉罕一同進入迦南美地，後來為牧羊爭地而分離。羅得愛約但河外的平原，那地很吸引他，他就離別叔父放棄了神所應許給他們的迦南地而住在約但河東邊。以後羅得又從約但河外漸漸遷移到所多瑪城裏。按那城是個淫亂又強暴的污穢之城！羅得雖是個義人，然而他在那樣的環境中孤掌難鳴。自離別叔父之後，乃是離開了屬靈同伴，他愛神的心就冷淡了。在那城裏所看到的是一片墮落的景象。他生了兩個女兒，因着那環境的影嚮，女兒們的心思也是墮落。當神決定要毀滅所多瑪城的時候，由於亞伯拉罕的祈求，神就差遣天使把羅得一家人從強暴的城裏拖出來，既拉出城外，天使就叫他們快逃跑，免得遭到火災。可是羅得的妻子依戀城裏的財產，不肯遠離，她回頭看所多瑪城，就變成一根鹽柱，那就是人變成了廢物，象徵受咒詛。這是一幅貪婪結局的圖畫。

    羅得與兩個女兒逃到山上，住在山洞。心思墮落的兩個女兒竟彼此商量，設計亂倫的事 ，意欲替父親產生後代，遂勸父親喝酒並喝醉了，在迷糊中做了糊塗事。後來各生一子，名 叫摩押和亞門。羅得遠離神如同外邦人一樣，由於一連串的違反了神旨意，神乃將羅得的後 代隔離了，他們不列入神的選民中“以後十代不能入耶和華的會。”肇因於羅得進入罪惡的 世界中不能自拔，他祭壇的生活沒有了，每天所接觸的是淫亂的景象。這正說明今天的信徒 若離開召會（教會）生活，他們必會流蕩在世俗中混日子，隨着世界的潮流而去，人的心思 遂漸黑暗與神遠離積習難返，值得儆醒。

    另一件事是利百加教子無方，引起家中的不平安，並且一輩子見不到小兒子雅各。原來 利百加疼愛小兒子雅各，而不喜歡大兒子以掃。由於丈夫以撒瞎眼看不見，她就自作主張， 給小兒子偽裝冒充大兒子，好得着大兒子應有的祝福。因為大兒子手上遍生叢毛，她就把 羊毛皮套在小兒子手上，於是雅各就到父親跟前，求長子名分的祝福。當時以撒有幾分疑問 ，手像以掃，聲音卻像雅各，惟還是給了冒牌的雅各祝福。事後等到大兒子從野外打獵回來 ，把野味煮好送給父親享受，並要求父親給他祝福。這一下以撒纔知道弄錯了人，可是無法 再給以掃祝福，雅各已竊取長子祝福。為此，兩兄弟鬧翻了臉，變成仇敵，以掃要殺雅各。 因此，雅各遂開始逃亡到遙遠的娘舅家裏，在路上，在娘舅家經歷了許多艱苦，同時也披露 雅各自私的天性！

    歷史說明人性的遺傳，撒種甚麼，收割也是甚麼！以掃是亞拉伯民族的祖先，他是打獵 的人，性格野蠻；雅各是以色列民族祖先，性情溫和，此兩民族始終無法和平相處。神是主宰一切的，用智慧來對付混亂又黑暗的世局，使逆境反而為神效力，成全神的計劃。在背叛的情況中，神能揀選一批合用的器皿，終極完成於新耶路撒冷。


擊磐出水 / 李伯聳

00.3
   第 86 期

擊磐出水

李伯聳

經文：出埃及記十七章一至六節；
      民數記二十章十三節

    聖經記載摩西二次擊打磐石流出水來的故事，第一次是以色列人從汛的曠野往前行，在利非訂安營的地方，百姓沒有水喝，向摩西發怨言說：“你為甚麼將我們從埃及領出來，使我們和我們的兒女並牲畜都渴死呢？”摩西就呼求耶和華說：“我向這百姓怎樣行呢？他們幾乎要拿石頭打死我。”神就叫摩西拿着先前擊打河水的杖，帶領以色列的幾個長老，在何烈的磐石那裏。我必站在那裏，你要擊打磐石，從磐石裏必有水流出來；使百姓喝，摩西就在以色列的長老眼前行了。

    第二次是以色列全會眾到了尋的曠野，會眾沒有水喝，就聚集攻擊摩西亞倫…“你 們為何把耶和華的會眾領到這曠野，使我們和牲畜都死在這裏呢？你們為何逼着我們出埃及 ，領我們到這壞地方…又沒有水喝。”於是摩西，亞倫俯伏在地，耶和華的榮光向他們顯 現，神曉諭摩西說：“你拿着杖去和你的哥哥亞倫招聚會眾，在他們眼前吩咐磐石發出水來 ；水就從磐石流出來給會眾和他們的牲畜喝。”但摩西氣極了這些背叛的人，就舉手用杖擊 打磐石兩下，就有許多水流出來，會眾和他們的牲畜都喝了。

    摩西在這裏犯了一個大錯，這次神只要摩西吩咐磐石流出水來，並沒有叫他擊打磐石。 這無意中破壞了神的預表。“磐石”預表基督受死，基督只能死一次，不能死二次，因為上一次在利非訂的地方，神已經叫他擊打磐石一次了。所以這次只要吩咐，不能擊打。摩西因為依靠了自己的老經驗，同時也惱火了，就擊打了磐石兩下。神因此不准他進入迦南，只准他在尼波山上遙望迦南美地而已。神對摩西，亞倫說：“因為你們不信我，不在以色列人眼前尊我為聖，所以你們必不得領這會眾進我所賜給他們的地方。”（民二○：12）

    摩西一百二十歲，眼目沒有昏花，精神沒有衰敗就死在摩押地，四十年辛辛苦苦在曠野帶領以色列民，只差一步，就可進入迦南地了，何等可惜。只因為一點點的不順服神，使性子，就遭這種處罰。（雖然神曾稱讚他是在我全家盡忠的，民一二：7）我實在替他惋惜， 功虧一蕢，可見神是輕慢不得的。


不可按外貌待人 / 潘國華

00.3
   第 86 期

不可按外貌待人

潘國華

經文：雅各書第二章一至七節

    舊約聖經撒母耳記上第十六章記載了以下這件事：以色列人的首任王掃羅因不聽神的話，故此被神厭棄。於是神要另外選立一個王代替掃羅。神就吩咐撒母耳到耶西的家中，去膏立他的一位兒子作王。當撒母耳見到耶西的兒子以利押的時候，滿以為神一定會揀選他， 因為他的身材高大。但神卻對撒母耳說：“因為人看人，是看外貌，耶和華是看內心。”（ 7節）這句說話正好指出一般人的通病── 以外貌看人。

    使徒雅各在雅各書第二章一至七節針對這種“以貌取人”的毛病。這段經文可分為三段 ：1.一個警告（1節），2.一個例子（2-4節），3.一個分析（5-7節）。本文試根據這分段討論“不可按外貌待人”：

一．一個警告（1節）

    雅各開宗明義地指出一個警告，也是一個吩咐：

    “我的弟兄們，我們信奉我們榮耀的主耶穌基督，便不可按着外貌待人。”（1節）

    這個警告的中心，表明“信仰”和“行動”的關聯。若我們自稱為基督徒，就應該有基督徒的表現，而在這裏就雅各來說，基督徒的表現 就是“不可按外貌待人。”

    在信主之前，使徒保羅也曾犯過“以貌取人”的毛病，而且，他不單以外貌去看其他人，也曾以外貌去看耶穌。（林後五：16）當時，保羅以外貌去看耶穌，只看到祂是一個卑微的木匠之子，一位不學無術之人，而至終還被釘死在羞恥的十架上。對於一位出生微賤，在世時與罪人，窮人為伍，死時被判十架之刑的耶穌，是保羅所不會相信的人物。若不是神的揀選和憐憫，保羅斷不會信奉耶穌的。及後，在大馬色路上，保羅見到極大的榮光，他因這 光曾一時間盲了，他亦聽到主耶穌的聲音。這樣，保羅才恍然大悟，篤信主耶穌，為祂奔馳 四方，傳揚耶穌的福音。

    故此，當一個人真誠信主後，他理應不會“以貌取人”。更不應“按外貌待人”。因主 耶穌也曾取了卑微的形像，與貧窮人為友，而且還死在罪犯之中。若我們以外貌去認耶穌， 又怎會接受祂為主呢？故此，信奉主耶穌的人，是不可以按外貌待人的。“信耶穌”與“以 貌待人”應是彼此排擠的。

    雅各在第一節提及的“榮耀”，與“主耶穌基督”這兩個詞是平行的，故此不應將這句 翻譯為“榮耀的主耶穌基督”，而應翻譯為“主耶穌基督，榮耀。”無疑，這樣所提及的“ 榮耀”雅各是指到舊約聖經所記載的“神的榮耀”，那是真正的榮耀。

    若我們明白這種真正的榮耀，就不會被外表的華美，虛浮的榮耀所影響。我們不會按外 貌去待人了。

    弟兄姊妹，巴不得我們去追求神的榮耀，千萬不要被這世界的虛榮所影響，以致我們以 外表去看人。按外貌去對待他人。這是一種歧視，是社會地位上的歧視！信徒必須注意。

二．一個例子（2-4節）

    除了提出警告外，雅各更進一步舉出一個例子：有兩個新來的人進到教會，一位是有錢人，他穿着很華麗的衣服，佩戴着金戒指；而另一位是貧窮人，他只穿着破爛的衣服，可能還帶有一點不清新的味道。教會的招待員就很有禮貌地去招待那位有錢人，又請他坐在上好的座位。但招待員卻以很不耐煩的態度對待那貧窮人，吩咐他站在一角，或坐在腳凳下邊。 教會的人這樣對待新來的人，當然是不對的，而且這種重富輕貧的態度更是要不得的。故此，雅各就指斥這種行動：“這豈不是你們偏心待人，用惡意斷定人麼？”（4節）

    教會若存有這種重富輕貧的態度，或者是社會地位上的歧視，信徒就實際上犯了兩個毛病：

    1. 一種所謂“分割的忠貞”divided allegiance。一方面事奉主，另方面事奉財利 ；亦即是雅各在第一章七至八節所說的“心懷二意的人”的毛病；

    2. 那些重富輕貧的人亦犯了“惡意去斷定人”的罪。他們憑着社會不良風氣作尺度去斷定人，不以基督的愛去對待人。

    今天教會的情況又如何呢？有沒有重富輕貧呢？有否歧視不同社會地位的人嗎？在一般教會中，有年老的，有成年的，有青年也有兒童。信徒有沒有各別主動去關懷對方呢？既然教會有不同年齡的人，大家也有來自不同的背境，不同的社會地位，有專業人士，有家庭主婦，有退休人士，有大學生，少年及兒童等，各適其式。就在這種差異 (diversity)中 要達成合一 (unity)，彼此相愛，彼此關懷。這實在是教會奇妙之處，也是神的心意。

    很多時，教會裏存有“代溝”，成年人與青年人彼此有隔膜；專業人士與學生有意見上 的分歧。這些問題都要去解決。不過，千萬不要以惡意去彼此論斷，將這隔膜擴大。而應以 基督的愛，彼此包容。年長的信徒要以愛心去關懷在求學中的年青人，而年青人則要以愛心 去尊敬長者，視他們好像自己的兄姊，父母一樣。這樣，教會就能夠成為真正的屬靈大家庭 。各人能夠享受主的榮耀在我們的敬拜中。而耶穌基督就因我們的同心，臨格在我們當中， 祂的榮耀充滿教會！

    雅各在這段經文所指斥的，只是社會地位上，貧富的歧視。但實際上這種歧視在很多方 面表達出來。種族的歧視，年齡上的歧視，語言上的歧視，性別上的歧視…弟兄姊妹，我們屬主的人也要小心提防這個毒素，免致存留在我們的思想和內心中。我們要清除它！

三．一個分析（5-7節）

    這種重富輕貧的態度是不合乎聖經的，也是不對的。因為無論貧，富我們都應以平等看 待。事實上，貧窮人和有錢人都是同樣按着神的形像被造，他們在神眼中乃為平等。不過， 由於貧窮人無依無靠，故此他們對神的信心和仰望比較自然流露出來，有錢人比較自信和驕 傲，他們對神亦會少了信靠的心。當然這個只是一般的現象，並不是所有富足的人都是不信 的人，也不是說所有窮人都會得救。

    世人會選擇有錢人，但神卻揀選那些“在信上富足”的人，而這些人多數是比較貧窮的 人。弟兄姊妹，我們要小心去研究聖經討論有關有錢人和貧窮人的經文，否則，我們會以為 神不公道。

    “神揀選了世上的貧窮人，叫他們在信上富足，並承受祂所應許給那些愛祂之人的國。 ”（5節）

    神並不是偏待貧窮人，神乃是喜愛那些“虛心的人”。如上所述，那些貧窮人既是無依無靠，他們就比較容易向上天求問，而神就施恩給他們。貧窮人既沒有財物和外表的富足，故他們只有存心信靠仰望神的供應。他們是虛心的人，主耶穌說：“虛心的人有福了 ，因為天國是他們的。”（太五：3）當然，那些窮兇極惡的貧窮人，他們不單不能得着神的國，他們反會得到神的審判！

    但那些有財有勢的人，他們較容易恃勢凌人。初期教會被富裕的人逼害，部份事蹟亦記 載在使徒行傳中。當時一班官府的撒都該人，將使徒約翰和彼得下在監牢裏。後來保羅也受 到不少有錢人的逼迫。而歷史上最厲害而不義的逼迫，是把無罪的耶穌基督釘死在十架上！ 事實上，耶穌不是被貧苦大眾所釘死，而是被那些有財有勢的撒都該人，法利賽人及羅馬政 權所釘死的。

    雅各在第六至七節指出富人的罪行，不是要挑起信徒仇視有錢人的心，乃是指出信徒不 應重富輕貧，更不應“羞辱貧窮人”（6節）。實際上，教會的初期，大多信徒都是貧窮人，主耶穌是貧窮人，跟隨祂的門徒十居其九是窮人，其他信徒多數都是社會裏低下階層的人。

    時移世易，今日教會大多已變成中產階層人士的產物，甚至有人譏諷教會大多是中產人士 的俱樂部！多可惜！今日信徒漸漸忘記教會的最初期的境況和出身，甚至有時一些信徒樂於與社會上的名流人物去週旋，交際往來，而卻忘記了窮苦大眾的需要。當然，最要不得的是在不知不覺間，我們染上了這種重富輕貧的態度。多少時候，我們不單不關懷有需要的人，還以很多藉口推卸責任；甚至會指責貧窮人，認為他們之所以貧窮，是因為他們懶惰，是因為一些他們所迷信的宗教，因為他們沒有智慧，例如：為甚麼他們缺乏食糧但還不節育？我們和有錢人一起去批評貧窮人，羞辱他們！

    弟兄姊妹，我們是基督所呼召出來的人，既然耶穌基督甘願與窮人為伍，難道我們跟隨 祂的人，不單不關懷貧窮人，還以重富輕貧的態度去對待貧苦大眾嗎？求主幫助我們“不要 以外貌去對待人”，因這是頂要不得的行為！


從約翰三書看信徒的平衡生活 / 何衛中

00.3
   第 86 期

從約翰三書看信徒的平衡生活

何衛中

    約翰三書是使徒約翰晚年的時候寫給一位知己的好友一封私人短信。這封信雖短且純為 私人的，但卻被列入正典，可見內容極為重要。其實本書乃論及信徒的平衡生活，透過該猶 這位老約翰的好朋友，他的敬虔平衡的生活，給我們作榜樣，茲將他的見證列後。

一．該猶的平衡生活

    “親愛的弟兄阿！我願你凡事興盛，身體健壯，正如你的靈魂興盛一樣！”（2節）

    從約翰對該猶的祝福，可以看出這位敬虔的聖徒，他的生活是何等地平衡，他是靈，魂，體三方面都健康的。今天許多信徒就沒法做到這一點，我們看到一些信 徒，體健如牛，但靈性卻一場糊塗，道德操守極端敗壞，又有一些信徒，靈性道德美好，但 卻體弱多病，終年與藥煲為伍，整天要進出醫務所，這都表示沒有靈，魂，體三面的平衡健 康生活。但這位該猶，他卻是凡事興盛，身體健壯，正如他的靈魂興盛一樣，這就極其難能可貴了。

二．該猶心存真理

    “有弟兄來證明你心裏存的真理，正如你按真理而行，我就甚喜樂”（3節）

    這位該猶之所以能過平衡的生活，原來他心存真理，並且能真正按真理而行， 一個人心存真理是一件事，但能按真理而行又是一件事。他真是一個坐言起行的人，不是今天一般的滿口仁義道德的人，但行為卻是男盜女娼的德性。而該猶卻是表裏合一，並且是有別人為他作見證的，這就更加難能可貴了。

三．該猶遵行真理的見證

    “親愛的弟兄啊！凡你向作客旅之弟兄所行的，都是忠心的 ，他們在教會面前證明了你的愛，你若配得過神，幫助他們往前行，這就好了。”（5-6節 ）

    該猶遵行真理有三方面實在的見證：

    1. 向客旅之弟兄所行的，都是忠心的，他極有愛心，常常接待主內的弟兄，而且這種接待不是虛假的，乃是忠心的真誠的，真正出於愛心的。

    2. 在教會面前證明他的愛心，他的愛心得到全教會的信徒認同，這就不是片面的，乃是全面。一個人的愛心要得到全教會的公認卻不是那麼容易的，而該猶的愛心竟有弟兄傳到使 徒約翰那裏去，以致使徒約翰大受感動，要特地寫這封信來對他表揚，就實在非同小可了。

    3. 為了主的名，關心神的榮耀，“因他們是為主的名出外，對於外邦人一無所取，所以我們應該接待這樣的人，叫我們與他們一同為真理作工。”該猶對那些為主的名出外的人十分敬重，為主的緣故用愛心接待他們。可見他是極端關心神的榮耀。一個遵行真理的人， 一定關心神的榮耀。

    綜觀該猶生活的榜樣，是我們當今所有信徒該效法的，就是他全面的平衡生活，靈魂體 三方面都達到最高境界，而且在教會中充滿了榮耀神的見證，這是我們該追求的。


第 87 期 - 00.5

00.5
   第 87 期
作者
基督是神“生”的嗎？ | 陳終道
創世記（一） 創造 | 于中旻
危險的試探（二） 很難避免 | 吳獻章
耶穌家譜的信息 | 黃彼得
至尊的律法 | 潘國華


基督是神“生”的嗎？ / 陳終道

00.5
   第 87 期

基督是神“生”的嗎？

陳終道

    “受膏者說，我要傳聖旨，耶和華曾對我說，你是我的兒子，我今日生你。”（詩二：7）

    本節是較易被誤解的經文，有人因誤會本節經文而以為基督是在新約時代出生，後來才被稱為神的。這是達到異端程度的錯誤，把基督當作一般民間宗教的神明，都是在人死後被後人提升為神的觀念。這種誤會不但誤解三位一體神的真理，且損毀了救恩的基本原理，在此試分八要點分解如下：

一．是誰宣告這句話？

    本節經文的上半節，已顯明“受膏者”基督早在詩人寫這篇詩之前，已領受了神的指示，而宣告說：“我要傳聖旨…”祂所傳神的旨意正是下半節所說“你是我的兒子，我今日生你”那句話。那是神對祂說的話，然後祂傳給人。這樣，祂當然早已與神同在，不是到新約時代才出生的。反之，祂由童女馬利亞而道成肉身，是祂早已豫告的神旨意之應驗。

二．應按屬靈的角度領悟本節的父與子

    在屬靈的境界中沒生兒育女那件事，馬太福音第二十二章三十節說“當復活的時候，人也不娶也不嫁，乃像天上的使者一樣。”這樣，神怎會對基督說：“你是我的兒子，我今日生你”？這句話必然另有別的意義，不能用人間夫妻生養兒女的觀念來領會，否則難免誤解原意。所以把屬肉身的人間父子關係，十足的應用於屬靈界的三位一體神之父子關係上，並不適當。（有關三位一體及基督與神之同等同尊，請參拙作萬世救恩第九專題“救恩與三位一體神”）

三．本節經文是特指基督死而復活的經歷

    有生就有死，有生死就是有始有終，但三位一體神是無始無終的。永恆的神怎麼會對無始無終的基督說：“你是我的兒子，我今日生你”？這是預言基督將必降世為人，成為人子，祂為成就救贖之恩而生在人間，又死在十字架上，卻藉聖靈的大能從死裏復活了。祂既按神的“定旨先見”降生又死而復活，所以神可以對永恆之主基督說：“你是我的兒子，我今日生你。”

四．使徒保羅引用本節證明基督復活

    新約時代的使徒保羅精通舊約聖經，又深明基督救恩原理。他在彼西底的安提阿對聽眾講解舊約聖經時，證明基督死而復活是應驗神應許他們祖宗的話，引用了這節經文說：“神卻叫祂從死裏復活，…就是那應許祖宗的話，神已經向我們這作兒女的應驗，叫耶穌復活了，正如詩篇第二篇上記着說：‘你是我的兒子，我今日生你。’”（徒一三：30-33）

    所以這句話，對人來說是神救贖旨意中的應許，而應驗於基督的生，死，又復活；對永恆的主基督來說，是祂獨有的尊榮。因祂本與神“同等”（腓二：6），“同榮”（約一七：5）“同為一”（約一○：30）同是太初就有的永恆之神。（彌五：2）為着神救贖萬人的旨意，必須取了可死的血肉之體，藉着死敗壞掌死權的魔鬼。（來二：14）神卻藉聖善的靈叫祂從死裏復活，顯明祂是不能被死拘禁的神了。（羅一：4，徒二：24）所以，當基督（受膏者）說：“我要傳聖旨，耶和華對我說：‘你是我的兒子，我今日生你。’”（詩二：7）時，是感到極大的喜樂，榮耀的宣告。因唯獨祂在無始無終的永恆之中，為救贖罪人而增加了一片段人間的生與死的經歷，這經歷無損於祂的永恆，反倒是祂無限的尊榮。

五．希伯來書的引用

    除了使徒保羅認為詩篇第二篇七節是指基督死而復活的經歷之外，希伯來書的執筆人也有近似的領會，希伯來書有兩次引用詩篇第二篇七節的話，也都用以證明，唯獨基督有降生為人子，又從死而復活的經歷。首次在希伯來書第一章五節，神只對祂說：“你是我的兒子，我今日生你。”因而基督遠超過希伯來人所尊敬的天使。因為神從來沒對任何天使說過這句話，他們沒有降生，受死，復活的經歷。

    第二次在希伯來書第五章五節“如此基督也不是自取榮耀作大祭司，乃是在乎向祂說：‘你是我的兒子，我今日生你’的那一位。”因此，基督遠超過第一任大祭司亞倫。亞倫只不過按禮儀用牛羊的血為百姓和自己贖罪。（其實牛羊的血斷不能贖罪，來一○：4）但基督是根據祂曾為人死由復活而升天的經歷，而坐在高天至大者的右邊的大祭司（來八：1）當然遠超過亞倫了！

    注意：基督不是在未降生前就是我們的大祭司，而是降生又受死復活後，才是我們天上的大祭司。祂作我們祭司的資格是根據祂曾降生又受死復活的經歷，所以希伯來書引用“你是我的兒子，我今日生你。”以證明基督超越亞倫，是指基督的降生受死復活的經歷說的，與保羅在使徒行傳第十三章三十至三十四節所說的互相呼應。

六．新，舊約聖經怎樣稱“子”與“父”？

    新舊約聖經都明確的指出基督是神，是子，又是父，例如：

    1. 先知以賽亞說：“因有一嬰孩為我們而生，有一子賜給我們，政權必擔在祂的肩頭上。祂名稱為奇妙，策士，全能的神，永在的父，和平的君。”（賽九：6）注意本節的上半節說：“…有一子賜給我們”，而下半節卻說：“祂名稱為…全能的神，永在的父…”祂既是子，又是神，也是父，先知完全不覺得如此論及基督有任何矛盾，因為祂本來就是神，是與父同等，因降世為人而以人子自居，且甘願以人子身分活在世上。

    2. 先知彌迦稱基督說：“祂的根源從亙古，從太初就有。”（彌五：2）

    3. 新約使徒約翰明說：“這道太初與神同在”，而這道就是道成肉身之基督。（約一：2，14）

    4. 希伯來書論基督是子的同時，又稱祂為神──“論到子卻說：‘神阿，你的寶座…’”（來一：8）可見子與神原為一的觀念貫通全聖經。

    總而言之，“你是我的兒子，我今日生你。”不應誤解為基督與凡人一般出生，而是永恆之主為世人降生，受死，復活的榮耀經歷。

七．救主神與獨生子

    新約的約翰福音與約翰書信一共用了五次“獨生子”：

    “道成了肉身，住在我們中間，充充滿滿的有恩典有真理。我們也見過祂的榮光，正是父獨生子的榮光。”（約一：14）

    “從來沒有人看見神，只有在父懷裏的獨生子將祂表明出來。”（約一：18）

    “神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。”（約三：16）

    “信祂的人，不被定罪，不信的人，罪已經定了，因為他不信神獨生子的名。”（約三：18）

    “神差祂獨生子到世間來，使我們藉着祂得生，神愛我們的心，在此就顯明了。”（約壹四：9）

    “獨生子”原文monogenes 英文聖經KJV，NASB譯作“only begotton son”而NIV則譯作“the One and Only”（約一：14，18），與一般人的獨子“only son”（路七：12）不同。使徒約翰稱基督是父的獨生子，都與救恩有關。祂是“道成肉身”降生世上，“將祂（神）表明出來。”又像被舉起的銅蛇那樣被掛在十字架上。（約三：14）叫一切信祂的，不至滅亡，反得永生的“獨生子”（約一：14，18；三：16）

    所以基督被稱為“獨生子”（the One and Only），因為天下人間有許多夫婦有獨生子，唯獨祂是太初與神同在的“道”，又降生，受死，復活，成為萬人救主，獨一的神（提前一：1，多一：3，猶24）所以祂是天下人間獨一的獨生子。

八．總結

    讓我們引用猶大書的兩節經文為本文的結論：“那能保守你們不失腳，叫你們無瑕無疵，歡歡喜喜站在祂榮耀之前的，我們的救主獨一的神。願榮耀，威嚴，能力，權柄，因我們的主耶穌基督，歸與祂，從萬古以前，並現今，直到永永遠遠。阿門。”（猶：24-25）

    我們是否確信這位“救主獨一的神”是救主又是神之基督，果真能藉祂為我們死而復活的救恩，“叫我們無瑕無疵，歡歡喜喜站在祂榮耀之前？”我們曾否細心思想過像我們這樣的人有可能成為無瑕無疵嗎？是無瑕無疵的主救了我們，還是我們自己努力到無瑕無疵然後得救？在聖經中“無瑕無疵”是“成了聖潔”的意思，“都成了聖潔，沒有瑕疵。”（西一：22）難道神不知道，是祂使基督成為我們的聖潔。（林前一：30），我們才得以在基督裏的嗎？既然這樣，為甚麼祂又向我們宣告說：

    “你們要成為聖潔，因為我是聖潔的？”因得蒙救贖是“本乎神”（林前一：30上）；但要歡歡喜喜的進入榮耀裏，就得做個討神喜悅的人。得救是憑恩典；得賞賜，得榮耀卻在乎各人的“工程”如何，“各人要照自己的工夫，得自己的賞賜。”（林前三：8）祂已經告訴我們祂喜悅我們向着那方面目標奔走，這樣我們有沒有存討祂喜悅的心志生活為人？存這樣的心志是自顯清高，假冒為善嗎？不是，存討神喜悅的心志，就是天天實行“把身體獻上當作活祭”（羅一二：1），這是聖潔的，是神所喜悅的，也是理所當然的事。誰更愛主，更願力求討神喜悅（加一：10），在祂榮耀顯現的時候，祂會給各人當得的榮耀。我們雖常會跌倒軟弱，卻不放棄這樣的心志。我們不是在懼怕刑罰之下走十字架道路，而是不放棄討祂喜悅的心志，不斷向前行，不要理會人的譏諷笑罵，要專心持定求神喜悅的心志。

    使徒保羅說：“那美好的仗我已經打過了…”（提後四：7）這不等於說他天天，場場都打勝仗，而是最終打了勝仗，最終他所打的仍是美好的仗，不是為自己打仗，是為討神喜歡，忠於神的託付打仗，這正是今天我們該持定的心志啊！


創世記（一）創造 / 于中旻

00.5
   第 87 期

創世記（一）

創造

于中旻

    起初神創造（創一：1）

    惟有神能說這話。惟有神能創造。必須有神。惟有神是從起初就有的。

    創造的意思是，從沒有生出有，從本來不是甚麼，成為是甚麼，現在是甚麼。那知道“本來”，而且在“本來”以上元始的存在者，就是神。

    讓我們用敬畏的心，來思想這創造的事實。只有聖經，神的話，可以告訴我們﹔不是猜測，不是玄想。

    從宇宙間所造之物，可以看出這位偉大造物者，祂是何等的奇妙。(羅一﹕20)

    神自己告訴我們，祂創造的情形﹕面對着祂偉大的成就，“那時，晨星一同歌唱，神的眾子也都歡呼”(伯三八﹕7)。

    那是何等的場面﹗

    天使眾群全體拍手歡呼歌頌，驚歎讚美神精美的傑作。那情景和永世裏的頌讚相同﹕

    聖哉﹗聖哉﹗聖哉﹗
    主，神，是昔在，今在，以後永在的全能者。
    我們的主，我們的神，你是配得榮耀，尊貴，權柄的，
    因為你創造了萬物，並且
    萬物是因你的旨意被創造而有的。（啟四﹕8-11）

    想想看，神從玄冥混沌中創造出宇宙萬物，顯出祂是怎樣的一位神。從有了新的創造，就必然與舊的分開。

    祂是永在的神。永恒的神是完全的，祂沒有缺欠，也不會改變。祂在時間之外，在起初之先。

    祂是全能的神。祂沒有不能作成的事。因為“祂說有，就有﹔命立，就立”(詩三三﹕9)。

    祂是超越時間的神，開始了時間，那是世界的開始，所以說：“起初”。在我們的生命中，都需要有一個起初；那吩咐光從黑暗中照出來的神，把生命的光照在我們的心裏。

    我們的心本來空虛混沌，不能分辨光暗，價值是非顛倒。讓主進到生命裏，化混沌為條理，“各從其類”；化黑暗為光明，光暗分開；從空無所有，變成豐富的生命，能夠多結果子，榮耀神。這樣，就能滿有神榮耀的形象，而且能管理神所造的物，而不會被轄制。感謝主。


危險的試探（二） 很難避免 / 吳獻章

00.5
   第 87 期

危險的試探（二）

很難避免

吳獻章

    福音書記載了魔鬼如何施展三個試探法寶：

一．引誘人在有需要時，以不合神旨意的方式來滿足自我：

    馬太與路加都以“耶穌禁食四十天”始描繪耶穌所受的第一個試探：

    “當時，耶穌被聖靈引到曠野，受魔鬼的試探。他禁食四十晝夜，後來就餓了。那試探人的進前來，對他說：‘你若是神的兒子，可以吩咐這些石頭變成食物。’”（太四：1-3）

    為了使抗拒誘惑的基督更人性化，並闡述耶穌是人往神的唯一道路，彌爾頓（John Milton, 1608-1674）在他的名著失樂園（Paradise Regained）中，甚至將魔鬼裝成農夫的樣式來試探耶穌。福音書單單向我們說明，完全人的耶穌，在經過四十天的禁食後，當然會同一般人一樣飢餓。

    肉體的需要並不是罪（聖經對人的需要更貼近人性，不像佛教將七情六慾一律視為罪惡；就連方濟會的聖法蘭西斯都會與 die Klara 暗戀，多明俄會的Teresa von Avila與神父Gracian也互有愛慕）﹐如何面對並處理這需要，才是是否犯罪的關鍵。魔鬼厲害的地方，就是引誘人在有需要時，單以自己的需要為考量，棄神的旨意於不顧；如同試探飢餓的耶穌，把石頭變成餅，來滿足自己的需要。

    這不就是人們落入試探的緣由嗎？在曠野的以色列民，不就是因為遇見食物與水的需要時，單單以自我中心為唯一考量，以人本主義取代神本主義﹐最後那一代人都不得進入應許之地，漂流四十年後死在曠野？綜觀古今，自我中心的需要一直是魔鬼試探人的利器：

    (1) 在安全上，單為保護自己性命的亞伯拉罕和以撒，謊稱身旁的漂亮女子不是自己的妻子，因而險些使她們受無妄之災（創一二，二○，二六章）；

    (2) 在婚姻上，許多人不以愛與尊敬來面對自己的配偶﹐卻用暴力，外遇來滿足自己肉體的需要。希律王為了滿足與希羅底肉體的貪愛﹐竟然殺害義人施洗約翰（可六章）；

    (3) 在經濟上，人常用破壞他人（其他被造物）的方式，使自己致富。法老王不理會約瑟有功於埃及﹐反而將雅各子孫蹂躪為奴僕；除了為了自身安全外，不也是為了經濟的好處？

    (4) 在政治上，希律王用殺伯利恆兩歲以下小孩的代價，來保全自己的地位。此外，埃及法老王殺以色列男嬰，掃羅追殺大衛，秦始皇焚書坑儒，趙匡胤杯酒釋兵權，曹丕想殺曹植和中國外戚與宦官之爭等，都是典型的人間政治試探史；

    (5) 在事奉上，人們也會以犧牲他人做為自己事奉的腳踏板。該隱妒忌亞伯，殺了親兄弟。沒有信主以前的保羅，以殺基督徒做為自己熱心事奉的管道；中古世紀的信徒為了耶路撒冷的爭奪，而將十字架變成十字軍了！

    反觀耶穌，在有需要時，想到的總是上帝的旨意。其實，能用五餅二魚餵飽五千人的祂，當然有本事把石頭變餅，但是祂總是讓上帝的旨意高過為滿足自己需要為考量，正如祂告訴門徒的，“我的食物就是遵行差我來者的旨意，作成他的工。”（約四：34）當眾人要強逼祂作王，成為政治性的彌賽亞時，祂卻為了天父十字架的旨意，完全不行神蹟（約六章）。祂也拒絕像猶太人一樣，盼望政治性彌賽亞的彼得，責備彼得只體貼人的意思，不體貼上帝的意思（太一六：23）。

    為了上帝的旨意，耶穌像羊羔被牽到宰殺之地；在被釘的十字架上，即使口渴痛苦難當，仍拒絕喝醋以滿足自己的需要。被嘲笑辱罵，尊嚴全失時，他不還口，不說威嚇的話。最稀奇的是，一生充滿着神蹟的他，唯一不行神蹟的時候，就是在十字架上。當別人挑戰祂行神蹟的全能，質疑祂神子的身分時，祂卻完全將自己的需要撇在一旁，心中所想的，只是願天父的旨意成就，而不從十字架上跳下來--一個完全不陷入自我中心，不落入危險試探的獨特人物！

二．誘惑人濫用自己的身分地位，去作違背神旨意的事

    第一次試探耶穌將石頭變餅失敗後，魔鬼接着就帶耶穌進了聖城，叫他站在殿頂上，對他說：

    “你若是神的兒子，可以跳下去，因為經上記着說：‘主要為你吩咐他的使者，用手托着你，免得你的腳碰在石頭上。’”（太四：5-6）

    魔鬼引誘人犯罪，往往用很美麗的理由。魔鬼前兩次試探都是以“你若是神的兒子”開始。（太四：3，6）撒但當然知道耶穌是甚麼身分，在耶穌受試探之前，三本符類福音書都記載了耶穌受了約翰的洗，也都記載天開了，聖靈彷彿鴿子降下來，從天上有聲音說：“這是我的愛子，我所喜悅的。”（太三章，可一章；路三章）魔鬼厲害的地方，就在於試驗耶穌，是否可以濫用祂是神兒子的身分，從殿頂上跳下去，以轄制上帝的作為，使上帝受魔鬼的支配！

    這個試探一方面題醒我們，許多信徒往往無知可憐，不知道支取神的應許；但另一方面更題醒我們：不要以為自己貴為上帝兒女的身分（being）就可以吆喝上帝作我們要祂作的事（doing）。正如在迦拿的婚宴，馬利亞或許覺得自己是耶穌肉身母親的身分，就可以暗地裏強求耶穌成就她想作的事（可能還是不壞的事…替沒有酒了的新婚夫婦說情）。難怪，耶穌會回答馬利亞一句讓天主教難堪的話：“我與你有甚麼相干？我的時候還沒有到。”上帝的百姓該學習巴特（Karl Barth）所說：Let God be God（讓神作神），並聽聽馬利亞對用人所說的話：“他告訴你們甚麼，你們就作甚麼。”（約二：2-5）

    仔細讀魔鬼如何引用詩篇第九十一篇，就可以看出牠的詭詐。在這詩篇中，詩人闡述着，若想得着神的應許…“因他要為你吩咐他的使者，在你行的一切道路上保護你。他們要用手托着你，免得你的腳碰在石頭上”（詩九一：11-12），就必須先“住在至高者隱密處的，必住在全能者的蔭下。”而且將耶和華當作“是我的避難所，是我的山寨，是我的神，是我所倚靠的。”（詩九一：1-2）才會享受到該篇其餘所有的應許！（詩九一：3-16）

    魔鬼卻將因果顛倒，把上帝所要扮演主動施予應許的角色，試探耶穌以神子的身分來扮演。然而擁有“父所作的事，子也照樣作”權柄的耶穌（約五：19），即使有能力叫風停，吩咐海裏的魚上網，讓瞎眼看見，吩咐瘸腿行走，甚至使死人復活，都清楚表明：“我不求自己的意思，只求那差我來者的意思。”（約五：30）

    約翰福音就強調，耶穌非常看重上帝給祂的時間是否到了。（約二：4；七：6，8，30；八：20；一二：23；一三：1）祂還甚至耽誤馬大與馬利亞的請求，在拉撒路死了四天之後，依猶太人傳統說法認為靈魂不可能返回屍體時，才回伯大尼的墳墓口，呼叫拉撒路從死裏復活，為的是使信徒確信祂就是“復活在我，生命在我”的那位（約一一章），將榮耀完全歸給神！

    信徒不僅要稱呼耶穌是救主，更該真正的以祂為主，在所作的每一件事合乎祂的旨意，把神做事的方式，時間，主權全交託給祂，否則上帝不是上帝，你才是！可惜的是，許多人不明白被造物與造物主的關係，往往對上帝發脾氣，說穿了，就是在試探神。俄國大文豪托爾斯泰年輕時，讀了詩篇第九十一篇，就從高樓順着萬有引力跳下，當然因此摔傷，信仰也因此跌了一跤，中了魔鬼的詭計；如此試探了神不知反省，還怪罪神不保守。碰到這種人，上帝難為！

    人間坐高位的人，往往運用他們的身分，做出違背道德，違反人民福祉的事。自認為有功於國家的美國總統克林頓，或許因此覺得他配在“性”上有資格獲得額外的報酬，因而婚外情不斷。中國歷史上，運用特權的帝王將相，更是不計其數。聖經裏，掃羅憑着自己是以色列歷史上第一位王的身分，放縱自己妒火中燒，調用全國最精銳的部隊，去追殺有功於國家，無心奪王權的大衛，最後淒慘地家破人亡（撒上）。多少先知不也都死在作威作福，不理會神警告的王手下嗎？更遑論那派惡人給敬虔的拿伯加上莫須有的罪名，乃至用石頭打死的亞哈耶洗別夫婦了（王上二一章）── 一個古代的文革大屠殺版！

    而我們寶貴的基督，沒有絲毫因着自己特殊的身分，做出任何不合上帝旨意的事。事奉神的您我，該從神人摩西得到借鏡：摩西因為不滿以色列民屢次發怨言，試探神，煩躁之下在磐石上多打了一下，就不能進迦南地（民二○：2-13）。那在神家為神做大事的，包括那些有恩賜能行神蹟，異能，說方言的，要格外留心：“你們作完了一切所吩咐的，只當說：‘我們是無用的僕人，所作的本是我們應分作的。’”（路一七：10）免得掉入危險的試探中！

三．迷惑人看世上短暫的權位，過於天國永恆的權威

    在兩次試探失敗後，魔鬼仍然繼續用美麗誘惑人的藉口與謊言，來試探耶穌。馬太記載着，魔鬼帶耶穌上了一座最高的山，將世上的萬國與萬國的榮華都指給祂看，並對祂說：“你若俯伏拜我，我就把這一切都賜給你。”但是耶穌說：“撒但，退去罷！因為經上記着說：‘當拜主你的神，單要事奉祂。’”（太四：8-10）

    須知，跟從被稱為世界的王的撒但（約一二：31；林後四：4），也就是啟示錄所詳細記載，那以海獸及地獸猙獰面貌出現的撒但，也會有令人稀奇的權柄，甚至有類似基督死傷卻醫好的能力！其實撒但專司模仿基督，基督有七角七眼，頭上戴冠冕，撒但有七頭十角，戴十個冠冕，基督有着七完整的數目，撒但則有六六六（啟一二，一三章）。若想得能力，拜撒但（大龍，古蛇，魔鬼，啟一二：9）是最直接有效的途徑，格拉森那位被鬼附者就是明證。（可五：4）

    人類一旦犯罪後，就有追求權位的本能。從主前一百六十年間的馬加比革命，到主後七十年間，使聖殿被提多將軍的手下所毀的暴動，乃至主後一百三十年間拉比BarKohba所帶領的革命（聖城因此被埋入糞堆裏），猶太人的歷史就充滿着追求地上權位的慾望。

    除了權位外，墮落的人類還往往被試探去追求名利地位與財色。中國的朝代更迭，就是最好的寫照。乾隆皇帝有次簡裝遊江南，於長江上乘船，看到往來江上繁忙的船隻，就問船伕說：“您在此數十年中，看過多少艘船隻，往來江上？”船伕毫不猶豫的回答：“兩艘。一艘是名，一艘是利。”此外，告子也說：“食色性也。”歌德的浮士德書中主人翁一生悲慘的遭遇，正好說明魔鬼引誘人犯罪墮落的方式不外乎權（power），錢（money）與色（sex），神兒女豈能不謹慎呢？

    魯益師（C. S. Lewis）在他的地獄來鴻一書中闡述，撒但可以用任何的手腕，來迷惑世人，包括地上政治的熱衷，特別在末世，政教掛鉤的時代，撒但正在吸引許多人單單關心地上的權位，對永恆的事卻完全不理會。這就說明了台灣中央研究院院長，得過諾貝爾獎的李遠哲博士所觀察到，令他難以理解的事實：“台灣最多的錢花在不該花的兩個地方，一個是選舉，一個是廟。”這個無奈的現象，就是中了撒但的引誘手腕。跟從撒但的人不僅有能力，還會得到世上的榮華富貴；啟示錄中末世的七碗就描繪撒但專門用權（power），錢（money）和色（sex）來迷惑世人（啟一七，一八章）。

    中了撒但第三個試探伎倆的人，往往不知撒但欺騙與迷惑的本質。原來，撒但單單誤導人貪愛世上的榮華富貴，卻沒有讓人看出世上的榮華富貴，其實正如儒林外史楔子中所說“百代興亡朝復暮，將風吹倒前朝樹。功名富貴無憑據，費盡心情，總把流光誤。”都如過眼雲煙般的短暫！

    撒但最可怕的地方，在於用世上的權位享樂來迷惑人時，並沒有將這世界的罪惡顯露。哥德的浮士德即在闡述，魔鬼用權（power），錢（money）和色（sex），來引誘浮士德，最後浮士德體會到人間帝國是短暫的，人間的性（用古希臘的美女海倫為化身）也會化為清煙，留下的，是在監獄責備自己犯罪太深，只配受審判的瑪格麗特。

    信徒是否能被主用，決定性的關鍵，往往在於是否能看永恆的權威，過於世上短暫的權位。摩西是否被主用，決定性的關鍵就在“他寧可和神的百姓同受苦害，也不願暫時享受罪中之樂。他看為基督受的凌辱比埃及的財物更寶貴，因他想望所要得的賞賜。”（來一一：25-26）以斯帖能被聖經記念，是因她能在關鍵時刻放下皇后的身份，以營救那待殺同胞的生命（斯四章）。尼希米則因着輕看王酒政的崇高地位，離開波斯王宮，走了八百里去建聖城，而被長久記念。

    當世人注目下個選舉時（the next election cycle），神的兒女不要忘了更重要的事：注目永恆（the next world）。耶穌在世上時，就是單單將眼目注視天上，輕看世上短暫的榮華富貴及權位，拒絕撒但的引誘，拒絕猶太人擁祂為政治彌賽亞的期望。在世上，祂唯一一次得“世上榮華”，就在騎着驢駒進入耶路撒冷時。然而擁祂為王的人，萬萬不會想到，這位和平之王耶穌，是為了被釘死而進耶路撒冷城！基督得榮耀的方式是走上十字架。神的兒女要避開危險的試探，沒有捷徑，只有背起十字架，跟從那勝過危險試探的耶穌。


耶穌家譜的信息 / 黃彼得

00.5
   第 87 期

耶穌家譜的信息

黃彼得

經文：馬太福音一章一至七節；
      路加福音三章二十三至二十五節

    五十年代，筆者於印尼東南亞聖道神學院進修時，與兩位同學化了不少時間背誦耶穌的家譜。也參考陳瑞庭牧師編著的聖經人地名意義彙編，將每一個名字的意義列出，編寫一篇人名意義的文章。但從來沒有機會傳講，也沒有聽過，或讀過任何教牧發表耶穌家譜的信息。聖經用了不少編幅記載人類的家譜，如：創世記第五章亞當至挪亞的十代家譜，創世記第二十二章二十至二十四節拿鶴的家譜，創世記第二十五章亞伯拉罕和以實瑪利的家譜，歷代志上第一章至九章以色列十二支派的家譜，特別提到掃羅王的家譜，歷代志上第八章三十三至四十節；第九章三十五至四十四節等。新約馬太福音第一章一至十七節是由亞伯拉罕至耶穌的四十二代家譜。路加福音第三章二十三至三十八節是由約瑟推上到亞當七十六代的家譜。這十八章的家譜到底有甚麼意義，茲就能力所及，單將耶穌家譜的信息分享於下：

    馬太福音所記的耶穌家譜是由亞伯拉罕到耶穌，共四十二代，約二千年。分為三個階段：亞伯拉罕到大衛的十四代是用信心領受應許的家譜，從大衛到耶哥尼雅是君王的家譜，從耶哥尼雅到基督是仰望救贖的家譜。

    耶穌基督的家譜最少告訴我們七方面的信息。

一．神對亞當，亞伯拉罕的應許都是誠實可靠的

    神在伊甸園中應許亞當：“女人的後裔要傷蛇的頭”（創三：15），這個應許經過人類歷史的長河，“及至日子滿足，祂（耶穌）就為女子所生，且生在律法之下。”（加四：4）神應許人類（亞當與夏娃），要生養眾多，遍滿地面，治理這地，也要管理海中的魚，空中的鳥，和地上各樣行動的動物。（創一：28）雖然亞當違背神的命令，喫了禁果，但是在創世記第五章，歷代志上第一至九章，及路加福音第三章二十三至三十八節的家譜中，清楚說明了神應許人類生養眾多，遍滿地面，並執行治理受造物的權柄是誠實可靠的。

    神呼召亞伯拉罕離開迦勒底家的吾珥，和他到了迦南地，先後五次應許他將要成為大國，要叫別人得福，他的後裔極其繁多，國度從他而立，君王從他而出。神要永遠作他們的神。他的子孫要多起來，如同天上的星，海邊的沙，子孫必得着仇敵的城門，地上的萬國都必因他的後裔得福。（創一二：1-3；一三：14-15；一五：1-5；一七章全；二二：16-18）。亞伯拉罕雖然因信稱義，也稱為神的朋友，但亞伯拉罕的信心常常有軟弱失敗的事。因此迦南地餓荒而下埃及，怕自己被人殺害，而假稱妻子為妹妹（創一二：10-20）；因年老未有兒子，而聽從撒拉的意見與埃及使女夏甲同房生以實瑪利（創一六：1-16）。而亞伯拉罕的四十一代後裔中，真有心專心遵行神的旨意，真是寥若晨星。但神的應許卻不因人的不信而改變。正如聖靈啟示保羅說：難道他們（猶太人）的不信，就廢掉神的信麼？斷乎不能！不如說：神是真實的，人都是虛謊的。（羅三：3-4）

    所以耶穌的家譜，告訴人類：神的應許是誠實可靠。

二．神是永遠活着的神，人類在世是一代一代地過去，沒有一個人永遠活在世上

    神創造人類的身體是活在物質的時間與空間的世界中。受造的物質時空是有限的，人類物質的身體當然也是有限的。但神卻賜給人類有超物質的靈魂生命，這非物質的靈魂生命需要藉着物質的身體活在物質的世界，也將非物質的靈魂生命一代一代地傳遞下去。這物質的身體在細胞新陳代謝的原理下天天有不同程度的更替，但這個人的非物質的生命，性格，思想，感情，才賦，理念，天資等卻仍然存在。這些屬靈性的生命品質能與創造者，生命的源頭，獨一的真神有聯系，有溝通。能領受祂的命令，教導，指示，引領。過一個健全有意義的人生，同時將從神所領受，所經歷的真理傳遞給人，給下一代。

    受造的人有他受造上的有限性，所以在領受神的真理上，也受悟性，記性的有限性所限制。所以不能完全領悟，記住神所啟示的真理。因此，神需要多次的向人啟示祂的真理。一代一代地向人啟示祂的真理，並將祂的真理用比較長久性的文字記載下來，使人可以時常學習，並傳遞給後代的人。

    在耶穌的家譜中，就顯明出只有永生的神是永遠活着的，任何的聖哲偉人，或惡霸歹徒都是短暫的，一代一代地過去。叫活在地上，“前不見古人，後不見來者”的人類，單單信靠仰望永生的真神，而不是效法殘缺不全的英雄豪傑。

三．神永遠是良善的標準，人的善惡是良莠交替的

    在耶穌的家譜中，清楚告訴我們：人在一生之中的品格，德行，信仰是起落不定的。在人生的某一階段中他的信仰因與神親近，順從神的命令旨意，倚靠神過日子，他的品格高尚，行為磊落。甚麼時候人離開神的旨意，不持守祂的命令，他的信心就軟弱，品格會破產，德行就無力。所以沒有一個人的信仰，品格，德行可以永遠作為後代的標準。由於人的有限性，他的信仰，品格，德行在人的規範，人的信仰宣言中也許是無可指摘的，但在神全面的真理亮光中，他仍是有不少的瑕疵。

    例如亞伯拉罕，蒙神稱他為未受割禮與受割禮之人的父（羅四：11-12），但仍有沒有完全信靠神的信實供應，所以在示劍地方遭到飢荒時，沒有求告神就下到埃及去。又因不信神會保護他和妻子的安全，而撒謊假稱妻子撒拉為妹妹，差一點就失去愛妻。（創一二：10-20）當他們夫婦聽見神應許他們的子孫要有天上的星那麼多，可是撒拉等到自己生育的年齡已過，就催亞伯拉罕與埃及使女同房生子。結果帶來家庭長期的糾紛，無窮的痛苦（創一六至二一章）。亞伯拉罕既然與夏甲生了以實瑪利，後來又為撒拉的妒心，將夏甲和以實瑪利趕出家門，完全失去憐憫婦女孩童的道德，所以神為這被棄的母子抱不平，供應他們所需的糧食和水，賜福他們母子成為大國。（創二一：14-21；二五：12-16；代上一：25-31）

    是的，亞伯拉罕的信仰，品格，德行在一生中有時很好，蒙神稱義；但有時很失敗，神也掩面不理他。只有神永遠是良善的標準。所以耶穌對少年的官說：除了神一位之外，再沒有良善的。（可一○：18）

四．信心，德行不是遺傳的，乃是各人要自己與神直接去建立的

    中國的傳統觀念是“龍生龍子，虎生豹兒”。這種觀念只是一種盼望而已。教會的傳統觀念也一樣，認為有信心，好品德的祖先，必定有有信心，好品德的後代。但從耶穌的家譜中，清楚否定這觀念。

    例如：以撒是一位很馴良，很忍耐，少反抗，多退讓，凡事等候神的主權去成就神應許的一位“君子信徒”。聖經記載：以撒童年時受以實瑪利戲笑！他完全沒有反擊的行為。他被父親帶去摩利亞山要獻為祭，當壇築好，被捆綁放在柴上，他毫無掙扎逃脫舉動。只默默等候那刀刺下將他獻為燔祭。他四十歲要娶妻時，完全由父親安排，直到利百加進了他母親撒拉的帳棚，才娶她為妻，並且愛她。他守住童身，在當時的社會是不多見的。當他父親亞伯拉罕逝世時，他與曾戲笑他的以實瑪利一同辦理喪事，沒有以承繼人的身份排斥以實瑪利。這是他承認以實瑪利也是亞伯拉罕合法的兒子。這種饒恕，不計前仇的君子之風是罕見的。他結婚二十年，未從利百加得兒子，沒有像其父親與婢女同居生子，乃單單祈求耶和華，直到耶和華應允他的祈求。六十歲才得雙胞胎的兒子，之後利百加不再生育，他也不再娶妾生子。當亞伯拉罕在非利士留給以撒的水井被非利士人全都塞住，他就覓地再挖水井，他所挖的水井一連四次被暴民佔據，他與僕人從不與暴民爭競，只有忍受退讓。像這樣品格完美的君子，他的兒子也當承繼一些。可是聖經記載，以掃與雅各兩人的品格，與他們父親以撒的品格有天淵之差別。（詳參創二一∼二六章）

    雅各的品格狡猾詭詐，其子約瑟的品格卻是純潔，寬恕，誠信，忍耐。亞比央是個邪惡的暴君，但其子亞撒是位敬畏神的好王。約沙法是位好的王，其子約蘭卻是個惡王。亞哈斯是惡王，其子希西家是良善的君王。亞捫是邪惡的王，約西亞卻是位良善的君王。

    耶穌這些邪惡的肉身祖先，並沒有遺傳邪惡的罪性給馬利亞，和其丈夫約瑟。那些本性善良的祖先，也沒有將善良的本性遺傳給後代子孫。

    但是祖先的信心，善行的後果卻是會影響他們的後代。例如：大衛的信仰和善行影響所羅門，雖然所羅門王在登基後不久，犯了拜偶像和淫亂的罪，他的王位在有生之年沒有被神奪去。（王上一一：32-39）可見各人的信仰和品德不是遺傳的，乃是每個人要直接向神建立，向神負責。

五．神是根據祂的教訓審判懲罰子民，並無分別

    神選召任何一個人時，都有應許，但是每次的應許都有明確的警告。凡遵行祂命令旨意的，必蒙神賜福，眷佑；凡違背祂命令旨意的，神必向他們發怒，降災懲罰他們。那些受懲罰而肯悔改的，必蒙赦免，重新有機會去遵行神的旨意。若是多次受懲罰仍不肯悔改，神必興起外族來攻擊他們，奴役他們，虜掠他們，甚至消滅他們。（利二六章；申二八章）神所有帶着懲罰性的教訓，從來沒有失效，因為祂的話語是永遠長存。

    在耶穌的家譜中，自亞伯拉罕到被擄，自雅各子孫居住在神應許的迦南之地，到北方十個支派被亞述所擄掠，種族被異族同化；南方兩個支派被巴比倫擄掠，幾乎消滅（參約書亞記至列王紀下）。因為亞伯拉罕的子孫一直違背神的命令去拜偶像，犯淫亂，所以神履行祂在應許中的誡命，將這大衛的國度於主前五八七年結束。雖然在主前五三六年，神感動波斯王古列，許可所羅巴伯等帶五萬多人回國，但只建造耶路撒冷城，聖殿。並在以斯拉的帶領下，愛慕聖經，作靈性信仰上的復興。但仍然沒有建立大衛的國度。（參拉一至七章；尼一至七章）耶穌降生不是只作猶大小國的君王，祂乃是全人類的救主，萬王之王。這是父神所定的旨意。在亞伯拉罕的後裔中沒有人完全遵行神的旨意。只有道成肉身，凡事與人一樣的耶穌一人完全遵行。（約四：34；來一○：5-9）

    亞伯拉罕的後裔雖然是神的選民，但他們不遵行神的教訓，神的審判懲罰絲毫不爽地臨到他們身上。基督徒是神在基督裏的選民，也必去完全遵行神的命令和旨意。若是藐視違背的話，必遭當有的懲罰無疑！

六．基督是女人的後裔應許，不受人類犯罪的影響

    自從亞當犯罪墜落後，第四世紀及十六世紀部分拉丁派系的神學家認為：亞當犯罪的本性藉着肉身的生育男女，而遺傳給每一代的後裔。所以每一個生在世上的人都受敗壞罪性的控制，無力行神的旨意，而完全墜落。這個理論在過去四五百年成為更正教的正統信仰。

    可是很少神學家有膽量去再探討，這遺傳犯罪的本性是否也傳到耶穌肉身的母親的身上？如果是的話，那麼馬利亞也有遺傳的罪性，或原罪！那麼這位童貞女生耶穌的肉身時，是否也將墜落的罪性遺傳給耶穌呢？是的，聖經清楚告訴我們，馬利亞是從聖靈懷孕。（太一：18；20；路一：35）但當耶穌在馬利亞的胎中得到肉身的過程中，祂有了人的性情，有人的肉體，是否也從馬利亞的肉身中與性情中承受了墜落的本性呢？在神學上很少有作清楚的討論與結論。

    不論神學家的討論或結論如何，凡相信神是公義的，不會以無罪的為有罪（太一二：7），也不會以有罪為無罪。（鴻一：3）一個沒有犯罪的人說他有罪性，一定會犯罪；與一個人有自由意志，決心遵行神的旨意而不犯罪，那一種更合乎聖經的全部教義？從馬利亞決定遵主的旨意行（路一：38），耶穌一生立志單遵行父神在聖經上所記載有關祂的旨意。（來一○：5-9；約四：34，五：19，30；太二六：39-42等）而不犯罪的事上當有結論：人從犯罪的父母得到肉身生命時，沒有遺傳的罪性。保羅說：“論到祂兒子我主耶穌基督，按肉體說，是從大衛的後裔生的。”（羅一：3）大衛和他的後裔大多是犯罪的。因為他們沒有立志遵行神的旨意，乃隨從自己的意思而行，所以犯罪，所以耶穌從女人的後裔而生的應許（創三：15），是不受人類犯罪的祖先所影響。各人犯罪與否是自己是否決志遵行神的旨意而決定，在馬利亞生耶穌的肉身上可得證明。

七．耶穌有完全的人性，但不犯罪，所以可以代替有罪的人類而死，並完成流寶血救贖人類的大工

    主耶穌道成肉身，具有人類一樣的肉身，有罪身的形狀（羅八：3）；有與人類一樣的血肉之體。（來二：14）祂凡事受試探與我們一樣。（來四：15）在肉身中，祂有與人類人性中的時空有限，肉體方面的疲倦，饑渴，感情方面的喜怒憂傷等。但在肉身中祂有堅強的心志，單遵行父神的旨意，在非常飢餓時，仍以神口中所出的話為維持生命的食物，因而得勝撒但的試探，拒絕變石頭為餅來充飢。（太四：1-4）拒絕用神子的特權去得使者特別的保護（太四：5-7），拒絕以拜魔鬼的條件去換取萬國的榮尊。（太四：8-11）耶穌所以得勝魔鬼的試探，是祂用自由的意志倚靠聖靈去遵行父神在聖經中所啟示的旨意。（太四：1；路四：1；來一○：5-9）

    耶穌在肉身中善用自由意志，全心倚靠聖靈的充滿管理，單遵行神在聖經中對祂所定的旨意。這啟示我們有肉身的人類，若是肯善用自由意志，也能全心倚靠聖靈的充滿管理，單遵行神在聖經中對人類所定的旨意。能過一個得勝一切試探而不犯罪的人生，榮耀神，蒙神悅納的人生。

    人類的肉身（指一個人的靈，魂，身體），是神賜給人類來遵行祂旨意的器皿。這器皿若由聖靈管理，靠聖靈行事，就能在生活上結出仁愛，喜樂，和平，忍耐，恩慈，良善，信實，溫柔，節制的果子。（加五：22-23，25）所以信徒當天天倚靠賜生命的聖靈去治死肉體的惡行，就是不讓肉體去行惡事，而單倚靠住在心中復活的基督大能，去體貼聖靈，去遵行神的美旨。這樣就能像基督一樣能不犯罪，達到基督在肉身受苦而完成寶血救贖人類的目的。（羅八：1-16）

    這個肉身肯受聖靈管理而能遵行父神旨意的真理，在列代的信徒生活中都有了美好的見證。所以這是可行，可經歷的真理。這是耶穌寶血救贖功效永不改變的真理。讓每位信徒肯接受這客觀的真理，肯主觀去體驗這真理，時時刻刻去享受這真理的實際功能！

    耶穌的家譜不是一系列的人名而已，他有非常寶貴的真理信息。讓我們靠聖靈的教導去領會，去體驗，並將這寶貴的真理傳給萬民，使萬民共同體驗這真理！


至尊的律法 / 潘國華

00.5
   第 87 期

至尊的律法

潘國華

    有一日，一班法利賽人想設法去試探耶穌。他們找到一位熟讀舊約律法的專家，去詢問耶穌一些問題。

    這位律法師問耶穌說：“夫子，律法上的誡命，那一條是最大的呢？”耶穌就對他說：“你要盡心，盡性，盡意愛主你的神，這是誡命中的第一，且是最大的；其次也相倣，就是要愛人如己。這兩條誡命是律法和先知一切道理的總綱。”（太二二：35-40）

    很顯然，這次法利賽人試探耶穌的陰謀又告失敗了！

    從上述耶穌基督所說的話中，我們了解到兩條最大的誡命：就是愛神，愛人。這兩條誡命符合神賜給摩西的兩塊法版。（出三一：18）神將十誡寫在兩塊法版上。一般人都認為神把第一至五誡寫在第一塊法版上，而將第六至十誡寫在第二塊的法版上。故此，第一塊法版主要結論“就是要盡心，盡性，盡意，愛主你的神”，而第二塊法版的主要結論：“就是要愛人如己！”

    使徒雅各在其書第二章八至十三節中，針對第二塊法版上的誡命，他指出律法的三個十分重要概念：1.律法的性質；2.律法的合一；3.律法的精意；本文就以上三點去探討“至尊的律法”如後。

一．律法的性質（雅二：8-9）

    由於教會裏有“以貌待人”的毛病。（雅二：1-7）故雅各除了指斥這態度外，跟着就以舊約聖經來教導信徒。

    雅各引用利未記第十九章十八節的經文──“要愛人如己”，然後就稱這節經文為“至尊的律法”。為甚麼？明顯地，因這律法是至大的君王所頒發的。這律法是神國中的律法，它包括人際關係間所有的原則，它之所以被稱為“至尊的律法”是因為它的全面性。

    正如上文提及主耶穌所說的兩條最大的誡命，第二條就是“要愛人（鄰舍）如己”。在路加福音第十章裏記載着耶穌如何解釋這條“至尊的律法”。當時有人追問耶穌說：“誰是我的鄰舍？”於是耶穌就以好撒瑪利亞人的比喻，去解釋“要愛鄰舍如同自己”這誡命。耶穌強調“鄰舍”就是那些需要我們幫助的人。

    若果當時教會的信徒依着這條“至尊的律法”，去對待別人的話，他們是做得很對；可惜，他們卻“以貌待人”。故此雅各只得指摘他們的罪，宣佈他們的罪狀──“被律法定為犯法的。”（9節）雅各並不以“按外貌待人”為小事，他清楚地看到這種行動是罪，而那些犯這罪的人，就是觸犯了律法的人。因為利未記第十九章十八節記載了這條“至尊的律法”外，同時也記載“不可按外貌待人”這原則：“你們施行審判，不可行不義，不可偏護窮人，也不可看重有勢力的人，只要按着公義審判你的鄰舍。”（利一九：15）由此可知信徒應以愛心去對待別人，不要以外貌待人。

    從雅各的說話中也間接了解“律法的性質”──

    1. 律法是神所頒發的，故是“至尊”的。這一點跟保羅的看法一致，“律法是聖潔的，誡命也是聖潔，公義，良善的。”（羅七：12）

    2. 律法使人知罪。基督徒固然不在律法之下，也不能靠律法稱義，但是，我們並不是沒有律法的人。我們是有“基督的律法”的人，在“愛人如己”這至尊的律法之下，（參加五：13-14，六：2）故此，當我們失去愛心或缺少愛心時，我們所做的就違反“愛人的律法”了。（羅一三：8-10）

二．律法的合一（雅二：10-12）

    雅各在提出律法的性質後，進一步又指出它的合一。而律法的合一是指它內部互相緊密地結連。當一個部份被騷擾時，全部都被影響。故此，當人犯了一條誡命時，他就相等於犯了全部誡命。

    為甚麼律法會有這種緊密的連繫呢？雅各繼續解釋說：“原來那說不可姦淫的，也說不可殺人，你就是不姦淫，卻殺人，仍是成了犯律法的。”（11節）很明顯這節經文所提及的“講者”Speaker 是神。換言之，神不單說，“不可姦淫”，祂也說：“不可殺人…”等等。亦即是說神乃頒佈律法的“賜律法者”──Law-giver 。故此，一個人犯了某一條誡命，他事實上是得罪了頒佈律法的神。既然神是一位，故此律法也是合一的，因律法是這位神的旨意的一種表達expression，既然神的旨意是合一的，故律法也是合一的。

    這一點對律法的認識，帶給我們很多提醒。

    1. 當面對神的道德律 Moral Law of God 時。我們不可以“喜歡甚麼就選擇做甚麼。”“pick and choose”我們絕不能選擇一些誡命去遵守而忽略了其他的誡命。但是，我們往往遵守一些自己認為重要或喜歡的誡命，而至於那些較難遵守的誡命，卻完全不加理會。這樣，我們實際上犯了雙重的罪，一則我們以律法去遷就自己的喜好；二則我們將神所結合完全的律法，任意地拆散分開了！

    2. 我們往往有一種錯誤的觀念，就是“將功贖罪”。這種觀念是屬於外邦人的宗教觀念，不是基督教的觀念。我們不可能因為遵守了某一項誡命。而將這“功績”merits去抵償我們對其他律法上的疏忽。換言之，我們不能用奉獻金錢去抵償不參與事奉，不能用集體崇拜去抵償個別敬拜和靈修；不能用個別禱告去代替了集體禱告等等。

    一個成熟的基督徒要去追求全面的發展，不是單單選擇一，兩樣喜好的事情，就去“鑽牛角尖”！一個平衡的基督徒生活是兼顧着崇拜，禱告，讀經，事奉，工作的表現，生活見證，家庭生活，教會生活，社會生活…。弟兄姊妹，這個平衡的生活並不容易，但我們卻應向着這目標去努力追求。

    若我們心存這種“將功贖罪”的觀念，又怎會去繼續追求呢？我們又怎會去倚靠主的憐憫去不斷長進呢？若心存“將功贖罪”的態度，我們只會變成假冒為善的人，會以自己的功績感到自義，對他人的處境卻漠不關心。

    3. 律法的合一指出它的絕對和嚴厲。世上沒有一個人可以遵守全律法，除了那位無罪的耶穌以外。正如保羅所說：“沒有一個人靠着律法在神面前稱義，這是明顯的，因為經上說‘義人必因信得生’。”（加三：11）由於律法的絕對和嚴厲，使人感到無助，只有去投靠賜律法的神之拯救。如此，由於不能靠自己去滿足律法上的要求，於是我們只得去尋求神的憐憫和救恩，藉着信去領受神在耶穌基督裏的公義，不是我們的義，乃是基督的義，好像一件外袍，加在我們的身上。（羅三：22）

三．律法的精意（雅二：12-13）

    既然我們蒙神的憐憫和恩典，藉着耶穌基督得着神的赦免，而且又藉着與耶穌的聯合得主所賜的力量去順服神和祂的誡命。故此，我們對神的律法的看法，就應有一個很不同的態度。律法對於我們來說，不再是“束縛”而是“釋放”。故此，雅各在其書第二章十二節和第一章二十五節都稱律法為“自由的律法”（law of liberty），正如使徒約翰所指出的一樣：“我們遵守神的誡命。這就是愛祂了，並且祂的誡命不是難守的。”（約壹五：3）若我們以愛心去遵守神的律法，而且靠着聖靈的力量去實行，那時，我們從律法中知道甚麼是應做的，甚麼是不該做的，於是我們能在神的旨意中，得着真正的自由。律法對我們來說，不再是死的儀文，而是活的法則。

    既然信徒是在“愛人如己”的“至尊的律法”以下，而且也會按這“自由的律法”受審判，故此，雅各就指出：“就該照這律法說話行事。”（12節）這好比一個女子嫁了一位很嚴厲的丈夫，由於夫婦間沒有愛，而且丈夫非常苛刻，要求妻子做很多工作，丈夫列出一張工作單給妻子，要求她每日做很多事務。這位女子感到很辛苦。後來丈夫死了，這位女子再嫁。這一回，她嫁給一位很仁慈的丈夫，丈夫很愛她，她也很愛丈夫，丈夫並沒有要求她作任何事務。也沒有列甚麼工作單給她，故此這女子很高興。不久，這位女子感到丈夫真誠地愛她，故此她也以愛心去為他服務。過了一段日子，這位女子無意中找到前夫給她的工作單，當她比較一下時，發覺她今日為丈夫所作的愛心的服侍，還比前夫所列出的工作單多出很多。但是女子並不感受到辛苦，因為她愛丈夫，而丈夫也很愛她！

    弟兄姊妹。若我們是真誠地愛主的話，根本不會計較為神做多少事奉，事實上，神所付出的是很大的代價呢！

    若我們被神審問時，希望得着祂的憐憫的話，我們就應以憐憫的心腸去對待別人。雅各呼籲信徒說：“因為那不憐憫人的，也要受無憐憫的審判。憐憫原是向審判誇勝。”（13節）那些以外貌對待人的，是沒有憐憫人的心腸，他們也要受無憐憫的審判。

    弟兄姊妹，我們何等需要神的憐憫。既然神不斷憐憫我們，給我們一而再，再而三的機會，為甚麼我們不以憐憫的心腸去彼此包容呢？有一句說話很有意思：“請忍耐，神還未作完祂在我身上的工作。”（Please be patient, God is not finished with me yet）主耶穌說“憐恤人的人有福了，因為他們必蒙憐恤！”（太五：7）

結論

    弟兄姊妹，我們不是沒有律法的人，而是服在“至尊的律法”以下。求神加力叫我們去實踐，“愛人如己”的誡命。


第 88 期 - 00.7

00.7
   第 88 期
作者
創造的奇妙 | 陳終道
牧人與羊群 | 黃彼得
危險的試探（三） 可以避免 | 吳獻章
從箴言看神人之間的關係 | 陳潤棠
約伯的人生 | 何衛中
創世記（二）發展，墜落與救恩 | 于中旻


創造的奇妙 / 陳終道

00.7
   第 88 期

創造的奇妙

陳終道

默記金句：

    “我們的主，我們的神，你是配得榮耀尊貴權柄的。因為你創造了萬物，並且萬物是因你的旨意被創造而有的。”（啟四：11）

    今天有人懷疑神的創造是否最好，有些人問神既知道人會犯罪，為甚麼還要造人，而且 人的惡性又為人帶來很多災禍？讓我們虛心的聽聽天使們在這裏的讚美，他們比我們更有智 慧，更知道靈界的事，和這世界最後的結局，他們竟都讚美神的創造，必定有他們的理由。 若他們跟我們一樣的想法，就不會這樣讚美神了！他們既讚美神的創造，必然是因他們知道 神先創造後救贖的結局。

    我們無法思量神創造的奧妙。單是神所創造的眼睛，內裏的奇妙已是無法形容。那部照相機能跟我們的眼睛相比？就是任何先進的科技也無法相比。

    青年時我也喜歡研讀生物化學，那時有一個問題一直很感興趣的：當精子和卵子結合成 為第一個細胞，帶着很多不同的信息。從一個細胞變成兩個，四個，八個…一直分裂下去 ，就生出很多器官來。每一個細胞分裂的時候，也帶着整個身體構造的信息。分裂的時候， 某些細胞組成眼睛，鼻子；某些變成手指或腳趾，自會分配妥當。直到今日最先進的電腦裝 置也無可比擬。神的創造就是這樣奇妙，若沒有一位滿有智慧的創造主，怎能由一個單細胞 進化成這樣複雜的人體？我們心裏的喜，怒，哀，樂，輕視或懷疑，敬佩或羨慕，都可從面 部表情看出。這就是神創造的奇妙，所以天上的使者讚美神的創造。

    又如每個人都有一雙手和十隻手指，這十隻手指有極敏銳辨別物件的觸覺，能輕撫人體 ，又能擊裂磚塊。盲目的人可以憑雙手的觸覺分辨不同的人與物，是別的器官不能取代的。 其實人身上每一種器官，都是神極奇妙而極週詳的設計的創造。我們曾冷靜而不帶成見的思 考過，單單按人身體的複雜，肢體運作無間的構造與功能，使人不能否認那是創造主極有計畫的工作。把這麼奇妙的大作為，看作是“偶然巧合”，自然進化，難免使人懷疑那是先入 為主，帶有偏見的見解。

    自從英國複製羊成功之後，許多人質疑神的創造說，豈是神能創造人，人不也可以創造生命嗎？事實是：

    (1) 那複製羊是在無數次失敗中成功的一次，離開真正成功還有一段長路。

    (2) 複製是創造嗎？如果你是名作家，有人把你的文章複印一份，算得是創造嗎？可算是光榮嗎？

    (3) 用羊身上的細胞複製成另一隻相同的羊，是不用心思，計畫，一再失敗又繼續嘗試才成功的，還是憑無計畫，無目的的“自然”而演變出來的？

    是誰下令停止人類再進化呢？對現代人來說，最迫切的需要是能進化到像天使一樣，有一雙翅膀，能隨意飛行，這不是可以解決許多交通擠塞的問題，環境污染的問題嗎？你是要等待那麼一天的來到，還是要像眾天使那樣讚美創造主的大能與大愛呢？

    每當科學上有新的發現，人們就迫不及待的向創造的主宰挑戰。這到底是證明了人的渺小還是偉大？但天上的父親，仍然伸出雙手等待人虛心的歸向祂。祂說：

    “我整天伸手招呼那悖逆頂嘴的百姓。”（羅一○：21）


牧人與羊群 / 黃彼得

00.7
   第 88 期

牧人與羊群

黃彼得

    “他們喫完了早飯，耶穌對西門彼得說：‘約翰的兒子西門，你愛我比這些更深麼？’彼得說：‘主啊，是的。你知道我愛你。’耶穌對他說：‘你餧養我的小羊。’耶穌第二次又對他說：‘約翰的兒子西門，你愛我麼？’彼得說：‘主啊，是的。你知道我愛你。耶穌說：‘你牧養我的羊。’第三次對他說：‘約翰的兒子西門，你愛我麼？’彼得因為耶穌第三次對他說‘你愛我麼’就憂愁，對耶穌說：‘主啊，你是無所不知的，你知道我愛你。’耶穌說：‘你餧養我的羊。’”（約二一：15-17）

    這段主耶穌與彼得對話的經文，是用當代猶太人慣用的亞蘭語對話的。使徒約翰在聖靈的啟示下，是用當代文學上所採用的希臘文字記載的。在我未解釋這段經文的真理之前， 要作些字義和翻譯上的對話。

一．字義討論

    1. “愛”

    中文譯本對希臘文的AGAPE 和PHILEO 都譯為愛，但在一般的希臘文字典卻將之分別：AGAPE 是神聖的，屬神的，永久不變的愛。而PHILEO 可解釋為人間的情愛，是會改變的。這種分別因為編在希臘文字典，百科全書，以及聖經學者的解經書中，自然就有他的權威。

    如果我們細心查考聖經，就會發現AGAPE 用在神對人的愛經文有：約翰福音第三章十六節，羅馬書第五章八節；用在人對主耶穌的愛有：約翰福音第十四章二十一，二十三節；用在人與人之間的愛有：約翰福音第十三章三十四節，哥林多前書第十六章十四節。

    PHILEO 用在神對主耶穌的愛有：約翰福音第五章二十節；用在神對人的愛有：約翰福音十六章二十七節；耶穌對門徒的愛有：約翰福音二十章二節。

    可見二千年前這兩個“愛”的希臘字義是通用，而不是如後代的希臘文專家將之分別，所以這裏彼得兩次用PHILEO 的愛字表達對主耶穌的愛，並沒有叫主耶穌不滿的意思。況且當時主與彼得的對話是用亞蘭話，而不是用希臘語，更沒有問題了！

    2. “餵養”和“牧養”

    “餵養”希臘文是BOSKO，英文為FEED，是為羊群預備食物，供應食物。中文直譯是“給他吃”。“牧養”希臘文是POIMANE，英文譯為SHEPHERD，中文直譯是照顧，關懷，是心靈上，生命上的行動。使對方的心靈得到安慰，飽足。但是印尼文聖經三次都譯為“照顧”，這是忽略了希臘文兩字有不同的意義。

    3. “羊”中文譯本三次都用“羊”

    但是希臘文在第十五節用ARVIR，是羊羔，英文為LAMB。十六，七節希臘文是PROBATH 是家畜的羊，英文譯為SHEEP。羊羔比較幼小，所以要餵養。羊比較長大了，所以要照顧，關懷。

二．經文主要教訓

    1. 你愛我比這些更深麼？

    這是比較式的問話，要愛主耶穌比一切更深，更多，更久。“這些”希臘文是TOUTON 可以指人，也可以指物質。指人，應該是家人，同胞而不是全人類。指物質，應該是他的財產，職業等。

    更愛主是牧養信徒的先決條件。因為愛主才能遵守主的命令（約一四：15，21，23，24）主耶穌自己是愛父，所以能盡力，盡心遵行父的命令（約一四：31）凡父的旨意祂都完全遵守。愛父的，就會愛父所愛的。這會幫助牧人不是根據個人的愛惡情緒去愛信徒。父神的愛是公平的，是永不改變的，是長存的。牧人如果有了愛父的心，如耶穌愛父的心，那麼在一生牧養信徒的事奉上才會持守到底。

    2. 餵養，牧養主的羊

    羊群（信徒）是主耶穌用寶血的重價買來的。（林前六：20）所以羊群（信徒）是屬於主耶穌的，牧人是蒙主的揀選和信任，蒙主委託來餵養，照顧主的羊群。羊群雖然不是屬於牧人，但牧人為了愛主，也必愛主所愛的羊群。這就是“愛烏及屋”的意思。

    今天牧人對羊群有兩種錯誤的態度，一是認為這羊群是我引領他們信主的，所以是屬於我的，他們絕不可離開我，信徒必須永遠向我效忠，絕不可離開我的教會。他們一定要聽從我所有的教導，不論是否合乎聖經全面教義。這種奪取耶穌為羊群主人的心態，在許多看來忠心的牧人身上常常出現。

    二是羊群是屬於主耶穌的，如牧人只是按章程法規辦事，領生活費，福利金，過職業化的日子。對於如何為不同的羊群預備不同的食品，如何引導羊群前進，如何使羊群肥壯繁殖，以及羊圈以外的羊群，從來不放在他的心中去思想，去禱告，去籌畫。這是雇工，而不是牧人！

    3. 牧人與羊群的比例

    到底一位牧人能照顧多少羊？耶穌在這對話中沒有說明。但是在按才幹分銀錢中（太二五：14-30）可以知道，一個牧人的才幹大，他可以牧養更多的羊。才幹少，牧養的羊群也較少。主耶穌也說得很清楚，“多給誰，就向誰多取；多託誰，就向誰多要。”（路一二：48）因此牧人當知道主給他的恩賜多大，而不必與別的牧人比較羊群的多少。但主耶穌又告訴我們：“凡有的，還要加給他，叫他有餘；沒有的，連他所有的也要奪過來。”（太二五：29）所以起初服事時恩賜少的同工，不必氣餧，只要在小事上忠心，也會在大事上忠心。（路一六：10）我們的大牧人主耶穌是全知的，他必會逐漸地將更多的羊群交給我們去牧養。

    4. 牧養羊群之先，必須認識羊群

    主耶穌說：“我是好牧人，我認識我的羊，我的羊也認識我，正如父認識我，我也認識父一樣，並且我為羊捨命。”（約一○：14-15）在羊長成的過程中，有其不同階段的不同需要。如果不認識羊在不同階段的需要，就很難按時分糧。（路一二：42）牧養羊群不能隨牧人自己的喜好或程度去牧養。好牧人必須為羊的不同需要犧牲自己的喜好和程度。必須放下自己的學術造詣，地位，身段等去俯就卑微的，被棄絕的，幼稚的。但有一個明確的目標，要按聖靈的教導，使他們漸漸增長，長大成人，滿有基督的身量。（弗四：1-16）

    歷代有恩賜的傳道人，常以自己為信徒終極的模樣，叫信徒樣樣效法他，而不效法基督 ，結果這班信徒只是某名傳道人的門徒，而不是基督徒！（基督的學生）

    5. 餵養羊群的態度

    牧人雖受良好的訓練，有正確的信仰內容，也有委身事奉的心志，但如果在餵養，牧養 羊群的心態，形態，言詞的表達上不小心或錯用，那必會產生牧人與信徒之間非常惡劣的 關係。

    主耶穌對門徒是心裏柔和謙卑（太一一：29）。祂教訓門徒是以身作則，循循善誘，說理清楚，層次分明，由淺入深。用通俗易懂的比喻說明形而上的真理。祂對智力悟性差的人，用祂的智慧耐心開導他們。即使祂責備始終硬着頸項不悔改的聽眾，祂仍不放棄，流淚為他們祈求。當危難來臨時，門徒不能儆醒同心禱告，祂也不怪責，在提醒兩次後，仍任由他們睡覺安歇。當祂受苦難，被捉拿時，祂請求兵丁讓這些軟弱的門徒離去，而不苛求門徒共患難。祂復活後，知道門徒心裏懼怕猶太人，所以多次向他們顯明，賜他們平安，四十天與他們同在講說天國的真理，又賜下聖靈住在門徒心中，教導他們明白真理，實行真理，宣揚真理，引人歸向真神。

    主耶穌是我們的大牧人，祂餵養羊群的態度和原則是今日凡牧養信徒的牧人當細心思考，學習，遵行的。

    6.牧人必須細心研究全面聖經真理，不能偏向某一要點

    主耶穌對舊約的律法，詩篇和先知書有完整的研究，所以知道凡舊約指着祂的話都必須應驗。（路二四：44）因此祂立志在世的年日，完全照經上所記載的而活，而行（來一○：5-9），所以耶穌對門徒說：“我給你們作了榜樣，叫你們照着我向你們所作的去作。”（約一三：15）讓我們身為羊群的牧人，在帶領羊群，餵養羊群的一切事奉上，先思考主耶穌怎樣作，祂如何訓練我，帶領我，餵養我。然後用主耶穌對我們所作的去作。

    可惜今日許多神學院的教牧學很少以耶穌的教牧原則為教材，而以某學者的理論為教材，難怪產生教牧與信徒之間許多問題。讓我們多默想主耶穌，效法主耶穌去牧養祂交託我們的羊群。


危險的試探（三） 可以避免 / 吳獻章

00.7
   第 88 期

危險的試探（三）

可以避免

吳獻章

    要避開危險的試探，就必須留意下面幾點祕訣：

一．不要以為自己可以免疫

    從不犯罪的耶穌，都連續遭遇撒但三次的試探。受完三次試探後，撒但不過是暫時離開（路四：13），又藉着體貼肉體，自我中心的彼得之口出現（太一六：22-23）。即使在客西馬尼園（參約一四：30），乃至在十字架上（參詩二二篇），乃至祂世上多次趕鬼…在在都說明，不會也不能犯罪的耶穌，都歷經撒旦如此多次的試探；何況會犯罪的我們，當然是牠鍥而不捨的引誘對象。得勝生活第一律是：沒有人可以免於撒旦的試探。

    值得深思的是，路加福音將耶穌受試探的記錄，緊緊地放在耶穌的家譜後面。為了強調耶穌是舊約所盼望的彌賽亞，馬太從亞伯拉罕開始，記載到大衛，直到主耶穌。但是路加卻是從耶穌往前推，超過大衛，亞伯拉罕，直推到第一個人亞當，接着就記載耶穌受試探一事。如此記載，除了強調耶穌代替全人類受試探，也說明了，凡亞當的後裔必然不能避免試探。那自己以為站得穩的，須要格外謹慎，免得跌倒。（林前一○：12）

二．留意自己孤單隱藏的時期

    試探往往發生在孤單時。魔鬼就是在耶穌孤單時試探祂。當時，耶穌剛受完約翰的洗，又得自天上來聖靈的印證（太三：17）。接着，孤單曠野的四十天，就是祂受試探之時。原來，得勝生活的第二個屬靈定律，就是留意自己孤單的時候。波提乏的太太就是在沒有其他人時，用色情來勾引秀雅俊美的約瑟。約瑟是否被主所用，所面臨人生四個關卡中，第一個關卡──色情關（接着為困難關，榮華富貴關，仇恨關），就發生在他孤單隱藏時期。在巴黎聖母教堂學校的校長，名神學家 Peter Abelard，就因單獨與 Heloise 相處，乃至使她懷孕，被她憤怒的家人閹割，而留下中古世紀修道院史的慘劇！

    一個人是否能被主用，往往在於他如何留意自己隱藏孤單的時期。摩西在曠野孤單隱藏了四十年，才被神呼召出來。以色列在曠野的四十年也是磨練時期。基立溪旁是操練以利亞靈性的地方；施洗約翰的屬靈溫床是在猶大的曠野；沒有亞拉伯，大馬色，大數，安提阿等地，就沒有保羅的事奉；使徒約翰的啟示錄寫在他被囚於拔摩島時，正如司馬遷寫史記，本仁約翰寫天路歷程一樣，孤單都曾為孕育英雄的溫床。與羅馬教皇爭戰四年的馬丁路德，因着在Wartburg十個月的隱藏後，改變天主教的勢力，神學。耶穌經過曠野孤寂的試探後，進入加利利的事奉時期。您如何看待自己孤單隱藏的時期呢？

三．提防人類犯罪三部曲

    從撒但如何引誘耶穌，我們可以了解人犯罪的步驟：

    1. 肉體的情慾──魔鬼試探耶穌把石頭變成餅；

    2. 眼目的情慾──魔鬼以地上的榮華富貴來引誘耶穌；

    3. 今生的驕傲──魔鬼試探耶穌從殿頂跳下去。

    稀奇的是，這個犯罪步驟，與夏娃的受引誘後的犯罪步驟相同：“於是女人見那棵樹的果子好作食物（肉體的情慾），也悅人的眼目（眼目的情慾），且是可喜愛的，能使人有智慧（今生的驕傲），就摘下果子來喫了，又給他丈夫，他丈夫也喫了。”（創三：6）

    伊索寓言就提醒我們，若不提防肉體的情慾，眼目的情慾，今生的驕傲，後果往往不堪設想。在阿里巴巴與四十大盜的故事中，當阿里巴巴偶然間得到進入四十大盜的寶庫祕訣 ──芝麻開門，便連夜載珠寶回家，並向哥哥借了量器來點算。哪知，被猜疑忌妒的嫂嫂發現，遂激怒阿里巴巴的哥哥，強得四十大盜寶庫的地點與密碼。財迷心竅的哥哥，正想來個大搬家，哪知卻忘了芝麻開門的密碼，最後慘死在四十大盜手中！

    在拜金與享樂文化中的華人啊，“不要愛世界和世界上的事。人若愛世界，愛父的心就不在他裏面了。因為凡世界上的事，就像肉體的情慾，眼目的情慾，並今生的驕傲，都不是從父來的，乃是從世界來的。這世界和其上的情慾都要過去，惟獨遵行神旨意的，是永遠常存。”（約壹二：15-17）

    1. 留心增加自己的抵抗力

    要勝過撒但危險的試探，平時就要留心增加自己的抵抗力。耶穌勝過撒但試探，便用了兩個平時我們就該留意的法寶。

    第一，多讀聖經。當魔鬼試探耶穌將石頭變成餅時，耶穌完全引用聖經的話來抵擋：“人活着不是單靠食物，乃是靠上帝口裏所出的一切話。”（太四：4）當試探隨着需要來誘人時，耶穌三次引用舊約（參申六：8，13；八：3），提醒在“民以食為天”文化下的華人信徒，民不單“以食為天”，民更該“以天為食”。華人的文化（人道）需要加上神的話（天道），才能“頭頭是道”。記住，“少年人用甚麼潔淨他的行為呢？是要遵行你的話！我將你的話藏在心裏，免得我得罪你。”（詩一一九：9，11）

    第二，多靠聖靈。在邪靈橫行的時代，信徒最需要依靠的，就是能使我們脫離罪和死的律之聖靈。面對撒但試探，耶穌開始祂四十天的爭戰，就是被聖靈引導到曠野。其實，馬太開始記載耶穌的降生，就是從聖靈在童女馬利亞身上感孕開始。（太一：20）除了道成肉身是聖靈的工作，耶穌的受洗也有聖靈陪伴印證。在四十天曠野的試探後，魔鬼離開耶穌，正好提供信徒得勝的祕訣：若依靠聖靈來抵擋魔鬼，魔鬼就會遠離（雅四：7）！神的兒女啊，不要再讓神的聖靈擔憂了！

    2. 請能勝過所有試探的耶穌替您開門

    當您我面臨試探時，不要自己去開門，請那位唯一能勝過試探的耶穌，代替您我去開門。在曠野受試探的耶穌，代替兩種人受試探。第一，祂代替以色列民。聖經記載着，被救出埃及的“上帝的兒子”以色列民（何一一：1），因着不信靠神，過了紅海後，在曠野中一直試探神（林前一○：1-10），導致四十年的漂流和滅亡。神的“真兒子”耶穌（太三：17），代替失敗的兒子以色列，在曠野四十天中，得勝試探，印證祂是以色列人的盼望。

    第二，耶穌代替全人類。路加醫生從耶穌開始記載家譜，直推到亞當，上帝的兒子後，筆鋒立刻轉到神的兒子耶穌受試探，目的在強調因着亞當失敗了，他的後裔都成為罪，試探，死的奴僕（羅五：12-14）。但是代替亞當後裔的耶穌，在曠野得勝試探，在十字架上勝過罪惡與死亡，替我們開出了一條又活又新的道路。因着基督在試探中得勝，就成為受試探的世人之拯救者。（來二：18）因此，當任何危險的試探來敲門時，不要自己去開門，單單請那唯一能勝過試探的耶穌來開門！

    以神的方式來面對試探，不僅能遠離魔鬼的試探，更可親自品嚐神的恩典。飢餓四十天的耶穌，靠着神得勝試探，不僅“魔鬼離了耶穌”，更有“天使來伺候祂”。（太四：11）您我若能拒絕用不合神旨意的方法來解決飢荒，上帝往往用超然的方式來餵養我們。看重神的，必被神所看重！

    試探可以叫人跌倒，也可以熬煉出屬神的生命。馬丁路德認為信徒成長的三要素是：1. 讀經；2. 禱告；3. 試探與苦難。要熬煉出屬神的生命，被主使用，就必須學習耶穌，用神的方式來勝過試探。勝過試探的耶穌，從第三次受試探所站最高的山開始：下了山，在加利利開始呼召門徒，開始以天國彌賽亞的身分（參太一章家譜），傳講登山寶訓！（太五∼七章）

    親愛的聖徒，當需要與試探來臨時，請耶穌開門吧！瞧，因着祂忍受飢餓，眾人得飽足（太一四：13-21；一五：29-39）；因着他親身體驗疲倦（太八：24），別人因此得安息（太一一：28）；萬王之王的他，卻須付聖殿稅（太一七：24-27）；被稱為鬼王，卻趕出許多鬼（太九：32-34）；以罪人身分死，卻救死人從罪中出來（太一：21）；被用三十兩出賣，卻成為多人的贖價（太二○：28）；不願將石頭變成麵包（太四：3-4），卻將自己的身體餵給眾人吃（太二六：26）。

    “我們既然有一位已經升入高天尊榮的大祭司，就是神的兒子耶穌，便當持定所承認的道。因我們的大祭司並非不能體恤我們的軟弱。他也曾凡事受過試探，與我們一樣，只是他沒有犯罪。所以，我們只管坦然無懼的來到施恩的寶座前，為要得憐恤，蒙恩惠，作隨時的幫助。”（來四：14-16）

    親愛的聖徒，上了鉤的野狼在提醒我們，所有的試探都是危險的。但是感謝主，靠着耶穌，試探可以不再危險了！

（本文為一九九九年十月台北研經培靈會講題之一）


從箴言看神人之間的關係 / 陳潤棠

00.7
   第 88 期

從箴言看神人之間的關係

陳潤棠

    “惡人必被自己的罪孽捉住，他必被自己的罪惡如繩索纏繞，他因不受訓誨，就必死亡；又因愚昧過甚，必走差了路。”（箴五：22-23）

    “有一條路人以為正，至終成為死亡之路。愚蒙人是話都信；通達人步步謹慎。”（箴一四：12,15）

引言

    在舊約箴言中提到“耶和華”這三個字，是上帝和祂的選民立約的名稱。整本聖經的箴 言書，不過短短卅一章，但是“耶和華”的名字就提及九十二次之多。而“神”這個字才提 到七次，因為“耶和華”上帝與以色列有立約的關係。二者之間存着密切的關聯。按照聖經 的真理，保羅也告訴我們說：“我們是真以色列人”我們與上帝之間的相連關係，會比從前 以色列人跟“耶和華”的關係更為密切，這點我們要特別注意。

    箴言中常提到“愚昧人”是指蒙昧無知的人，“愚蒙人”指被人蒙騙迷失信仰的人，“愚頑人”則指頑梗，固執的無神論者，這些人“是話都信”，對於宗教信仰非常隨便，不慎思明辨，深思熟慮，人云亦云，人家拜我也拜，根本在拜甚麼，自己都懞僮無知，他們就是“愚蒙人”，走上了死亡的道路猶不自知，從詩篇中看他們的表現：

    “愚頑人心裏說沒有上帝，他們都是心裏邪惡，行了可憎惡的事，沒有一個人行善。”（詩一四：1）

    愚昧人或者愚蒙人都跟愚頑人一樣，一方面說“沒有神”，另一方面又“是話都信”，對於其他迷信的信仰可以隨意接受和輕易相信，但是面對真神時，卻硬心拒絕，而且否認上帝的存在。

    “神啊，求你保佑我，因為我投靠你。我的心哪，你曾對耶和華說：‘你是我的主，我的好處不在你以外。論到世上的聖民，他們又美又善，是我最喜悅的。’以別神代替耶和華的，他的愁苦必加增。”（詩一六：1-4）

    請注意第四節：就是他們在信仰上沒有選對了道路，終陷絕境，尚不知悔悟，這真是人 類的大悲劇。聖經告訴我們說，他們不但如此，而且還讓罪惡的繩索，把自己給捆綁住，他 們的結局是非常悲慘的。

    我們感謝主，在舊約的箴言中，有救恩的應許和指導：

一．救恩的應許

    “遮掩自己罪過的，必不亨通；承認離棄罪過的，必蒙憐恤。”（箴二八：13）

    這裏所講，與新約裏的“認罪悔改”，“因信稱義”同理，就是：人若在主耶穌面前， 赤露敝開自己的心，不隱瞞自己的罪過，神是信實的，是公義的，必要赦免我們的過錯。基 督耶穌用寶血洗淨人的不義，凡信靠祂的人，都蒙恩典，都得救贖。我們因此在上帝面前， 被稱為“義人”。

    “但義人的路，好像黎明的光，越照越明，直到日午。”（箴四：18）

    感謝主！為我們捨己，讓我們出死入生，從此走在神引導的光明道上。

二．信徒的反應

    1. 認識神

    A. 要認識祂的權能

    “你就明白敬畏耶和華，得以認識神。”（箴二：5）

    認識神是神人之間，建立正常關係的第一步，舊約何西阿書第六章三節清楚的告訴我們說：“我們務要認識耶和華，竭力追求認識祂，祂出現確如晨光，祂必臨到我們像甘雨，像滋潤田地的春雨。”先知在此清楚的教導和勸勉我們：雖然已得救，但仍須要盡力追求認識神，更深的認識我們的上帝耶和華神，是一位怎麼樣的神。看看

    “在耶和華造化的起頭，在太初創造萬物之先，就有了我。從亙古，從太初，未有世界以前我已被立。沒有深淵，沒有大水的泉源我已生出。大山未曾奠定，小山未有之先我已生出。耶和華還沒有創造大地，和田野，並世上的土質我已生出。祂立高天，我在那裏。祂在淵面的周圍，劃圓圈，上使穹蒼堅硬，下使淵源穩固，為滄海定出界線，使水不越過祂的命令，立定大地的根基。那時，我在那裏為工師，日日為祂所喜愛，常常在祂面前踴躍，踴躍在祂為人預備可住之地，也喜悅住在世人之間。”（箴八：22-31）

    這裏告訴我們，智慧就是耶和華上帝，也就是“道成肉身”的耶穌，若先認識祂是創造的主，不但掌管宇宙，而且托住萬有。與新約的約翰福音對照來看， 就非常清楚了。

    B. 認識神與人的直接關係

    “王的心在耶和華手中，好像隴溝的水，隨意流轉。”（箴二一：1）

    此即告訴我們說：人類的歷史，都在耶和華上帝的手中，和祂的掌管之下，我們要深切的知道，我們今日所敬拜的上帝，不僅統管宇宙萬有，亦帶動整個人心的走勢。我暫且借用現代中文譯本的說法加以比較，可能容易明白些；“上主隨意指揮君王的心，正像祂轉移河流的方向。”換言之，世上所有君王的心和動作，都在神的管轄中。

    今天的社會是變幻莫測，日新月異的。有些人採取一種“自然神論”的思想觀念，就是 指上帝在創造完宇宙萬物和人類之後，就超然物外，任憑其自然運行，不再掌控人類的歷史 。這種思想和立論是完全違背聖經的真理。聖經明示：神從創世至今，未曾不管，任其放縱 隨便亂碰亂闖。神在每一件事的背後，祂看顧，祂保守，祂護理，祂審判！這對基督徒來說 ，是何等大的安慰！因為我們是在全能者的手中，而祂又愛顧我們無微不至。

    C. 認識神的屬性是：公義，慈愛，賞善罰惡。

    “你若說，這事我未曾知道。那衡量人心的，豈不明白麼？保守你命的，豈不知道麼？ 祂豈不按各人所行的，報應各人麼？”（箴二四：12）

    請注意“報應”這兩個字，再看看

    “你的仇敵若餓了就給他飯吃。若渴了就給他水喝。你這樣行，就是把炭火堆在他的頭上，耶和華也必賞賜你。”（箴二五：21-22）

    “必賞賜你”也是應當留意的。

    我們曾經提到上帝是掌管一切，主持報應的神，我們無須自己報仇，因為耶和華是賞善 罰惡的主！要知道我們所敬拜的神，是一位慈愛的主，也是公義的上帝。“惡有惡報，善有 善報”的思想早存在於每個人內心，這並非佛教專利，世上人都有此想法，聖經教導更加明 確。從新舊約的記載中，其例不勝枚舉。

    “籤放在懷裏，定事由耶和華。”意即：人生一切均在神的手中。現代中文譯本這樣翻譯：“人儘管抽籤問卜，但決斷在乎上帝。”因此，既知我們的神，是導引人類歷史和個人前途的主。我們就儘管放心信靠祂！完全禁絕算命，卜卦等荒謬的事。

    究竟神的主權和護理，與人的方法和努力，是否有衝突呢？二者如何調和，是很實際的問題。僅就生活實況，舉例說明之。譬如說：

    1. 開車飆速，又不繫安全帶。理由是相信神會保佑，卻無視予交通的安全，及自身的安危，這是否與神的護理有矛盾呢？不！這是他自己要負完全的責任。

    2. 基督徒罹患絕症，是否可以尋求先進醫學科技的治療，抑或全然交托，等候上主的大能醫治！要不然就索性安靜等待，蒙主寵召回到天家呢？

    3. 在社會與國家發生不公不義之際，基督徒公民是否應該向政府施壓，要求對話，甚至改革！還是乖乖順從下來呢？我人應該如何決斷，下列有三種因應的理論，可資比較：

    a. 操之在神──神有完全的主權，一切憑信心禱告交托；社會若有不平現象，也不必反應過烈，鼓動風潮，神自會負責到底；開車不必綁安全帶，自信有他的保守。

    b. 操之在人──人有當盡的本分，相信靠着自己的努力，一定可以打拼出滿意的結果。

    c. 神人協和──簡單說：就是“盡人事而聽天命”。比方說，信徒生病，亦當全力救治。或許神透過醫生和藥物，來醫治并挽救他的性命。期能繼續為主作工也未可知！神若要醫治，祂能行神蹟，祂也可藉醫生的手醫治我們。我有一校友，在美時期得到癌症，無力支付昂貴的最新醫療針藥。醫師明說：如果願意作該新產品的臨床試驗人，則分文不收；但須簽訂合約書，無論成敗，無怨無悔。結果他接受了這樣子的治療，先注射四枚每支一萬美元的針劑，後來再繼續以化療醫好，十多年來至今沒有再復發。

    神人協和的原則，就是：盡我們人最大的努力，但卻沒有失去信靠上帝的心。另一節容 易引起誤解的經文乃是

    “所以不要為明天憂慮；因為明天自有明天的憂慮。一天的難處一天當就夠了。”（太六：34）

    主耶穌是告訴我們，不要為明天“憂慮”，而非不要為明天“預備”。明天若有考試， 我們要為明天作最好的“準備”，但卻無需“憂慮”。二者不同，切莫以此經文，為懶惰的 藉口，將該當的努力，推諉給神，妄求神助！但要事事盡其在我，為將來作最好的打算。這 就是天助自助的道理。

    “懶惰人哪，你去察看螞蟻的動作，就可得智慧。螞蟻沒有元帥，沒有官長，沒有君王，尚且在夏天預備食物，在收割聚斂糧食。”（箴六：6-8）

    神要人師法自然，從動物的生活裏學智慧。秋收是為要作好冬藏，萬物之靈的人類，豈 可不勤奮度日？所以認識“神人協和”的正確關係，是認識神的重要步驟。

    2. 仰賴神

    “你要專心仰賴耶和華，不可倚靠自己的聰明；在你一切所行的事上，都要認定祂，祂必指引你的路。不可自以為有智慧，要敬畏耶和華，遠離惡事。”（箴三：5-7）

    這裏所講的，跟前述：“王的心在耶和華手中，好像隴溝的水，隨意流轉”一樣。我們無論在平安穩妥之時，或在急難危殆之秋；都要專心仰望祂，信賴祂。“認定祂”的意思就是要看清楚這是否是上帝的旨意？我們要尋求，等候，明白，看準了是神的帶領才前行。不要魯莽橫衝直撞，固執己見，走自以為是的道路。

    很實際的問題，好比過去新加坡和香港的居民，面臨着去留的重大抉擇。新加坡政府的 調查報告：一九八零年代幾年內有四千多名專業人士，科技人才和中上級官員，為謀求更高的生活品質，而遠走高飛；為兒女們更美好的明天，而奔赴他鄉。該國人才外流的情況嚴重！ 香港的九七大限之前，港民人心惶惶，捲起一陣移民狂濤，那麼身為基督徒的人若面對危險 或困境時，究竟何去何從，是留是走，怎麼進退呢？

    我覺得當務之急是，靜候在主前禱告，尋求，要認定甚麼才是神的引導和旨意。我們要以主作為我們的標準，不要以個人的愛好和前途來打算一切，最要緊的應以是否神的旨意，能否榮耀神為考慮，這是個重要的大前提！不可忽視。很多時候，我們偏行己路，沒有在神前等候，招致極大的虧損，這個責任要自己去負。

    我在此作一實在的見證，希望大家得到幫助。當我自神學院畢業，蒙神引領，在印尼雅加達宣道堂教會事奉主的時候，協助林證耶牧師作傳道。任職不到三個月，正值印尼國內掀起排華狂濤，一九六零年的回國浪潮，席捲了整個島國，震動了社會，連教會也受波及。在一百至一百四十人的會友中，竟然有九成人要回大陸去。一股盲流隨波逐去，教會幾乎全被掏空家家戶戶準備走。我見情勢危急，為了教會；為了穩住人心；也為了羊群的安危，在迫切禱告之後，於主日講道，引用馬太福音第八章二十三至二十七節“主耶穌平靜風浪”的大能力，來鼓勵和安穩他們的心；信主的人，有主同在我的船上，就不用怕風和浪！我們靠着信心，就可以勝過世界。勸他們三思，因為信神的人，若到無神論的國家去，其遭遇可能更為悽慘！結果絕大多數的人因為心得安慰就不走了。他們信賴神必看顧保護。最後只有少數幾個年輕人一窩蜂跟着潮流，歸回了中國大陸。初時生活不適應，辛苦工作工資低，還勉強捱過，可是到了文革時，就慘了！不少人經過了千辛萬苦，奔走呼號才逃脫。甚至冒險泅水至香港，但是到頭來卻無法重返印尼，如今噬臍莫及，真是悔不當初啊！所以在一切所行的路上，我們一定要等候，仰望神的帶領，千萬別走在神的前頭，切記！切記！

    “因為耶和華是你所倚靠的，祂必保守你的腳不陷入網羅。”（箴三：26）意即當人遭逢橫逆打擊時，更要倚仗主的大能大力，勝過罪惡與試探，免陷落網羅之中。當今末世，是個罪惡氾濫的時代，隨時隨處，都有可能墜入魔鬼所設的陷阱中，不能靠軟弱的自己！要切切仰賴主的憐憫，保守我們勝過誘惑和試探。

    3. 敬畏神

    “敬畏耶和華是知識的開端；愚妄人藐視智慧和訓誨。”（箴一：7）

    “敬畏耶和華是知慧的開端；認識至聖者，便是聰明。”（箴九：10）

    各位弟兄姐妹們！全本箴言有十五次提到“敬畏耶和華”。何為“敬畏耶和華”之真諦？原來並不是害怕得要命，而是因着認識祂的權能，公義，以及愛的屬性，油然而生的驚嘆，尊崇與愛慕之情。

    “當存畏懼事奉耶和華，又當存戰兢而快樂。”（詩二：11）“戰兢”又“快樂”這兩者似乎難以調和，但這真正是“敬畏”的本意。主的僕人，一方面戰戰兢兢盡力事奉，另一方面卻滿心喜樂。

    “敬畏耶和華的，大有倚靠；他的兒女，也有避難所。敬畏耶和華，就是生命的泉源，可以使人離開死亡的網羅。”（箴一四：26-27）神應許敬虔者的後代，如遭患難，可望得神的護庇。不至於像沒有神可倚靠的人，那麼六神無主，茫然無從了。讀者不妨留心看看：那些事奉假神偶像的廟祝，術士，神棍，他們的後代下場如何？又比較看看：事奉真神的牧者，傳道的兒女，表現又怎樣。

    “耶和華的聖民哪，你們當敬畏祂，因敬畏祂的一無所缺。少壯獅子，還缺食忍餓；但尋求耶和華的，甚麼好處都不缺。”（詩三四：9-10）我們感謝神！敬畏祂的，甚麼好處都不缺。這是實在的，可以體驗證明的。

    4. 榮耀神

    “你要以財物和一切初熟的土產，尊榮耶和華。”（箴三：9）

    “尊榮耶和華”有些聖經就翻作“榮耀上帝”。我們應用神所厚賜的百物來榮耀神才對。但是好多人貧困時無力犯罪；等到錢多發財了，反而飽暖思淫慾；揮霍，賭博。要知道我們所得的財物，不應該只是自我享受，乃是為開展整體神的工作，我們活着就是為了榮耀神。換言之，“耶和華”是我們生活的中心和重心。一切言行舉止，心思意念，都尊主為大，凡事祂居首位。這樣我們的人生就好似一張唱片，繞着圓心旋轉，洋溢出美妙的音樂一般，生命必充滿了和諧與美善。若不，則像唱盤擺錯了中心，碾軋之聲和刺耳的雜音，絕無可免！

    “凡以感謝獻上為祭的，便是榮耀我；那按正路而行的，我必使他得着我的救恩。”（詩五○：23）

    我們捫心自問，生活中是否充滿怨尤？如果是，就辱沒了愛我們的神；反之，我們若能凡事謝恩，並以此獻上為祭，就是叫我們的神得着榮耀了！

    最後，有一則簡短的故事，可作為這個真理的印證：

    有兩位宣教士合住一房，屋裏鋪設美麗地毯，因為事奉忙碌無暇清掃，就顧用當地工人負責打掃。一天，二人外出工作，工人在房內打掃的時候，不慎將煙蒂掉落地毯上還未查覺，直到地毯燒焦了一個大洞，才驚慌失措的，把一堆舊報紙覆蓋其上，自己躲藏起來。二人回家見此異狀，發現了實情。驚駭不已連忙跪地，禱告感謝上帝的恩典，沒有釀成大禍以致火燒全屋；對於肇禍者沒有絲毫怪責。這一切都看在偷窺的工人眼裏，內心深受感動，因此信主得救，歸榮耀予神！實在的，求主賜我們一顆感恩的心，榮耀神的名。


約伯的人生 / 何衛中

00.7
   第 88 期

約伯的人生

何衛中

    在舊約聖經諸多的人物中，約伯的人生可說是一個非常特別的經歷，按照他的為人，實在不應該遭遇如此慘痛的試煉與苦難，難怪他的妻子也不值他所遭遇的；對他說：

    “你仍然持守你的純正麼？你棄掉神死了罷。”（伯二：9）

    由他的妻子所對他說的話，可見約伯真的是一個“純正”的人。通常一個人由他人口中說他純正，卻不一定真的純正，但能由這人的妻子來說他純正，那就真的是純正了。因為夫婦一同生活，一切的長處短處都一目了然，他的妻子竟然能當面見證他的純正，那他的純正就不假。約伯不單能獲得妻子見證他的純正，而更重要的是他也獲得神見證他的純正；而神見證約伯的純正是在約伯遭遇撒但的攻擊之後；神如此為他作見證說：

    “耶和華問撒但說：你曾用心察看我的僕人約伯沒有，地上再沒有人像他完全正直，敬畏神，遠離惡事，你雖激動我攻擊他，無故的毀滅他，他仍然持守他的純正。”（伯二：3）

    連神都竭力證明約伯是純正的，且是在遭遇撒但激烈攻擊之下，仍然能持守純正，這就極其難能可貴了。沒想到因着神這樣的欣賞及稱讚，卻惹來了撒但更深的嫉妒，更加變本加厲的在神面前控告約伯，使他更陷入了萬劫不復的痛苦深淵。他的身體由頭到尾都長滿毒瘡，真是體無完膚，痛苦至極，渾身又痛又癢，坐在爐灰中拿瓦片刮身體。他的妻子看到如此的情形，心中難過已極，又愛莫能助，無可奈何說出了埋怨神的話，叫約伯棄掉神死去算了。我們實在不明白，怎麼好像約伯這樣一位完全正直敬畏神，又遠離惡事的大好人，卻要遭遇如此慘烈的痛苦？而且這種痛苦卻是神批准的。這就難怪今天有些信徒要懷疑神的存在，究竟神是不是真的存在？若祂真的存在，怎會有這種事發生？究竟神的公義在那裏？約伯受苦的故事一直是今天許多信徒探討苦難問題的課題，而最令人費解者是：神明知約伯完全正直，敬畏神，遠離惡事，卻偏偏容許撒但來對他攻擊，並且從整個事件的開始，似乎是神主動挑起事端；因為神主動去問撒但有沒有用心察看約伯的為人，以致引來了撒但的陷害。神也似乎樂得看看約伯在遭遇這麼兇險的攻擊之後，是否仍然持守純正？可能這也是神用心良苦的地方。神為了要見證約伯的純正，但未經試驗，怎知這純正是否真的呢？這正如信心之父亞伯拉罕他的信心也經歷極嚴厲的考驗（創二二：1-18）然後才真正成為信心之父。又如主耶穌，祂道成肉身，也要受魔鬼的試探，經歷了曠野那場極之激烈的爭戰之後，主耶穌得勝了試探才真真正正地踏上拯救人類的征途。約伯之所以兩次遭遇撒但的攻擊，而且都是神許可的。目的在於見證神的榮耀；神對約伯的見證也經得起考驗。而最終的目的是要使約伯後來所蒙的恩比未受試煉之前加倍，而撒但終於蒙羞退去。


創世記（二）發展，墜落與救恩 / 于中旻

00.7
   第 88 期

創世記（二）

于中旻

發展

    耶和華神說：那人獨居不好…（創二：18）

    說到“發展”，會叫我們跟着想到“發展的空間”。

    自然界的動物，以至草木，菜蔬，都需要有空間，才可以發展，從現存現有，發展成現在所不是的存在。

    神看“那人‘亞當’獨居不好”，那時罪還沒有進入世界，不是他品德上的不好，而是說他還沒有發展成神所定的程度。

    神要為亞當“造一個配偶幫助他”。這是說，他有缺乏需要幫助，才可以達到健全，完整，成就神所要他“生養眾多，遍滿地面”（創一：28）的發展目標。

    “神將那人‘亞當’安排在伊甸園，使他修理看守。”這是說到將來發展的可能﹕一方面是正常的發展，修理園中的樹木植物，使它結果子更多﹔一是不正常的發展，可能有外來的侵犯，需要看守。

    自然界受造物的發展，不會發生問題。因他們沒有自由意志，或是品質和等級低下，所有的影響也不大。在所有的受造者當中，神只給人有自由意志，也有最大的發展潛質﹔但也同時存在向錯誤方向發展的可能，會造成嚴重的問題。

    神給人的吩咐，附帶着嚴重的警告﹕

    “園中各樣樹上的果子，你可以隨意吃；
    只是分別善惡樹上的果子，你不可吃，因為你吃的日子必定死﹗”

    在充滿生命的環境中，亞當對神傳達“死”這個新字，必定會詢問神是怎麼回事。到神向他解釋清楚，在他心裏形成了新的觀念，想必能夠了解，知道這個新字的嚴重性﹔他也能了解神是輕慢不得的。他知道，“死”是與神永遠分離，失去跟神的交通，還要帶來身體和靈魂的分離，那都是他不能接受的事。他心中對發展方向錯誤所負的責任，印象不會不深刻。

    “可吃”與“不可吃”，差別很明顯，發展後果不相同，完全在於人的選擇﹔人可運用自由意志，但必須負道德上的責任。發展的潛質越大，所負的責任也越重。今天，我們仍然在作不同的選擇，向不同的方向發展，帶我們到不同的結局。在踏上那條道路之前，我們有必要弄清楚，其發展的方向。我們應該怎樣謹慎，善用神所交付我們的恩賜，盡當盡的責任﹗

墜落與救恩

    你在哪裏？（創三：9）

    這真是“禍從口出，罪從口入。”

    其實，更正確的說，是心的問題。

    聖經說﹕“要保守你的心，勝過保守一切，因為一生的果效是由心發出。”（箴四：23）

    神要亞當看守伊甸園。他該知道，先要看守自己的心。

    可惜，他沒有盡到當盡的責任，竟然任由夏娃去跟撒但打交道，終至犯罪墮落。

    耶和華神呼喚那人﹕“你在哪裏﹖”(創三：9)無所不知無所不在的神，不會有困難尋找他﹔只是要亞當知道，他迷失的情形和神的愛。

    亞當的回答，代表所有罪人的聲音﹕“我在園中聽見你的聲音，我就害怕；因為我赤身露體，我便藏了。”（創三：10）本來應該以與神交通為樂﹔現在變成害怕，變成要躲藏。不必誰來告訴他，亞當自己知道，罪是可羞恥的事。

    神是慈愛的，公義的。祂不忽視罪；但不像人間父母，孩子錯了，就責罰洩忿。亞當夫婦把責任推到蛇的身上，神並不反駁，也不讓那罪魁禍首安然置身事外；祂先咒詛蛇，然後再宣告對亞當，夏娃的懲罰。感謝神！如果祂先行咒詛人，亞當和夏娃不但會埋怨神不公，還必然會灰心失望。但信實公義的神，先咒詛蛇，再轉向女人和亞當；而且對蛇只有咒詛，而沒有應許；對於人就不同了，祂先宣告應許：

    “女人的後裔，要傷你（蛇）的頭；你要傷他的腳跟。”這應許是救恩的最初應許。主耶穌基督，就是第二亞當；雖然在人看來，祂是亞當的後裔，但祂是道成肉身的神子，不是由人的血統而生的，血液中沒有人的罪性，因此，稱為女人的後裔。（參羅五：14）藉着祂，信的人得以歸回失去的樂園。使信的人不僅免於咒詛和滅亡，更得以“藉着我主耶穌基督，得與神和好，也就藉着祂，以神為樂。”（羅五：11）

    神看到他們赤身羞恥，就“用皮子作衣服給他們穿”。人有皮衣遮體的代價，是獸必須被殺；我們是因耶穌的死，才得在神面前稱義。“披戴主耶穌基督”（羅一三：14），穿上祂潔白的義袍，就不再有赤身的羞恥，而歡歡喜喜盼望神的榮耀。失去了樂園並沒有失去盼望；有一天，將要回來！


第 89 期 - 00.9

00.9
   第 89 期
作者
有女基督嗎？ | 陳終道
撒但說謊的特點 | 何慶祥
以利亞的信心對今日基督徒的題醒 | 林述恩
亞伯拉罕的信心經歷 | 周約伯
認識神的兒子 | 李伯聳
創世記（三）罪與懼怕，與神同行 | 于中旻


有女基督嗎？ / 陳終道

00.9
   第 89 期

有女基督嗎？

陳終道

    有人問說：教會有女基督嗎？若有男基督，為甚麼沒有女基督，甚至不許有女基督，這不是跟現代男女平等的主張相背又違背了女權運動嗎？請問怎樣解釋這矛盾？茲簡答如下：

一．從世上名人說起

    中國歷史上有個岳飛，若有人說她是現代的女岳飛，她盡管這麼說，卻跟男女平等風馬牛不相及，縱使你是女中豪傑，也不過是一個要利用岳飛的名望而自稱為女岳飛而已！岳飛仍只有一個！照樣，盡管今日有人自稱女基督，基督仍只有一個！

二．從聖靈看只有一位基督

    根據聖經真理，所有真心信耶穌的，不分男，女，老，幼，主，僕（上司，下屬），種族，國籍，都靠同一救恩得救，都在基督裏成為一了。（加三：28-29）在靈界裏沒有男女嫁娶的事，不存在女權問題。
    此外，基督只有一位，不但沒有女基督，也不可能另有一位男基督。單憑她自稱為“女基督”這句話，已足夠證明是異端了。聖經明說：“那時，若有人對你們說，基督在這裏，或說，基督在那裏，你們不要信。因為假基督，假先知，將要起來，顯大神蹟，大奇事，倘若能行，連選民也就迷惑了。”（太二四：23-24）

三．只有基督是受膏者

    基督原是受膏者的意思，卻不是說所有受膏的人都是基督。舊約時代，神囑咐摩西用特別配方製成聖所專用的膏油。凡聖所與至聖所的物件都要抹上膏油，表示已分別為聖，專為神用，而在聖所或至聖所侍候的祭司或大祭司，都必須先受聖膏油膏抹，表示已分別為聖，已為神所選用，此外，君王，先知也都要受膏，才可以作王或作先知；但這些人若受膏為祭司，卻不能作君王；受膏作君王的不能作祭司；所以他們雖是受膏被分別為聖的人，卻不能稱為“受膏者”(即基督)，只有基督可稱為“受膏者”，因只有祂不但是救主，也是先知，不單是祭司，也是君王；是神所差來的救主，又是牧者，因而只有祂配稱為基督（受膏者）。所以，如上文所說，只要有人自稱為女基督或男基督，這自稱已是夠證明她是假冒的基督。因只有基督同時是神所設立差遣的救主，牧人，先知，祭司，君王，此名再無別人了！

四．無可比擬之基督

    1. 惟獨基督太初與神同在──“太初有道，道與神同在，道就是神。”而這“道”就是“道成了肉身，住在我們中間…正是父獨生子…”的“耶穌基督”。（約一：1，14，17-18）
    2. 惟獨基督在世時明說：“我與父原為一”。（約一○：30）
    3. 惟獨基督是獨一的救主，又是神。（猶：24）
    4. 惟獨基督是三位一體的神，卻藉聖靈取了血肉之體（路一：35），為人的罪受死（來二：14-15），神親自證明祂是神的愛子。（太三：16-17）
    5. 惟獨基督是神，而降世為人，且一生無瑕無疵，然後獻上自己為人受死，祂的血才可以洗淨人的心，使信祂的人可以事奉神，這是聖經明說的。（來九：14）
    6. 惟獨基督是神所應許的獨一救主，除祂以外別無拯救（徒四：12），因為只有祂活在人間，凡事受過試探，卻沒有犯罪。（來四：15）
    7. 惟獨基督有權赦人的罪，例如赦了癱子的罪（太九：1-12），赦了女罪人的罪。（路七：47-50）使徒彼得與眾使徒都承認“我們得救，乃是因主耶穌的恩，和他們一樣，這是我們所信的。”（徒一五：11）使徒保羅也是這樣說：“你們靠摩西的律法，在一切不得稱義的事上，信靠這人，就都得稱義了。”（徒一三：39）

五．女基督之虛假

    今日的女基督，是神而道成肉身降世的嗎？她曾在基督已完成的救恩之外，另立一個救法嗎？她能救人的罪嗎？是神所差來的嗎？神曾為她作見證，說她是神的兒女且是神所喜悅的嗎？她有權使瘸子行走，使死人復活嗎？她能使五千人吃飽，能平靜風和海嗎？她曾為人釘在十字架受死，又駕着天上的雲榮耀的降臨嗎？凡是要用暴力強逼人相信，或強逼人不信獨一的救主基督的，都不是出於神。

六．基督再來與東方閃電

    基督徒要留心思想主耶穌的吩咐：“若有人對你們說：看哪，基督在曠野裏，你們不要出去，或說：看哪，基督在內屋中，你們不要信。”（太二四：26）祂又說：“閃電從東邊發出，直照到西邊，人子降臨，也要這樣。”（太二四：27）
    這閃電從東邊發出直照到西邊，是形容基督再臨之迅速，且是全世界的人所共見的，這話與下文第三十節說：“那時人子的兆頭要顯在天上，他們要看見人子有能力，有大榮耀，駕着天上的雲降臨”互相呼應。這些事全沒發生在所謂的女基督身上。

七．基督再來最明確的憑據

    更重要的是基督的再降臨，與敵基督者的被殲滅是同時發生的。根據帖撒羅尼迦後書第二章，末後要出現的“那敵基督者”（約壹二：18），又稱“大罪人”，“沉淪之子”（帖後二：3）在聖殿中自稱為神，而基督榮耀的降臨時，是“用降臨的榮光廢掉他”。（帖後二：8）這樣基督之降臨必與“那敵基督者”（又稱大罪人）之“廢掉”同時發生。但現今那些自稱是基督的人，沒有一個是榮耀降臨，又用降臨的榮光除掉“那敵基督者”的。
    總而言之，在基督第一次降生至第二次榮耀降臨之間，再不會有基督降世之事，只有假基督，假先知和迷惑眾人的事增多，這些早在聖經的預言中一再明說了！（太七：15-21，可一三：21-23，帖後二：1-12，彼後二：1-3，三：1-13）

八．辨認假基督的簡易方法

    1. 基督第二次再降臨，是榮耀的，是全世界人眾目所共見，若自稱是基督，卻是忽然出現，無人知曉，要自我宣傳的，必然是假的。
    2. 基督復活顯現時，曾展示祂手上釘痕與肋旁槍傷（約二○：20，27），直到使徒約翰寫啟示錄提及基督時說“有羔羊站立，像是被殺過的”與福音書所記互相呼應，若有人說他是基督，應請他展示釘痕與槍傷。
    3. 基督復活後有榮耀之身體，不受空間阻隔，來去自如，若是基督已再來，祂理當也是不受物質界空間阻隔的。

九．互勉的話

    基督徒無須猜測或好奇的信那些自稱是基督的，乃要預備清潔無愧的良心，事事時時持定凡事求神喜悅的心志，又顯出基督徒是天國兒女的美好，善良，誠實，喜樂…的生活見證，那就是最好的預備隨時迎見快要再來的主的途徑了，若因輕信人言而走入迷途，應趕快回頭，免得自招虧損，愧見恩主了！


撒但說謊的特點 / 何慶祥

00.9
   第 89 期

撒但說謊的特點

何慶祥

    撒但是誰？在啟示錄第十二章九節，有這樣的介紹：“大龍就是那古蛇，名叫魔鬼，也叫撒但，是迷惑普天下的，他被摔在地上，他的使者也一同被摔下去。”

    從創世記第三章一至六節蛇與女人的談話中，我們可以看出撒但說話的狡猾，今依次逐節剖析之。

    在創世記第二章十六至十七節“耶和華神吩咐亞當說（吩咐的涵義，是表示在上向 下下達命令，要遵行的一個肯定嚴正的說詞），園中各樣樹上的果子，你可以隨意喫，只是 分別善惡樹上的果子，你不可以喫，因為你喫的日子必定死。”

    清楚表明，神是真說，允許人喫園中樹上的果子，然而，撒但卻是明知故問地，將所有神的話改成否定句，來請教夏娃：“…神豈是真說，不許你們喫園中所有樹上的果子麼？”（創三：1）；這種“豈是真不許喫麼”的句法，反映出撒但本性，喜歡巔倒是非，混亂真理的大惡者，所以牠的目的不是尋求真理，因牠本來知道有這個真理，就是偏偏不接受真理，反而隨從私慾，玩弄真理來陷害人（約翰福音第八章四十四節說得好）。

    由此誘使夏娃要出面更正錯誤：“園中樹上的果子，我們可以喫，惟有園當中那棵樹上的果子，神曾說，你們不可喫，也不可摸，免得你們死。”（創三：2-3）

    按創世記第二章九，十五至十七節的經文：園子當中有生命樹和分別善惡的樹，而神吩咐不可喫的，是指明園子當中那棵分別善惡樹上的果子，沒有不可摸的意思，不然的話，亞當怎樣修理看守伊甸園呢？

    當女人勇於更正問題的時候，缺乏戰兢謹慎的態度，平常不大尊重神的話的嚴肅性，在此時表露無遺，正中了魔鬼的陷阱，於是蛇對女人說：“你們不一定死，因為神知道，你們喫的日子眼睛就明亮了，你們便如神能知道善惡。”（創三：4-5）

    這一次撒但用肯定的口吻，直接否定了神的話，還要利誘女人去喫禁果：即使喫了禁果，也不一定死，至終還可以如神，能知道善惡呢！

    “於是女人見那棵樹的果子，好作食物，也悅人的眼目，且是可喜愛的，能使人有智慧，就摘下果子來喫，又給他丈夫，他丈夫也喫了。”（創三：6）這一趟，女人下定決心闖關，和合本用“見”字來表達女人的決定，而不用“看”，是符合原文聖經的真理，按正意含有判斷，決定的看法。

    女人喜歡增多減少神的話的毛病又來了！

    1. 將該樹上的果子充作食物，與她剛才所謂的話（創三：3）有出入，違背了耶和華神的吩咐（創二：16-17）按原文：可以隨意喫養生的食物，不可以喫致死之物。

    2.（自己以為是）悅人的眼目；聖經說養生的食物是悅人眼目（創二：9）沒有提及生命樹和分別善惡的樹也悅人眼目。

    3. 如神一般且是可喜愛的，（創三：5下）；可憐無知的夏娃，心中沒有固定的真理，致忘記了自己的身分：人是照着神自己的形像造女。（創一：27）

    4.（想像成為）能使人有智慧，代替了“能知道善惡”。按原文創世記第二章十七節分別善惡的樹是屬於知識方面，我們可以比對新約的歌羅西書第三章十節，有這樣的一段話：“穿上了新人，這新人在知識上漸漸更新，正如造他主的形像。”可見新人知識更新，才是與“如神的形像”有關。至於智慧呢？在箴言第九章十節“敬畏耶和華是智慧的開端，認識至聖者，便是聰明。”讓我們明白：智慧是來自敬畏耶和華神的。所以說：敬重神的話能得着智慧，與喫不喫禁果是毫無關係。

    按創世記第二章十五節“耶和華神將那人安置在伊甸園，使他修理看守。”的經文，就是說：神早已恩賜亞當一人，有足夠的智慧與能力，妥善修整各樣的樹，使之在園中正常生長，並把守園子，不讓入侵者行破壞；亞當有從神而來的智慧能力，而女人是從男人身上取出來的（創二：22-23），同樣具有智慧，應該有能力對抗得住誘惑者才是；結果呢，女人摘下果子來喫，又給了他丈夫。

    當夏娃摘下果子來要喫的時候，明顯地，亞當沒有阻止她，及至她喫了，她給他丈夫果子，丈夫也喫了，即亞當也（決定）喫了，不是因為見那棵樹的果子：好作食物，悅人眼目，使人有智慧…乃是不再敬重神的話的嚴肅性，將神的吩咐拋諸於腦後，又溺愛那個女人，讓她自由發表。（創三：12-13，16-17）至此，人類第一個家庭被第三者──蛇的介入而遭到破壞了。

    蛇，為甚麼要這樣毒害始祖亞當與夏娃呢？

    按創世記第一章二十六至三十節“神說，我們要照着我們的形像，按着我們的樣式造男造女。”然後賦予他們的權炳：“管理海裏的魚，空中的鳥，地上的牲畜和全地，並地上所爬的一切昆蟲。”連同那古蛇，也是受制於亞當的管治底下，依照撒但的劣根性（賽一四：12-14），牠不會甘心受約束於亞當和夏娃的管治權下的。

    蛇的詭計雖然得逞，但是牠所受的咒詛比一切的牲畜，野獸更甚，必用肚子行走，終身喫土（創三：14）；女人所受的刑罰也不算輕：多多加增懷胎的苦楚，及至生產兒女也多受苦楚，常常戀慕丈夫，其丈夫也常常管轄她（創三：16）同時斷定：“神又叫蛇和女人彼此為仇，蛇的後裔和女人的後裔也彼此為仇，女人的後裔要傷蛇的頭，蛇要傷他的腳跟。”（創三：15）這裏所說女人的後裔，是指不經由男人，純粹是童女從聖靈懷孕生子（賽七：14；太一：18，20，23-25；路一：34-35），直接指出：唯有主耶穌基督的權勢，能夠擊敗蛇的頭，及其詭計的後裔。（路一：27-33；賽一一：1-5）

    亞當比女人與蛇所受的刑罰更慘重，不單止遭受死的咒詛，連同那個代表上帝掌管理海裏，空中，地上眾生的權柄都失掉了！

    亞當被造之日，是按着神的形像和樣式的（創一：26）所以，神信任亞當，使他修理看守伊甸園，又當着亞當的面，吩咐他說：“…只是分別善惡樹上的果子，你不可喫，因為你喫的日子必定死。”（創二：15-17）和合本聖經翻譯作“必定死”是非常之好，“必定”是絕對的，沒有商量的餘地，“死”是即時性的，不是將來，也不是過去，而是衰老到沒有生命氣息，正是原文的真理。這裏神的“必定死”與蛇的“不一定死”的比較，就是兩個相反的極端。

    亞當一個人的時候，他果然不會去喫禁果，而且做起事來，都滿足到神的要求：“耶和華神用土所造成的野地各樣走獸，和空中各樣飛鳥，都帶到那人面前看他叫甚麼，那人怎樣叫各樣的活物，那就是他的名字。那人便給一切牲畜，和空中飛鳥，野地走獸都起了名，只是那人沒有遇見配偶幫助他。耶和華神使他沉睡，他就睡了，於是取下他的一條肋骨，又把肉合起來。”（創二：19-21），故此，事事順從神的亞當，每天都可以摘下生命樹上的果子，甚至葉子來喫，永遠強壯，活着。“…生命樹結十二樣果子，每月都結果子，樹上的葉子乃為醫治萬民。”（啟二二：2）

    同時，在創世記第二章十八節“耶和華神說，那人獨居不好，我要為他造一個配偶幫助他。”可是，神卻不立刻創造，反而讓亞當先通過一連串的考驗（創二：19-21），目的要確定亞當的靈，魂，體，三者合一敬畏神，正如神的樣式。（林前一二：4-6；約四：34；五：30；一六：13）於是，耶和華神就用那人身上所取的肋骨，造成一個女人，領他到那人跟前（創二：22），隨後，亞當即按着神的作為述說一遍：“那人說，這是我骨中的骨，肉中的肉，可以稱他為女人，因為他是從男人身上取出來的。”（創二：23）故此，在希伯來文字裏：女人與男人是同一個字根，ICH 男人，ICHA 女人（字尾母音VOYLLE起變化，作為一個分別）；女人是從男人身上取出來的，所以，男人要愛那個女人，首先在屬靈上與她連合，“因此，人要離開父母，與妻子連合，二人成為一體。”（創二：24）在此，有人誤解二人成為一體，是指着肉體，其實不是的，我們可以從本節經文之上句：人本來與父母同住，不是與父母身體連合來看，其下句的意思，必然是與妻子連合在同一個心志之下，如此下來“當時夫妻二人，赤身露體，並不羞恥（創二：25）和合本的譯句是非常的傳真“赤身”指的是肉身，“露體”指的是內在生命，即靈命，因為夫妻二人，彼此深深認識，流露出內在生命，活出來的都是榮耀神的。希伯來文“並不羞恥”和“認識”與“同房”是通用的。（創四：1，25）夫妻二人，既然敬畏耶和華神，就彼此相愛，神就賜福給他們“要生養眾多，遍滿地面，治理這地，將遍地上一切結種子的菜蔬，和一切樹上所結有核的果子，全賜作食物。”（創一：28-29）…這就是亞當與夏娃，還沒有喫禁果之前，蒙神祝福在地上執掌王權，過着永生生活的年日。

    因此，一旦夫妻二人，不再敬重神的話的時候（即喫了禁果之後），就是等於沒有神的樣式，虧缺了神的榮耀，就算他們還有神的形像，也是虛有其表，耶和華神不再信任亞當了，所有的祝福都被削減了，王權盡失（創三：18，22-24），老，病，死等咒詛，即時臨到。（創三：17-19，21-22，24）

    所以，甚願我們每一位基督徒，在主耶穌基督必快回來之前的時刻，多多愛慕真理，不要說謊，信字承諾，在日常生活中切實行道，藉着不住的禱告，得以支持過得勝的生活。（敬請留意：務要按着不住的禱告的真理而行，才有果效的。參帖前五：15-22）至於在同一個基督化的家庭裏，不能容許撒但說謊的毒素在其中，所以，作丈夫的弟兄與作妻子的姊妹，更要主動地溝通，坦誠相處不要欺騙，以免作了詭詐的後裔而不自知，尊主耶穌為王，順從真理，彼此相愛，扶持長進，同享靈命上的餵養…至終在基督的身體上，做個健全完美的肢體。

    本來，亞當呼喚他的妻子為女人──這個多麼親愛的名字──這是我骨中的骨，肉中的肉，後來為她改名為夏娃──眾生之母之意，為了甚麼呢？這是由於耶和華神已經定了亞當的死罪，不能更改“一生勞苦才得糊口，至終還要回塵土。”（創三：19）在屬靈上和現實上，始祖亞當總是敗在撒但──蛇──魔鬼的口裏（創三：14），至此，亞當明白過來，他的一生已經完結了。按原文“眾生之母”，亦有一切的不滿意都是從她而起的意思。

    總括而言：喫了禁果之後，亞當與夏娃的心理起了變化，彼此自私，力求自保（創三：11-13），推卸責任：男的指向神所賜的女人，女的指向蛇的引誘。事實上，這是亞當，夏娃，二人自食其果的選擇，與神的創造沒有關係。雖然，用眼來看：夏娃先喫，亞當隨後，但是，神的審判是公義的“罪是從亞當一人入了世界…”（羅五：12-14）；亞當徒有從神而來的足夠智慧與能力，卻溺愛那女人過於神的吩咐──愛自我的多過愛神的公義，罪罰自應加上許多倍，夏娃僅是亞當的一根肋骨的成分，受罰必然小。


以利亞的信心對今日基督徒的提醒 / 林述恩

00.9
   第 89 期

以利亞的信心對今日基督徒的題醒

林述恩

    信心二字在聖經中是非常重要的，因為它是與神發生正常關係的基本因素，我們憑信心接受主，我們也憑信心在日常生活中行事為人。我們藉着信心才能進入基督徒的生活。聖經很清楚的告訴我們：“人非有信就不能得神的喜悅”（來一一：6）但是如何在信心上討神的喜悅呢？在此我們要特別從列王記上第十七章一至十六節講論這方面的信息，就是基督徒對信心應有的一些題醒。

一．禱告的信心

    當以利亞做先知的時候，以色列國非常的黑暗，因為那個時候亞哈王愛上外邦的女子，以至這些外邦女子時常把她們拜慣了的偶像帶進王宮中，從那時以色列全國都敬拜偶像遠離神。以利亞看見這樣的情形，他就根據摩西律法上所寫的話來到神的面前禱告，求神照祂所寫的話停止下雨。以利亞得到神的應許之後就大膽的到亞哈王面前說：“我指着所事奉永生耶和華以色列的神起誓，這幾年我若不禱告，必不降露不下雨。”（王上一七：1）以利亞看見全國走了背道的路，他禱告求神不下雨，後來果真有三年零六個月不下雨。他又禱告求神下雨，神就降下雨來。他對禱告有十分的把握，他也知道神怎樣悅納他的祈求，因為他所求的是合神的意思。這是以利亞對禱告的一個信心。今天讓我們省察一下，我們對禱告是否有信心呢？在約翰壹書第五章四節那裏告訴我們：“使我們勝了世界的，就是我們的信心。”

    法國名將拿破崙有一種本領，能夠一眼就看出整個戰場形勢的關鍵在哪裏，然後集中兵力佔領那個地方。基督精兵要打屬靈的戰爭，要得勝屬靈的戰爭也應該像拿破崙一樣機警有決心。歌登．華特有一次說：“我們要找出攔阻在那裏，然後集中力量為這件事禱告。我們要有克服困難的決志，然後將決志化為行動。不論這攔阻是甚麼，必須恆切禱告，等候上主，祂必會幫助我們克服。”

    我們看在聖經中禱告所造成的奇事：亞伯拉罕的僕人禱告，利百加就出現；雅各和神人 較力，藉着禱告，就得到勝利，也因着禱告他的哥哥以掃雖然恨他二十年也能夠回心再愛他；摩西向主呼求，紅海就分開了，他再禱告，亞瑪力人就失敗；約書亞禱告，不聽命的亞干就找了出來。哈拿禱告，老年時就生了撒母耳；大衛禱告，亞希多弗自己吊死；約沙法向主呼求，他的強敵就被打敗；以賽亞禱告就看見神的榮耀；但以理禱告，獅子的口就被封閉，他也能把夢解明；尼希米禱告，波斯王的心就軟化讓他回國；以利沙禱告，約但河從中分開；耶路撒冷的教會恆切禱告，彼得就有天使把他救出來。

    以上的例子給我們看到禱告是戰勝邪惡敵人的一個有效的武器。禱告能給人力量，帶來 火，帶來雨，帶來生命，還能讓主自己來參與。不住的禱告，力量無比。我們一定要有膽量 向主求，有膽量抓住祂的應許，有膽量憑信心等候禱告的應驗。

二．生活的信心

    以利亞不但在禱告上有信心，他在生活上也有信心。當全國飢荒乾旱的時候，耶和華吩 咐以利亞藏在約但河東邊的基立溪旁，使他可以喝那溪裏的水，並且吩咐烏鴉早晚給他叨餅 和肉。

    照今天的環境來講，金融風暴還未真正的過去，很多人沒有工作做，甚至有的人沒有飯吃，生活非常的痛苦。但是基督徒就要在這個時候學習信心的功課，因為知道以利亞的神也就是我們的神。如果神會吩咐烏鴉供養以利亞的需要，祂也一定會用奇妙的方法來供養我們，只要我們肯完全依賴和信靠。世人單單知道倚賴物質的東西，但我們是倚賴活的神。

    在馬太福音第六章二十五至三十四節主耶穌已經很清楚的告訴我們有關衣食住行的事，祂不要我們憂慮，祂時常形容那些失去喜樂而常常憂慮的人是“小信”的人，對於神的眷顧引導不是“不信”，而是信不過神。若是如此，雖然是神的兒女也一定會憂慮的。

    俗語說：“人生不滿百，常懷千歲憂。”人的憂慮常常是多餘而且是不需要的，有一個 故事講到有一個財主突然哭，他太太問他說：“為甚麼哭呢”？財主說：“我剛才算了一下，我的錢只能用到第三代孫，而第四代孫就沒得吃了，我怎能不哭呢？”我們可能會笑這個財主，但是我們自己如果為着明天或要來的事憂慮到灰心，失望，害怕，甚至失去勇氣，那我們和這個財主又有甚麼兩樣呢？

    因此，主耶穌要求跟隨祂的人不應該為明天憂慮。但這並不是說叫我們不必計畫明天要做的事。神的兒女應該凡事有計畫，但絕對不應該為着將來而憂慮。按照馬太福音第六章主耶穌強調幾個基本的原因：

    (1) 如果神給了我們最重要的生命和身體，豈不會將次要的東西賜給我們嗎？神賜給我們生命，也一定賜給我們維持生命所需要的。正如保羅說：“神既不愛惜自己的兒子為我們眾人捨了，豈不也把萬物和祂一同白白的賜給我們嗎？”（羅八：32）

    (2) 神是我們的父，不是飛鳥的父。如果神能夠給飛鳥預備食物，祂一定關懷祂的子女。猶太的一位西門拉比（Rabbi Simeon）說：“在我一生中，從未看見雄鹿去做曬乾無花果的工作，或者獅子做門房，或是狐狸去經商，然而牠們都能無慮得到養生之糧。如果那些被造來服事我們的獸無慮的得到供養，那麼被造來事奉神的我，豈不應當無憂無慮的得到供養嗎？”

    (3) 主耶穌強調說，如果神給花草預備了美麗的裝飾，豈能不給祂的子女預備所需要的嗎？

    在巴勒斯坦家家戶戶用的爐子是土做的，如果要把溫度提高，只要燃着幾把乾草和野花 放進爐子就行了。花草只有一天的生命。當他們很急要煮東西的時候，就把這些花草放進爐 裏去燒。神給花草這樣美麗的裝飾，對我們豈不更加關心嗎？祂既然對待一天的花這樣的慷 慨，難道會輕易忘記祂所創造的你和我所需要的一切東西嗎？

    因此，主耶穌再進一步的強調，憂慮是還未認識主的人的一個現象。祂說：“這都是外邦人所求的，你們需用的這一切東西，你們的天父是知道的。”（太6：32）今天我們如果憂慮，那麼和不信的人有甚麼分別呢？

    感謝神，主耶穌告訴我們除掉憂慮的兩種方法：

    (1) 要先求神的國和神的義，意思就是把神擺在我們生活中的首位，關心並學習看重神 的事。人和鳥雖然被神所造，但是鳥只靠物質，我們卻有靈性上的需要。除了物質以外也要 靠信心生活。其實人生是短暫的，我們的需要也是有限的。如果想到這一切，有甚麼值得我 們憂慮所得的或所失去的呢？

    (2) 學習一天的難處一天當就夠了。為明天憂慮不但沒有益處，反而會加添一天的重擔 。事實上我們只能擔當一天的難處，如果為了以後的事憂慮，我們一定受不了甚至精神上會 崩潰的。所以主耶穌叫我們不要為明天的事憂慮。盼望我們的心要時時仰望主，雖然我們缺 少，但神會供給我們的，就如以利亞一樣，他順服神，他的生活就沒有缺乏。

三．道路的信心

    聖經中告訴我們，過了些日子，神差遣以利亞到西頓撒勒法去，因為基立溪內的水枯乾了。他順服神，在那裏神吩咐一位寡婦供養他。為何神不叫他到富有人的家去呢？這是因為讓以利亞不至於依賴富人。弟兄姊妹，當我們缺乏時最容易仰賴比我們富有的人，我們盼望他們能夠幫助我們，以至很多時候反而將看顧我們的神忘記了。神這一次看顧祂的僕人，祂的僕人也看見了神的預備，因為他順服主所指示他當走的路。今天我們是否像以利亞一樣讓主指示我們的道路呢？無可否認，我們愛走自己的路，但是聖經告訴我們：“你要專心仰賴耶和華，不可依靠自己的聰明，在你一切所行的事上，都要認定祂，祂必指引你的路。”（箴三：5-6）我們如果專心仰賴神，不倚靠自己，無論大事小事，屬靈的事，屬世的事，從始至終，在一切所行的事上都認定祂，尋求祂的旨意，並且相信祂的公義，全能，智慧和美善，知道自己不能作甚麼，離開祂就一無所成，完全交託，完全倚靠，藉着禱告，祈求，祂必指引我們的道路。如此，我們的道路就是平安的道路，蒙神祝福的道路，求主幫助我們，讓我們在所走的道路上有信心仰望祂。

四．奉獻的信心

    當以利亞到窮寡婦那裏去的時候，她已經是到山窮水盡的地步了。但是他還是請這寡婦做餅給他吃。她聽先知以利亞的吩咐獻出一個小餅，然後再給自己和她的兒子吃。表面上看來，以利亞好像很自私。但是請不要誤會，如果不先給以利亞吃，那麼罈內的麵不會加多，瓶裏的油也不會多餘。這是神供給人的一個原則。昔日寡婦待先知的態度是值得我們學習的，尤其對神的僕人更是如此。

    今天中國教會雖然已有幾百年的歷史，但不少傳道人的生活還很苦，這是我們對不住神，虧欠神的事。如果我們能夠將所得的十分之一獻給神，今天的傳道人就不至於缺乏。盼望我們要顧念神的僕人和神的工作，神因我們這樣做一定會叫我們不但足夠而且有餘（瑪三：10）

小結

    信心是基督徒不能缺少的。信心不是知識，乃是經驗，有時候還需要經過試驗的，千萬 不要灰心失望，我們要有以利亞的信心，因為在信的人凡事都能。不但如此，神的能力也無 限，只要我們肯相信就能支取神無限量的能力。當神的能力和人的信心相遇時才有神蹟。

    讓我們自己省察，我們對禱告所求的事為甚麼沒有把握？我們的生活為甚麼會有缺乏？我們的道路為甚麼沒有神的祝福？我們的奉獻為甚麼不能照神的意思？是否我們與神的關係不夠密切，信心不夠單純呢？但願我們踏上二十一世紀的路程上能在禱告，生活，道路及奉獻上操練自己得神的喜悅，使我們對主有充足的信心，讓神的名得到榮耀。


亞伯拉罕的信心經歷 / 周約伯

00.9
   第 89 期

亞伯拉罕的信心經歷

周約伯

    自從始祖犯罪以後，人自己用無花果樹的葉子遮身，想藉着葉子避寒和遮蓋赤身裸體的身體。神為亞當夏娃預備皮衣，從此，神拉開了對人類救贖的序幕。從亞當到以諾，從以諾到挪亞，罪惡滿盈的世界和世人，幾乎讓神一籌莫展，神不得不用洪水毀滅世界，只拯救了挪亞一家八口。為了實現普世救贖的計畫，神採取了建立據點，局部擴大的戰略方針。因此，神要選一位人物，他將成為這個計畫的第一關鍵人，神選上了亞伯拉罕，經過長達四十年之久的雕琢，作成了信心之父的器皿。

    回顧亞伯拉罕的一生，信心的由來並非一朝一夕之功，個中也曾幾經信心的軟弱和失敗。我們藉聖經記載（除他之外，用如此多的章節連續描述一個人的生命長進過程是少有的）簡單分享一下亞伯拉罕信心增長的經歷。

一．信心的開始

    亞伯拉罕父親他拉住在大河那邊（吾珥）事奉別神。（書二四：2）吾珥在亞伯拉罕時代已有頗高的文明，物產豐盛，百姓普拜月神，他拉在城中事奉當地的神祗。“當日我們的祖宗亞伯拉罕在米所波大米還未住哈蘭。”（徒七：2）由父親帶隊住在哈蘭，哈蘭是從米所波大米往巴勒斯坦商道上的重要城巿，此城和吾珥城居民都拜月神。神呼召他去迦南，他們停了在哈蘭，為甚麼會中途停留？因為家庭的緣故，當時是族長制度，兒子不能左右父親。聖經說：“到了甚麼地步，按甚麼地步行。”一個神所要用的人，往往受庭環境的捆綁，我們不要用強硬的辦法在家庭中造成分裂和不和睦的現象，要等候神的時候安排。“他拉死在哈蘭”神再次呼召亞伯拉罕，“離開本地，本族和父家，往我所要指示你的地方去。”（創一二：1）神為了操練他，讓他離開以前生活的環境，好叫神的訓練課程不受環境的干擾。

    神為甚麼選上亞伯拉罕而不選其他人呢？到底亞伯拉罕身上哪一點蒙神的喜悅？神要選的是一位至關重要的人物，因為神要從這個人身上展開救贖工作，亞伯拉罕入選的主要原因是他有信心。“亞伯拉罕因着信，蒙召的時候就遵命出去，往將來要得為業的地方去，出去的時候還不知往哪裏去。”（來一一：8）這是何等的信心，大凡移民都是從窮鄉僻壤移向城巿，從文化經濟落後的山地，移向沿海發達的富庶之地。但亞伯拉罕的移民，卻是從都市到曠野，離開自己繁華的城巿去到文化，民族和生活方式迥異的陌地。甚至，當神呼召之時，神未曾講清所要去的目的地，此時此刻，關係到個人的前途命運，生死未卜，前途撲朔迷離，亞伯蘭卻“遵命”出去了，當時，亞伯拉罕可以列舉許多理由為自己找藉口，他卻願從不二。可見，聽命，遵命，行命，是何等的重要，遵命是三者之中的重要所在。很多時候我們聽了太多的人話，神細微的聲音，太多的人只是聽聽而已，並不打算遵守所聽見的命令，以致於“耶和華的言語稀少。”

    亞伯拉罕的信，是有其信的根基的，“可見信道是從聽道而來的”（羅一○：17），亞伯拉罕信仰的根基是建立在神的話語上，我們今天同樣如此，當建立在聖經的基礎上。當然，在新約時代仍然有個別的呼召和啟示，但必須與聖經一般的原則相吻合。

二．信心的經由

    信心操練有其增長過程，歷世歷代信眾無一例外。講到增長，肯定會經歷失敗和軟弱的，人有時會故意遮蓋，其實這反而是違背增長的規律。信心不是從天上掉下來的，“信心”的恩賜，運用起來也有一個經歷過程。亞伯拉罕成為信心的偉人，並非一朝一夕之勞，實一生之久的功課和操練。

    1. 因信稱義（得救的信）

    “亞伯拉罕信神，這就算為他的義。”（羅四：3，創一五：6，加三：6）“人非有信，就不能得神的喜悅，因為到神面前來的人，必須信有神，且信他賞賜那尋求他的人。”（來一一：6）“心裏相信，口裏承認。”（羅一○：10）這是得救的信心，初信之時，神特別恩待我們，往往伴隨許多神蹟奇事，聖靈帶領你生發信心，因為世人都是“Seeing and Believing”，靈界的規律卻是相反的：“Believing and Seeing”。耶穌對多馬說：“你因看見我才信，那沒有看見就信的有福了。”（約二○：29）信不需要看見甚麼，聖靈隨己意運行，神有時會啟示，顯示和說話。對於大陸的同胞，由於長期被國家愚民政策統治，國民屢屢受騙，對於信心“心有餘悸”，這需要我們“在這一切之外存着愛心”，用愛來印證，用愛來澆灌，用愛來扶持。

    2. 信心操練

    得救的信，是信耶穌基督是神的兒子，信耶穌的寶血洗盡我的一切不義，信死後得永生。得救以後，仍需要操練信心，亞伯拉罕在此操練階段經歷三次的信心軟弱。（創一二：11-13，二○：11-13）

    a. 兄妹相稱

    亞伯拉罕漂流在外的時候，對撒萊以兄妹相稱，這是他們暗中的協議。亞伯拉罕為了個人的安全，用人為方法來解脫困境，亞伯拉罕知道不可說謊話，兄妹關係也是事實，不過亞伯拉罕這裏的關係只能說是“Halftruth”，似是而非。我們稀奇信心偉人也有軟弱的時候，“有誰軟弱，我不軟弱呢，有誰跌倒，我不焦急呢？”（林後一一：29）神賦予人自由的自治權，當他們以兄妹相稱的時候，神沒有當場阻止他們的行為，而當事情發生危機的時候，也就是當埃及的法老王想要娶容貌俊美的撒萊時，神向法老王說話了，並降大禍與法老和他的全家。因着人不順服神，神的計畫往往被擱置，我們當多多的體貼神的心意，應神的旨意成就在地上如同成就在天上一樣。當然，雖然我們失信，小信和無信，神仍是信實的，他一如既往地保守我們，“…萬事互相效力，叫愛神的人得益處。”（羅八：28）

    二十五年後，亞伯拉罕竟重蹈覆轍，故技重演，人很容易忘記昨天的傷疤，忘記主的恩 典，而陷入同樣的危機，歷史是會重演的，以色列人在曠野十次向神抱怨，這就是人性的弱點所在，我們不要為昨天的得勝經歷沾沾自喜，也不要為昨天的失敗負重受壓，只要“天天背起自己的十字架跟從主”，“天天”意味着一年三百六十五天中的每一天都當警醒禱告，免得入了迷惑。

    b. 借腹生子

    神重申他對亞伯拉罕的應許，並明確告訴他，“你本身所生的才成為你的後裔”。在創世記第十五章亞伯拉罕已經知道他所收養的僕人以利以謝不可成為他的後裔。按當時的風俗，可以立收養的僕人為後繼承產業，亞伯拉罕已寄居了十年，神所應許的兒子仍未見應驗，這時他們開始坐立不安，沒有耐心了，於是納女佣夏甲為妾，納妾也是當時迦勒底流行的風俗。亞伯拉罕聽從了撒萊的話，信心失敗。時至今日，我們還在承受“以實瑪利”（注：以實瑪利即現今阿拉伯人的祖先）給世界帶來的中東動盪不安的後果。從亞伯拉罕的信心軟弱的教訓中，我們當可吸取許多屬靈的亮光。

    1. 當留意神的話

    “我一心尋求你，求你不要叫我偏離你的命令，我將你的話藏在心裏，免得我得罪你。 ”（詩一一九：10-11）

    主的話是煉淨的，神說“你本身所生的”，雖沒有明確說明是和撒萊所生的，難道可以責怪神沒有指示清楚嗎？問題在於亞伯拉罕沒有尋求神的旨意，有時我們對於主的話把握不準，當留意不可臆斷猜測。使徒彼得在勸勉眾教會時說，“信中有些難明白的，那無學問不堅固的人強解，如強解別的經書一樣，就自取沉淪。”（彼後三：16）另外，對於主的話，不能孤立起來看，神曾糾正了亞伯拉罕立養子為後的想法，顯然，神不會悅納使女之子。

    2. 當等候耶和華

    神的應許幾年過去了，仍不見胎影，神看千年如一日，在等候時，我們人卻看一日如千年，神往往給我們一段“空白期”，來操練我們的信心，在亞伯拉罕信心軟弱的時候，聽從了妻子的主意，想用人的辦法促成神的工作。從信徒到門徒的生命長進過程中，等候神是信徒的必修科。神不怕找不到工人，就怕找不到合格的工人，怎樣才算合格的呢？等候神功課的優劣是衡量的標準之一，縱觀教會內的工人，有多少人經歷此功課？教會內的紛爭從何而來？都是因為紛爭的雙方採用了“熱處理”，結果使神的家大受虧損。

    3. 暗中發笑

    亞伯拉罕生了以實瑪利以後，神十三年沒有向亞伯拉罕顯現，也沒有任何的啟示。一直到了九十九歲，耶和華向他顯現，提出了作完全人的要求，並與亞伯拉罕立約。在整本聖經中，有記載笑的地方不多，耶穌在地上沒有笑的記錄，卻有幾處記載他哭的場景。我們在痛苦之時哭泣禱告流下傷心的眼淚，喜樂之時感恩禱告流下讚美的眼淚。亞伯拉罕此時的笑，不是發自內心的，而是一種小信的暗笑，他似乎在心裏說，耶和華啊，你說賜福給我，子孫如天上的星，海中的沙，我所收養的，使女所生的都不算承受產業的後裔，我是近百歲人瑞，哪能再生育呢？亞伯拉罕的笑露出了他內心軟弱的底細。亞伯拉罕當時已學了等候神的功課，但是等候的功夫到底還未到家。等候神後還要交托給神，因此等候神，仰望神和交托給神是等候神的三步曲。耶和華就是要讓亞伯拉罕品賞“人的盡頭”，他的妻子已斷了經期；斷了月經的婦女就斷了生育的指望，就是亞伯拉罕在人方面的盡頭。只有經歷了人的盡頭，才能經歷神的開頭。多少時候，我們人看來絕望了沒辦法了，其實這時正是神要工作的好時機，“神的膀臂豈非縮短”，“在神沒有難成的事”，神在我們人完全失望的時候才能暢通無阻的在萬事中讓它們互相效力，叫愛神的人得益處。

三．信心的試驗

    亞伯拉罕一生有過四次重要的抉擇，每次都捨棄了原本無法捨棄的：

    1. 離開本地本族；

    2. 與侄兒羅得分手；

    3. 在以撒和以實瑪利之間作選擇，他棄絕了夏甲生的；

    4. 奉獻獨生子以撒。

    亞伯拉罕等候了二十五年，在他百歲得子。可見，這個兒子現在在他們的生命裏是何等的重要。這時，神卻偏偏提出“你帶着你的兒子，就是你獨生的兒子，你所愛的以撒，往摩利亞地去，在我所要指示你的山上，把他獻為燔祭。”（創二二：2）

    “獨生的，所愛的”，可知當時亞伯拉罕是何等寵愛天賜的產業，這個孩子已佔據了他 的心。眾人都渴望神的祝福，尤其在有所求，有所盼的時候。有些信徒蒙神祝福，一旦神祝福了他，那個“祝福”不久就佔據了他的心，愛那個“祝福”勝於愛神，滿足於屬地的“祝福”勝於滿足神自己。

    我們在領受祂的祝福之前，需要有一顆經得起祝福的靈命。在箴言書裏亞古珥曾求兩件事，其中一件是“使我也不窮，也不富足，賜給我需用的飲食，恐怕我飽足不認你說：‘耶和華是誰呢？’”（箴三○：8-9）他的祈求非常奇特，不是求富卻是求安貧。他之所以發出這種祈求，是因為他清楚認識自己的軟弱。你我是否認識到我們人性的弱點呢？當你在祈求神祝福時，是否預備好領受祝福的心態。

    神向亞伯拉罕發出的挑戰和考驗，對亞伯拉罕來說，他並不知道獻祭只是作試驗而已， 他已作出順服神的選擇，準備將他的兒子獻上。“亞伯拉罕清早起來，就起身往神所指示他 的地方去了。”（創22：3）當亞伯拉罕伸手拿刀要殺以撒的時候，“耶和華以勒”神從 天降下燔祭之公羊，代替了他的兒子。這是一次信心的極大的試驗，也可以說是神在吾珥呼 召亞伯拉罕四十年來的信心的總測驗。

    經過這些年來的經驗，信心有得勝也有失敗和軟弱，“信心經過試煉後，就比那火煉的金子更為寶貴。”最後一次亞伯拉罕在摩利亞山上獻子為祭，他完全得勝了，作成了“信心之父”的功課。在希伯來書第十一章的信心偉人名單中金榜題名，並榮獲“信心之父”的譽稱。

    我們因信稱義的基督徒，是屬靈的亞伯拉罕後裔，信心之父的功課，也是我們今天所要 面臨的功課。本於信，以致於信。從信始，也以信終，信心貫穿於我們整個的天路歷程。


認識神的兒子 / 李伯聳

00.9
   第 89 期

認識神的兒子

李伯聳

    我們必須清楚認識主耶穌是神的兒子，這是十分重要的真理，當主耶穌在約但河受洗時，和祂在高山變像時，父神從天上有聲音說：“這是我的愛子，我所喜悅的。”（太三：17，一七：5）

    在該撒利亞腓立比的境內，彼得回應說：“你是基督，是永生神的兒子。”（太一六：16）

    彼拉多問耶穌許多話，祂都一言不答，最後問祂，你是神的兒子基督不是？耶穌回答說：“你說的是。”（太二六：64）

    掃羅在大馬色的路上，被主光照後，立即悔改信主，從逼迫教會，轉而高舉十字架，在各會堂裏宣揚耶穌說，祂是神的兒子。（徒九：20）

    “人有了神的兒子，就有生命，沒有神的兒子，就沒有生命。”（約壹五：12）

    按聖善的靈說，因從死裏復活，以大能顯明是神的兒子（羅一：4）我們所信的福音，也是祂兒子的福音…（羅一：9）

    “因為父的意思，是叫一切見子而信的人得永生，並且在末日我要叫他復活。”（約六：40）

    所以主對門徒說：“你們心裏不要憂愁，你們信神，也當信我。”（約一四：1）

    以色列人的大祭司，民間長老，宗教的領袖，不認識耶穌是神的兒子，當主耶穌說祂就是神的兒子時，他們就撕裂衣服，說祂說僭妄話，就定祂死罪，將祂釘死在十字架。以致他們禍延子孫，使猶太人亡國二千年，猶太人分散在列國，被人踐踏。


創世記（三）罪與懼怕，與神同行 / 于中旻

00.9
   第 89 期

創世記（三）

于中旻

罪與懼怕

    該隱建造了一座城（創四：17）

    犯罪的人，自然會懼怕。聖經說：“惡人雖無人追趕也逃跑，義人卻膽壯像獅子。”（箴二八：1）

    該隱殺了他的兄弟亞伯，犯下了人類歷史上的第一件刑事案件﹔他首先想到的，是會被別人所殺。他不曾向神悔改認罪求赦免，卻擔心自己的安全；雖然那時全地上沒有別的人家， 會遇見別人的機會相當小。沒有誰告訴他有甚可怕，懼怕卻從他心底湧起來。

    該隱心虛膽怯，想辦法保護自己，生了兒子以後，就造了一座城。（創四：17）以後，該隱的第六代孫土八該隱，更是“打造各樣銅鐵利器的”（創四：22），使作父親的拉麥，因能生產新武器的兒子大為興奮，表示他有所倚恃而自信增漲，作了殺氣騰騰的“劍歌”(參創四：23，24)，公開歌頌暴力，是黷武裝備競賽的先驅。今天世界上，各國各地都在積極武裝，實在並不是勇武自信，實在是膽怯，由於這種深心的不安全感。

    有甚麼好怕的？是罪使人懼怕。聖經說：“愛裏沒有懼怕。愛既完全，就把懼怕除去﹔因為懼怕裏含着刑罰，懼怕的人在愛裏未得完全。”（約壹四：18）主耶穌降世，在十字架上為人的罪受死，顯明神的愛，使信祂的人用不着武裝競賽，而相愛相助。是不同的生活方式﹗

    懼怕是由與主分離來的。離開了全能的主，就是離開能力的泉源，就像斷絕了電源一樣，黑暗，軟弱，迷失，無措，都相繼而來。但我們完全不需要陷於那種可憐的狀態，因為還可以再與主聯合在一起。感謝主，聖經又說﹕“耶和華的名是堅固台，義人奔入便得安穩。”（箴一八：10)因為只有因信稱義的人，倚靠主，在祂裏面，才有真正的安全感。這能使你不怕死，因為主已經勝過了死亡；祂是生命和復活；祂是耐死的，是不能死的神。祂自己選擇經過死，拯救那些一生因怕死而作死奴僕的人。但在死後三天，就從墳墓裏復活，升上了高天，為信的人代禱，還要再來，接聖徒到榮耀裏。這樣看來，信的人在主裏沒有懼怕的理由。

    懼怕是從罪來的。沒有罪，就沒有懼怕。在愛裏可以除去懼怕，就像光驅除黑暗一樣。所以，應當悔改，離開該隱的道路，過安全喜樂的生活。

與神同行

    以諾與神同行（創五：24）

    如果你羡慕的只是長壽，在創世記第五章，記載着很多長壽的人。其中最高壽的是瑪土撒拉，聖經記載他的成就，是“生兒養女”，然後說：“瑪土撒拉共活了九百六十九歲就死了。”在他以前或以後，還有別的類似記錄。

    當然，生兒養女是重要的事。但如果歷史上盡是這樣的記錄，不僅讀起來乏味，這樣活着的人也夠乏味的，人類文明也很難希望進步。當然，這裏是塞特後裔的譜系，並不着意於在世俗文明上的成就；該隱的後代，在那方面已經相當了不起。不過，義人後裔的成就在哪裏？如果看到一些墓碑上，只有這樣的記載，而覺得喪氣，也是可以理解的；因為我們心目中的光宗耀祖，全不是那回事。

    在這長列的名單中，我們可以發現兩個與眾不同的人。他們的特點，是在罪惡氾濫的世代中，不與世人同奔那放蕩無度的道路，而“與神同行”：一個是以諾，一個是挪亞。

    以諾活到六十五歲，生了瑪土撒拉。以諾生瑪土撒拉之後，與神同行三百年，並且生兒養女。以諾共活了三百六十五歲。以諾與神同行，神將他取去，他就不在世上了。(創五：21-24)

    聖經記載以諾的事不多，我們無法確知，以諾是否最早著述的先知；但我們知道，他是最先提到的先知信息。“亞當的七世孫以諾，曾預言這些[不敬虔 ]人說：‘看哪，主帶着祂的千萬聖者降臨要在眾人身上行審判…”(猶：14-16)這位不多言的先知，也是敢言的先知，屬靈敬虔，卻不是盡躲在象牙塔裏，自我陶醉不問世事；他勇敢指責時人的罪惡。

    聖經記載：“以諾因着信，被接去不至於見死…他被接去以前，已經得了神喜悅他的明證。”（來一一：5）

    與神同行必須不與世人同行。這是宣告對神效忠，不效法世界，不討世界喜悅，清楚的表明立場，沒有妥協餘地。

    與神同行是信心的表現。神沒有向人先解說祂一切行事的習慣，祂絕不擬定計畫或建議，等着人來批准。如果你要跟隨祂，必須把自己完全交託給祂。所以與神同行，是信靠祂順從祂，不論神引導你走怎樣的道路。神仍然在尋找，甘願與祂同行的人，時候到了，就接他們進入榮耀。


第 90 期 - 00.11

00.11
   第 90 期
作者
神偏護詭詐的雅各嗎？ | 陳終道
基督徒的軍裝 | 何衛中
決戰的檄文－永鳴的戰鼓 | 謝錫命
委身的申訴 | 潘國華
創世記（四） 信心的工作 | 于中旻
從聖經探討教會存在的目的與使命 | 黃彼得


神偏護詭詐的雅各嗎？ / 陳終道

00.11
   第 90 期

神偏護詭詐的雅各嗎？

陳終道

一．全章要義

    創世記第二十七章記載雅各怎樣騙得父親以撒的祝福。許多人對這章聖經發生疑問，以為聖經同意雅各用欺騙的手段獲得祝福，否則為甚麼雅各能欺騙成功呢？其實這種看法乃是受到先入為主的觀念所影響。許多人已先接受了一種成見，認為雅各是詭詐的，以掃卻是忠厚的。聖經不該容許詭詐的雅各欺騙忠厚的以掃。

    我們先有了這種偏見，然後看這章聖經，就很容易忽略了創世記第廿七章全章的人物。不只是雅各的詭詐，更是要給我們看見以撒家庭教育的失敗，但人的失敗並不真正能破壞神的計畫，反而萬事互相效力的成就了神的旨意。讓我們簡略的看創世記第廿七章裏的幾個主要人物，從中學習屬靈功課。

二．偏愛的父母

    以撒要以掃去獵取野味，弄給他吃，然後才為他祝福。為以掃祝福是屬靈的事，吃野味是屬肉身的事。為甚麼以撒要以掃先給他野味吃，然後才為他祝福呢？有人以為這是當時迦南人的風俗，但若根據聖經中所反映的背景解釋更穩妥。創世記第四十九章雅各為眾子祝福時，並未先吃野味，卻叫所有兒孫到身邊，然後說遺言，並不是私下裏為一個兒子祝福的。

    利百加愛雅各，以撒卻偏愛以掃。若從第廿五章孩子出生前，神所給他們父母啟示來看（創二五：19-28）利百加愛雅各反而是信心的根據，因為神已經先告訴他們將來大的要服事小的；但以撒愛以掃卻和神的啟示毫無關係，只是愛吃他打獵的野味而已。（創二五：28）所以在第二十七章記載中，首先是作父親的以撒做得不正，並沒有按神的旨意教導兒女。

三．慫恿兒子說謊的母親

    其次是做母親的利百加，聽見以撒要為以掃祝福，便着急起來，要雅各裝扮成以掃的樣子，去騙取父親以撒的祝福。細讀創世記第廿七章，雅各原先實在不敢去騙取哥哥的祝福的。是他母親一再的催逼，甚至雅各對他母親說：“倘若我父親摸着我，必以我為欺哄人的，我就招咒詛，不得祝福。”（12節）利百加卻說：“我兒，你招的咒詛歸到我身上，你只管聽我的話，去把羊羔給我拿來。”（13節）這樣看來，雅各欺騙祝福這件事，主要還是因利百加的一再慫恿，雅各反倒是站在被動的地位。利百加愛兒子的心意是好的，但教導的方法不合神的旨意，神不喜歡我們“作惡以成善”（羅三：8）。

    聖經沒有說利百加這樣做是對的，聖經只不過是把母親愛兒子，又叫兒子用不正當的方法獲得好處的經過，很真實的記錄下來而已！但我們知道，後來雅各為了這件事要離家出走，利百加嚐到和所愛的兒子離別幾十年的精神煎熬，這就是她主使雅各騙取祝福所得的結果。

    後來，過了二十餘年，雅各帶着妻妾兒孫回到伯特利時，聖經只提及利百加的奶母死了，又特記以撒死時180歲，以掃和雅各兄弟二人把他安葬。（創三五：8，28）竟完全未提到利百加！看來利百加可能未有機會再見雅各和她兒孫了，這對利百加來說是相當大的痛苦。

四．以掃是忠厚的人嗎？

    本章的第三個人物是以掃，他不像我們所想像的那麼忠厚；因為在創世記第二十五章時，他已把長子的名分出賣給雅各，既然出賣了長子的名分，就不應再去想得長子所應得的祝福。這種祝福是根據長子的名分的。如果他是忠厚的，就算以撒要給他祝福，也應當告訴父親，他已把長子的名分出賣給雅各了，應當讓弟弟得到祝福才對。但事實上以掃可以說比雅各更詭詐，因為他知道父親愛他，雖然自己在口頭上把長子的名分出賣了給雅各，到時候父親還是會給他祝福的。所以，以掃絕不比雅各忠厚。

    有關以掃的事，應留意（來一二：16-17）對他的評語，稱他是貪戀世俗，為一點食物出賣長子名分的人。先知阿摩司與俄巴底，對以掃的後代以東人均作負面的責備。（參民二○：18-21；摩一：11-12；俄全書）故應按聖經的觀點，解釋他為一碗紅豆湯出賣長子名分的事。（創二五：29-34）

五．雅各騙祝福的結果

    最後我們看雅各，當然他也不忠實，他聽從母親的慫恿，用詭詐的方法騙取祝福是錯的。雖然他是受母親的慫恿，究竟還是他的錯，他的確騙到了祝福，卻因此跟以掃結了仇，隨後逃亡到舅父處，在舅父拉班手下飽受了二十年的孤苦。白日受乾熱，黑夜受寒霜，還要賠償被野獸撕裂與被偷的羊。二十年中他的舅父拉班十次改他的工價（創三一：36-47），然而在孤苦中他與神更親近，他能以帶着許多羊群離去，是神給他的眷顧，他插枝為羊群配種，也是神所認同的。（細讀創三○：37∼三一：13）總之，創世記第廿七章以撒家庭的四個人都錯了。我們根本不能說誰好誰壞；因為四個人都不誠實，這四個人都要為自己的錯失，嚐到從罪惡所帶來的痛苦，但神的旨意究竟是成就了。

六．神會受雅各欺詐而祝福他嗎？

    其實雅各的性格是比較柔弱而易被人勉強他作不願的事，他被舅父把長女利亞嫁給他，要他再為拉班牧羊七年，後又加多七年，更充分顯出他的柔弱。小心比較創世記第三十章三十至三十一章十三節，可知是神認同他（甚至可能是神的使者教導他）用插枝為羊配種的方法從奸詐的拉班手中，得回他應得的工價，是神幫助這受欺壓多年而重視神的應許的人。二十年為拉班牧羊之中“群中的公羊，我沒有吃過，被野獸撕的…我自己賠上，…我白日受盡乾熱，黑夜受盡寒霜，不得合眼睡着…”（創三一：38-42）亞伯拉罕，以撒，雅各的子孫不叫做以撒人，被稱以色列人，豈是無故的呢？

    雅各對神有親密認識的經歷，在路斯天梯向神許願（創二八：10-22）；被拉班追趕，神警告拉班（創三一：29）；雅博渡口得名以色列（創三二：28）；轉回伯特利（即路斯），神重複他的新名“以色列”（創三五：9-15），而雅各終身不忘被神的手一摸就瘸了腿，臨死扶着杖頭敬拜神（創四七：31），新約希伯來書提歷代信心偉人大事時，也特提雅各扶着杖頭敬拜神的事。（來一一：21）

七．總結本章要訓

    本章經文對我們的要訓：

    1. 父母對兒女不可偏愛，免得引起兒女間的不和；家和萬事興，家人不和的原因，可能父母也有責任，應當自省。

    2. 教導兒女，身教勝於言教。在本章所看見的，以撒私下要求以掃打獵野味給他吃，然後再為他祝福。他喜歡吃以掃的野味不重要，重要的是他在整件事所表現的心態，和對屬靈的事上有私心，對兒女在靈性上有很大的傷害。

    3. 利百加愛雅各的方法，更是今日信徒的鑑戒。不少父母對兒女的溺愛，不知不覺中把兒女寵壞了，那不是聖經中的愛。聖經中的愛是凡事包容，更是“不喜歡不義，只喜歡真理。”（林前一三：6-7）

    4. 兒女應聽從父母，但不包括聽從父母行不義的事。袒護父母行惡，就是陷父母於不義，也不合中國人的孝道。

    5. 人憑己意行事，甚或作惡以成善，不能真正損害神旨意之成就，卻會自招苦果。但若按真理而行來成就神的計畫，不但神得榮耀，人也必得着屬天的賞賜，願我們作為基督徒的父母，謹記以撒家庭的教訓，以免重蹈覆轍。

    6. 人可以欺騙成功，神絕不會因雅各的欺騙而不得不賜福給他。


基督徒的軍裝 / 何衛中

00.11
   第 90 期

基督徒的軍裝

何衛中

    基督徒的人生是一個戰鬥的人生，既有戰鬥就得有武裝。基督徒的敵人不是人，乃是那些執政的，掌權的，管轄這幽暗世界，以及天空屬靈氣的惡魔。因此，基督徒的軍裝乃是屬靈的，而且是神所賜的，祂賜給信徒有七件武器：

一．真理的腰帶

    腰部是人身的最中間，表示我們生活行為受真理的約束而不偏左右，束腰能使我們行動有力，而且不容易跌倒，一個受真理約束的基督徒也就有屬靈的能力。

二．公義的護心鏡

    神是公義的，信徒將神的公義當作護心鏡遮胸，可以抵擋魔鬼的控告，因為我們常存一個無虧的良心，對公道正義之事責無旁貸，作一個光明磊落的信徒。

三．平安的福音鞋

    鞋是保護腳的，也是用來走路的，表示主的福音保守我們的腳走在正路上，不受世俗黑暗世界罪惡道路的沾染，同時也表示信徒無論是走到那裏都把福音帶到那裏，隨時隨地傳主平安的福音。

四．信德的藤牌

    信德就是信心，我們的仇敵魔鬼在我們身上做最大的工作，就是要我們不相信有神，對神懷疑，故牠常對我們放懷疑與不信的火箭，我們只能用信德當作籐牌才能抵擋。

五．救恩的頭盔

    頭盔是保護頭部的，救恩的頭盔是使我們的心思意念不被今世污濁的思想所污染，也不會被屬世的理學所影響而致思想不潔，反倒因基督的救恩而使我們心志更新，我們的眼，耳，嘴，全在頭部，都經過救恩過濾，因而成為聖潔。

六．聖靈的寶劍

    聖靈的寶劍就是神的道，主耶穌擊退魔鬼三次極厲害的試探，就是用神的話。許多基督徒沒有將神的話藏在心裏，他們的寶劍已生箒了，揮不動了，難怪沒法抵擋魔鬼的試探。

七．多方的禱告

    禱告在屬靈的軍裝中非僅為防守，亦為進攻之武器。當年約書亞帶領以色列人在利非訂與亞瑪力人爭戰的時候，摩西在山上舉手禱告，摩西何時舉手，以色列人就得勝，何時垂手，亞瑪力人就得勝，屬靈爭戰若非靠禱告，我們就無法得勝。

    今天有許多基督徒憑血氣在爭戰，而且他們的對象不是魔鬼，乃是他的弟兄，魔鬼他沒有抵擋，弟兄卻拼命抵擋。有些基督徒沒有穿上神所賜的“全副”軍裝，有些則是穿上部分軍裝，有些甚至徒手上陣，甚麼武器都沒帶，難怪被魔鬼打得落花流水，大敗而逃。


決戰的檄文－永鳴的戰鼓 / 謝錫命

00.11
   第 90 期

決戰的檄文－永鳴的戰鼓

謝錫命

    主耶穌受難前在客西馬尼的禱告，反覆三次（可見其重要），字字血淚，微言大義，感人至深。它揭開了救贖大決戰的序幕，是空前巨大的靈界爭戰的檄文；它是永鳴的戰鼓，伴着那場畢其功於一役的戰鬥，響徹寰宇，直到如今。

    可是，這樣一篇富有偉大意義的禱文，卻是長期被理解成為主的軟弱，痛苦掙扎，禱告未蒙應允而最後順服，以致使它蒙上了陰影，有損我們主的完美無瑕，這是多麼令人沉痛的事啊！

    這樣一篇思想感情極其豐富，含意極其深遠，情藻極其高尚發自主潔白無瑕的內心的禱告，實在不是我們所能完全測度，也不是語言所能充分表達描繪的。我們只能在每次領受聖餐，吃着那象徵主身體的餅，喝着那代表主為救贖我們而流出的寶血的葡萄汁時，讓歷代千萬聖徒，用千萬次感恩的禱語的總匯去表達。

    本文，想與大家較朝着這個方向努力，求真理的靈引領，使我們能透過字句的表面，進 入它無限豐富的深藏。

    首先，讓我們看希伯來書第五章第七節至十節：“基督在肉體的時候，既大聲哀哭，流淚禱告，懇求那能救他免死的主，就因他的虔誠，蒙了應允。他雖然為兒子，還是因所受的苦難學了順從。他既得以完全，就為凡順從他的人，成了永遠得救的根源，並蒙神照着麥基洗德的等次稱他為大祭司。”這段經文，一語道破了客西馬尼的禱告，其全部主旨，以及敬虔，謙卑，順服的態度，都蒙天父完全的應允。這就是說：禱告是完美的，肯定的，而且聖經裏從未見對它有任何的貶意。現在，我們就朝這段經文所定的方向，看看主耶穌在作那禱告前，如何多次向門徒曉示“人子必要去世，正如經上指着他所寫的。”（太二六：24），三天後復活，以及門徒的反應，以求真正了解客西馬尼禱告的主旨及用心所在。下面，試按時間的先後，舉其犖犖大者：

一．在該撒利亞腓立比

    彼得剛認耶穌為彌賽亞，耶穌即首次披露“人子必須受許多的苦，被長老，祭司長和文士棄絕，並且被殺，過三天復活。”（可八：31）門徒好像不敢相信自己的耳朵，但主“明明說這話，彼得就拉着他勸他。”（可八：32）耶穌責備彼得“不體貼神的意思，只體貼人的意思。”（可八：33）

二．耶穌刻意安排登山變像

    門徒看見“有摩西，以利亞兩個人，同耶穌說話…談論耶穌去世的事，就是他在耶路撒冷將要成的事。”此時又有天父的聲音從雲彩裏出來說：“這是我的兒子，我所揀選的，你們要聽他。”（路九：30，35）可是下山的時候，門徒仍沒有聽進主的話，只是“彼此議論從死裏復活是甚麼意思。”（可九：10）

三．在加利利路上

    耶穌又說起這件事，“門徒卻不明白這話，又不敢問他。”（可九：32）可見主耶穌已不嫌其煩解說，但門徒始終情感上扭不過彎來。

四．耶穌與門徒向耶路撒冷進發

    有兩處記載值得注意：

    “他們行路上耶路撒冷去，耶穌在前頭走，門徒就希奇，跟從的人也害怕。耶穌又叫過十二個門徒來，把自己將要遭遇的事告訴他們。”（可一○：32）可以想像，平常門徒與主同行，必然是三五成群，或前或後，時而聽教訓，時而說說笑笑，然而這次他們卻步不前，心裏充滿疑懼，納悶：主啊！前面是高深莫測的險途，你為甚麼一定要去呢？

    路上，有幾個法利賽人要耶穌離開，因為希律想要殺他。“耶穌說，你們去告訴那個狐狸說，今天明天我趕鬼治病，第三天我的事就成全了，雖然這樣，今天明天後天我必須前行，因為先知在耶路撒冷之外喪命是不能的。”（路一三：32-33）耶穌甘願捨己，義無反顧。

五．最後晚餐

    耶穌直接向門徒揭示救贖之途：“這是我立約的血，為多人流出來，使罪得赦。”（太二六：28）並且安慰他們，將來必“在我父的國裏，同你們喝新的。”（太二六：29）但他們依然不明白。隨後耶穌對他們說：“今夜你們為我的緣故，都要跌倒。”（太二六：31）（客西馬尼的禱告，以及耶穌被拿都是發生在當天夜裏，耶穌的話明明預言門徒會軟弱跌倒，不是主自己跌倒。主耶穌是神道成了肉身，有人所有的身體上的軟弱，“只是他沒有犯罪”（來四：15）所以，“神的軟弱總比人強壯”（林前一：25），也就是說主耶穌不可能有意念上的軟弱，若在客西馬尼的禱告中“找出”軟弱，那肯定是無中生有，子虛烏有之說了。）

    由上述五點，可見主耶穌對門徒的曉喻，可謂三令五申，信誓旦旦，言之鑿鑿。神是信實的，正如聖經所說：“耶穌基督，昨日，今日一直到永遠是一樣的。”（來一三：8）何況“這是照神從萬世以前，在我們主基督耶穌裏所定的旨意。”（弗三：11）既是亙古以來創造萬物的神所定下的“旨意”，祂又怎會出爾反爾。

    然而，為甚麼客西馬尼的禱告裏又出現“我父啊，倘若可行，求你叫這杯離開我。”（太二六：39）的話語呢？這看似矛盾的現象，我們只有學保羅那樣，努力去“體會基督耶穌的心腸”（腓一：8）才能得着真意。也就是說，我們要聯繫對神的本性認識，以及當時的具體情況，環境，透過字面，去體會當時主耶穌的心。耶穌在作了第一次禱告後，再一次教訓彼得說：“總要儆醒禱告，免得入了迷惑，你們心靈固然願意，肉體卻軟弱了。”（可一四：38）門徒的軟弱不正是表現在他們出於愛主的“人意”，期望苦杯離開主嗎？主耶穌已經無數次正面的解釋，可是他們不明白，不願意接受，所以通過禱告從另一角度提出，目的使他們日後明白，事勢的發展是主耶穌吃了苦杯，那是來自神的旨意。（徒二：23，三：18，四：28）

    明白了這些，那麼對主的“憂愁”，“極其難過”，“流淚”，“驚恐”等情感就可以理解了。這是創造天地萬物的主，面對着祂所造，所養，所愛的人類，因犯罪而走向墮落死亡，祂要憑着權柄甘願捨命去拯救他們，就像一位慈母捨己去救她瀕死的兒子一樣，主愛是何等的長闊高深呀！

    客西馬尼園禱告的下半部是：“然而，不要照我的意思，只要照你的意思。”（太二六：39）換句話說：“就願你的意旨成全”（太二六：42）。“意旨”，就是萬世以來，神訂下的救贖大計；“照…成全”，就是決戰的命令；決戰的地點，就是耶路撒冷，各各他；我們的主耶穌，便是天父派下來的統帥。這場爭戰的規模與性質：祂“不是與屬血氣的爭戰，乃是與那些執政的，掌權的，管轄這幽暗世界的，以及天空屬靈氣的惡魔爭戰。”（弗六：12）客西馬尼的禱告，托住了這場大決戰，就像當年摩西舉手禱告支持着約書亞的爭戰一樣。（出一七：8-13）祂挫敗了兩次撒旦企圖阻擋救贖大計進行的試探：約翰福音第十八章十至十二節“西門彼得帶着一把刀…將大祭司的僕人砍了一刀…耶穌就對彼得說：收刀入鞘吧！我父所給我的那杯，我豈可不喝呢？”馬太福音第二十七章四十一至四十二節祭司長和文士戲弄耶穌，說“他是以色列的王，現在可以從十字架上下來，我們就信他。”我們雖然肉眼看不見那場鏖戰的淚烈情景，但聖經記載了其中一個驚心動魄的景像：“忽然，殿裏的幔子從上到下裂為兩半，地也震動，磐石也崩裂…”（太二七：51-53）顯示了大決戰的最後勝利。

    時隔二千年，我們今天每次讀客西馬尼園的禱告，依然感慨萬千，恆久常新。

    讀着它，使我們這些罪人汗顏，痛悔，淚滿襟。當年苦杯所以不能離開主，皆因我們的罪。“若不流血，罪就不得赦免。”（來九：22）“耶穌的血也洗淨我們一切的罪”（約壹一：7）；

    讀着它，我們讚美，敬佩主的順服，祂是“創世以來…被殺之羔羊”（啟一三：8），祂永遠的順服，“存心順服”（腓二：8），我們怎能不永遠順服主而得救。

    讀着它，我們心中的戰鼓長鳴，為神的意旨成全，傳揚福音，“攻破堅固的營壘，將各樣的計謀，各樣攔阻人認識神的那些自高之事，一概攻破了，又將人所有的心意奪回，使他都順服基督。”（林後一○：4-5）


委身的申訴 / 潘國華

00.11
   第 90 期

委身的申訴

潘國華

    今天，中國教會應再次注意信徒心志上的決定──委身，這乃本文的題旨。

    委身對每一個人來說都很重要，各人必須將自己委身於所定好的目標上，才可達到成功的地步。對基督徒亦然，生命若要得勝就必先有委身。換言之，我們必須先將自己交給主，讓主居首位，然後才能得勝。進一步來說，委身即與神立約。如何委身？約書亞記第廿四章給我們指出委身的三個例證和方法。

    約書亞記第二十四章記載約書亞生平最後一頁的事蹟，內中充滿感人肺腑的話，是約書亞臨終的遺命和向以色列人所發出委身的申訴。從這卷書的兩節經文（書一：1；二四：29）中，可以看到約書亞一生的成果：神對約書亞的稱呼本來是“摩西的幫手”（書一：1）但後來卻是“神的僕人”（書二四：29）。從此可見約書亞一生的成果，他的工作蒙神記念。

    約書亞的一生都是忠心耿耿地事奉神。當摩西在世時，約書亞是他忠心的幫手。從摩西五經的記載中可發現約書亞對他的領袖十分盡忠，縱然全以色列人在西乃山下犯罪拜金牛犢得罪神，約書亞不但沒有與他們同流合污，而卻仍忠心耿耿地等待摩西從西乃山上將神的律法帶下來（出三二：17）因着他的忠心，故待摩西死後，神就大大地使用約書亞。約書亞一生盡忠職守，不但在他的生命中表現出來，更在這章遺命中表露無遺。約書亞深恐當自己死後，以色列人會離棄神，故他在此語重心長地叮囑他的百姓，好好地跟隨，事奉耶和華神。以下是三個委身的例證：

一．我們必須計算神的恩典和賜予（書二四：2-13，17，18）

    委身與計算神的恩典有何關係？神人摩西向神作以下的禱告：

    “求你指教我們怎樣數算自己的日子，好叫我們得着智慧的心。”（詩九○：12）

    當我們越數算神的恩典時，就越發感到神實在給我們很多恩典，神的恩，神的愛就越發激勵我們，以致我們越發願意將自己委身給神。

    筆者還記得一九七五年剛到沙城讀大學時，有幾位弟兄替我找到一處租金十分便宜的地方居住。因當時有很多學生到沙城來讀書，故找到這處棲身之所也見到神的恩典。可是居住環境就不如理想，因這屋子裏有十多個房間，住了不少沒有人照顧的老人家及一些印第安人，故此屋裏的氣味不大清新，加上洗手間是公用的，故十分不便。在鄰房住了幾位與我同病相憐的中國學生，他們都相繼地搬出他往。最後留下我一個中國人在那裏住，當時我也有搬的念頭，但一時可搬到哪兒會比這處更便宜呢？故我打消這主意。而內心慢慢思想到神怎樣奇妙地帶領我到溫哥華，又領我到沙城來讀大學，本來一位朋友也沒有，神又為我安排了幾位弟兄接車和為我租得這個房間，當我一邊想到神的恩典，內心就湧出不少的讚美，最後連這處不理想的住所，竟變成我與主有很好交通的所在。在這裏，我再一次將自己委身給神，無論學業，前途，將來的家庭，事奉都完全交託給主，由祂去管理。在這個經歷中，我才明白為甚麼保羅，西拉在腓立比的監獄中可以歌唱。

    多少時候，我們只談委身，忽略了委身的推動力。保羅卻指出一個很重要的真理，原來主的愛是我們一切事奉和生活的推動力。（參林後五：14）當保羅被主的愛激動時，甚至為基督的緣故而顛狂也不以為恥。今天我們事奉神之所以沒有勁，會否是我們沒有摸到主愛人的肺腑？沒有被主的愛所激勵？沒有體會加略山的愛？

    因此，我們必須數算神在我們身上的恩典和賜予，被主的愛感動和激勵，將一生委身給神。那究竟應數算些甚麼？

    約書亞向以色列會眾指出了三個神對先祖及他們的恩典。第一個恩典指出神與亞伯拉罕所立的約，神要賜福亞伯拉罕和他的後裔；（2-4節）這約稱為舊約，或亞伯拉罕盟約。而今日神藉着祂獨生子耶穌基督已經與我們立了新約，是藉耶穌在十架上所流出的寶血而立的。（太二六：28；路二二：20）這表示我們要數算主在十架上替我們死的大愛，這亦應成為每個信徒思念的中心。因為當我們瞻仰耶穌十架時，我們的心再一次得着激勵，剛硬的心被主愛所軟化下來，願為主獻上一切，委身給主。所以，第一個要數算的恩典，就是主在十架上替我們死的大愛。

    第二個約書亞所提出的恩典，乃指到神將以色列人帶領離開埃及，進入迦南這流奶與蜜之地。（5-7，17節）神這次對以色列人的拯救，乃先知們所強調的信息。當以色列人犯罪得罪神時，先知亦以神拯救以色列人出埃及的事蹟，來提醒他們並鼓勵他們要離開罪惡，歸向拯救他們的神。神對以色列的拯救亦相當於今日祂將我們從黑暗的權勢下，拯救出來，將我們遷到祂愛子耶穌的國度裏。（西一：13）故此我們要為主給予莫大的救恩而獻上感謝。第二點比第一點的恩典有更進一步的意義。第一點所強調的，是耶穌用祂在十架上所流的寶血訂立新約，叫凡靠祂血來到神面前的人，都與神和好。（弗二：13-16）而第二點所提出的是救恩的整體，我們得到從罪中得釋放，成為神國的子民（弗二：19-20），還有屬天的迦南成為我們榮耀的盼望。所以要為神所預備的完美救恩來感謝祂，如此，這感恩之心就會推動我們去將自己完全獻上。

    第三個約書亞所提出的恩典，乃指到神使以色列人與列國爭戰時，都能靠主大大得勝。（ 8-12，18節）今日信徒因活在基督耶穌裏，也能靠主凡事得勝。保羅也曾說：“感謝神，常帥領我們在基督裏誇勝，並藉着我們在各處顯揚那因認識基督而有的香氣。”（林後二：14）“在基督裏誇勝”是指甚麼呢？意即：我們要常在主裏面，靠祂為我們去爭戰，與及抵擋撒但的攻擊和引誘。當試探，引誘來臨時，我們不用驚惶，要讓住在內心的主耶穌去為我們抵擋它們。我們不要靠自己，要單靠主耶穌。當主替我們得勝試探時，我們就坐享其成，以主的得勝作為我們的得勝。這就是在基督裏誇勝。故此，第三個恩典乃靠主得勝仇敵的恩典。今日信徒在很多事上都失敗了，無論在言語上，愛說長道短，說些不負責任的話；在生活享受上，喜愛窮奢極侈，荒宴醉酒；甚至在思想上，任讓世俗潮流，哲學影響而不自覺。噢，求主教導我們，在言語，生活行事與思想上能靠主誇勝。

二． 我們必須計算委身給神的代價（14，19-28節）

    約書亞提出兩個要付的代價：

    1. 除掉別神（14，23節）

    約書亞在這裏再三的呼籲以色列人要除掉別神，去單一事奉耶和華。當以色列人將進迦南之際，神已藉摩西向他們清楚地解明：“你要敬畏耶和華你的神，事奉祂，指着祂的名起誓。不可隨從別神，就是你們四圍國民的神。因為在你們中間的耶和華你神，是忌邪的神，惟恐耶和華你神的怒氣向你發作，就把你從地上除滅。”（申六：13-15）神是一位忌邪的神，祂嫉妒罪惡，祂更不喜歡屬祂的人去敬拜假神。試問一位很愛自己太太的丈夫，會不會喜歡太太與人苟合呢？所以，今日信徒已經好像貞潔的童女，許配了給耶穌基督（林後一一：2），我們又怎能與偶像為伍呢？

    最影響當時以色列人敬拜神的偶像是巴力。在整個舊約時代，以色列敬拜巴力厲害到一個程度，他們甚至稱耶和華為巴力！他們混淆了神的聖名，所以神吩咐何西阿先知向以色列人宣告說：“那日你必稱呼我伊施（即我的丈夫），不再稱呼我巴力（即我主的意思）。（何二：16）

    今天在我們內心有甚麼偶像沒有？名譽，地位，學位，金錢是否成為我們心中的偶像？主耶穌曾提醒說：“一個人不能事奉兩個主，不是惡這個愛那個，就是重這個輕那個，你們不能又事奉神，又事奉瑪門（瑪門是財利的意思）。”(太六：24)今日金錢是否成為你我的偶像，攔阻我們得到神更多屬靈的福氣？保羅也很清楚提醒說：“貪婪就與拜偶像一樣。”（西三：5）有否將錢財放在追求的第一目標上？保羅在另一處又說：“貪財是萬惡之根，有人貪戀錢財，就被引誘離了真道，用許多愁苦把自己刺透了。”（提前六：10）

    還記得一九七九年回香港結婚時，心裏經歷了一個很大的爭扎。因為家父是做生意的，他亦希望我大學畢業後回港幫助他做生意，而我的岳父也是做生意的。所以當時內心暗忖，我們夫婦倆都是大學畢業生，知道在港的同學們，有些是夫婦倆出外工作的，賺來不少金錢，很容易便可以買屋，買車。若我替父親做生意，又懇求岳父投資，那生意一定不會差。但我再回想神在我身上的恩典和呼召，我就再一次求主除去我內心貪愛世界的念頭，專心一志地事奉神。

    帖撒羅尼迦的信徒給我們一個很好的榜樣。當保羅向他們傳道時，他們就信從了真道，不但如此，他們更離棄偶像，歸向真神，專一事奉祂。（帖前一：9）

    2. 以誠心實意的態度去事奉神，專心歸向祂（14，23節）

    約書亞提醒以色列人在消極方面要除掉偶像，而在積極方面去事奉那位拯救他們的神。今日有不少信徒知道要除掉偶像，離開罪惡，但似乎就停留在這個地步，不再前進。主耶穌說過這比喻：“污鬼離了人身，就在無水之地，過來過去，尋求安歇之處，既尋不着，便說，我要回到我所出來的屋裏去。到了，就看見裏面打掃乾淨，修飾好了，便去另帶了七個比自己更惡的鬼來，都進去住在那裏，那人末後的景況，比先前更不好了。”（路一一：24-26）當一個人身上的污鬼被趕出之後，但他並不以神為事奉的中心，他就會陷在一個道德的危機中，因為從來沒有一個人可以在一個道德的真空狀態下生存的，他若不是依從惡，就會依從善，神的拯救和國度從不會將人放在一個道德的真空管內。神會給屬祂的人能力去抵擋罪惡，專心事奉神的。所以，當我們除掉別神，離棄罪惡後，必定要積極地事奉神，追求屬靈的長進；否則我們所打掃好的地方，因為沒有事奉的目標，很容易再回復以往的日子一樣，去追求世上的享受而遠離神。因此，一個人信了耶穌，他不但要離棄罪惡，更要歸向神，以誠心實意去事奉，跟隨祂。因為我們委身的目的是要事奉神。

三．我們必須計算委身給神的挑戰（書二四：25-28，15）

    約書亞描述神在以色列人身上的恩典與及要求他們去付代價跟隨主，而他更向他們發出三個委身給神的挑戰。

    1. 與神立約（25-28）

    立約的重點在於守約。約書亞挑戰以色列人與神立約並要守約。今日，我們向神所許的願也必須償還。讓我們都好像安提阿教會信徒一樣，“立定心志，恆久靠主。”（徒一一：23）

    2. 不論何環境，仍要專心事奉主（15節）

    約書亞向以色列人所發出的挑戰中最感人之處，就是他自己向這班以色列人作見證說：“至於我和我家，我們必定事奉耶和華。”（15節）這話是全章的鑰節，也應成為我們每個家庭的座右銘。但願我們都可以不論何環境，仍然專心事奉主。

    3. 設下石頭以作見證（26節）

     從約書亞給以色列人的指導和挑戰中，真看出他忠於神所託負他的，他不但要求以色列人與神立約，立志去事奉神，他更要求他們設下石頭為證。這塊大石是用來作提醒，見證之用，這會使以色列人更牢記他們向神所立的志向。今天，我們有否將我們對主委身的心志寫下來以作提醒和見證呢？

小結：

      盼望主使我們藉着約書亞的一生，特別他向以色列人所發出委身的申訴，激勵我們立志去事奉神。約書亞的心志是：“至於我和我家，我們必定事奉耶和華。”不知你我的心志又如何？


創世記（四）信心的工作 / 于中旻

00.11
   第 90 期

創世記（四）

信心的工作

于中旻

    凡神所吩咐的，他〈挪亞〉都照樣行了（創六：22）

    聖經說：“挪亞是個義人，在當時的世代是個完全人。挪亞與神同行。”（創六：9）

    他不但有義行，不像世人的敗壞，他也順服神，凡神所吩咐的，他都無條件的接受，切實的遵行。照聖經的話說，就是“與神同行”。

    以諾的與神同行，是與世俗分別，有敬虔的生活；但對挪亞，神給他特別的時代使命，在萬里晴空無片雲的時候，神對他說，因為世人罪惡滿盈，祂要用洪水滅世；要挪亞建造一隻巨大的方舟，使信的人可以進入裏面得救。

    挪亞的世代，是一個文明進步的世代。在人的發展方面很有成就。人體質改良了，產生了“上古英武有名的人”；只是他們在品德方面，卻是可怕的低落，致命的低落，危險的低落，以至罪惡滿盈，神的震怒臨到。

    讓我們思想，挪亞的事業。如果只是去作一件輕而易舉的事，還有話可說。但方舟是一個龐大的工程，必須要投入資金，投下畢生的時間，可實在不是容易的事。倘若到時沒有洪水到來，不僅所投下的人力物力化為泡影，更將成為千古笑談。事實上挪亞一家人的生活方式，已經是街巷閒談論的目標，世人早就見挪亞“不與他們奔那放蕩無度的道路，就以為怪，毀謗”譏笑了。（彼前四：4）

    一百二十年的時間！神長久的忍耐，等候人悔改；一百二十年的時間！挪亞長久的忍耐，受世人的譏笑，辱罵。

    “挪亞因着信，既蒙神指示他未見的事，動了敬畏的心，預備了一隻方舟，使他全家得救。因此就定了那世代的罪，自己也承受了那從信而來的義。”（來一一：7）

    當然，這不是挪亞只想到自己一家人，要坐船逃難；更不是卑鄙的存心，要建立家天下。方舟中有足夠的地方，挪亞的心中有足夠的空間，既然他愛及禽獸，也可以收納凡是肯來的人。可惜，世人的心裏剛硬，“終日所思想的盡都是惡”，固執的行強暴，往自己毀滅的盡頭直奔，不肯悔改。

    方舟是表明耶穌基督。神的心意願萬人得救明白真道。試圖改良人性的工作，是失敗的；應當效法挪亞建造方舟，傳揚耶穌基督的救恩，使人信而進到基督裏得救。


從聖經探討教會存在的目的與使命 / 黃彼得

00.11
   第 90 期

從聖經探討教會存在的目的與使命

黃彼得

    基督徒所相信，所親愛的獨一真神，是一位宣教的神。祂藉聖子耶穌道成肉身，具體地彰顯祂的旨意，性格，在十架上捨身流血，完成以寶血永遠救贖人類，並從死裏復活，得勝死亡，成為生命的主等來實踐宣教的內涵。又藉聖靈將救贖人類，建立教會，往普天下向萬民宣教的信息，策略等指示使徒，寫成聖經，作為歷代教會的宣教指南。因此若要正確瞭解教會存在的意義，和實踐宣教的使命，就必須從聖經中對宣教事工的全面教導去探討。

一．教會存在的目的

    1. 傳遞基督生命

    教會是由一班相信耶穌基督寶血赦罪，得着基督的生命，從聖靈重生的信徒所組成的生 命體。這個生命體具有屬靈永恆和在世暫時兩部分。屬靈永恆的部分是指神藉聖靈居住的殿，是基督的新婦，身體，就是永恆合一的教會；而地上暫時的部份是指地上有形的教會，這群在世寄居的信徒，無論信仰如何純正，靈命如何強壯，見證如何美好，數十年後必然要離開這個物質的世界。所以教會要永遠存於這個暫時的世界，就必須積極地傳揚基督寶血赦罪，使人得生命的救恩，讓每一代的人類都得基督的生命，當老一代的基督徒離開物質的世界後，年輕一代的基督徒就可傳承教會的薪火。

    教會史清楚地告訴我們，任何一個屬靈，興旺的教會，只要一段時間不傳講基督的救恩 ，在教會中的信徒也沒有真正得着神的生命，那麼教會就會名存實亡，成為社會上的宗教性 團體，或慈善機構，而不再是基督的生命體！因此地上有形教會存在的要素，就是擁有基督 生命的信徒認真，積極地將生命之道，一代一代地傳遞下去。甚麼時候信徒不傳遞基督生 命之道，只傳講人間的哲學，思想理念，教會就會變質，往往也就不能夠長存！

    2. 使萬民作主的門徒

    在神的永恆旨意中，祂要人類效法（學習）祂兒子耶穌基督的模樣，使祂的兒子在許多兒子中作長子（羅八：29）。主耶穌對門徒說：“我給你們作了榜樣，叫你們照着我向你們所做的去做”。（約一三：15）又說：“我賜給你們一條新命令，乃是叫你們彼此相愛；我怎樣愛你們，你們也要怎樣相愛。”（約一三：34）基督是人類歷史中唯一的完人模範。

    在人類的歷史中，只有道成肉身的耶穌基督完全領受父神的旨意，遵行父神的旨意（參太二六：39-42；約四：34，五：19-31，一七：4；腓二：6-8）所以父神多次宣告：耶穌是祂的愛子，祂所喜悅的（太三：17，一七：5；彼後一：17）。因此神要萬民學習耶穌基督，完全接受神的旨意，遵行神的旨意。任何一個有基督生命的基督徒，都必須立志作基督的門徒，全心，全意，全力地學習耶穌，使自己能蒙神悅納，成為神的愛子。

    3. 作主耶穌的見證

    主耶穌從死裏復活，曾多次囑咐門徒要作祂的見證（路二四：48；徒一：8），就是見證在道成肉身的耶穌身上所彰顯的父神，耶穌在父裏面；父在耶穌裏面（約一四：9-11）。耶穌在品格上的聖潔（約一七：19，一八：38，一九：4-6），慈愛（約一三：1，34-35），良善（太一九：17），誠實（太五：37），耶穌在教訓中常說：“我實在告訴你們”，這就是祂誠實的品格表現；祂在人際，生活上的友愛（約一一：3，36），饒恕（太一八：21-22；路二三：34），同情（太八：3-4；約五：5-9，八：1-11），接納罪人（路一五：1-2），教導真理（太五：3∼七：27）；在工作上的盡忠（來三：2），盡責（路一三：31-35），耶穌的整個生活與事奉，就是將人類從來沒有見過的父神表明出來。（約一：18）

    要作耶穌的見證，必須親耳聽過，親眼見過，親手摸過那生命之道（約壹一：1-4）。就是對耶穌有知識上的認識，有生命上的經歷，有事奉上的體驗，使非基督徒看見信徒的生活，事奉，品格與心志有耶穌的樣式，就認出他們是耶穌基督的門徒。（徒四：13）作耶穌的見證是以耶穌為中心，叫人只見耶穌的榮美，而被吸引歸向耶穌，信靠耶穌為個人的救主，為生命的主宰。

二．教會存在的使命

    1. 明白聖經的全面教義

    教會是按神在永恆的旨意裏而建造的（弗一：3-11），所以教會的信徒必須明白神全面的旨意。神全面的旨意分別以原則性，統一性，普及性，個案性及歷史性記載在聖經中。這就是耶穌基督在復活後向門徒所說的：“摩西的律法，先知的書，和詩篇上所記的，凡指着我的話都必須應驗”。於是耶穌開他們的心竅，使他們能明白聖經。又對他們說：“照經上所寫的，基督必受害，第三日從死裏復活，並且人要奉他的名傳悔改，赦罪的道，從耶路撒冷起直傳到萬邦。”（路二四：44-47）

    要明白聖經的全面教義，必須盡心，盡意，盡性，盡力愛主，真正愛主的人是遵守主命令的人。在遵守主命令之先，我們必須清楚明白神在聖經中所啟示的全面旨意。要明白神在聖經中全面的教義，就必須愛慕神的話語，有規律，有恆心，有遵行的心地去細心查考神的話語。

    在主耶穌道成肉身作人子的日子中，祂盡心愛父，盡力查考聖經，完全明白父神全面的旨意，所以祂能完全遵照父的旨意而行。（參路二：42-49；來一○：5-10）

    因此教會首要的使命是：推動信徒恆心查考聖經，明白聖經的全面教義，遵行聖經全面 的教導。

    2. 信徒生活真理化

    基督教的真理與世上人為宗教的哲學思想最大的分別是：基督教的真理在理論上永遠正 確，在實踐上因有聖靈住在信徒心中教導，感化，和基督為大祭司時的幫助，代禱，以至 信徒能夠從不同的層面去實行真理，使真理成為生命的品格，生活的智慧和原則，並以學像 基督為最高的目標。人間的哲學理念多是較難以實踐，研究的學者多半仍停留在理念層面， 不久也許又會被另一新的理念推翻，取代。

    耶穌基督道成肉身，以肉身行道，這是證明祂所傳的道是血肉之驅的世人可以實踐的。因着信，那叫基督復活的神，也必叫我們與基督一同復活，叫信徒一同站在祂面前，行事為人得主的喜悅（參林後四：13-14，五：7-9）。

    教會中有識之士常感嘆信徒失去作光，作鹽的力量，其主要的原因是生活世俗化，而不 是真理化。如果信徒生活真理化，他們在宣教上所傳的信息必定具體，堅實，有力。即 使其貌不揚，言語粗俗，然而真理化的生活，給人美好的印象，再加上聖靈的能力，自然叫 人心悅誠服，而達到引人歸主的宣教使命。

    3. 引領萬族歸信基督

    神愛世人（約三：16），是指世上的每一個民族；神不願有一人沉淪，乃願人人都悔改（彼後三：9）；基督捨了自己，是作萬人的贖價（提前二：3-6）。“世人”，“人人”，“萬人”乃是指世上所有的人民。在神的眼中沒一個人的罪太重，不配得祂的拯救；也沒有一個人的罪太輕，不需要祂的拯救。信徒應當按照神所給予我們的不同恩賜，身分，機會…向所接觸的人宣揚救恩。

    要怎樣傳揚神的救恩呢？（參路二四：47-48，徒一：8）開始宣教可以在同族，同文化，本國中進行。正如耶穌第一次差派十二使徒往以色列家迷失的羊那裏去（太一○：5-6）幾年以後，耶穌就差他們到耶路撒冷──在節期有許多外族來過節，是向所遇見的旅客宣教。猶太全地──城市與農村，是跨越支派，家族的宣教。撒馬利亞──自主前七二一年起，便成為混雜的民族，受有家譜可考的南國猶太和便雅憫兩個支派所輕視，這是向其他民族，甚至是向我們所仇視的民族宣教。直到地極──就是所有人類居住的地方。

    今日不少基督徒為了求學，肯付上代價學習二，三種語言，文字；為了經商，不嫌棄與任何背景的商人來往；為了過暫時舒適的生活，不惜勞碌鑽營。這一切都說明了信徒具有學習其他文字，語言的能力；有與不同的社會人物交際的適應力；有刻苦耐勞，達到理念的毅力，這些都是宣教上所需要的恩賜。我們使用宣教士所需要的恩賜，去謀生，建立美好的家園，卻無視於被罪壓傷的人群，被地獄的火焰所吞滅。我們塞住耳朵不肯聆聽他們淒慘的呼救聲。我們在有冷氣的禮拜堂中，享受屬靈的盛宴，而任憑飢餓的，失喪的靈魂作垂死的掙扎！？

    懇求聖靈用基督捨己救人的大愛，再次澆灌在我們的心中，讓我們及時醒悟，明白教會 存在的目的和使命，靠着復活基督的大能和同在去達到這些目的，去完成這些使命！


第 91 期 - 01.1

01.1
   第 91 期
作者
萬變的世代，不變的福音 | 陳潤棠
光榮的失敗 | 陳終道
露 | 李伯聳
能力之源 | 潘國華
心裏着急 | 何衛中
從尼希米看事奉者的心志 | 逸文
從小人物俄別以東看珍惜事奉的機會 | 劉智明
創世記（五）在方舟裏，橄欖葉子 | 于中旻
福音活頁：福音是上帝的大能 | 陳潤棠
福音活頁：生命之道 | 陳潤棠


萬變的世代，不變的福音 / 陳潤棠

01.1
   第 91 期

萬變的世代，不變的福音

陳潤棠

    “各樣美善的恩賜和各樣全備的賞賜，都是從上頭來的，從眾光之父那裏降下來的，在祂 沒有改變，也沒有轉動的影兒。”（雅一：17）

    “耶穌基督，昨日今日一直到永遠是一樣的。”（來一三：8）

    變，變，變！人事物不斷在變，這世代的轉變，更加急促。一年前人類普遍懷着興奮的 心情進入二零零零年，現在第三個千禧年已臨到，在踏入這新世紀中，乃是一個大變動的時 代，我們亦將面對更多更大的挑戰，面臨許多嚴峻的衝擊。

    在瞬息萬變與千變萬化中，總括起來有三大類的變，即中性，惡性與良性的變，本文先 談前兩種變，良性的變容後再講。

一．中性的變

    雅各書第一章十七節與希伯來書第十三章八節講到父神與主耶穌“沒有改變”與“永遠一樣的。”這兩節聖經反證萬事萬物都不斷在變，這也是佛家所說的“無常”。這種中性的變有：

    1. 自然規律之變

    日夜輪流交替，四季的春去冬來，月亮的盈虧圓缺，氣候陰晴晦明，都是自然之變律。 滄海變桑田，良田變沙漠，乃經長時間漸漸的慢慢轉變。年青貌美的少女，轉眼之間變成滿 面皺紋的老太婆，歲月不留人，這是無法改變的定律。

    2. 時代形態的變

    人類由遊牧，農業社會轉變為工業社會，由工業社會的時代變為原子時代，太空與資訊的時代，再演變成今天的E. & COM.時代，叫人眼花繚亂應接不暇；城市的發展高樓大廈林立，高速公路縱橫交錯，數十年翻一翻，這是現代化社會，人口激增與流動的趨勢。社會亦 由單元文化變成多元文化，比過去不知複雜了多少倍，若拿着七十年代的地圖找現在的新住址 ，恐將永遠尋覓不到。

    3. 社會潮流的變

    現代人生活方式早已變成“快餐”文化，女仕時裝則不斷翻新，各出奇招；男士的領帶也隨之由細如吊頸繩子變成大如謢心鏡，男女髮式更是離奇怪誕，五顏六色變得非常離譜，由清湯掛麵變成野菜花型，馬尾型，爭妍鬥麗，花樣百出。

    4. 家庭環境的改變

    家庭的變遷，常常人去樓空人物全非。五代同堂大家庭變小家庭，小家庭變單親家庭， 單親家庭變成無家可歸！隨之而來是破碎家庭，塑造成青少年罪犯，槍殺案件層出不窮；因 此遍地都是浪父，浪女與浪子。孔老夫子的那套“修齊治平”之道已束手無策，“齊家”之 論早可說一敗塗地了。

    5. 政治經濟的變動

    此變非小變，可能是翻天覆地的變。一有政變，在傾刻之間變了天。政治家隨時成了變色龍，近年亞洲四小龍突變成四小蟲。印尼變動得更慘，經濟崩潰，政治動盪，種族宗教不斷衝突，將變成怎樣，難以逆料。政治圈子裏今日之朋，能明日為敵，今天為敵，明日為友 ，俗語說：“世事如棋，局局新。”世事實在變化無窮且變幻莫測。天下合久必分，分久必合，這也有一定的變數。

    經濟方面也不斷的變亂，不少炒股票的人，一夜之間股票忽變廢紙，變成一文不值 而大跌眼鏡，跌得頭破血流。香港有些人炒樓，炒到最後由炒樓變跳樓。

    6. 科技飛升大變

    電腦日新月異，一日千里令人窮追不止，變得無人能捉摸預測。變化無窮的電腦，叫許多電腦專家更忙，更茫而且更盲；“盲”無目的的忙下去，失去人生的方向和意義。到頭來不少搞電腦的人，失去目標變成有電腦而沒有頭腦，慘不慘！而不少青少年整日沉迷於種種不良的電子遊戲中，疏離人群，變的越來越怪癖，變成問題人物，“電腦”文化給家庭與社會帶來許多意想不到的難題。

二．惡性的變

    上述中性的變，有的形同灰色地帶，可能變好，亦可能變壞。此外聖經指出不少惡性的變如同腫瘤，乃是可怕的變。

    1. 幾種墮落的變

    保羅在羅馬書第一章十八至二十八節指出幾方面的變：

      A. 二十一節，思念變虛妄，無知的心昏暗──這是良知的墮落。從有神變無神，自稱聰明， 反成了愚拙。

      B. 二十三節，以金銀木石的偶像變成神──這是理性的墮落。明知拜木頭偶像不對，不合理 ，還是拜下去。

      C. 二十五節，神的真實變虛謊──這是意志的墮落。從一神變多神，變成迷信虛妄，因此神 棍，神打，乩童，降頭，風水，命算，星相，占卜等等大行其道。

      D. 二十六節，心理變態──這是感情的墮落。男與男，女與女公開大搞同性戀，分明以羞恥 為榮耀的心理變態。外國早已有某些地區同性戀合法化，想不到以復興中華文化自居的台灣竟有“同志同玩節”的玩意出現。無論以任何“同志”的美名，早已玩物喪志，可見人心敗壞 。由心理病變又再進一步性變態，越變越糟，色情與暴力隨之而來。有些媒體竟然不以所多瑪，俄摩拉的毀滅為殷鑑，反而譏諷嘲笑，這世界實在越變越不像樣。

    2. 漸漸變壞（弗四：22）

    保羅指出一個“舊人”漸漸變壞，如同食物放置太久，漸漸變壞變臭，而人乃是因人的 私慾滲透誘發。有的人變壞，乃受環境影響，結交不良之友所致。有的初信不明真道，以後 故態復萌，在主道上又不追求長進以至又漸漸變壞。

    3. 接受試探的變（太四：3）

    魔鬼撒但試探主耶穌時，要祂把石頭變成餅。主耶穌若是接受這試探，即變成自私為己 的失敗者。這種變是事奉主的人最易誤蹈的陷阱，抄捷徑，玩手法不需十字架，一變就 無可收拾。現今的大城市，到處充滿試探引誘，務要警惕。

    4. 此外還有：

      A. 變質：士師記常有“以色列民又行耶和華眼中看為惡的事…又隨從邪神巴力。”的 史實，這是純正信仰上的變質；啟示錄七個教會裏有五個變了質，被主責備唾棄，不可不慎 。中世紀教會的變質，淪落變成歷史上的黑暗時代可為鑑戒。近代新派神學的出現，美其名叫自由神學，實際上是另類的變質，另類的福音。

      B. 變節：舊約有巴蘭貪愛不義的工價而變節，新約有底馬貪愛世界而變節。末世也有不少神的僕人，未能做到富貴不能淫，貧賤不能移，威武不能屈，未能忠心至死而倒戈敗 陣，當引為警惕。

      C. 變心：男女婚姻上，若一方變心，感情即告破裂，家庭結構隨之崩潰。離婚之比例在歐美從前是四分一，現已達到二分一之數，港台各地亦步亦趨，不可不慎。

    選民以色列不斷犯屬靈淫亂，離棄真神，敬拜事奉別神，即是變心。

    掃羅本質上已有問題，但後來卻是“漸漸變壞”的；猶大搖身一變，變成魔鬼的工具， 有的人晚節不保而變心，也有人變成老奸巨滑，更有人變本加厲，都是極可怕的變。

三．人之需要從未改變

    1. 病痛之威脅

    醫學雖進步，但許多病卻無法醫治，反而越來越多古怪之病出現，如癌病，愛滋病等， 而癌症多達三百多種。許多醫葯界，窮於應付，真是一波未平一波又來。

    2. 死亡之事實

    人不能不死，醫學科技不能叫人不死，人人都有一死，死後且有審判，這是定律，無法 改變。

    有一對聯說：

    年難過，難過年，年年難過年年過
    人怕死，怕死人，人人怕死人人死

    人不能因怕死而不必死，反而可能因越怕死越快死。

    3. 罪惡的猖厥

    另方面的事實，萬變不離其“宗”這宗不是宗教的宗，乃是人類老祖“宗”遺留下來的 罪性或敗壞的天性。前述中性的變多少都與罪有關聯。

    人越進步，罪越嚴重，越加泛濫如洪流，難以阻擋，主稱末世世代為邪惡淫亂如同挪亞不信的世代。現代人更藉高科技電腦犯罪。電腦科技的新武器威脅人類安危；星球大戰已迫在眉睫，不待神的審判，人類將因自己的罪毀滅自己。警察，法律等皆無法制止，世界性問題多多，種族仇恨宗教衝突幾乎無日無之，國與國，民與民之間的利益紛爭，亂糟糟搞得世無寧日，誠如耶和華說：“惡人必不得平安”（賽四八：22）。

    4. 心靈之需求

    一種無名的乾渴，空虛，煩惱，苦悶充滿人心。輔導專家雖相應增加，可是越“扶”越 “倒”。家家有本難唸的經，人人有口難訴，心靈空虛至極無法填滿，人活着實如“一聲嘆息 …不過是勞苦愁煩，轉眼成空。”（詩九○：9-10）

    以上種種顯明人人需要耶穌基督，需要主的救恩即是救世福音。以上種種亦表明這是傳福音的良機。

四．福音不變，使命不變

    舊約的先知，新約的信徒，教會歷史上的神的僕人與宣教士，都是在大變動的時代中， 被神選召出來，宣揚主道，完成時代的託負與使命。在這新世紀，風雲際會新舊大轉變的時 期，我們更應清楚時代雖有許多不同的變化，但福音與使命永不改變。

    從屬靈的眼光來看又從宣教的角度來講，神在二十世紀末已興起第三世界與亞洲的基督徒，接過傳福音的棒子。

    印度已派出成萬的宣教士在本國或別國作誇文化的宣教事工；南韓派出到全世界各地的宣教士多達五千多名，反觀華人海內海外的宣教士人數實在瞠乎其後寥寥可數。在傳揚那救世救人的福音聖工上實在責無旁貸，無可推諉，在這轉折的巨變世代中更是義不容“遲”， 因為：

    1. 福音乃神的大能

    其能力不變，過去怎樣救人改變人，現在仍然如此：因主耶穌是昨日今日永遠不改變的主，人人需要祂救助，更需要主的愛。記着“若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。”（林後五：17）這種把人與社會整個扭轉過來的事實與見證，比比皆是，不勝枚舉。如聖經裏的貪官撒該，轉變成為大慈善家。古代年輕敗壞的奧古斯丁突然改變成為聖徒與神學家。第十八世紀末期英國陷入道德淪亡，社會腐敗不堪之時，倫敦街頭五 步一酒吧，十步一風月場所，整個英國快要崩潰之際，神興起約翰衛斯理，到處佈道，帶領千萬人悔改歸主而把垂危的英國挽救過來。印度過去深受古遠宗教遺害，盛行童婚，年紀輕輕的丈夫病逝時，十歲出頭的寡婦必須跟着活埋或陪葬火堆中，這種慘無人道的邪風惡俗 ，直到福音傳入後，才把它剷除。這都是福音大能的明證。

    2. 永遠不變的使命

    主頒發大使命時其背景乃一邪惡不信的時代。主耶穌雖已從死裏復活，多次顯現，但門徒對其復活仍然不信（可一六：9-18，11，13，14）主卻差派叫他們“去”，主並沒有責備他們“不信”，祂明知他們軟弱，卻仍“信任”他們，託付使用他們。這福音的大使命（太二八：19-20）要不斷傳揚“直到世界的末了”。從時間方面講，不能停止，即是說一直要傳下去 直到主再來。

    從空間方面說要“直到地極”。使徒行傳第一章八節，主說要從耶路撒冷開始，即我們居住之處至到全國，鄰國，地極，作祂的見證。

    這兩個“直到”清楚指出乃時空兩方面，即不能因時代與環境的變遷而停止或躊躇不前 ，或是原地踏步。

    莊稼多，工人少的事實也沒有改變，馬其頓的呼聲，也從來沒有停止，在這樣一個世代中，我們切勿因循苟且，敷衍塞責，更萬莫疲惓灰心；相反的在這世代彼此相勉奮勇前進， 重新振作起來，靠主重新得力，在這萬變的世代中，不但與時併進，並且超越時代，走在時代前頭，高舉主的十字架傳揚那永不改變的福音，拯救世道人心，改變人的生命，改變這世界。


光榮的失敗 / 陳終道

01.1
   第 91 期

光榮的失敗

陳終道

    主耶穌與眾使徒同用最後晚餐那夜，在要到客西馬尼園時，主耶穌預言眾使徒將因祂跌倒，其中特提彼得會三次不認主，彼得雖然一再說他就是與主同死也不會不認祂，但結果他 不但一再不敢在人前認主，還發咒起誓的不認主。（參太二六：33-34；可一四：31，71-22；路 二二：31-34）這是否可說是彼得最羞恥的失敗﹖雖然這樣，卻也是最令人起敬的光榮的失敗 。因為：

一．明知處境孤立仍然跟隨

    猶大帶領兵丁來捉拿耶穌後，除了約翰因與當時大祭司相識可跟到十架下之外（約一八： 15），十二使徒中只有彼得一人“遠遠的跟着直到大祭司的院子”（太二六：58）。“這遠遠 的跟着”表示他不要逃走，他一方面心中有懼怕，另一方面他關心那些人會怎樣處置主耶穌 。這種矛盾心情，出於他既深切愛主，又處於獨力應戰的形勢之中，所以他遠遠的跟着，一 直跟到大祭司的院子。當時的情況有對彼得特別不利之處，因他不但說話有加利利人的口音 （太二六：73），且在兵丁要捉拿耶穌時曾一刀削掉大祭司僕人的耳朵，他是很容易被人看 出是拿撒勒人一夥的，但他還是要跟下去。他若像十個使徒那樣逃避躲藏了，就不至於有三次不認主，自取這可恥的失敗了！他怎麼不為自己面對之危險處境設想呢﹖顯然他關心主耶穌被捕，較之關心他自己眼前會遇到的困境與危險更多。

二．雖是敗兵卻不是逃兵

    眾使徒得以安然逃脫，其實因主耶穌說過的一句話“耶穌說：我已經告訴你們，我 就是。你們若找我，就讓這些人去罷。這要應驗耶穌從前的話，說，你所賜給我的人，我沒 有失落一個”（約一八：8-9）。換言之，主早已知道門徒會逃走，且要求兵丁不要為難他們 ，所以彼得本可以毫無慚愧的跟別人一樣逃走躲起來。但他卻不逃走，因而招致這一次足以 成為後人笑談的重大失敗。但他自願一面懼怕，一面跟到大祭司的院子，被人一再追問，在 矛盾的心態下，他沒有逃避可能受累的危險，這就是他可敬愛之處。弟兄姊妹們，彼得的愛 主雖或不自量力，以致成為人的笑柄，但日後他終於成為天國的大將，在神永遠的國度必有他光榮的一面！

    這件事對今日的基督徒來說，為主負軛而可能失敗與避免失敗而不願為主負軛，二者之間，你會選甚麼呢﹖這情形又像軍兵臨陣退縮，以保持不敗，與勇敢迎戰，結果戰敗了，那 樣更光榮﹖

三．學了更深認識主的功課

    彼得剛發咒起誓說自己不認識主，“主轉過身來看彼得，彼得便想起主對他所說的話， 今日雞叫以先，你要三次不認我。他就出去痛哭。”（路二二：61-62)

    彼得的痛哭一方面為自己的軟弱羞慚痛悔，另一方面為基督仍然顧念他的軟弱，轉身看他，便感動得禁不住流淚。當他們四目相投時，其內心震撼，無人能領會。他不是明明的說 就是跟主同死，也總不能不認祂嗎﹖他所說的是真心話，但結果他竟然真的三次不認主！這次的失敗，像是主耶穌為他上了一課更深的屬靈課程，原來主耶穌比他更認識他自己，不但 是好牧人，好救主，且是好知己，既能體恤他的軟弱，又能把他從可恥的失敗中喚醒過來。 這次經歷使他對主有了全新的認識，祂不但是救人靈魂的救主，也是在日常生活失敗中“救 我們脫離兇惡”的救主。（太六：13）現今有不少基督徒只知道信耶穌靈魂得救，在日常生活所遇的試探中，只靠自己的聰明，處世的技巧，未能體驗祂是天天救我們勝過試探的救主 。

    誠然在十二使徒之中，只有彼得曾三次不認主，但也只有彼得敢於獨自跟從主到大祭司 院裏，在完全孤立的情形下，面對他難以勝過的挑戰。他從失敗中對自己的認識，以及對那 能救他到底的救主的認識，有他獨有的體驗，是無可置疑的！我們曾否像彼得那樣從心裏愛 主，從失敗的經歷中體驗了祂在我們日常生活失敗中的拯救，領悟祂真是拯救我們到底的主 。

    默記金句：

    “主轉過身來，看彼得。彼得便想起主對他所說的話，今日雞叫以先，你要 三次不認我，他就出去痛哭。”（路二二： 61-62）


露 / 李伯聳

01.1
   第 91 期

露

李伯聳

    中文的“露”字，應用廣泛，可作名詞，如“露珠”，“朝露”。節氣名，如“白露” ，“寒露”。還有加藥料的果汁製成的，如“批杷露”等。亦可作動詞，如“揭露”，“露 出馬腳”或“露體”等。也可作形容詞，如不正式結婚的夫妻，叫做“露水夫妻”等等。總 而言之，中國歷史源遠流長，文化浩翰悠久，一字多義，擁有十分豐富的文學遺產。

    聖經記載烏利亞之妻拔示巴“露天沐浴”（撒下一一：2）招致大衛見色起淫心，犯下 了生平最嚴重的罪過。既淫人妻子，又借刀殺人謀殺其夫；以後還以為神不知鬼不覺，殊不 知經先知拿單直指其非，“你就是那人”，原形畢“露”地承認“我得罪耶和華了”。雖然 神赦免了他，但逃不脫當得的報應。賠了四條人命，長子押沙龍公然在宮殿的平頂上“露天 ”與他父的妃嬪親近。這露實在“露”得不好。

    因為掩蓋的事，沒有不顯露出來的。隱藏的事，沒有不露出來被人知道的（路八：17）。


能力之源 / 潘國華

01.1
   第 91 期

能力之源

潘國華

    生活在這個實存主義的社會裏，聖經中很多真理，尤其是以賽亞書第三十章十五至十八節的的信息，似乎是十分不合時宜的。試問一個人又怎能透過寧靜和信靠去得到能力的呢﹖這 些觀念對現代社會人仕是十分怪異的。

    本文嘗試基於以賽亞書第三十章十五至十八節的信息去探討“能力之源”，簡述如下三點 ：

一．實存主義生活方式的問題

    實存主義可謂充斥着今日社會的氣氛，究竟“實存主義”是甚麼呢﹖它是一個理念或理 論主張一個觀念的價值是在乎它對人類有否實際用途。從這理論導致人往往以實用的結果和 價值去衡量每一件事物，換言之，唯獨實用的事物才是有價值的。從這個標準和觀念去衡量 人生的價值，就引致今世的人每以入息高為榮，所謂“笑貧不笑娼”就是今日時代的寫照。 記得1979年暑假回到香港結婚時，遇到不少舊日在大學時代的書友，他們一踫面就大談入息 問題。似乎入息高就是成功，就表示自己有價值。當時我在暗忖，若果真如此，我將來畢業 後作傳道人入息不會高，豈不是沒有價值嗎﹖但這樣想是不對的，因為只有在神裏面，人才 能得到最大的價值。

    在這種實存主義的價值觀下，人就不斷地去勞動，去忙，去搏鬥，以為越勞動就越有價 值，越忙就越代表自己有用。故此，人類就沒有半點安靜的時間，整個社會都在忙，並沒有 時間去思想“到底為甚麼忙”﹖於是不少人患上精神分裂症，而香港有很多市民患上輕微的 精神分裂症，曾有新聞報導在香港有一位精神錯亂的人持刀殺幼童事件，死傷三，四十人， 這是忙亂所帶來的社會問題。

    就算比較溫和的影響，實存主義教人注重職業，銜頭身價，入息等，這些追求成為時尚 的風俗，每個人都向這目標努力。結果，“忙碌”就成為可羨慕的字彙，致使多數人都看輕寧靜和止息，事實上，很多人甚至對獨處感到不安，也不習慣單獨與神同在。

    這種強調實用的風氣對信仰帶來一些不良影響。越實際就越有價值，沒有事情是不需要 努力而達成的，故此，每一位信徒都忙這忙那，而竟忽略了在神面前安靜信靠的重要。不少信徒成為“馬大”，“為許多事思慮煩擾”（路一○：41）而忘記了一件不可少的事，就是安靜在主耶穌的腳前等候，好像馬利亞一樣。

    人類的共同弱點就是自己不斷地忙亂和煩擾，而卻忽略了寂靜地信靠神。在希西家王的 時候，猶太人都是一樣為自己的國家猶大而心裏思慮煩擾。由於備受列國的攻擊，猶大向亞 述求助，但惟恐會被亞述所操縱，故猶大又向埃及求援助。猶太人以為埃及可以救他們脫離 亞述的束搏，但他們卻忘記倚靠神的救拔。故此，以賽亞書第三十章十五至十八節是神吩咐猶 太人歸向神，不要相信埃及。照樣，今天神向我們呼籲，不要相信我們自己的努力，而應歸 向神單倚靠祂。

二．在神裏安息的邀請

    當時的猶太人的問題，就是沒有先尋求神而只是懇求埃及的援助（賽三○：1-5），故此，神藉着先知以賽亞指責他們說：“主耶和華以色列的聖者曾如此說：‘你們得救在乎歸回安息，你們得力在乎平靜安穩…”（賽三○：15）

    換言之，神的意思就是：“你們相信埃及人可以解救你們，但是你們的信是枉然的。又有神掌管一切事物，而祂會來審判你們。因為你們的得拯救是在乎歸回和安息。”得解救的媒介是歸回和安息；歸回即回轉到神那裏， 一個真正的悔改，一個從自我選擇的路之改變；安息即從自以為是的信靠中靜止下來。

    以賽亞所用的詞句與猶太人的真正行徑成了一個很強烈的對比。猶太人正忙碌地派遣差 役和滿載禮物的馬車隊，去討好埃及人的歡心。他們很活躍，忙亂地作事為的是去挽救自己 。可惜，這並不是得解救之法。原來得救是在乎安息，即是停止人的活動而在依靠神的恩惠 上安息。

    得救並不是消極的，它也包括得勝罪惡的勝利，它包涵能力去作神的兒女。猶大需要這份能力，真正的能力去抗衡仇人，但是那份能力要在寂靜中找到，即是放下個人忙亂的關顧 和瘋狂的渴求，反而在內心中存着信賴耶和華的心，即否定所有自我的本領，全心歸附上帝 。（詩四六：10；二九：10-11；二八：7）

    在筆者個人牧會的經歷中也多次體驗以賽亞先知在這段經文的信息。尤其在幾年前，因教會同工離職的事，牽起了很多謠言，多是針對我對同工處理不當。當時我也多次俯心自問 ，又試圖向有關人事道歉，但是似乎謠言還是接踵而來，不少的中傷誣告，會議中的指責， 暗地毀謗批評。那段日子多次以淚洗臉，苦不堪言，真有如主耶穌釘十架般。但是，感謝主 的恩典托着我，又得師母的同心支持。有一次差不多支持不下去，本想與攪事的人對擂，亦想找出事實真相與毀謗的人對質。但是想到聖經的教訓，神說：“伸怨在我，我必報應。” （羅一二：19）我們夫婦倆就以信心禱告神，求神自己施行祂的公義和憐憫。想不到這個禱告 改變了整件事情，成為我們的解救。我們也切實經歷了神藉以賽亞給我們的教訓：“你們得救在乎歸回安息，我們得力在乎平靜安穩…”

    故此，這是得救的真正道路，亦是得力的唯一源頭：得救在乎悔改回歸，安息在神裏面 ；得力在乎寂靜和信賴神。這是神使人能以得解救和得能力的良方，對那些願意得能力的人 ，我們必須放下自己的主意，全心歸依神，在等候信靠中得神的力量。

    不過，正如上文所述，這個並不是人自然的傾向，而猶太人也如是，他們四處尋找幫助 ！就此神藉先知向他們哀痛地說：“你們竟自不肯”！（賽三○：15）這是人類的悲哀的寫照 ，因為我們眾人都忽略了真正能力之源，而竟然希望在別處去找能力。

    以賽亞在第十六節描寫那些猶太人的態度和行動，而且亦指出他們錯誤所帶來後果。當 猶太人拒絕了得解救的真正途徑，他們自己找出路，他們會向埃及人求助，獲得大量駿馬， 以為擁有這批駿馬就可以逃避敵人的追趕。

三．不信的後果

    在古代馬是象徵着有恃無恐，是驕橫的象徵（詩二○：7）。

    猶太人騎在快馬上，但是他們的敵人也騎着快馬，故此，他們並沒有可能逃避仇敵。

    猶太人的問題也包括他們相信人數眾多，希望以眾敵寡。他們以為可以從埃及找來很多 軍隊，就能戰勝亞述的鐵騎。不過，這也是沒有希望的幻夢而已。神在第十七節說：“一人叱喝，必令千人逃跑；五人叱喝，你們都必逃跑…”一個人的恐嚇就趕走了一千個猶太人，五個敵人就把所有猶太人嚇走了！這是神的刑罰，神定意要處罰叛逆的兒女，所以無人 可以逃避神的刑罰。原來，第十七節所提到神的刑罰，是神從前應許以色列人的話之反面， 在出埃及進迦南的歷史裏，神應許以色列人祂必與他們同在，祝福他們去趕散仇敵。（利二六：8；申三二：30）

    叛逆的兒女要孤獨地站立，神說：“以致剩下的，好像山頂的旗杆，岡上的大旗。”（ 賽三○：17下）這種情景正好描寫那些猶太人，他們將信心放在埃及人身上，人的幫助只會帶 來孤單和失敗。在聖經中，“埃及”有時用作世俗社會的代表。信徒切不要信靠這世界，從 世界中尋找幫助，反之，我們應單信靠神和尋求祂的幫助。

    無疑，神是審判之主，但是祂也是滿有憐憫的神，第十八節指出神的恩慈：“耶和華必然等候，要施恩給你們，必然興起，好憐憫你們，因為耶和華是公平的神，凡等候祂的，都 是有福的。”我們的神擁有憐憫和公義；事實上，神的憐憫是建基於祂的公義上。神在等候 要彰顯祂的歡悅和憐憫，我們願否等候神呢﹖那些等候神的，都是有福的，必定在祂裏面得 解救，得能力。

    後來猶太人順從以賽亞先知的信息，在希西家王的帶領下回轉歸向神，在祂裏面得到解救和能力。據以賽亞書三十七章三十六節和列王紀下十九章三十四至三十七節的記載，神使用祂的使者出到亞述軍隊的營中殺了十八萬五千人，一時將亞述軍兵全然剿滅！猶太人不費一兵一馬獲得勝利！

小結

    但願今日信徒認識能力之源，讓我們安靜投靠神，信賴祂能夠帶領我們的人生，直至見 祂的面。在平靜安穩中得到神的加力，這是靈命活潑和滿有能力的秘訣！


心裏着急 / 何衛中

01.1
   第 91 期

心裏着急

何衛中

    使徒保羅在雅典等候西拉和提摩太前來會合的時候，看見滿城都是偶像，就心裏着急， 這個詞在希臘原文聖經只用過四次：即使徒行傳第十五章三十九節譯“起了爭論”，第十七章十六節譯為“心裏着急”；哥林多前書第十三章五節譯為“發怒”；希伯來書第十章二十四節 譯為“激發”。在這四次看來似乎很不同的翻譯中，我們可以發現這個希臘文動詞均薀含着 一股情感上深刻的感受及反應。那麼保羅為何因整個雅典城充滿偶像而心裏着急﹖

    一．因他看到神的榮耀被人手所造的木頭及石像所奪取，人們將他們的讚美感恩轉給偶像， 卻不認識一切美事的真正源頭，神不再被視為神，得不到當得的榮耀，保羅想到神的榮耀受虧 損，心裏就着急起來。今天有多少信徒關心神的榮耀呢﹖（大衛極關心神的榮耀）

    二．因他看到近百萬人民將他們的盼望寄託在人手所造的偶像身上，卻是奔向神的審判及沒 有基督的永遠失喪裏，這就激發保羅要向他們傳福音。

    三．因他看到撒但的權勢在雅典人身上的捆綁。就如他寫給哥林多教會說：“這不信之人被 這世界的神弄瞎了心眼”（林後四：4）。保羅為撒但的詭計忿怒，為無知的雅典人着急，為 此激發起向雅典人傳福音的決心。現在我們來看看雅典在當時的真像：雅典在羅馬帝國時代 並不是一個重要的商業或政治中心，乃是一個著名的文化城，但其中充滿偶像，神龕，祭壇。 有人說：“雅典的神比人還多”，就是他們無所不拜，無神不拜，連不知其何謂神也為他立碑：稱為“未識之神”之壇，可見迷信到無以復加的地步。在雅典當時有兩個著名的哲學派系。（徒一七：18）

    1. 彼古羅派──不理會神是否存在，只關心人生如何享樂，是最現實的享樂主義者，也即我 們所說：“今朝有酒今朝醉的享樂人生觀，也是無神主義者。”

    2. 斯多亞派──相信泛神論，凡事都有天意。因此造成甚麼都是神，是極端的迷信主義者， 人生的窮通禍福全部歸咎於神。

    3. 雅典城中其餘的人似乎都是學者，人人都有自成一派的學說，他們認為學術自由，故“將 新聞說說聽聽”（徒一七：21）。也可自由發表言論，即使是謬論，也大有人聽，一個如此荒 謬絕倫的城市，保羅如何不為它焦急呢﹖

    保羅所傳的信息──亞略巴古是雅典城中之一山，獻與希臘戰神為聖地，雅典最高議會聚於此處，議會即因此山得名，保羅被帶到此地要他講說真道：他本着極大的愛心和智慧一 針見血的指出雅典人雖滿有聰明，又敬畏鬼神，但卻不認識真神。他即場介紹真神給他們： 他一方面指出希臘人全部學術體系的空虛，然後很有把握地介紹他所認識的真神，分為三方面：

    1. 神是萬物的創造主──祂是萬物一切的源頭，不必人類給祂甚麼，祂反而將萬物賞賜 給人。（徒一七：24-25）

    2. 神是萬物的護衛主──祂創造萬物，也維護萬物，我們的生活，動作，存留都在乎祂 ，我們根本不必顧慮甚麼。（徒一七：26-29）

    3. 神是公義的審判主──祂已定了日期，要藉着祂所設立的人，按公義審判天下，故吩 咐各處的人都要悔改。（徒一七：30-31）保羅並指出這位真神並不是空泛不可捉摸的，乃是藉着 祂所設立的耶穌基督從死裏復活給萬人作了可信的憑據。

    保羅這篇信息的結果：

    1. 有譏笑的──不信（徒一七：32上） 。

    2. 有懷疑的──“我們再聽你講這個吧”（徒一七：32下） 。

    3. 有信從的──“但有幾個人貼近他，信了主，其中有亞略巴古的官丟尼修，並一個婦人名 叫大馬哩，還有別人一同信從。”（徒一七：34）這次保羅在雅典的佈道，雖不是大獲全勝， 但卻釣了一條大魚，他就是亞略巴古的官丟尼修，他是一個極具影響力的人，這就已經夠了 。安得烈首次作個人佈道，就釣到一尾大魚，那就是他哥哥西門彼得。


從尼希米看事奉者的心志 / 逸文

01.1
   第 91 期

從尼希米看事奉者的心志

逸文

    舊約尼希米記可說是一卷回憶錄。它記述了一位被擄到外邦的猶太人，一個出生在巴比倫的“猶僑”的事蹟，他愛神並非常關心自己祖國的安危與興衰。書中記述在神的感動下 ，如何重建耶路撒冷的城牆。他的建樹不單是在城牆的重建上，使歸回當地的猶太人的生活 得保障，他更重建了當時代猶太人的信仰與純全的生活模式。有稱讚尼希米說：“他雖然是一普通的信徒，但聖潔如祭司，勇敢像先知，而威嚴如王。”尼希米實是一位不可多得的領 袖，正如中國人說：“千軍易得，良將難求。”孫德生（J. Oswald Sanders)更以尼希米為聖經中模範領袖，主因他是有高尚的品格。尼希米事奉神的心志以及如何處理事奉時所遇到的 難處，這一切對於事奉主的人都值得思想與效法。

    尼希米記第一章一至三節為本書引言，它闡明了尼希米事奉的背景。告訴了我們尼希米的事奉是如何的開始。而接着第一章四節，尼希米寫出自己在知道了耶路撒冷荒涼和在那裏的猶太人（已經有猶太人回國定居，參以斯拉記）的淒涼境況後的個人感受。他的感受激發起他決心要起來重建耶路撒冷的城牆。第一章五至二十節接着就是記載，尼希米如何開始他的重建聖城城牆的計劃。從這段經文中，我們可以體會，作為一個事奉神的人須有的心志。

一．他必需有所看見

    有所看見，不是說肉眼上的看見而已，而是心靈上的看見，看得更遠。耶路撒冷的境況荒涼，那裏的猶太人弟兄淒慘的狀況，然而，不是每人都看見建造城牆的迫切需要。尼希米雖只是聽見哈拿尼傳述了他所見的境況；神卻給尼希米從心靈中看見為耶路撒冷的重建城牆的責任。重建城牆對當時猶太人來說，無論是政治上，或經濟上都是不可能的事。這一些不可能的意念將會攔阻人對事情的看法。但人若被神所選召要作成他的旨意，他就會看見當行的事，也看見了擺在前頭的難處和自己將要面對的是何等大的挑戰，但不會因這些難處而退縮。

    神也不給人看見他的事奉將會有何等的成就和光榮。神使尼希米看見的是神百姓的需要，神心意的滿足。這看見帶來盼望，這盼望也挑起他的信心，不至於因前面的艱難而退卻。就如希伯來書所說第十二章二節下（耶穌）因那擺在前面的喜樂，就“輕看”羞辱，忍受了十字架的苦難，便坐在神寶座的右邊。

    一位神重用的僕人德爾金（Rev. Jim Durkim）在分享他四十多年的事奉生涯時，說：“我覺得在我個人和信徒的心中，異象和栽植異象的操練，是使生命趨於更穩固的力量之一。”他所說的異象不是聖經所記載的超自然異象；而是他對神所託付的事工的看見。

二．感動與一時衝動

    尼希米聽了哈拿尼的話後，就坐下哭泣，悲哀了幾日（尼一：4）。這迫切的需要使尼希米的心中傷痛，這是神的靈不斷的感動，重建聖城決不是一時的衝動或只有幾分鐘熱度，他的悲傷持續了幾天，在神面前克苦己心，禁食禱告直到他明白神的心意。使他有勇氣起來冒生命危險，接受這人看為不可能的艱鉅的事工，並且將眼目專注於神，甘心放下自己，委身於神託付的事工上。正如德爾金牧師這樣說：“轉移對困難的注意力，就能使我們思想神和 祂的尊榮，我們不再只專注於個人的得失，而是定睛在祂身上。結果我們會發現，神不但滿足我們的需求，而且充充足足的成就一切超過我們所求所想的。”

三．信靠與禱告

    我們若留意尼希米所記載的日子，就曉得從他知道耶路撒冷的情況，及至他向王表明心意時，已過了約三個月的時間。第一章十一節告訴我們，尼希米王表明心意前向神的禱告（一：5-11）是求神的幫助。儘管尼希米心中已有負擔，並且定意要重建耶路撒冷的城牆。但這大工程不是個人的工作或事業。事奉乃是為要完成神所託負的使命。所以，事奉是不能離開神的心意，更不能離開那選召他的神。雖然人可以靠自己的智慧，才幹，和能力建立許多偉大的事功。但若他不與神相通，就不能成就神所喜悅的事。尼希米知道重建城牆不是他個人所能作成的，他需要來到神的面前靠賴神。從他禱告的內容（一：4，6；二：4；四：4，9；五：19；六：14；一三：14，22，29），並且從他諸多的阻攔中，如何的倚靠神勝過，可看出他堅定的意志和信心。

四．明神旨行神道

    尼希米首先為自己，本家和國家的罪禱告，祈求赦罪。他們之落到如今的光景，因為他 們背棄了神的約，不行神的道。（一：7）如今若要作成神所託負復興的事工，就必需要嚴謹遵行神的道。所以尼希米為此先認罪，並且，我們在尼希米記中處處都看見他如何的堅持遵 行神的律法。（宣讀律法，守節期，守安息日等）

    我們決不能“作惡以成善”，儘管這是清楚簡單的真理；然而，有些人都對自己不行聖 經的真理有套說詞，以安撫自己的良心。聖經給我們很突出的例子，就是那些要對付耶穌的猶太人領袖。約翰福音第十一章四十九節記載猶太人領袖正在商議殺害耶穌時；內中有個人 ，名叫該亞法，本年作大祭司，對他們說：“你們不知道甚麼。獨不想一個人替百姓死，免得通國滅亡，就是你們的益處。”（約一一：49-50）他們誤認為對付耶穌是行神的道，為眾 人求好處而作。因此，每個事奉神的人都要警覺，保守自己的心懷意念，謹守自己所行的，免得在有意無意之間違背了神的道，落在魔鬼的網羅裏。

五．智勇雙全動靜得宜

    尼希米向王請求重建城牆很容易為人所誤會，以為他有謀反的心。本書中記載了猶太人 的仇敵也以修建城牆是謀反王的行動，並以此指控誣告來恐嚇他們，這是非常惡毒的詭計，若王聽信認為尼希米有背叛的心意，這會為他帶來殺身之禍。而當他面臨生命危險時，為神的事工不顧生命的安危。他勇敢的面對辯白說：“像我這樣的人，豈要逃跑呢﹖像我這樣的人，豈能進入神的殿裏保全生命呢﹖我不進去。”（尼六：11）

    尼希米對重建耶路撒冷的負擔一直存在心中，他念念不忘，尋求一合宜的機會向王請求 。（尼一：11）為甚麼要有合宜時機呢﹖這決不是心中猶豫不決，也非擔心自己的安危。他禱告神，祈求神的施恩，使他的請求能在王的眼前蒙恩。因為他知曉請求若得不到應允，就 很難有另一次機會；神的事工，人的需要就會因此而受到攔阻。所以，勇氣並非盲目衝動，乃是定而後動，明知有危險，卻又能坦然的面對。

    勇氣亦非有勇無謀，王樂意成全他所求的時刻，他立時爭取機會，取得王在權力上，經濟上的支持。（尼二：7-8）這顯出了尼希米不是單單有一腔熱誠而已。當王顯出了樂意幫助成全時，他就提出了他的構思與計劃，這正能增加王對他的信任；相信他可以按所定時間完成建城牆之事回來（尼二：6-8）於是王就給與尼希米所請求的支援，這對於能否成功重建的事工起了關鍵性的作用。

    尼希米事先必然思量了許久，甚至可能研究過建城牆所必需的人力物力；也可能事先查考過從那裏可得着資源；所以他才能一下子提出這完善的計畫。孫德生在分析這段經文時，他說：“他（尼希米）把一切事情從頭到尾都想得周周到到。”我們不應存只靠“信心”， 頭腦卻是空空的。對事奉的事上應先尋求神的引導，也應好好作自己的功課。能掌握事奉上所必需的知識和技能，也應對所要作的事工有仔細詳盡的計畫。

六．謙卑的將榮耀歸神

    本書中再三的表明他是如何的倚靠神作成這重建的事工，並且他將這一切的成果歸於神 的憐憫和幫助，在第二章八節中他說：“因我神施恩的手幫助我。”尼希米在重建城牆完畢時，他說：“我們一切仇敵，四圍的外邦人聽見了便懼怕，愁眉不展；因為見這工作完成是 出乎我們的神。”（尼六：16）

    筆者的教牧學教授 Rev. William E. Yaeger 在美國加州一宗派大教會牧養二十多年，富有經驗的牧者。他曾分享過他在宗派年會中所見的一種現象，就是常見到有些與會的牧師，彼此比較過往一年中教會人數的增長，他說這種比較已超越了榮耀神的心，也離了彼此激勵的本意，而轉到誇耀自己事工的成果。口中輕輕的說上一句感謝神，讚美神，而失去了真心真意的歸榮耀給那位在背後行奇事引導並幫助的神；所說的只是高舉自己的成就，而非高舉神 。箴言第十六章五節說：“凡心裏驕傲的，為耶和華所憎惡。”每一位事奉神的人都應該小心，免得陷入這最難自知自拔的罪過中。


從小人物俄別以東看珍惜事奉的機會 / 劉智明

01.1
   第 91 期

從小人物俄別以東看珍惜事奉的機會

劉智明

    讀過舊約聖經的人，對俄別以東這名字想不會陌生，可是若被問及對於這人有何認識時 ，卻多半啞口無言！這“小人物”小嗎﹖篇幅雖然小，可見他的榜樣卻一點不小！他的影響力可能也不太小！所以就跟大家研究一下。

    聖經中題到俄別以東，不下十多次，雖然他的故事只一個情節，可是研究下去，他的人生實在很獨特，他的名字意思甚為耐人尋味，因為聖經稱“俄別以東”為迦特人，但是他的名字意思卻是“以東的僕人”，按以東為雅各哥哥以掃的後人，從士師時代至大衛時期，不斷的與以色列人為敵，迦特人（非利士的一個城）為甚麼會改一個這樣的名字，要服事以東人！他父親瘋了嗎﹖還是另有別情﹖

    驟眼看來，稱俄別以東是“迦特人”令人覺得他是個非利士人（撒下六：10），可是， 奇怪的是，根據歷代志上第二十六章四節的記載，俄別以東原來是“利未人”，一個利未人在正常情況下會被人稱為“迦特人”嗎﹖再者，利未人為甚麼不改一個類似“耶和華的僕人” 的名字，而改一個“以東的僕人”的名字﹖

    為甚麼俄別以東被稱迦特人﹖筆者在這裏嘗試的提出一個構思，就是可能他的父親甚至祖父因為生活的緣故，搬到非利士地居住，以求安舒，後來因為大衛王朝的興起，以色列不再被外族欺侮，於是全家又搬回以色列居住，可是因為在迦特住久了，就被稱為“迦特人”，不排除他甚至帶着非利士口音也說不定！

    另一方面，他被取名為“俄別以東”，筆者相信是因為他的先祖除了可能曾移民非利士之外，更可能在俄別以東出生時，曾移民以東，否則不會改一個這樣被以色列人所認為卑賤的名稱！大概在士師時代，很多以色列人，為着種種的因素在不得已之下移民外地，像以利米勒帶着妻拿俄米及兩個兒子移民摩押；更有些利未人，因為示羅之荒涼，兩餐不繼，所以到處尋找可生活的地方，像士師記第十七章的少年利未人到了以法蓮的米迦那裏作偶像的祭司；又像撒母耳的父親以利加拿，歷代志上的家譜說他是利未人，卻住在以法蓮的山地，沒有在聖所會幕供職。這樣看來，在一個這樣混亂的士師時代，利未人多不以事奉為事，甚為普遍，因為當時“各人任意而行”，到處尋求安息之所，對於一個屬神的國度，實在是一個大諷刺！

    不過雖然俄別以東的先祖放棄了事奉，為了謀生跑到了外邦，可是，在大衛的時代，俄別以東回來了！尋根﹖回歸﹖

    烏撒因為手觸約櫃，為神所擊殺，大衛不肯將耶和華的約櫃運進大衛城，卻運到“迦特 人俄別以東的家中”（撒下六：10），為甚麼這麼危險的事奉，他不拒絕呢﹖耶和華的約櫃在自己家中，動輒就會死亡，怎麼俄別以東不怕呢﹖

    筆者個人相信，一個被稱為迦特人的利未人，回到以色列地，可能想尋找事奉不太容易，所以雖然看守約櫃非常危險，可是他不以為然，有機會事奉絕不輕易放過，不但如此，還非常珍惜，結果，他事奉得很好！“約櫃在迦特人俄別以東家中三個月，耶和華賜福給俄別以東和他的全家”，假若他事奉不好，神決不如此賜福給他的家！神賜福給他到一個地步，“有人告訴大衛王”！可見一斑！烏撒的事奉，給大衛帶來懼怕，不敢將約櫃搬進大衛城，俄別以東的事奉，卻給大衛帶來羨慕，要將約櫃搬進大衛城！可見神是祝福的神，祂的意念，是給人賜福的意念。

    後來，在歷代志上第二十六章記載，俄別以東一共蒙神賜他八個兒子，後來其子孫都是大能的壯士，也是善於辦事的壯士，可見，神一直的賜福與他！俄別以東在以色列，後來不斷的成為看守聖殿之門及器皿的負責人！直到歷代志下第二十五章二十四節那裏，還稱神殿裏的器皿的看守者為“俄別以東”。其實，按當時是亞瑪謝作猶太王的時候，俄別以東早已死了，聖經還是對他念念不忘。

    後來，可拉後裔作的詩篇裏，提到“寧可在我神殿中看門，不願住在惡人的帳棚裏。” 可見，俄別以東及他的子孫的事奉，後來不斷成為事奉者的榜樣！連可拉後裔也以他們為榜樣！這樣的小人物，實在叫今天的大人物應羨慕。

    弟兄姊妹們，你以你的事奉崗位為小嗎﹖俄別以東不以為然！無論你在甚麼事奉，在甚麼崗位配搭，盼望你不以為小，盡心事奉，必蒙神的記念！在今天講求成就感的時代，人以為小的事奉，容易被人忽略，甚至輕視，可是，一個不輕看任何事奉的俄別以東家族，實在成為我們今天事奉的提醒。


創世記（五）在方舟裏，橄欖葉子 / 于中旻

01.1
   第 91 期

創世記（五）

于中旻

在方舟裏

    只留下挪亞和那些與他同在方舟裏的。（創七：23）

    “我的百姓啊，要來進入內室，關上門，隱藏片時，等到忿怒過去。”（賽二六：20）

    神長久忍耐，給世人機會；但世人不肯悔改，為自己積蓄忿怒。得救的時間一分一秒的 流逝，神降罰的時候臨近。

    雨仍然沒有降下，神再給挪亞七天的時間，讓他預備全家和各樣的畜類進入方舟。很希奇，各樣的畜類，知道神忿怒降罰的日子臨近，都順從紛紛進入方舟，否則六百高齡的挪亞，將窮於應付；但所謂“含靈之倫”的人類，卻竟拒絕救恩，不肯進入方舟。

    如果從工作報告的標準來看，挪亞的成績一無足觀。從宣教統計數字看，只有不折不扣的零；但從家人得救的數字來衡量，則是百分之百：挪亞自己加上夫人，三個兒子同着三個兒婦，一家八口，都穩穩妥妥的進入方舟。如果他拯救全世界的人，家人卻滅亡了，仍然是失敗；現在，世人不聽他，全家的人都信從，實在是他工作的成功。

    我們都知道，向家人作見證最難。因為家人深知你一切的缺點，記得你在後台的行動，比對你字正腔圓的唱作更為有興趣。全家一致的贊成票，是真誠的頌揚。

    在新約的教會，聖經也定規了同一原則。設立長老的資格必須是：“無可指責的人，只作一個婦人的丈夫，兒女也是信主的，沒有人告他是放蕩不服約束的。”（多一：6）因為善管理自己的家，才可以管理神的家；關心引自己的兒女信主得拯救的人，才會關心別人的靈 魂。

    如果不關心自己的家人，而卻栖栖皇皇，傳道說教去拯救不相干的路人，或致力於保護動物和環境；本末倒置，有理由可以質問，他那股子熱心，是哪裏來的。此類引人發笑的事，只有今代社會才出現，挪亞聽了會難以明白；不仁民而愛物，是不仁的人，失卻人性大概不會有興趣進入方舟。

    感謝神，祂不看所作的工，而看作工之人，看作工之心。挪亞長久努力建造方舟，忍勞 耐苦，一切要順服神的規格，照神的原則，終於完成。他在還沒有兒子幫助時，就努力作工；生了兒子也沒有戀家怠歇；在挪亞六百歲那年的二月十日，工程告成，及時成就神奇妙的 救恩。

橄欖葉子

    鴿子回到他那裏，嘴裏叼着一個…橄欖葉子（創八：11）

    神的忿怒過去了。雨止了，洪水從地上漸漸消退。

    挪亞從方舟放一隻鴿子出去，帶來了和好的信息：“到了晚上，鴿子回到他那裏，嘴裏 叼着一個新擰下來的橄欖葉子，挪亞就知道地上的水退了。”（創八：11）

    從此，人習慣的把橄欖枝當作和平的表徵。直到現在，喜愛和平的人士，以橄欖枝為標識，宣示他們的理想；推廣和維持和平的機構，以橄欖枝為圖徽。不過，橄欖枝起初就不能夠帶來和平，而只是傳播和平存在的信息。

    挪亞是一個和平的人。

    在罪惡敗壞的世代中，世人與神為敵，他卻與神同心同行，這只有與神和好的人，才會如此。在舉世紛紛，充滿強暴的時候，他如果不是溫柔的人，必須涉入鬥爭永無寧日。但他寧忍受欺侮，凌辱，不與世人爭短長。神的審判臨到，洪水來把那些強暴人，和他們所有的，行強暴所得來的，都一起沖去。

    世人以強暴為勝；但“溫柔的人有福了，因為他們必承受地土。”（太五：5）洪水以後，全地得到潔凈，全地展開在挪亞的面前，他和他的一家，成了新世界的主人。

    與神和好的人，與人也和好無爭，看來似乎不是世界上最成功的人；但他持守真理，卻比所有的強暴人都能耐久，因為遵行神旨意的，是永遠長存。

    神的兒子基督耶穌到世上來；祂是“和平的君王”。祂在約但河受約翰的洗。祂本來沒 有罪，卻為盡諸般的義，“耶穌也受了洗，正禱告的時候，天就開了；聖靈降臨在祂身上，形狀彷彿鴿子；又有聲音從天上來說：‘你是我的愛子，我喜悅你！’”（路三：21，22）

    聖靈彷彿鴿子，傳送和平的信息。世人信而悔改，除去一切的罪惡，就可以藉着耶穌基督，與神和好，與神同行；在世雖然受人反對，迫害，在將來的世界裏，可以與主同享榮耀。

    人類飽受戰亂的痛苦，誰不期望和平？但動機只是為了自己的安全，逃避毀滅的恐懼，卻沒有想到，必須先與神和好，才可能有人間的和平。現在罪污的天地，主要用火焚燒潔凈。然後，新天新地出現，有義居在其中，信主遵行祂旨意的，有這盼望。


福音活頁：福音是上帝的大能 / 陳潤棠

01.1
   第 91 期

福音活頁

福音是上帝的大能

    “我不以福音為恥，這福音本是上帝的大能，要救一切相信的，先是猶太人，後是希利尼人。”（羅一：16）

    “你們蒙了重生，不是由於能壞的種子，乃是由於不能壞的種子，是藉着上帝活潑常存 的道。所傳給你們的福音就是這道。”（彼前一：23-25）

    福音即好的消息，因為它報告上帝藉着耶穌基督拯救人類脫離罪惡死亡，反因信靠主而 得永生之福的好消息，所以就叫“福音”。這福音的起頭是耶穌基督自己傳報，後由祂的門徒宣揚傳播，並且寫下，這就是基督教新約聖經裏的四本“福音書”。這些福音書已譯成世 上各種文字，傳遍天下。朋友，您若未唸過這些“福音書”請快去找一兩本來讀，必使你得福無窮。

    福音是上帝的大能嗎﹖福音到底有甚麼能力﹖是的，福音是上帝的大能，因為福音也就是“上帝的道”。上帝的道也就因而有上帝的大能在其中，所以能救一切相信的人。請注意，聖經明明說福音是上帝的大能，既是“上帝的”，當然也就不是“人的”了。因此福音絕對不是人創立的某種宗教──如果是人的宗教，則信甚麼都要好，何必一定要信耶穌呢﹖可惜許多人就是不明白這一點，對“信耶穌”總是抱着消極，漠視或抗拒的態度和觀念。認為自己已經皈依某一宗教即夠，不必再信甚麼耶穌。但上帝卻宣佈說：

    “除祂（耶穌）以外，別無拯救，因為在天下人間，沒有賜下別的名，我們可靠着得救 。”（徒四：12）

    福音也不是人的一些理論，學說，主義，教訓與思想。福音如為人所創導發明，或人頭腦的產物，則必然局限於時與地，不能放之四海皆準，並且也必隨時日潮流而改變或被淘汰過時；但福音既是上帝的，所以也就是永恆不變的真理，適合古往今來，男女中外一切人 的需求。福音更不是人的宣傳──如報上滿紙廣告，說甚麼婦女界福音，胖子減肥福音，癌症福音…明眼人誰不曉得這些人為的所謂“福音”是甚麼，其實大賣特賣江湖膏葯，這些廣告的人妄用福音兩字，他們纔真正需要上帝福音的真光來光照，拯救他們脫離欺騙虛謊 ，詭詐，以及背後的貪婪。那麼，福音既是上帝的道，上帝的大能，到底有些甚麼能力呢﹖ 有！就是：拯救的大能。

    新約使徒保羅的時代，即第一世紀時，人所誇者有三：即羅馬的武力，希臘的文化，猶太的宗教與律法。但這三者對於處理解決人的罪惡死亡以及痛苦的問題上，都無能為力。羅馬的武力能征服當時的世界，但卻不戰勝罪惡反被罪惡腐朽拖誇；希臘的文化雖影響人類的文明，卻不能叫人的心靈更新；猶太的宗教道德高尚，其律法祇能叫人知罪，卻不能叫人脫罪。今天人所誇耀的“科技”雖然征服太空，同樣也不能征服罪惡，能升空登陸月球，卻也無能拯救我們脫離死亡的威脅與魔掌。祇有耶穌的十字架的救恩，能成就這一切，這就是福音的大能，千萬的基督徒可以證明這福音大能的事實。

    從前有一個不信耶穌的肥皂廠廠主，雖然聽過福音真道，但對福音藐視輕看，常說譏嘲諷刺的話。一天，偶與一牧師相會，邊走邊談，又帶譏諷的口吻說基督教所傳上帝的福音無能無用，挑戰似的說：“你看，世上的人仍然犯罪作惡，而且罪惡愈來愈多，怎見得福音有大能﹖”牧師當時默然不答，兩人再走不遠，忽見一群孩童在玩耍，衣服骯髒滿身污穢，鼻涕泥漿滿面，牧師指着他們對那大老闆說：“我說你的肥皂一點用處都沒有，你看，這些孩子多麼骯髒。”那人馬上生氣爭辯說：“不是我的肥皂沒有用，乃是他們沒有拿來用而已。 ”牧師隨即回答說：“你說得對，福音也是如此，不是福音不能，乃是人不用或不接受而已 。”今天仍有不少人不知道這“福音”的寶貴，因此我們現在就把這“福音”介紹給你，希望你自己得益也介紹給別人。

    “所以你們當悔改歸正，使你們的罪得以塗抹，那安舒的日子，就必從主的面前來到。”（徒三：19）

    朋友，福音的大能要救你脫離一切罪惡，與罪惡的敗壞和痛苦，罪惡的壓制與捆綁如賭癖毒癮等，以及將來永遠的滅亡，並得着赦罪的平安喜樂。問題乃在乎你要不要，肯不肯悔 改回頭，那麼你現在怎樣﹖（陳潤棠）


福音活頁：生命之道 / 陳潤棠

01.1
   第 91 期

福音活頁

生命之道

    “神愛世人，甚至將他的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。”（約三：16）

    “耶穌說：我來了，是要叫羊（或作人）得生命，並且得的更豐盛。”（約一○：10）

    “耶穌說：我就是道路，真理，生命，若不藉着我，沒有人能到父那裏去。”（約一四：6）

    基督教新約聖經裏的約翰福音書，其主題是“生命之道”，希望人因“信”主耶穌而得“ 生命（約二○：31），上述的三節聖經已經表達得很清楚。

    我們既是活生生的人，還需要“生命”嗎﹖這裏所講的，乃是新生命與永恆的生命（永生）。

生命的奇妙：

    何為“生命”﹖“生命”本身實在是個謎，是個奧祕！

    “生命”無顏色，沒有重量。“生命”有無形狀能否被觸摸﹖都沒有，但卻真實的存在着。人有“生命”在內，就是“活人”，沒有了它，就是“死人”，這是人人皆知的事，沒有了生命的“死人”，人人都有點懼怕。一個美冠全球的世界小姐，沒有了“生命”，化妝得再美的“死屍”抬到你面前，照樣叫人怕怕，若“它”不動還好，若“它”能動，那就更把你嚇得魂飛魄散了！

    “生命”本身看不見，但卻可試驗看出。一粒洋蔥裏面有“生命”，因它種下土去會萌芽 長出洋蔥，若用刀將它從中破開後以繩子綁住，或用透明膠帶黏起來，再種在土裏它不能生長了，因切下去“生命”就不見了！雞蛋裏面有“生命”，經過準準的二十一天，母雞孵出小雞來； 但若把蛋殼敲破，“生命”也不見了，再拿去給母雞孵化，就是兩年也孵不出來，因蛋殼一破的一瞬間，“生命”已經不存在。今天人類科技已經達到頂峰，人能製造電腦，火箭，人造衛星， 靈巧的機械人，但是人迄今無法造一棵“有生命的草”；或一隻小小的“有生命的螞蟻”。 聖經說：“因為在你那裏，有生命的源頭。”（詩三六：9）

    原來，神是一切“生命”的源頭！“生命”是由創造宇宙萬物的主賜予的，人無法製造 生命！曾有醫生和科學家合作，用百分之百正確的組合成份，製造和真的一模一樣的雞蛋，卻是怎麼都孵不出小雞來，因為無法在這“人造雞蛋”裏注入生命。

“生命”有四種類別：

    1.植物的生命：青草，樹木都有生命，因此可以生發，長大，死亡。

    2.動物的生命：牛，羊，馬等動物，靠着吃草維持生命；動物能走動，植物不能，因此動物生 命的層次比植物高。

    3.人的生命：人吃牛，羊，雞，鴨魚肉，又食菜蔬，瓜，果等以維生。神定下“各從其類”的生 命，人雖天天吃牛羊肉，卻不會因長年吃牛羊的肉而變成了牛，羊。顯然的神賦予人比動物更高 的生命。

    4.神的生命：人的生命是短暫的，而神的生命是永恆的；人的生命是有限的，神的生命是無限旳 ；人的生命因罪已遭破壞，不完全了，而神的生命卻是完美的，聖潔的，榮耀的。

    神在創造人類始祖亞當的時候，“神將生氣吹在他的鼻孔裏，他就成了有靈的活人。” （創世二：7）

    “靈”在我們裏面，發揮宗教的作用，因此只有人才有宗教意識和行為，即宗教的本能。因着神已將祂的靈賜給人類，使我們能敬拜祂，也事奉祂。更奇妙的人本來短暫的生命，因為全能與慈愛的神把祂的生命放在人裏頭，就被改變成為新生命，也有永生，這是又真又活的神，賜給人極大的恩典。

生命的存亡契機：

    “耶和華阿，求你叫我曉得我身之終，我的壽數幾何，叫我知道我的生命不長。”詩人大衛在詩篇第三十九篇四至七節中，歎喟生命的短促，窄如手掌，如同幻影。古代以色列人的領袖摩西在詩篇第九十篇十節中也說：“我們一生的年日是七十歲，若強壯可到八十歲，但其中所矜誇的 ，不過是勞苦愁煩，轉眼成空，我們便如飛而去。”

    新約雅各書的作者形容說：“你們的生命是甚麼呢﹖你們原來是一片雲霧，出現少時就不 見了。”（雅四：14）

    中國人也有這樣的說法：“人生七十古來稀”，又說：“人生如夢”，也像“朝露”；人生就是這樣的短暫與無奈。

    不僅如此，我們的生命還是非常脆弱，不能碰的，好像雞蛋一樣，一碰就“完蛋”了。開車若碰柱，撞樹或互相碰撞，結果非死即傷；人的生命也不能壓的，地震一來，房屋倒塌一壓就扁了，垮了，人生就是這樣的可悲。

    人在世的年日，稍縱即逝，不要終日營營役役，忙得瘋狂，只為圖利謀財，追逐富貴玩樂，若如此人生就太沒有意義和價值了。主耶穌說：“人若賺得全世界，賠上自己的生命，有甚麼益處呢﹖人還能拿甚麼換生命呢。”（太一六：26）

    秦始皇追求“長生不老”，但創造宇宙和生命的主賜給我們的卻是“永生”，遠遠勝過“長生”千千萬萬倍。最寶貝的，若在短暫人生中，悔改離罪，敝開心門誠心接受耶穌基督作我們的救主，靈魂得到歸宿，我們就能得到“永遠的生命”即“永生”的福份，才有永恆的價值。

    生命在神手中，但神也賦予人自由的意志，有選擇的權利；求主賜下智慧，好叫我們知道生 命的價值，機會掌握在這短暫的人生中，去尋求，並得着那“永恆的生命”。

    這才是真正有福的人。（陳潤棠）


第 92 期 - 01.3

01.3
   第 92 期
作者
心意更新而變化 | 陳潤棠
“我為他們分別為聖” | 陳終道
順服聖靈 | 方順和
真知才能力行 | 林道亮
保羅的罪名 | 何衛中
創世記（六）彩虹的約，世上英雄之首 | 于中旻
福音活頁：救恩的呼召 | 陳潤棠
福音活頁：人生是為追求“0” | 陳聰華


心意更新而變化 / 陳潤棠

01.3
   第 92 期

心意更新而變化

陳潤棠

    “所以弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅 的，你們如此事奉，乃是理所當然的。不要效法這個世界，只要心意更新而變化，叫你們察驗何為神的善良，純全可喜悅的旨意。”（羅一二：1-2）

    上述經文，教導我們“心意更新而變化”。“心意”原文是 vous，這是指我們的心， 也是指我們的思想態度與理解。這包括我們由心發出的人生觀，道德觀與價值觀等。

    使徒保羅在羅馬書第一至十一章詳細講論救恩的要義和神學的理論。第十二章一開始，以“所以”承上接下剖析基督徒實際生活的教訓。他勸我們應把自己當作活祭獻上，天天為主而活，在不知不覺中“心意更新而變化”，並清楚察驗神的旨意。

    本刊上一期在“萬變的世代，不變的福音”中，談到有中性與惡性的變，此外另有“良性”的變。這與察驗神的“善良”，純全可喜悅的旨意有關。這是積極的，可嘉許的和美好的“良”性的變化，即是不斷的有所“更新”。換句話說都是合乎神的心意並蒙主喜悅的多 方面的變化。現從聖經與一些歷史上美好的見證來查看。

一．舊人變新人

    “若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。”（林後五：17）

    這是生命的改變，徹頭徹尾的變，舊造的人被改變成新造的人。這應是重生得救的信徒真實的寶貴的經歷，聖經最顯著的實例就是路加福音第十九章的撒該，一個欺壓百姓的稅吏長，一見到主，霎時間變成滿有憐憫，退還詐款，賙濟窮苦的慈善家。

    保羅在還沒有醒悟明白以前，乃是一個大有學問，狂熱的猶太教徒。他對基督教滿有誤解，含有成見，又盲目的，極力反對與逼害當時信基督的門徒，一心想要消滅教會；但後來，在去大馬士革的路上，被主光照，心眼開通明白過來，從此全然改變，不但自己信主，而且拋棄一切到處傳揚福音叫人歸信耶穌基督，甚至為主的真道赴湯蹈火，遭人的逼迫反對，棍打石扔，多次幾乎喪命，但他寧死不辭。這是福音的奇妙大能，將這一個人完全改變過來。

    使徒行傳第十六章記載，當保羅為福音之故，與他的同伴西拉被人誣害而被關在腓立比城的監牢時，他們不但不埋怨，不哀嘆，不咒詛，不難過和不懼怕，反而在監牢裏禱告，唱詩讚美上帝；忽然地大震動，甚至監門全開。那時，監管他們的禁卒以為囚犯逃走，畏罪擬拔刀自殺，保羅馬上攔阻他，後來向他講道，引導他信主。奇怪！囚犯不自殺反而禁卒要自殺，這真是千古奇聞。

    保羅自從歸主後，就不停留的繼續追求長進，因此生命改變，後來他說： “穿上了新人，這新人在知識上漸漸更新，正如造他主的形像。”（西三：10）

    這新而又新，日日更新，不斷更新，乃是把自己像泥土般交在窯匠的手中，讓主用祂的手來栽培，塑造，磨練，陶造成為合神心意的器皿。這些都是聖靈不斷的工作，神話語不斷的光照，還有弟兄姐妹們不斷的提醒，彼此勉勵與教導，更要緊的是自己要不斷的追求和學習。

二．轉變為童心

    耶穌說：“我實在告訴你們，你們若不回轉，變成小孩子的樣式，斷不得進天國…” （太一八：3-6）

    人都是好大喜功，好作大頭，並喜歡誇大。因此一個廚師，若稱他為“大”廚師，他更 高興。一個老闆，若稱他為“大”老闆，他便快樂得眉飛色舞。事奉主的人，通常的毛病是喜歡到“大”教會去做“大”牧師。

    使徒們也曾在路上爭論誰為大（可九：33，34），甚至直截了當來到主面前問：“天國裏 誰是最大的﹖”想不到主教導他們卻剛好相反。主耶穌要他們回轉“變成”小孩子，即如同小孩子般天真無邪，純良可愛，坦誠率直，信靠順服以及謙卑受教；對權利地位根本無所貪求。

    應注意的，這是童心的召喚，主並不是要他們像小孩子那樣軟弱，或在屬靈方面無知如同小孩子，很容易中了人的詭計和欺騙的法術，被一切異教之風搖動，飄來飄去，被異端矇蔽引誘，反過來應當靈命成熟，並且“長大成人”（弗四：13-14）。

    記得有一位神學院院長說得好：“工作應越來越老練，心志應越來越單純。”

三．個性的改變

    另外一種變，是性格的改變，改變成一種完全相反的性情。本來江山易改，本性難移， 可是在主大能手中另當別論。最顯著的例子就是主所愛的使徒約翰。他是西庇太的兒子，雅各是他的親兄弟，主給這兩個人起名叫半尼其，就是雷子的意思。（可三：17）

    “雷子”就是個性暴躁，如同打雷似的，在約翰剛剛碰見主的當時，是這樣一個壞脾氣的人，怎麼知道呢﹖我們可從另一段經文證明。

    路加福音第九章五十一至五十六節記載說：耶穌要到耶路撒冷去，經過撒瑪利亞的一個村莊，他們不接待祂，約翰心裏不痛快，要求主耶穌像以利亞所作的一樣，吩咐火從天上降下來，燒滅他們，何等的兇蠻，這就是性情暴躁的約翰。後來被主慢慢的陶冶，本來脾氣壞透的人，成為一個最有愛心的人，並且成為貼近主胸懷的使徒。當他年老寫約翰一，二和三書時，不斷的提到“愛”，他自己就是深深地被主的愛所征服，所充滿。教會歷史告訴我們，他被充軍到拔摩海島，被釋放後，牧養以弗所教會，到九十多歲年老體弱，主日崇拜時信 徒們將他抬出來，坐在講台椅子上講道，所講的道，總是反反復復的說：“小子們哪，你們要彼此相愛！”，“小子們哪，你們要彼此相愛！”雖然來來去去僅只這句話，但這句話卻充滿了感力。這種性情上非常奇妙的大改變，並不是靠人的修煉而來的。

四．軟弱變成剛強

    “他們因着信…制服了敵國，行了公義，得了應許，堵了獅子的口。滅了烈火的猛勢 ，脫了刀劍的鋒刃，軟弱變為剛強，爭戰顯出勇敢，打退外邦的全軍。”（來一一：33-34）

    “軟弱變為剛強”，希伯來書的作者列舉古聖先賢，主所重用的僕人，如何從軟弱中變 為剛強，這也是神大能的作為，可作我們的勉勵。

    彼得即曾一連三次否認主，真個“軟弱如水”，但後來被復活的主與聖靈的恩膏所改變，縱使面對威脅恐嚇，也能勇猛剛強，得勝有餘，判若二人；與舊約時代的先知們無異。

    保羅面對種種壓力與困苦，自感力不能勝，但也深深體會到主的能力，在人的軟弱上顯 得完全。故此他“更喜歡誇自己的軟弱，好叫基督的能力覆庇我；我為基督的緣故，就以軟弱，凌辱，急難，逼迫，困苦，為可喜樂的；因我甚麼時候軟弱，甚麼時候就剛強了。”（ 林後一二：9，10）在這之前，保羅曾說：“有誰軟弱，我不軟弱呢？”（林後一一：29）但主的體恤，憐憫，恩典，使他成為剛強。

五．愛心的轉變

    彼得另一種轉變是愛心的轉變。約翰福音第廿一章記載，他為着自己的需用和前途，為現實問題，在門徒中說：“我打魚去”！他一說這話，即影響了其他六人，他們跟着說：“我們也和你同去”。可見作領袖的言行要非常小心！可憐那一夜連條小魚都沒有打着，肚子又餓，天氣又冷；天將亮的時候，耶穌站在提比哩亞海邊，為他們預備了早餐。隨後，復活的主一連三次的考問他說：“約翰的兒子西門，你愛我麼﹖”“你愛我比這些更深麼﹖”以前他雖然愛主，但更愛自己，主柔聲責問他時，他極其傷心慚愧，最後只有說：“主阿，你是無所不知的，你知道我愛你。”從那時起，他即專一的跟隨和事奉主，直到為主殉道。這是愛的轉變。一個經歷過主愛的人，被主十架之愛感化的人，愛主的心也必越久越深。

    在頌主聖歌裏，有一首詩歌描述着，一個人真正愛主之心的轉變，現看第二百九十四首愛的轉變，其歌詞表達一個愛主的人，愛主的心怎樣的遞增：

    第一節：專愛己卻不愛你；
    第二節：雖愛己但也愛你；
    第三節：少愛己更多愛你；
    第四節：不愛己專一愛你。

六．事奉與宣教對象路線的轉變

    這是一個相當重要與嚴謹的課題，因這是關乎神僕人的腳蹤，教會的事奉與宣教策略的問題。

    使徒保羅在羅馬書第九章二，三節明講：“我是大有憂愁，心裏時常傷痛。為我弟兄，我骨肉之親，就是自己被咒詛，與基督分離，我也願意。”他愛自己的同胞骨肉之親，竭盡所能向他們傳福音，願為他們捨命，甚至與基督“分離”也在所不辭。注意上文羅馬書第八章最後一段，他明明宣佈說患難困苦，生死禍福都不能叫他“與基督的愛隔絕”，“不能叫他與神的愛隔絕”，可是接下來為愛同胞靈魂，他以人溺己溺之心志，就是“與基督分離，我也願意”，這是何等偉人的愛！

    可是到頭來猶太人一直硬心抗拒，最後他極其痛心的離開他們，當眾宣佈“轉向”外邦人去。（詳參徒一三：44-49）神的時候到了，引領調轉他的腳步成為外邦人的光。

    保羅與同工們第二次佈道旅程，離開以哥念後，原本有計劃往西行去亞細亞（包括以弗所等地）講道，但聖靈禁止他們。他們經過弗呂家，加拉太一帶地方，到了每西亞（土耳其西陲）的邊界，隨即想到東北方的庇推尼（土耳其北部），但耶穌的靈卻不許。他們就越過每西亞下到特羅亞，在夜間就有異象顯現，此即著名的馬其頓呼聲。（徒一六：6-12）他們清楚神的引導，順從聖靈的指引改變行程，跨海把福音從亞洲帶到歐洲去。並在腓立比，帖撒羅尼迦，庇哩亞等地建立了教會。這一轉向，整個宣教歷史都得改寫。

    著名的英國宣教士李文斯敦醫生（Dr. Livingstone），當初本擬到中國傳福音，但神轉變他的方向，卻把他帶到非洲去。美國宣教士耶得遜夫婦（Judsons）當初到印度曾與威廉克理同工，後因英殖民政府留難並驅逐而到了緬甸，工作多年成效並不理想，正灰心失望打算離開之際，與同工到中部山區一走，偶然接觸到緬甸另一克倫族人（Karen），這一族的人心門似已為主打開，他們遂轉變方針，專注這山區工作，一下子即把福音傳開，並建立起本色化堅強的克倫族教會，為神成就更大的工作。華人宣教士林證耶牧師戰前被派到印尼婆羅洲（加里曼丹島）向土人傳福音，成效斐然。戰後擬回香港，路經首都雅加達，見不少粵僑如羊無牧，決定留下創立“粵僑基督教會”至今已有十多間分會散佈印尼各地。

    正如詩篇第三十七篇二十三節說：“義人的腳步被耶和華所立定，他的道路，耶和華也喜愛。”工場的去留，繼續堅持留守或轉移，有的可能是個人定路向，有的有時應有所改變，但必需清楚明白神的旨意與聖靈明確的帶領。

    主的福音永不改變，可是傳福音的方法，策略與路向，有時不能守株待兔或墨守成規一成不變。

七．變成主的榮形

    “我們眾人既然敞着臉，得以看見主的榮光，好像從鏡子裏返照，就變成主的形狀，榮 上加榮，如同從主的靈變成的。”（林後三：18）

    這是我們心意更新而變化後，基督的榮耀藉着我們生命映照出來。

    主還沒有受死復活以前，在馬太福音第十七章，即曾經在山上，在彼得，雅各和約翰面前“變了形像，臉面明亮如日頭，衣裳潔白如光。”其目的用意深遠，乃是讓這幾位使徒預先看見主基督的榮耀，所發的光輝，神本體的真像（來一：3），顯明祂至高無上的權能與榮 美。

    哥林多前書第十五章整章講論主復活的榮耀，將來我們也要改變，這必朽壞的，總要變成不朽壞的身體，滿有主的榮光。這是基督徒最美好的盼望。為此，保羅在第十五章最後一節即第五十八節勸勉我們：“所以我親愛的弟兄們，你們務要堅固不可搖動，常常竭力多作主工，因為知道你們的勞苦，在主裏面不是徒然的。”


“我為他們分別為聖” / 陳終道

01.3
   第 92 期

“我為他們分別為聖”

陳終道

    “我為他們的緣故，自己分別為聖，叫他們也因真理成聖。”（約一七：19）

    誰為我們自己分別為聖﹖主耶穌。為甚麼祂要為我們而自己分別為聖，好叫我們也因真理成聖﹖

一．從雅各家下埃及說起

    約瑟作埃及宰相時，把以色列全家安置在歌珊地，不但因為歌珊是一塊肥沃的土地，以色列人可以在那裏生養眾多，奠下立國基礎；更是使以色列人與埃及人分開，不致被同化，否則七十多人的雅各家，在埃及住上幾百年，可能早已全部埃及化，怎會有以色列人出埃及那回事﹖

二．文化，信仰，“分別”

    文化，信仰，生活沒法分割，不論約瑟，摩西，但以理，都深受外邦拜偶像信仰的文化 困擾，卻堅信神的應許，保持屬神子民應有的信仰生活。若約瑟與摩西在信仰和意識上都被埃及同化了，就根本不覺得需要領以色列人出埃及進迦南了！基督徒若沒有“聖徒的體統” （弗五：3），沒有與世俗有分別的天國文化（參腓三：18-20），終必被世俗同化，變成有名無實的基督徒，而教會只不過是略帶宗教氣息的團體而已！利用群眾盲從潮流腐化教會，是 撒但常用的犀利武器。

    列王紀上第十七章三十三節，總括北方以色列國亡於亞述時，用了一節被“現代人”視為 難以理解的經文說： 他們又懼怕耶和華，又事奉自己的神，從何邦遷移，就隨從何邦的風俗。

    本節的“邦”是多數式的 (nations)。入鄉隨俗有甚麼錯呢﹖聖經所重視的“俗”是與 敬拜偶像或使人背離神有關的習俗，因信仰而有的習俗影響人的生活觀念與價值觀念，因而引致信仰與行為的墮落，甚至一面行惡一面仰仗神的保佑。這正是聖經要人與世俗有分別的理由。

三．分別為聖與自顯清高

    今日的基督徒對為主分別為聖的真理，竟覺得難以接受，甚至譏為自顯清高，似乎有意 無意的忽略了那要求我們與世人有分別的是神，不是任何人。既是這樣，“自顯清高”這話是譏諷誰﹖是否該虛心自省﹖摩西時代，神要祭司分別為聖（出二九：9，參出二八∼二九章；利八∼九章）。聖經所有物件也都要分別為聖，那意思不是物也會聖，而是分別歸神所專有專用而為聖。今日信徒是因基督寶血的買贖而歸神為聖，為此，要活出與所蒙之恩相稱的見證。不 少信徒喜歡彼得前書第二章九節，認為信徒都是君尊的祭司，卻忽略了祭司供職時，頭上必須戴着“歸耶和華為聖”的金牌（這句話中英譯本都特別用大寫──出二八：36-37；三九：30- 31）。基督徒應在內心意念生活見證，對神對人，對名利權勢…顯出與世人有分別，這是事奉的開步。若否定分別為聖，如何見證福音﹖

四．基督與使徒怎麼說﹖

    主耶穌說祂是神所分別為聖的（約一○：36），又說“我為他們的緣故自己分別為聖”（ 約一七：19）。祂在世上常說的一句話是：“我實實在在的告訴你。”祂最嚴厲指責的人是那些用敬虔的外表掩飾卑污行為的偽善者（太二三章），真與誠是信徒與世人的重大分別。

    使徒保羅對哥林多信徒引用以賽亞書第五十二章十一節的話，教導他們應與世人有分別（林後六：17-18）。而哥林多後書第六章全章，保羅用自己的見證，教導信徒明白與世人有分別的意義，包括了我們對神託付之使命感，處事的原則，在遭受困境逼害…中如何表現基督徒特有的品德，活出天國子民應有的人生觀價值觀，這正是基督徒與世俗的分別應有的 見證。

五．與世俗分別的真義

    有些信徒可能把與世俗分別當作是在某些只有外表敬虔，故意顯出與世俗不同的虛偽， 當作是聖經所說的與世俗有分別。其實聖經所要求的與世俗有分別，是特別注重在信仰，事奉，生活所表現的天國子民應有生活見證，如：誠實，善良，愛心，謙卑等，各方面的品德上顯出跟世人有分別說的，這些分別是從內在的生命更新而表露的，不是外表的包裝。

    世人見利忘義，收受賄賂；基督徒拒絕同流合污。世人重富輕貧，看風轉舵，憑外貌看 人；基督徒該按神的愛心，不分貧富，真誠待人。一般人遇苦難，損失，挫折…就怨天尤人；基督徒應顯出靠神勝過困境，在絕境中體驗神同在而有的內心安詳。世人欺負弱小，騙取不應得之利益；基督徒卻扶助受欺壓的，不貪不義之財…這些就是基督徒與世俗有 分別的真義。

六．主耶穌怎樣分別為聖﹖

    1. 祂怎樣接近罪人

    祂不輕看稅史和娼妓，曾與有五個丈夫的撒瑪利亞婦人談道，卻沒有任何輕浮的舉動。祂使娼妓與稅史變成神的兒女，自己卻絲毫沒有沾上他們的氣質或近似旳言詞，行為，習慣。

    2. 祂怎樣跟法利賽人交往

    祂常接受假冒為善的法利賽人的邀請，到他們家裏吃飯，卻從不藉此攀上交情，以減少 工作的阻力。就算在筵席之間，祂仍保持祂的正直，不徇情面的德性。更不會染上些微偽善，虛榮的氣息，甚至就在筵席間指出他們內心的惡意（路七：36-50）。

    3. 祂直指官長未重生

    祂與像尼哥底母那樣的官長交往，從不憑此種交情取得任何好處，也不奉承，反而善意 而率直的指出他必須重生，並預言自己將被掛在木頭上（約三：1-15）。

    4. 祂不貪圖“優待”

    祂雖然沒有“枕頭的地方”，又是眾人所敬重的“先知”。從未貪圖受“優待”。收丁稅的人來收稅時，祂吩咐彼得去釣魚，從魚口得錢上稅，不要絆跌他們（約一七：27）。

    5. 祂平易近人

    祂自己與神常親近，卻也平易近人。祂不爭競，不喧嚷，街上沒有人聽見祂的聲音。 祂從不羨慕那些將佩戴經文作寬子，站在十字路口禱告的人，引致許多人注目。祂雖然對“ 幾萬人”講道（路一二：1），卻也帶着十二個門徒，冒着大風浪去拯救兩個被群鬼所附的可憐人（可四：35-41，五：1-20）。

七．祂怎樣持定當跑的路向﹖

    祂不是不與潮流接觸，卻從不隨波逐流。當世人愛戴擁護祂到一個程度，甚至要強迫祂作王時，祂卻退到山上禱告（約六：15）。祂的心靈絲毫不被世俗虛名所動。當時，在宗教方面受人尊敬的是作個好拉比，在國家命運方面全以色列人最期望的是有個可以拯救亡國 命運的偉大革命家。但祂知道祂所要完成的使命是全人類最需要的救贖之恩。祂未因人對祂的期望迷失了方向。

    潮流最可怕之處，就是它靜悄悄地，不知不覺中，便會把一切靠近它的都掩沒吞噬了去 。不少基督徒為着要趕上潮流，便在不知不覺中，被潮流帶到與神對立的方向去了！基督徒們，潮流未必全無可取，但對於任何潮流，應經常保持警覺，並用聖經的話核對，判別，才不至成為盲從潮流的人。

總結

    若主耶穌在世時願為我們自己分別為聖，顯出祂是神所差來的使者留下美好見證，好叫我們因祂的榜樣，信服聖經真理。為甚麼我們不肯為祂分別為聖，活出祂救恩的大能，使別人在我們身上看出我們是祂的門徒﹖為甚麼我們對聖經中要求信徒應與世人有分別的教訓，常隨意作負面的解釋﹖那使我們不肯按正面領悟的原因是甚麼﹖讓我們謹記主耶穌上十字架之前最長篇的禱詞中所表露對我們的期望，虛心而正確的記住祂的遺言，做個不讓祂失望的門徒吧！

    請默記金句：

    “我為他們的緣故，自己分別為聖，叫他們也因真理成聖。”（約一七：19）


順服聖靈 / 方順和

01.3
   第 92 期

順服聖靈

方順和

    末世教會有兩大隱憂，其一是厭煩純正的道理，其二是對聖靈的忽略。聖經一共講了人對聖靈七種不同程度的不順服，讓我們逐一去思想：

一．叫聖靈擔憂　（弗四：30）

    “擔憂”包含了愛，如同父母掛心子女：夜歸，認識並結交了壞朋友…等都會叫父母擔憂。聖靈在我們信主那一刻已住在我們裏面，守護引導我們，當我們偏行己路，不理會祂，就會令祂“擔憂”。現舉三方面例子來說明：

    1. 貪戀惡事（弗四：29-31）

    聖靈原是叫我們成聖，但我們常忽略有聖靈住在我們裹面，常貪戀惡事，祂住在這麼污穢的心裏，必定很委屈。所以，我們要時常清理內心所積累的罪念和邪惡，多認罪，多用神的話去聖化我們的內心，我們就會被真理的靈充滿。這樣，就不用聖靈為我們擔憂了。

    2. 不尋求聖靈的指教

    始祖墮落之後，人類就開始高舉自己所累積的經驗和知識，人自以為是萬物的判斷者，不肯謙卑尋求神。但信了主的人，神賜聖靈是要祂成為我們“恩膏的教訓”（約壹二：27），祂必在"凡事上指教"我們（約一四：26)。"凡事"即是每一件大小的事情。神不是說："你們有重大的事才來求問我吧！"祂乃是希望我們有一顆不斷求問祂的心。我們事無大小都尊重神，求問祂，聖靈就會透過內心"微小的聲音"來引導我們，所以我們當學習常對這聲音敏感。

    3. 不靠聖靈行事（加五：25 ；三：1-4）

    今天常有人以為只要我能為神作大事，攪出好成績，我用甚麼方法神也不會管。其實不然，昔日神吩咐摩西作會幕，沒有留下任何一個細節讓摩西作主，聖經多次提到摩西替神造會幕，"都是照着山上所指示的樣式"行。今天很多事奉主的人做了總代理，殊不知一切屬靈的成果都是聖靈作的，不是人作的，人所要作的乃是盡力去順服和配合神的旨意而已。為此原故，我們當學做“手套”，讓聖靈在我們裏面透過我們去作工，因為主曾說：“離了我，你們就不能作甚麼。”撒迦利亞書第四章六節說：“不是倚靠勢力，不是倚靠才能，乃是倚靠我的靈方能成事。”。所謂靠聖靈，其實是指不住禱告仰望神的供應和賜力量。

    今日教會普遍都缺乏屬靈的動力，有些教會的團契更被形容為“夕陽工業”，情況令人憂慮。為求出路很多教會就想求助於屬世的方法：有些不斷探求新模式。新包裝，新遊戲，務求能迎合人；有些則去追求感受，神蹟奇事。如是者，教會就愈趨於世俗化了。為何我們不去尋求聖靈的能力呢？這不是指一些教派所追求的強調的所謂超自然能力，乃指聖靈透過一個不斷追求自潔和順服的生命所彰顯的生命大能。屬肉體的一切方法，但幫不了神的忙，反而叫神的聖工受虧損，叫聖靈擔憂。

二．銷滅（quench撲熄）聖靈的感動（帖前五：15-22）

    帖撒羅尼迦教會是一間很年青的教會，是保羅用短短三個安息日佈道所建立的。他們在沒有牧者的情況下，竟能在數月間，在信，望，愛三方面都成為了馬其頓和亞該亞省所有信主之人的榜樣！他們生命所流露的大能足以證明傳道的人算不得甚麼，乃是主的道和聖靈的能力親自叫人生長。為此，保羅還要提醒他們不要銷滅聖靈的感動，要繼續按感動用神的道彼此勸慰，互相建立，聽道的人不要藐視這些講論，要透過裏面真理的靈的引導，慎思明辨，善美的要持守住，邪惡的就要禁戒不作。

    此外，當我們不肯離棄罪惡，故意將罪行合理化，或裝作若無其事，我們也是在銷滅聖靈的感動了。聖靈極其溫柔，祂不會勉強人順服祂，人不理會祂，祂就只好逐漸收回祂的感動，只默默為他擔憂和代禱。在舊約時代，亞伯拉罕不專心倚靠神，娶了夏甲為妾，生了以實瑪利，神有十三年之久不向他說話；同樣，在士師時代，以色列人各自任意而行，那時"神的言語稀少，不常有默示"（撒上三：1）了。今天，人若決意銷滅聖靈的感動其後果也是一樣的：失去生命平安，事奉無力，讀經無領受，禱告也不通了。

三．欺哄聖靈（徒五：3-9）

    五旬節聖靈降臨之後，信徒為了感恩就凡物公用，這些都是出於愛神而甘心愛人的善舉。但亞拿尼亞和妻子卻同心欺哄主的靈，他們捨不得自己的家產，私自留下了幾分，卻假裝說已奉獻了全部。他們分別倒斃在使徒面前！彼得責備說：“為甚麼撒但充滿了你的心，叫你欺哄聖靈呢？”原來人可以一面假裝事奉神，實際上一面卻被撒但充滿！

    我們今日又如何呢？保羅曾預言：“末世必有危險的日子來到…人要專顧自己…有敬虔的外貌卻背了敬虔的實意。”（提後三：1-5）

    我們事奉主的人要常常檢討自己事奉的動機：我們的公禱會否比私禱更"屬靈"呢？我們數點教會人數或一些人看得見的外表功績是要得人稱讚還是叫主得稱讚呢？我們的追求是為叫人另眼相看，還是為親近神，為更明自祂的心意呢…？小心！神是欺哄不得的。

四．毀壞聖靈的殿（林前三：16-17）

    哥林多教會有些人為自己屬靈的偏頗而結黨分爭，那些元老派的人強調他們是屬保羅的，因他是該會的創辦人；那些猶太背景的人卻強調他們是屬磯法（彼得）的，因他是耶路撒冷總會的領袖；另一批人卻說自己是屬亞波羅的，他是個有名的舊約學者；還有一批人自鳴清高，說自己不屬於任何人，只屬於基督。如是者各派堅持己見，互相排斥。為此，保羅用了三章聖經來責備他們不應分裂基督的身體。

    可嘆今天的教會，或多或少都難免有人事紛爭，互不欣賞的事。我們忘了合一才是神最高的旨意，神付了重價來達成這合一。以弗所書說第一章十節中說：“要照所安排的，在日期滿足的時候，使天上地上一切所有的，都在基督裏面同歸於一。”神賜下聖靈，最終目的不是為我們個人享用，乃為要達成祂這“合一”的目標。為此，聖靈已將一個合一的心賜給了我們，所以，我們若在外面遇到基督徒，心裏都有一份莫名的親切，這就是那“合一的心”了。神的心意，就是要我們"竭力”保守這“合一的心”（弗四：2下），故此，若非為重大的真理原則問題，我們就不應為個人的屬靈偏好或私人的恩怨而分裂教會，這是極嚴重得罪神的事。“你們彼此告狀，這已經是大錯了…。"（林前六：7）”“耶和華所恨惡的有六樣，連他心所惡的共有七樣。就是高傲的眼…，並弟兄中布散分爭的人。”（箴六：16-19）

五．抗拒聖靈（徒七：51）

    “你們這硬着頸項，心與耳朵未受割禮的人時常抗拒聖靈，你們的祖宗怎樣，你們也怎樣。”司提反為道爭辯，猶太人不忿就陷害他，把他提到大公會裏去審問。這班宗教領袖聽了耶穌三年半的道，見過很多神蹟，心裏還是不信，他們偏要抗拒聖靈的感動，司提反責備他們的話一點也聽不進去，很可惜。最後使徒行傳第七章五十七至五十八節記載：“眾人大聲喊叫，塢着耳朵，齊心擁上前去，把他推到城外，用石頭打他。”可見他們硬心要抗拒聖靈到底。

    聖經預言末世的教會必多有人“厭煩純正的道理，耳朵發癢，就隨從自己的情慾，增添好些師傅，並掩耳不聽真道，偏向荒渺的言語。”(提後四：3-4)。由“厭煩”到“掩耳”，是抗拒聖靈感動最活的描寫。誠然，末世教會將會充滿大量假信徒，假師傅，境況將會很荒涼，難怪主說：“人子來時，遇得見世上有信德的人麼？”（路一八：8）我們正處於這屬靈大衰退的末世洪流之中，純正的"捨己"和"高舉主"的道愈來愈少聽到，環繞我們的是一個自我膨漲，濫用人權的世代。人喜歡聽的是能迎合他們的感受，叫他們得健康，財富和成功的福音。所以我們更要警醒，不要被這厭煩主話的潮流所沖去。

六．褻慢（insult侮辱）聖靈（來一○：28-29）

    希伯來書大概寫於主後六十四年（尼祿王火燒羅馬城及大規模逼迫教會）至主後七十年（聖殿被毀）間，當時耶路撒冷歸順基督的猶太人有許多萬（徒二一：20），後來政治逼迫來到，保羅和彼得等使徒都殉了道，很多人就心灰意冷，回去信奉猶太教。按希伯來書的描述推測，當時聖殿還在，獻祭還未止息，有些未清楚得救的猶太人擬摒棄耶穌，不信新約，走回頭路去行舊約的獻祭。

    當時猶太人不知道聖殿快將被毀，舊約的贖罪祭早已被主在十字架上的代死所成全了，舊約的獻祭條例已被主的血所立的新約所取代，所以作者警告他們，若不接受神羔羊的獻祭，回去獻贖罪祭也沒有效了。他們不肯相信耶穌基督寶血有除罪的功效，將主的血當作平常，是侮辱聖靈的工作，是對神和舊約聖經一知半解。他們就正如耶穌所講“撒種比喻”中那些落在土淺石頭地上的種子，發苗雖快，但日頭（逼迫患難）出來一曬，因為沒有根，就枯乾了。

七．褻瀆聖靈 （太一二：31-32）

    文士和法利賽人雖然一直見到耶穌行了很多神蹟，他們還是不信，反而要設法殺害耶穌。這次主醫好一個附着啞巴鬼的人，眾人都希奇，法利賽人明知是神蹟，但為了維護自己的宗教地位，卻偏偏攻擊祂說祂是靠鬼王別西卜趕鬼。這樣硬心的人，聖靈不再感動他悔改，因人要得救，是先有聖靈在他內心叫他“為罪，為義，為審判，自己責備自己。”（約一六：８），他們既然自己斷絕了神施恩的管道，就不可能有得赦罪的機會了。故此，耶穌對這些頑梗的猶太人說：“所以我告訴你們，人一切的罪，和褻瀆的話，都可得赦免。惟獨褻瀆聖靈，總不得赦免。”（太一二：31）

    基督徒心裏已經有了聖靈，祂必要永遠與我們同在，所以真信徒永不會失掉這施恩的管道。再者，真正有神生命的人，斷不會犯這褻瀆神靈的大罪。但我們傳福音時，若對方褻瀆聖靈，甚或咒罵耶穌，我們就要以溫柔的愛心挽回，他警誡他（提後二：25-26）。

總結

    甚麼是“屬靈人”，簡單講就是那些注重真理和聖靈在內心的引導，每天順服聖靈的人。“屬肉體的人”是那些每天靠自己，又為自己肉體的喜好而活的人。盼望我們今後多去學習對聖靈的聲音敏感，並要時時尋求和順服祂的帶領。


真知才能力行 / 林道亮

01.3
   第 92 期

真知才能力行

林道亮

    教會，照着主的計畫，應該在世上起領導作用，在社會中應“作首不作尾”，“居上不居下”（參申二八：14）。可是照着目前實際的情形，教會在世上卻恰相反！她不特不去領導社會，反樂意跟着社會跑。結果，她不特跟不上，反常被世界奚落，以致窘態畢露，貽笑大方，真慘！

    筆者年來常在東西方華人教會中證道，有機會觀察並研究華人教會不景氣的因由，發現癥結所在，大部份屬於傳道人！因為傳道人沒有“真知”，不能“力行”，就無法己立立人，己達達人，以致信徒們得不到屬靈的供應，教會到處鬧靈荒，正如經上所說的，“人饑餓非因無餅，乾渴非因無水”，乃因“耶和華的言語稀少”！這種光景，有人以為只有在神學教育幼稚的華人教會中才有，誰不知在那些稱為神學教育飛黃騰達的西方教會更慘！這由不少西方教會，在竭盡他們的綿力後，只好把教會產業轉賣給華人教會，可資證明。

    華人教會的傳道人，既然大多數是由華人神學院造就出來的，歸根結底來說，若中文神學教育仍是依然故我地崇洋媚外，把西方教會不能起作用的神學教育，搬到東方來當作活寶，那麼未來華人教會的光景，不每況愈下，才是怪！茲就管見所及，略陳華人教會一二“不知”於下，希望關懷中文神學教育諸公，有以教我，則華人教會幸甚，筆者更感戴無已！

一．救贖真理的曲解

    筆者兒時所受的福音教導，無非是“聽道理，作好人，上天堂，受了水禮，就是信耶穌！”這種回教式，或說佛教式的福音（進樂園，上西天），當然是由西方宣教士，受了異教影響後，搬給我們的。我們也就囫圇吞棗地接受了，從未有庇哩亞人的精神：“天天考查聖經，要曉得這道是與不是。”（徒一七：11）說句誠實的話，聖經裏有那一節曾告訴我們：“信耶穌，上天堂！”可是這種錯誤一直到今天仍然在華人教會中大傳特傳，造成並促成華人信徒們自私自利的心理──只要能上天堂，其他一概都不理！除“信”以外，若問及其他如悔改，重生，得救，教會和永生等等，大多數華人信徒都瞠目不知所答。如此這般，要想華人教會有前途，未免夢想！希望中文神學教育注意這些，在教學上務使神學生“真知”所信的，“力行”所傳講的，不致自欺欺人才是！

二．教會增長的迷惘

    任何信徒都願意教會增長，特別在近年，教會增長的呼聲，可說是響及雲霄；教會增長的運動風起雲湧，也可說是曠古未有！但是結果如何呢？除了一些教會發腫外（光是主日滿坑滿谷），紮紮實實的健康教會仍是鳳毛麟角，原因何在？

    凡事都有因果，教會增長也有其因。這因不在乎開了多少次增長研習班，或者念了幾本增長的專書，寫了多少報告。這些條分縷析的技術問題，在教會事工，都有它們的價值。若把這些當為教會增長的捷徑，那未免太自說自話；教會增長的秘訣，是要有“主的同在”！例如以色列人之能進迦南，能建立王國，是因有主同在，當神的榮耀離開耶路撒冷（結八∼一一章），猶太人亡國後，耶和華已不再在他們中間了。直至五旬節時，那寂靜了許久的天忽然有響聲下來，且有火燄如舌頭顯現出來；過了些日子，那坐在殿門口的瘸腿，因着拿撒勒人耶穌的名，忽然能走着，跳着，讚美神；再過些日子，那一對死要面子的夫婦，因在奉獻上撒謊，立刻死去！這些都證明神再次和他們同在，毋怪一天能有三千或五千人信主！不久，不特耶城如此，就是在外邦人中也是如此。經上明說：“主與他們同在，信而歸主的人就很多了。”（徒一一：21）

    這些經文，同為一件真理作見證－教會增長是因神的同在，聖靈的作為無非是神同在的明證而已！這樣，若要華人教會有前途，中文神學教育應在這一點“知所先後”上加強才好！

三． 聖工人員的濫竽

    使徒行傳時，聖工人員可以說少得寥若晨星，但是教會的增長，卻有一日千里之勢。反觀今天，有些彈丸之地，傳道人可以車載斗量，而信徒們卻常發怨言，得不到屬靈的供應！某一主日，一位信主一個多月的弟兄對筆者說，他每主日去崇拜，總得不到甚麼！傳道人只會講道理，不會講真理，傳信息，幾乎是今天教會不增長的大原因！這種光景，大多數是因傳道人未受差遣！嚴格地說來，未受差遣的傳道人，不特神不和他同在，且會反對他哩！在耶利米書三十二章三十至三十二節，耶和華共說了三次：“我必與他們反對！”這是何等嚴重的警告啊！因為主的國度不收志願兵，連天使都是要被揀選的（提前五：21），何況作祂出口的人呢！希望各中文神學院，注意學生的質過於學生的量。學生中若有未清楚被神差遣的，應鼓勵他們一定要和神摔跤，及至他們得到神所賜的福為止──蒙神差遣。工人是要主人打發的，主人是要人求他打發的，我們為甚麼不求主人打發我們呢？

四． 屬天權柄的疏忽

    當主耶穌在福音書裏兩次提及教會時，祂沒有提到教會的組織，行政等等，祂只強調教會的權柄－“在地上所捆綁的，在天上也要捆綁”，“在地上所釋放的，在天上也要釋放。”（太一六：19；一八：18）這權柄在馬太福音第十八章十九節可以解釋為“站在教會地位上的禱告”。這種站地位的禱告，原是掌權的禱告！末世教會既然忽略了這權柄，毋怪只有“敬虔的外貌，卻背了敬虔的實意”。（提後三：5）這種否認，主曾預言過，說在祂來時，“遇得見世上有信德嗎？”（路一八：8）這裏的“信德”究何所指呢？按着解經原則，這句話的前後既然都是祈禱的比喻，那“信德”當然是指祈禱的信心說的。主明說，在祂來前，教會會失去祈禱的信心！毋怪今天教會普遍地輕看了祈禱的重要性，忽略了掌權的操練，形成教會外不強，中也乾的光景！

    目前一切神學院幾乎都標榜着靈命，知識，事奉三大操練。可是若忽略了這“三大”的原動力──祈禱，這“三大”充其量不過是口號而已！希望中文神學教育，加意注重神學生掌權的操練，把靈命，學識，事奉為經，祈禱，思想，生活為緯，織成許多二十一世紀小基督的肖像。

五． 聖經解釋的僵化

    目前歐美的解經，已漸漸由物化而僵化。解經時，好似一個人的手足都被綁住，動彈不得，只好紙上談兵地說些與聽眾靈命無關痛癢的話。他們把寓意解經和靈意解經混為一談，不知寓意解經不可有，靈意解經不可無！經上明說，神的話內外都有字。（結二：10）讀經的人當讀外面的字，也應讀裏面的字。不要說是讀聖經，就是讀中文書籍，也應知道它的內外。詩經三百，外面雖是披着旖旎風光，裏面卻滿溢着思無邪，正人心的功能。春秋係孔子的佳作，外面是齊桓與晉文的事，內面卻是使人鑑往，知來，明辨是非順逆的道。毋怪孟子說：“孔子成春秋，而亂臣賊子懼！”即使紅樓夢，外面雖是寶釵，寶玉等等，內面卻是反對科舉，干祿；反對父母之命的婚姻──沒有愛的結合；說明榮華富貴無非是過眼雲煙！社會上的文學作品尚且如此，何況聖靈所給我們那活潑而有功效的聖言，豈不更應讀出內面的字嗎？

    總之，解經光憑字句（有人自詡為文學的，歷史的，批判的，事實是死的），的確是會令人死──叫人越聽，越和神隔離；惟有憑着精意，才能令人活。使徒們跟隨我主有三年半（比目前道學碩士還多半年），他們的老師是最博學而且最有權威的一位，他們和祂是朝夕相處，形影相隨，隨時可發問，隨時可解答；可是他們仍不明白聖經，直至我主復活後，開了他們的心竅，他們才明白。希望中文神學教育能突破八股式的教授法，注意發展神學生的思考力和洞察力，叫他們“真知”：如何把那活潑而有功效的道，活潑而有功效地解釋出來，而又活潑而有功效地應用。

    以上五點，似乎是老生常談，卻是華人教會的急需，中文神學教育應急起直追，雖然已是亡羊，補牢猶為未晚，願主憐憫！

（蒙允轉載自文宣）


保羅的罪名 / 何衛中

01.3
   第 92 期

保羅的罪名

何衛中

    第一世紀的中葉，巴勒斯坦出現了一個這樣的人，他有非常顯赫的家世，出生在座落於群山與地中海之間的基利家的大數城，時約公元元年。他是篤信猶太教的法利賽人。猶太人稱呼他掃羅，希臘人及羅馬人稱呼他保羅。關於這人早年的歷史，無從稽考：唯一資料只是從他自我介紹：“我原是猶太人，生在基利家的大數，長在這城裏，在迦瑪列門下，按着 我們祖宗嚴緊的律法受教，熱心事奉神。”（徒二二：3）

    基利家省位於小亞西亞西南，一片青翠的平原。大數是其省會，距離南部海岸約十二英里；托魯斯群山矗立在距離海岸的內陸約廿五英里處，自西向北蜿延，西端末延入地中海；北端則多峽谷，懸崖像石砌堡壘掩映積雪中。此情此景，對保羅童年生活影響必定很大，特 別在冬天，山際無雲，雪峰閃爍在五彩繽紛的清澈光輝中，該會將他塑造成一個怎樣的人﹖他曾在當時名滿天下的治學大師迦瑪列門下受教，也受法利賽教門最嚴緊的訓練，連他自己 都感到十分自豪，他說：“就律法上的義說：我是無可指摘的。”（腓三：6）像這樣一個人，在他的後半生卻因為信仰與福音的緣故，被控告了許多罪名：

一．如同瘟疫一般

    這是保羅在腓力斯巡撫面前，被猶太人控告的第一個罪名（徒二四：5-6）。如同瘟疫是表明它的破壞力及影響力：我們看瘟疫有下列的特性：

    1.極難撲滅

    2.傳染迅速

    3.發生症象──果效。

二．是鼓動普天下眾猶太人生亂的

    就是搧動份子，反動派。“生亂”這兩個字真是可圈可點。這對撒但的國度來說，保羅的確是使牠的國度生亂的。

三．拿撒勒教黨的頭目

    頭目就是能帶頭作用的，是領袖人物，不是無名小卒，拿撒勒教黨即基督教也。

四．污穢聖殿

    猶太人非常看重聖殿的，現在控告他：“連聖殿他也‘想要’污穢”，這簡直是莫須有的罪名。“連聖殿他也‘想要’污穢”，既是“想要”，就表示並未付之行動，既未行動，何來罪名。可見控罪完全是莫須有的，無中生有的。

    以上四點就是保羅當日被控告的罪名，按照保羅的身世，學養和地位，他是不可能被控告這些罪名的，但為甚麼會如此呢﹖這只能從他被控告的罪名中去找答案了。他被指控是拿撒勒教黨的頭目，按拿撒勒教黨就是指當時跟隨拿撒勒人耶穌基督的人。保羅竟然成為拿撒勒黨人的頭目，可見他信仰之深，跟從之切，影響之大，才會被如此指控，被深切痛恨。從保羅被指控的罪名看來，更見到他對基督信仰之誠，對福音宣揚之迫切，對愛人靈魂之執着 ，但願我們也有這些罪名。


創世記（六）彩虹的約，世上英雄之首 / 于中旻

01.3
   第 92 期

創世記（六）

于中旻

彩虹的約

    我把虹放在雲彩中…作我與地立約的記號（創九﹕13）

    神真是慈愛的神。祂的怒氣不過是轉眼之間。在洪水之後一年，祂竟然主動的與人立約。 祂立約的記號，是把虹放在雨後的天空。這是要所有的世人可以看見祂的恩典和信實。祂不僅把弓懸在空中，表明止息了戰爭和好的記號。歷史上人的和約很多，但守約的記錄並不良好，常是墨瀋未乾，即為立約的人破壞，實在不值書寫和約那張紙的錢，更不必講籌備所費的力量。神與人所立的約，是寫在高高的青天之上，人人都可以讀，卻沒有人能夠撕毀；而不是用墨水寫的，是用最美麗的彩色，成為宇宙間最美麗盼望的橋，是永遠不改變的，顯明神的可信和誠實，而且可見祂有多慷慨！ 神立約的彩虹，是建立在經洪水潔淨之後的大地上，是與屬祂的人所立的約。神說： “我與你們並你們這裏的各樣活物所立的永約，是有記號的…我使雲彩蓋地的時候，必有虹現在雲彩中，我便記 念我與你們和各樣有血肉的活物所立的約，水就不再氾濫毀滅一切有血肉的活物了。”（創九：12-15）

    這真像是神說的話。我們在地上聽不到這樣的聲音。

    至高創造的神，竟然會自己卑微，與受造之物立約！這是多麼不可想像的事。

    挪亞的約，是神說了就成立，並不曾要求人一方面去作甚麼事。神應許不再用洪水滅世，這約就單方面的建立了。而且這約不是用血立的，不是關係贖罪的事。神將世界和其中所有的萬物無條件的賜給人，給人作新世界的主人，是何等大的恩典！我們豈不應該時時感恩，作忠心的管家嗎？

    雨後的彩虹，是信實守約的神給人的保證。當然，在人一方面，沒有守約的記錄，但神是信實不變的，祂的慈愛存到萬代。使徒約翰年老的時候，在拔摩島上，蒙主啟示他天上的景象，看見天開了，“一個寶座安置在天上，又有一位坐在寶座上…又有虹圍着寶座。”（啟四：2，3） 彷彿提醒我們說：“看哪！我沒有忘記受苦的僕人和我的教會。”

    也許，你感到陰暗的天像鉛壓在你心上。記得：創造萬有的神，為你安置了彩虹的約，將來要通過那永遠的拱門。

世上英雄之首

    寧錄在耶和華面前是個英勇的獵戶（創一○﹕9）

    有些人，如果他們的名字從來未在歷史出現過，人類也不會缺少甚麼。但他們實在出現了。唯一可以解釋的理由，是顯明這世界有多需要好人。

    寧錄名字的意思是“我們要造反”。這顯明他存在與神為敵的性向。他是個黷武主義者。他極活躍，英武有力，是當世最有名的英雄﹔也是最早的城邦獨裁君王。

    寧錄有卓越的領袖性性格，是個建國建城的人。他的英雄氣質能影響群眾，聽他的話，擴張疆土，建造了不少大城，以至“寧錄地”成為亞述地的同義字（彌五﹕6）。這樣，他可以算是建立人類最古老文化的先人。可惜，他所建立的是傳統的敵神的文化。他領導的方向，是領群眾走向毀滅。

    直到現在，這類領袖的品種依舊沒有進化。像拿破崙那樣的一世之雄，幾乎要拿起世界，最後也承認，他極少的時間不是想為自己。

    “世上英雄”的經典中，惟以自己為中心，不惜用別人的屍體，鋪成道路，攀登權勢的頂峰。人民所有的價值，只是他賭檯上面的籌碼，隨時可以犧牲，用不着有甚麼顧惜，所謂“一將功成萬骨枯”，誰家收取枯骨並不重要，只要我收取豐富的成功果實。更壞的是，這種生活哲學是向神的權威直接挑戰，拒絕神作主；任憑神的話如何說，我有不同意見，只以我的意見為依歸，神可以說祂的，不妨礙我的決定，一意孤行。狂妄自大的寧錄，建大城，成大功，發展了敵神的文化，在神的面前自然不蒙記念（創一○：9-10）。

    天國的英雄卻不是如此。他們的生活完全以神為中心，以神的榮耀為依歸，事事顧到別人的利益；他絕不利用別人以達到自己的目的。他行事憑信心，不憑眼見；他不是求在地上建立甚麼，立自己的名，因為他仰望那座有根基的城，是神所經營建造的。

    神“不喜悅馬的力大，不喜愛人的腿快。耶和華喜愛敬畏祂和盼望祂慈愛的人。”（詩一四七﹕10-11）

    神的兒女總要盡心，盡性，盡意，盡力遵行神的旨意而生活，就是最大的成功。因為到站在基督台前的時候，唯一存到永世的，不是建造了多少大城，而是成就了神的旨意，才蒙記念。


福音活頁：救恩的呼召 / 陳潤棠

01.3
   第 92 期

福音活頁

救恩的呼召

    “耶和華說：你們來，我們彼此辯論。你們的罪雖像硃紅，必變成雪白；雖紅如丹顏，必 白如羊毛。”（賽一：18）

    約二千七百年前，真神上帝藉先知以賽亞，呼叫悖逆犯罪的以色列人回頭歸向祂自己，免得遭刑罰而滅亡。

    同樣的，慈愛憐憫的神也在呼喚這敗壞世代中的罪人，趕快回頭。祂向我們說：

    你們來

    奇怪！至高的神叫人“來”，這正表明人與神之間有距離，人已經走迷了路，遠離了神；如浪子遠離慈愛的父親，飄蕩流離墮落，在外吃盡許多苦頭，走投無路，才悔悟過來。跟着耶和華說：

    我們彼此辯論

    今天的人與當日以色列的百姓一樣，悖逆頂嘴，反抗神，認為自己沒有過錯也沒有罪，神要我們來辯論。神是公義嚴正的主，但祂仍寬容講理，讓我們申辯，祂要看看我們有沒有辦法強嘴，能不能抵賴，掩飾或強辯說自己無罪。

    人若一味頑梗，強辯，詭辯，或否認所犯的罪，這傲慢逞強的態度，其實就是罪；若再硬心推諉，即罪加一等。耶和華神宣判說：

    你們的罪雖像硃紅，紅如丹顏

    罪證確鑿，明顯刺眼，無法遮蓋塗抹。古代以色列人背棄真神去事奉敬拜假神，先知以賽亞歷數他們的罪狀，嚴嚴加以責備。現代的人一方面否認神的存在，另方面卻落在種種迷信當中，敬拜許許多多假神偶像，豈不大大得罪了創造天地以及人類的真神上帝！

    罪是有顏色的，罪在今天普世社會裏有四種特出的顏色，即紅，黃，灰和黑。

    1. 殺──紅色：自古以來人殺人，兇殺仇殺事件從來未停止過。小則謀財害命，殺人放火，殺人滅屍；大則可發動種種戰爭，殺人如麻，血流成河，腥風血雨，染紅大地，動輒死傷千百萬，殘忍無比。

    2. 淫──黃色：黃色電影，黃色書刊和黃色歌曲，包括粗言穢語，“黃”禍流行，遺害無窮。

    3. 賭──灰色：無論誰，一陷入這灰色的網羅，即掉進灰色的人生，至終傾家蕩產難以自拔。嗜賭的人，無一不以悲劇收場。

    4. 毒──黑色：毒品有白粉，也有五顏六色的丸子以及種種名堂，但背後卻是黑社會黑暗的勾當，黑勢力和黑手黨等；染上毒癮的人更是在黑暗中不斷沉淪。

    此外，隱藏人內心的罪更是多得可怕，耶穌基督指出說：“惡念，苟合，偷盜，兇殺，姦淫，貪婪，邪惡，詭計，淫蕩，嫉妒，謗讟，驕傲，狂妄。這一切的惡都是從裏面出來，且能污穢人。”（可七：21-23） 先知耶利米一針見血的說：“人必比萬物都詭詐，壞到極處，誰能識透呢﹖”（耶一七：9） 上述種種人內心的隱惡，誰沒有﹖

    古代希臘哲學家柏拉圖寫了一本書“理想國”而名震當時世界，雅典市民為他慶賀，選製一金光閃閃如同寶座的椅子相贈，並廣邀市民觀賞這盛禮。誰料當天大雨連綿。大家正高興彩烈時，突然有一著名詩人出現，滿腳污泥跳上那椅子上亂踏，並大聲宣佈說為救命而來，因怕柏拉圖太驕傲，現踏去其驕傲免得他沉淪。他一下來柏拉圖馬上找一把刷子刷掉椅上污泥，並謂謝謝他救命之恩，但為報答他應把他的嫉妒與狂妄刷掉！

    人，實在無可救藥，可是憐憫人的神卻說：

    必變成雪白，必白如羊毛

    神指出人的罪，叫人閉口無言，人的罪帶來痛苦，災害與死亡，因罪的工價乃是死，而且死後還有審判。

    然而神仍有憐憫慈愛，因而發出救恩的呼召，若人回轉歸向祂，祂要在耶穌基督裏潔淨我們的罪，使變成雪白又白如羊毛。

    聖經約翰一書第一章九節說：“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。”

    主耶穌說：“你的罪赦免了…你的信救了你；平平安安的去吧！”（路七：48-50）唯願你能得着這赦罪的平安。（陳潤棠）


福音活頁：人生是為追求“0” / 陳聰華

01.3
   第 92 期

福音活頁

人生是為追求“０”

    現今的商業社會，凡事講究效率，鼓吹拼搏，人們互相競爭，力求達到成功致富的願望；大家都出盡辦法，絞盡腦汁，用盡力量，努力工作，憧憬一旦成功為世上的十富豪，就可揚名天下；而大多數的人則認為有了錢，就可過安逸的生活，盡情享受人生。

    由於多數的人，都受這種心理的驅使，所以每天忙忙碌碌，耗神費力，就只為了找錢，賺錢！有了錢，想再賺更多錢。對於錢，永遠不會感到滿足。

    要是在今天賺了錢，存進銀行裏，有了一百元，即刻又想能再有一千元，一萬元，希望銀行的存款一直在增加；一心沉在那“１”的數字後的“０”能愈加愈多，渴望有成千的“０”，再增多上萬的“０”。…人們終生勞苦，似乎只為追求財富數字後的“０”不斷增加。

    台灣千萬富翁林先生合板公司的董事長，在他的工廠有成千的工人，揮汗忙碌地生產木料合板。他說：“我是富翁嗎﹖是個大富翁嗎！﹖工廠裏每架機器的輪子每旋轉一圈，我就賺幾十元，所有機器的轉動，都使財富滾滾而來。我的的確確是個大富翁，我甚麼都有了！ ”有一天，他斜倚在柔軟的座椅上，凝視着圖表上數目字後面一連串的“０”，忽然有所感觸；我真甚麼都有嗎﹖我拼上一生所賺取的竟是無窮的“０”！

    他的日子就在“０”上打滾；滾呀！滾呀！直到有一天，遇到主耶穌，從耶穌的教訓： “人若賺得全世界，賠上自己的生命，有甚麼益處呢﹖人還能拿甚麼換生命呢﹖”他因此醒悟過來，改變了他的一生。

    然而還有許多人沉迷於金錢的魔力，每天忙忙碌碌，苦思奔走以期獲得財富的增加──“０”上加“０”；以為有了像天文數字的財富，人生就充實，生命就有保障，生活也就安逸，可以一輩子的享受了。

    事實上，有許多人在追求財富的過程中，往往因因生意失敗，虧空，結賬，只剩一個“０”。這時，只好向銀行貸款，不但自己的財富沒有增加，反倒拖欠銀行；或者也可能經營再失敗，銀行追債，被判破產，報窮。一生的賺取，最後所得到的就是一個真正的“０”，甚至比“０”還可憐！一生為欠債煩惱。

    也有人為賺錢而拼搏了一生，錢是有了，但有錢沒命享受。財富與生命，關係重大！最好能預先知道，作好安排，可是誰也沒辦法預知，無以作準備。曾有一個人夢見天使對他說：“你無論求甚麼﹖我都可以給你！”這人想了一想，自言自語說：“未知下周股票行情如何﹖”於是向天使要了一周之後的紐約時報。不久，天使送來一疊厚厚的報紙。這人不是看時事，乃是關心股票的價額，看完之後，大為高興，他將因股票漲價而成為大富翁。這人正在沾沾自喜時，卻被一則訃文所吸引，因為上面正是他的名字，在股票漲價前三天，他就死了，他沒有生命享受所擁有的一切財富。

    人生如果只為了賺錢，即使賺到全世界，富甲天下，卻失去生命，無法享受，一生的勞苦努力，最後都等於“０”。然而認識耶穌基督，接受他作救主，以他為導師，遵守他的引導，便可朝向有意義的目標生活。他說：“我來了，是要叫人得生命，並且得的更豐盛。”

    英國著名的宣教士李文斯頓醫生（Dr. LIVINGSTONE）在年青時，接受耶穌作救主，並立志獻身作宣教士，到當時有黑暗大陸之稱的非洲傳道。他在那裏行醫佈道，教育土人，最後死在非洲。他的心臟被土人留下作紀念，屍體被送回英國，葬在國家墳場，供後人憑吊，追思。…有一天，一位枯瘦的老人跪在墓前悲哭，引起路人注意，要知道他和李文斯頓有甚麼關係。

    有人問：“你是不是他的親人﹖”他說：“不是！”那人再問：“那麼你為甚麼為他哭﹖”“我不是為他哭”！接着老人又說：“李文斯頓已經渡過有榮耀，有價值的一生，不須要我為他哭！”那人很希奇，又問：“那麼你哭甚麼呢﹖”他說：“我是為自己而哭”！接着悲傷哭泣地說：“我和李文斯頓在年青時蒙主呼召，他順從並事奉主耶穌渡過有價值的人生！而我卻離棄信仰，追求財富，享受，放縱情慾，最後酗酒。至今，我成為酒鬼。…我浪費了一生的光陰，我為自己而哭！”

    這老人的一生，把自己的生命作為追求財富的奴隸，作為放縱情慾的工具；他的人生是等於“０”，毫無貢獻，毫無價值。讓我們尋求主耶穌，接受祂作救主，脫離罪惡與情慾的轄制，在基督裏作新造的人，並遵從祂的引導，有着正確的人生目標，過有意義的人生，並獲得永恒的生命──永生。但願您作明智的決定，現在就相信耶穌，讓祂塑造你，改變你，使你的生命更豐盛，人生更有價值，生活更有意義！（陳聰華）


第 93 期 - 01.5

01.5
   第 93 期
作者
基督教的七大超越性－希伯來書今世代解讀 | 陳潤棠
玻璃海 | 陳終道
與神人和好 | 吳獻章
我更是基督的僕人 | 吳主光
失敗的鑑戒 | 潘乃豐
主已復活 | 李伯聳
創世記（七）巴別塔，信心之父 | 于中旻
福音活頁：寶血的能力 | 陳潤棠
福音活頁：從中國傳統文化到基督教 | 陳耀南


基督教的七大超越性－希伯來書今世代解讀 / 陳潤棠

01.5
   第 93 期

基督教的七大超越性－
希伯來書今世代解讀

陳潤棠

    “神既在古時藉着眾先知，多次多方的曉諭列祖，就在這末世，藉着祂兒子曉諭我們，又早已立祂為承受萬有的，也曾藉着祂創造諸世界。祂是神榮耀所發的光輝，是神本體的真像，常用祂權能的命令托住萬有。祂洗淨了人的罪，就坐在高天至大者的右邊。祂所承受的名，既比天使的名更尊貴，就遠超過天使。”（來一：1-4）

    有些學者認為新約希伯來書是寫給猶太人的福音書，有的認為是一本護教的書；但我們若從另一角度看，不難發現希伯來書是一本“宗教比較”的書。

    作者從各方面論辯，證明基督教遠比猶太教更超越，更完美，更值得接受信靠。

    作者不但從歷史，人物，啟示，教導，權柄，位份，以及救恩成效，生命影響力等各方面將兩者比較，更強調耶穌基督“取代”猶太教舊約的禮儀，祂更“成全”（太五：17）舊約的律法和先知，祂實在是一位“無比的基督”。

    因此作者間接的婉言勸勉猶太人“也也當出到營外，就了祂去。”（來一三：13）即離開他們舊日傳統的信仰，歸信耶穌基督。

    為幫助一些被其他異教異端所困惑的人，若能運用希伯來書的一些原則作為進路，可把寶貴的福音真理帶出；下列幾個“比”字，可作參考的重要字眼。

    “同蒙天召的聖潔弟兄阿，你們應當思想我們所認為使者，為大祭司的耶穌，祂為那設立祂的盡忠，如同摩西在神的全家盡忠一樣。祂‘比“摩西算是更配多得榮耀，好像建造房屋的‘比’房屋更尊榮。”（來三：1-3）

    “並新約的中保耶穌，以及所灑的血，這血所說的‘比’亞伯的血所說的‘更美’。”（來一二：24）

    中文的希伯來書講到耶穌基督是“更美”的，就是更好，更超越之意。

    “更美”兩字出現於書中達十七次之多，“更完全”的，“更尊貴”的，“遠勝過”等等，也出現了七，八次，顯見作者在此是要突顯“耶穌基督”是何等的不凡，何等偉大，何等奇妙的一位救主。

    希伯來書的思路，有明顯的五條路線：

    1.耶穌基督“比”靈界中的天使更高更強，祂更是天使天軍所服事的主！

    2.耶穌基督“比”舊約時代的任何一位先知或神僕摩西，“更超越”！

    3.耶穌基督“大祭司的職份與貢獻”“遠超越”舊約時代的“大祭司亞倫”！

    4.耶穌基督“獻上自己為祭物”，“比”五經中的“獻祭制度”以及一切祭物具有“更完全”，“更美”的救贖果效！

    5.耶穌基督“用自己的血”所立的約即是新約，“比”舊約的任何一約“更美”!

    接下來我們從希伯來書看基督教的七個“超越性”：

一．“更超然”的根基──聖經

    首先本書講神藉着祂的獨生兒子耶穌基督“曉諭”我們。這是神特殊的啟示，所以這特殊啟示的聖經非常寶貴；因為：

    “神的道是活潑的，是有功效的，比一切兩刃的劍更快，甚至魂與靈，骨節與骨髓，都能刺入剖開，連心中的思念和主意，都能辨明。”（來四：12）這指出神的道之功效，世上沒有任何的經典，可以比擬。

    基督教的聖經雖常被人誤解，認為就這麼一本太簡單了。所講的就是神造萬物，耶穌為救人犧牲，神要人悔改得永生，幾句話就把道理講完了。而佛教的經典深奧無窮，浩如煙海，令人嘆服。（有說在日本的大藏經共一萬六千多卷） 其實“多”並不等於好，也不等於對。“多”即是講不清楚的表現，越講越糊塗。神的道一言九鼎，單刀直入即把人心剖開，叫人有得救的智慧，解決人一切的問題。

    神的道──聖經雖然只簡單的一本，但有二千多年來許多學者發掘不完的寶藏，窮畢生精力研究不完的聖訓，正如使徒約翰說：“耶穌所行的事還有許多，若是一一都寫出來，我想所寫的書，就是世界也容不下了。”（約二一：25）

    研究聖經的，最要緊的是要用信心與所聽見的道調和。（來四：2）

二．“更超然”的人物──救主耶穌基督

    “惟獨見那成為比天使小一點的耶穌，（或作惟獨見耶穌暫時比天使小）因為受死的苦，就得了尊貴榮耀為冠冕，叫祂因着神的恩，為人人嘗了死味。”（來二：9）

    耶穌是一位在歷史上曾道成肉身來到世上，與我們認同的主，“為人人嘗了死味”，為罪人付上生命代價的死，乃是重逾泰山的死。

    如今耶穌所得的職任是更美的，正如祂作更美之約的中保，這約原是憑更美之應許立的。（來八：6）單單這一節經文，就提說三次“更美的”；祂得“更美的”職任，作“更美的”中保，憑“更美的”應許立約。這一連串的“更美”無非表明祂實在是獨一無二的救主。

    為表明祂的“獨一性”，作者接下來說：“耶穌基督，昨日今日一直到永遠是一樣的。”（來一三：8）這宣告讓人知道，祂的權柄，慈愛和能力，從昨日，今日，一直到永遠，都是不改變。除了祂，世人世事那一種不變﹖十年五十年不變嗎﹖百年以後又怎樣﹖因此作者在希伯來書第二章三節警告說：“我們若忽略這麼大的救恩，怎能逃罪呢﹖”

    作者盼望勸醒我們，免得失去這麼寶貴的福音和救恩。祂的救恩昨日，今日，一直到永遠，永不改變，所以人若忽略失去這救恩，於耶穌無所虧損，作者強調：而我們的損失與後果將是何等的大呀！

三．“更超然”的信息──贖罪的福音

    希伯來書強調耶穌基督，為我們被釘死在十字架上，流出的寶血，洗淨我們的罪，因為若不流“血”，罪就不得赦免，請注意下列經文中的“血”字。

    “但現在基督已經來到，作了將來美事的大祭司，經過那更大更全備的帳幕，不是人手所造也不是屬乎這世界的，並且不用山羊和牛犢的‘血’，乃用自己的‘血’，只一次進入聖所，成了永遠贖罪的事。若山羊和公牛的‘血’，並母牛犢的灰，灑在不潔的人身上，尚且叫人成聖，身體潔淨，何況基督藉着永遠的靈，將自己無瑕無疵獻給神，他旳‘血’豈不更能洗淨你們的心（原文作良心），除去你們的死行，使你們事奉那永生神麼！”（來九：11-14）

    “按着律法，凡物差不多都是用‘血’潔淨的；若不流‘血’，罪就不得赦免了。”（來九：22）這是神的救法，也是神愛的顯明，當日信守猶太教的人不明白；今天信奉“自力”宗教的人也難以了解，等到有一天被主的愛摸到，主的靈感動，才會撇下舊有的信仰，對主的愛有相逢恨晚的感覺。

    若仔細唸希伯來書“血”字也是一鑰字，共有廿五次之多，而其中第九章的“血”字，若用紅筆圈出，竟有十二次之多。這告訴我們：救恩是靠耶穌基督為我們犧牲，寶血流出，付上極昂貴的代價，把我們從死亡中買贖回來，從罪惡的權勢底下搶救過來的。我們如何得到這樣寶貴的救恩呢﹖那是羅馬書所說的“因信稱義”，以及希伯來書第十一章專門講“信”！只要“信”耶穌基督寶血所完成的救贖工作，就可得着這樣寶貴的救恩了，不是靠自己的行為，也不是靠自己的義，這“信”字在本書第十一章出現了廿九次之多，可以證明。希伯來書作者勉勵我們，“我們若將起初確實的信心堅持到底，就在基督裏有分了。”（來三：14）

四．“更超然”的果效──一切更新

    “弟兄們，我們既因耶穌的血得以坦然進入至聖所，是藉着祂給我們開了一條又新又活的路，從幔子經過，這幔子就是他旳身體。”（來一○：19-20）

    人因罪已與神隔絕交通往來，神子耶穌以十字架為我們打通一條又新又活的出路，也是新生之路。信主以後的人，從此就踏上一條新的人生道路，這如同保羅在哥林多後書第五章十七節所說的，一切都更新了。

    信主以後，一個人的生活，言行，思想，嗜好，各方面都要更新；悲觀變為樂觀，消極變為積極，黑暗變為光明，被動變為主動。蒙恩的人，都有這些特別經歷。作者勸勉猶太信徒，信主後不要再回到猶太教的舊律法下受壓制捆綁，若如此乃是走回頭路。這勸勉對那些從異教迷信中得釋放，剛轉向主基督的人特別有進益。

五．“更超然”的能力──聖靈的同在

    “論到那些已經蒙了光照，嘗過天恩的滋味，又於聖靈有分。”（來六：4） 我們竟然有分於聖靈，實在難以想像，這是神格外的恩典。

    “聖靈有話說：你們今日若聽祂的話…”（來三：7）聖靈常常對我們說話，感動我們，引導我們，指示我們。這是舊約時代的猶太人所不能領會的，也不是一般宗教所能滲透了解的。

    “神又按自己的旨意，用神蹟奇事和百般的異能，並聖靈的恩賜，同他們作見證。”（來二：4）

    一個人信主的同時，聖靈就賜下來住在他的心中，每個真正悔改信主的人，都會得到聖靈的恩賜。這是聖靈同在的能力，除了在傳福音為主證道時彰顯以外，另一方面常被忽略的，即聖靈所賜更堅韌的生命力，叫信主的人能勝過疾病患難。最著名的過去有“暗室之后”蔡蘇娟小姐，目前仍有一位身患頑疾的杏林子姊妹；她們靠着主的恩典所發出的光芒，在其他宗教信徒裏難以找到的。

六．“更超然”的盼望──復活與主再來

    “兒女既同有血肉之體，祂也照樣親自成了血肉之體，特要藉着死，敗壞那掌死權的，就是魔鬼。”（來二：14） 主耶穌藉着從死裏復活，敗壞那魔鬼的一切的權勢，因此基督徒可以向死亡誇勝說： “死啊，你得勝的權勢在那裏﹖死阿，你的毒鉤在那裏﹖”（林前一五：55）“像這樣，基督既然一次被獻，擔當了多人的罪，將來要向那等候祂的人第二次顯現，並與罪無關，乃是為拯救他們。”（來九：28）

    第二次顯現，就是指主耶穌基督的第二次再來，身體得贖是基督徒完全的救恩。本書清楚肯定這方面的真理。如：“你們乃是來到錫安山，永生神的城邑，就是天上的耶路撒冷，那裏有千萬的天使。”（來一二：22）祂是永生的主，是復活的得勝主。

    當本書的讀者已有離開福音真理，回到猶太信仰跡象時（來四：14），也可能受到一些異教的影響，故此作者寫這本書為他們解惑，更縷述以基督為中心的美好信仰與更美盼望。（來七：9）這指望通向天上更美的家鄉。

    猶太教也好，其他宗教也好，沒有一個宗教有“復活節”，只有基督教才有“復活節”，這是基督教超越一切的憑據，也是我們應加以強調的。

七．“更超然”的榮耀──新天新地

    這些人都是存着信心死的，並沒有得着所應許的，卻從遠處望見，且歡喜迎接，又承認自己在世上是客旅，是寄居的。說這樣話的人，是表明自己要找一個家鄉。他們若想念所離開的家鄉，還有可以回去的機會；他們卻羡慕一個更美的家鄉，就是在天上的，所以神被稱為他們的神，並不以為恥，因為他已經給他們豫備了一座城。（來一一：13-16）

    作者最後提醒我們，如今基督徒來到的不是以往舊約的西乃山，而是來到了新約的錫安山。這兩座山的形狀現象內涵卻不同，因此也代表着兩個不同的生命層次。西乃山有火焰，密雲，暴風，角聲與說話聲音令人震懾懼怕。但是錫安山卻有天使，教會，上帝，義人，耶穌令人歡樂舒暢喜愛。這是何等鮮明的對比：一個是屬地的，另一個卻是屬天的；地上的是那個舊約，現在不再有效的體系，天上的是這個新約，大有功效的。因此這個屬天的錫安又被稱為“永生神的城邑”，“天上的耶路撒冷”，“是不能震動的國”（來一二：18-24），也是將來我們要進入更美的榮耀裏，就是新天新地。啟示錄第二十一章對這榮耀的聖城有鮮明詳盡的描述。

    這榮美的天家，不是幻想虛構，乃是實實在在的。因主耶穌基督從天降下（約一四：2-3），而使徒約翰則被提到天上親眼目睹後記錄下來的，因此希伯來書作者說這是“可誇盼望”。（來三：6）舊約對“天家”的啟示還是模糊不清，有些宗教對“天堂”雖有傳說卻虛幻無把握；有的不但不可誇更難以啟齒不敢提，優勝劣敗，慎思明智的人自可好好的選擇。

    小結：作者勸勉讀者們要堅守信仰，仰望耶穌，最後說：“你們不要被那諸般怪異的教訓勾引了去；因為人心靠恩得堅固才是好的。”（來一三：9）教會歷史中，改教家馬丁路德的口號是“惟獨聖經，獨尊聖經”（Scriptura Sola and Scriptura Tota）！


玻璃海 / 陳終道

01.5
   第 93 期

玻璃海

陳終道

    “我看見彷彿有玻璃海，其中有火攙雜。又看見那些勝了獸和獸的像，並他名字數目的人，都站在玻璃海上，拿着神的琴，唱神僕人摩西的歌，和羔羊的歌。”（啟一五：2-3上）

一．海象徵甚麼﹖

    海常是苦難和不安的象徵，海水是從來都不會平靜的。縱使表面上看來海不揚波，其實並非真正平靜。因為：(1)地球與月亮的引力，使地球上的海水每早晚有潮漲潮退，使海水盪漾不息。(2)海底有不少高山深谷，大山洞，地球單單自轉就可使海水不斷的有暗流或漩渦，激浪等。(3)地震或颶風都會引起狂濤巨浪，和海嘯。(4)四季氣候之寒暑，氣流，雨雪，以及山川，江河的水流使海不平靜。(5)其他人為的因素。面對無邊無際的汪洋大海，人生常感到無助，迷茫，那裏可以有安詳平穩呢﹖

    另一方面，海卻象徵偉大無比，廣闊無邊。無限量的豐富寶藏，在柔弱中無視於一切刀劍鎗炮，甚至高山，島嶼都可以從容吞噬。無論平靜或洶湧的海，都把人顯得如滄海一粟，十分渺小。

二．神的寶座與玻璃海

    “玻璃海”聖經中的啟示錄告訴我們，有一種非常穩定的海，叫做玻璃海。 例如：(1)啟示錄第四章六節“寶座前好像一個玻璃海，如同水晶。”(2)啟示錄第十五章二節上“我看見彷彿有玻璃海，其中有火攙雜。”(3)啟示錄第十五章二下至三節“那些勝了獸和獸像，並他名字數目的人，都站在玻璃海上，拿着神的琴，唱神僕人摩西的歌和羔羊的歌…”（另參啟二一：18，21；二一：1等）

    聖經又告訴我們，在新天新地裏不再有海（啟二一：1）。但在神寶座前四周卻好像一個玻璃海。那玻璃海是光耀而穩定的，有的不是水浪或風浪，而是能把坐在寶座上的主神的榮耀，以及祂公義的光，不斷的折射反照，發出美妙的光輝，如波似浪，在柔和中有無限的威榮，一望無際，光波的閃動，加上許多得勝者“站在玻璃海上”（本句證明玻璃海不是虛幻的，而是實有的）彈琴唱歌。他們美妙詳和的歌聲和動作，屬天的聲波與光浪一齊繞揚輝耀。這種景象與地上可怕的大地震，大海嘯相比，正是天堂與地獄的另一種對照。

三．誰能站在玻璃海上﹖

    在這麼明顯的對比中，誰可以站在神寶座前的玻璃海上﹖就是“那些勝了獸和獸的像，並他名字數目的人。”（啟一五：2上）這玻璃海既明如水晶，又有最高級的天使──四活物與二十四位長老，圍繞在寶座周圍（啟四：4-11）， 這樣，那些可以站在玻璃海上唱歌的人，也必然是明淨通透的人了。在明如水晶的玻璃海上，若有人是不明淨也不折光，就會變成一個黑影，用不着天使把他趕走，也必無地自容了！

    注意：在啟示錄第七章，即上文羔羊揭開第七印與吹第一號之間，也有插入的異象，其後半章的異象，有無數被羔羊血洗淨的人，在神寶座周圍讚美神的救恩；與本處的得勝者讚美神的公義，此唱彼和，異曲同工，雖未必是同一群人，但都必然是在神寶座周圍的人。而本處既用玻璃海形容神寶座坐落之處，除榮耀之外，更有無比寬廣的意義。所以這些得勝者的數目，必然多得數不過來，必有為你留下的位置吧！

四．誰是勝過獸的得勝者﹖

    勝過獸的得勝者，雖按上下文似偏向指大災難中的得勝者，但啟示錄第十五章仍然是在吹七號至倒七碗之間插入的異象。這些異象所啟示的人與事，未必限於大災難期間的人，也未必照七印的次序發生。在早期教會的使徒約翰說：“那敵基督要來”，同時又說：“現在已經有好些敵基督的出來了”（約壹二：18）。可見雖然“那敵基督者”在大災難中才出現，但在初期教會中，已有“好些敵基督者”出現了。照樣，那海中上來的“獸”，雖在啟示錄第十三章才出現，並非說那獸和牠的類屬到啟示錄第十三章才存在，他們早在使徒時期已經存在了。所以在此勝了獸的人也不限於災期中的得勝者。下文啟示錄第十五章三節說他們“唱神僕人摩西和羔羊的歌”，證明這些人中包括舊約與新約各時 代的得勝者。在不同時代中，敵擋神的黑暗權勢，利用各種不同時代之潮流與途徑出現，但其最終的目的相同，就是使人更大膽的偏離神，更高抬自我，更多的異教邪說，使更多人迷失了人生的方向！

    另一方面，神在各不同時代中興起不同的忠心神僕，為着宣揚救恩的真道，完成時代使命，有的為道殉難，有的飽受欺凌與折磨，有的辛勞至死。他們流血，流淚，流汗，做了美好的見證，始終保持純一清潔的心，卻被世人看作是“世上的污穢，萬物中的渣滓。”（林前四：13）但他們為主的盡忠，使他們成為合格站在玻璃海唱歌的人。

五．從短暫的今天到永恆的明天

    玻璃海最大的特點是：“如同水晶”（啟四：6），“如同明淨的玻璃”（啟二一：18）。自然的形成榮光閃耀的光海，皆因那坐在寶座上的神發出的榮光互相反照的結果。每個得勝者必然曾被這位生命之主的真光一再照耀過的人。合神心意的大衛說：“在你的光中，我們必得見光。”（詩三六：9）我們得救，是因聖靈藉福音真光照明我們的心眼；我們要在靈命上不斷長進，同樣要靠聖靈的光照，才不會停滯在自滿自是圈子裏。

    浪子回頭之前先有內心的“醒悟”（啟一五：17）。這種醒悟是聖靈光照人的內心的效果；反之，當時的宗教領袖，在安息日利用一個枯手病人窺探耶穌是否在安息日治病，結果，病人得醫治，他們竟因此要“除滅耶穌”（可三：1-6）。

    他們認為別人在安息日醫病是犯安息日，竟不覺自己在安息日設計謀害人才真正犯了安息日，因為他們不接受聖靈的光照，瞎了心眼，看不見自己的醜惡。

    但那些不斷在神的光中看見自己的敗壞，軟弱，而不斷在光明中長進的人，會像苦海中的燈塔，不斷照明苦海中的航行者。指出人生的正確方向。有一天，他們會成為站在天上玻璃海上的得勝者。“今天”，他們為天父的旨意所受各種苦難和波折，會成為“明天”在天上的樂曲！

六．總結

    屬世的學術，知識可以單憑理性，聰明學習；但明白聖經必須靠聖靈的啟迪與教導。大衛說“在你的光中，我們必得見光”，這是他從靈命體驗中得到的結論。就像人若照鏡，只能看見自己的面貌，但只有聖靈的光照，能使人看見內心，有真正的醒悟。大衛又說：“你的話是我腳前的燈，是我路上的光。”（詩一一九：105）神的話也可以成為我們腳前的燈，路上的光嗎﹖這句話顯出說話的人是願按神的話的光亮而行的人，是已經在心靈中獲得神的話語光照的人。

    你我願常從神的話語得着光照嗎﹖要常提醒自己願意行在祂的光中，又經常學習把神的話存在心裏，常常反覆思想，就像神在你我心中的“聖所”安置一盞明燈，可以在心裏不斷發出光亮，不斷潔淨，照耀我們的心，使我們從心靈深處有醒悟，靈命就會隨着歲月一同長進。有一天，我們可以帶着明淨如同水晶的心靈，安然見主，甚至可以站在寶座前的玻璃海，同唱羔羊的歌呢！

    謹記金句：

    “…都站在玻璃海上，拿着神的琴，唱神僕人摩西的歌和羔羊的歌，說：主神全能者阿，你的作為大哉，奇哉，萬世之王阿，你的道途義哉，誠哉。”（啟一五：3）

（本文是作者選自萬王之王──啟示錄講義 之研經專題，獲准轉載）


與神人和好 / 吳獻章

01.5
   第 93 期

與神人和好

吳獻章

    人間的悲劇中，恐怕沒有比聖經中的約伯更悽慘的了。在光天化日下，約伯的七個兒子，三個女兒，所有的財產（七千羊，三千駱駝，五百對牛，五百母驢）及僕婢盡遭無故之殃，留下來的，是坐在爐灰中拿瓦片刮身體上毒瘡的約伯，淒涼地忍受着妻子的冷嘲熱諷（伯二：7-9）。此悲劇最震驚歷代讀者的，則是義人也會受苦的神學問題。“完全正直，敬畏上帝，遠離惡事”的約伯，是位知道為兒女禱告的敬虔父親，也是忠實的丈夫，在行為上有好見證，知道關心貧困，不因富有而離棄神，卻無緣無故遭此飛來橫禍。為此，惹來許多自由派學者如休謨（David Hume）對上帝及其是否公義，是否存在作殘酷的攻擊批判。

    最讓約伯痛苦不堪的，則是他的三個朋友了。在他們尚未出現前，約伯僅沒犯罪，還俯伏在地說：我赤身出於母胎，也必赤身歸回。賞賜的是耶和華，收取的也是耶和華，耶和華的名是應當稱頌的。（伯一：21）並嚴厲責備他心懷不平的妻子：“難道我們從神手裏得福，不也受禍嗎﹖”（伯二：10）

    但當來安慰他的三友出現後（伯二：11-13），約伯轉仰望讚美為咒詛，開始了他漫長的呻吟折磨期（伯三：1∼三二：5）。

折磨人的因果論

    在三次車輪戰式的辯論中，年長的以利法首先勸約伯耐心仰望神，提醒他受管教的有福了（伯五：17）；比勒達則不客氣地道出約伯受苦的可能原因：離棄了公義神（伯八：3-4）；瑣法更理直氣壯地把因果律套在約伯頭上：是你隱藏的罪帶來苦難，只有悔改才能得救（伯一一：14）。三友的勸勉責備，激動痛苦的約伯不得不答辯。第二輪一開始，以利法就大膽指出約伯雖不全敗壞，但約伯的反對神顯出自己的愚拙（伯一五章）；比勒達則斷定受苦的人必是不認識神的惡人（伯一八章）；瑣法則咬定惡人必要滅亡（伯二○章）。第三輪，以利法及比勒達都斷定約伯受苦的唯一原因：罪（伯二二，二五章）；瑣法一言不發，料是認為“剛硬不認罪”的約伯已無可救藥。他們原都不懷惡意，卻用因果關係 來定可憐約伯的罪，忽略掉聖經苦難的另外原因：為義受逼迫及信心為主受試驗（太五：10；彼前一：7）。因此，在三友的三次巡迴辯論後，可憐的約伯被激得怨天尤人，身心傷痕累累：主啊！為何差這些人來增加我的痛苦呢﹖

    在漫長的辯論過程中，約伯屢次熬出信心金句，如：“我知道我的救贖主活着，末了必站立在地上。我這皮肉滅絕之後，我必在肉體之外得見上帝。”（伯一九：25-26），“然而你知道我所行的路，你試煉我之後，我必如精金。”（伯二三：10）及以“敬畏主就是智慧，遠離惡便是聰明。”（伯二八：28）

    那含濃厚箴言味道的第二十八章，教我們看出人間雖不常找到公義（無罪的耶穌受罪人審判及處死，正諷刺着人間的道德及法律不公義的真實面），但軟弱的人卻可以在苦難中彰顯神的榮耀，受苦的人當以配得為主名受辱而感恩（徒五：41）。 有心去安慰受苦的人，除了必須了解心靈創傷的醫治需假以時日，急不得的以外，不要輕易以“受苦必是犯罪”的因果律論斷受苦的人（主的門徒就曾犯此錯誤，參約九：2-3）。要知道，約伯和他的三友都沒有機會像我們一樣，可以清楚看出約伯受苦前後天上的情景，要學習與哀哭的人同哭，是需放下自己的主觀及神學系統才做得出來的。此外，當我們安慰別人時，不要以為我們對受苦的人所常提出的問題：“神的公義在哪裏﹖”，“神在哪裏﹖”，“為甚麼﹖”等，是完全能折服被安慰者的答案。我們必須了解，受試煉痛苦的人最根本的傷痕有兩方面，縱的一面是怨天，橫的一面則是尤人。約伯記最後幾章就是記載着心靈得醫治的兩大良藥：與神和好及與人和好。

與神和好

    在漫長的人間辯論後，約伯終於聽到天上的聲音：“人的盡頭，正是神的起頭！”神兩次的談話中，都用詰問的方式質問約伯。第一次，神用所創造的自然界詰問約伯（伯三八∼三九章）；第二次，神用祂在自然界中所彰顯出的權柄和公義質問（伯四○：6∼四一：34），兩次皆遠超出約伯的理性及邏輯系統，也連帶地教約伯否定自己的“懷疑”。約伯從神的偉大中認識自己的無知：“我是卑賤的，我用甚麼回答你呢﹖只好用手摀口。”（伯四○：4）最後折服地說：“我知道你萬事都能作，你的旨意不能攔阻，誰用無知的言語使你的旨意隱藏呢﹖我所說的，是我不明白的，這些事太奇妙，是我不知道的。”（伯四二：2-3）

    原來，要想與神和好，人必須先承認自己的無知及有限，從自我中心的封閉思維中走出來，去讚歎那位創造並維持萬物的神。

    世人面對苦難時，常用公義的眼光來衡量。約伯的三友認為約伯不義，推他遠離神；約伯卻以“神為不義，叫義人受苦”把自己推離神！約伯記教我們看到，公義不是人生的全部，否則，就沒有義者耶穌代替不義世人的十字架救贖。義人受苦，不是為彰顯神的公義，而是神的慈愛（雅五：11）；平衡點，就在十字架上，因此，要與神和好，除了要體認自己的有限外，需帶上十字架的眼鏡來看世界（加六：14）。 正如法國數學家，神學家巴斯卡（Pascal）所說：“我們是藉着耶穌而認識神，也是藉着耶穌認識自己。”約伯的受苦叫他認識神，也認識自己。“我從前風聞有你，現在親眼看見你，因此我厭惡自己，在塵土和爐灰中懊悔。”（伯四二：5-6）雖然是厭惡自己，神卻沒有忘記誰是屬祂的，在約伯與神和好之後，公義的神在三友前為約伯辯護，稱他為“我的僕人約伯”（伯四二：7-8中共出現四次）。人的價值就在與神和好後被肯定。

與人和好

    人生在世，要討好所有的人是不可能的，但“若是能行，總要盡力與眾人 和睦。”（羅一二：18），特別是得罪人時，就當向人認罪。神在醫好約伯的心 靈後，轉而去醫治他與朋友間的隔閡，對以利法說：“我的怒氣向你和你兩個 朋友發作，因為你們議論我，不如我的僕人約伯說的是。現在你們要取七隻公 牛，七隻公羊到我僕人約伯那裏去，為自己獻上燔祭，我的僕人約伯就為你們 祈禱。”（伯四二：7-8）三友必是很吃驚：“主啊！我們不是替你衛道辯謢了 嗎﹖要我們向約伯認錯﹖”輔導別人的，必須承認自己的有限，你自己不一定 知道別人的痛苦及受苦原因：態度上更該存憐恤的心，就是滿腦子知識，也不 一定能帶人與神和好，除非你先與人和好。人們常不關心你知道多少，直到他 們知道你關心他們多少。

    反過來說，你若是約伯，你肯為那曾嘗試去關心你，卻因不了解義人受苦 的真正面貌，給你戴上“信心不足”，“愛世界”，“犯隱藏罪”之不屬靈帽 子的人禱告嗎﹖你肯學習那不犯罪的人子耶穌，無辜地被掛在十字架上，忍受 罪人羞辱嘲諷後所吐出那震撼千古的禱告：“父啊！赦免他們，因為他們所作 的，他們不曉得。”（路二三：34）當你為別人中傷時，聽聽聖法蘭斯（Francis of Assisi, 1181-1226）感人的禱告。

    主啊！
    使我作你和平器皿，
    在憎恨之處播下你的愛，
    在傷痕之處播下你寬恕，
    在懷疑之處播下信心，
    在絕望之處播下你盼望，
    在幽暗之處播下你光明，
    在憂愁之處播下歡愉。
    主啊！
    使我少為自己求，
    少求受安慰，但求安慰人；
    少求被了解，但求了解人；
    少求愛，但求全心付出愛。
    因捨去時我們便有所得，
    在赦免時我們便蒙赦免，
    迎接死亡時我們便進入永生。

    與神和好的約伯在苦難中學會了與人和好，結果，帶來了三種復興。若我們懂得在十字架前與神和好（縱的），並與人和好（橫的），也必能如此蒙福。

朋友靈性復興

    當三友照着神所吩咐的去行，“約伯為他的朋友祈禱”（伯四二：10）；引 用約伯的忍耐去鼓勵受百般試煉之信徒的雅各，給約伯與人和好的禱告下了雅 各書的註腳：“我的弟兄們，你們中間若有失迷真道的，有人使他回轉，這人 該知道，叫一個罪人從迷路上轉回，便是救一個靈魂不死，並且遮蓋許多的罪。” （雅五：19-20） 你是否想過，我們的代求能叫那曾傷害我們的朋友靈性復興﹖

自己靈性復興

    約伯的禱告使神悅納，“耶和華就使約伯從苦境轉回”（伯四二：10）。靈 性復興的他，“耶和華賜給他的，比他從前所有的加倍。”名電影“賓漢”男 主角的一生，描述當我們越怨恨某人，我們的行為就會越來越像那個人；也惟 有在十字架前經歷神的愛，我們才能與人和好，因此不僅帶來別人靈性復興， 最蒙福的人，不是別人，而是自己！子孫滿堂的約伯，“年紀老邁，日子滿足 而死。”（伯四二：17）正是慈愛的神對願與人和好之人公義的寫照。

自己家庭復興

    約伯記悲劇開場，卻因約伯肯饒恕別人，喜劇收場。他不僅自己蒙福，家 庭也蒙福，神賜他全家團圓，加倍的產業及敬虔的兒女（天上及地上的），甚至 “在那全地的婦女中，找不着像約伯的女兒那樣美貌。”（伯四二：15） 當我們歸向真神，並願成為使人和睦的人，神就賜給我們一個蒙福的家庭； 若我們終久剛硬，遠離救主，不願擺上去與人和好，並帶人藉着耶穌與神和好 （林後五：18-21），則恐難期望我們的家庭是個神賜福的家庭了。


我更是基督的僕人 / 吳主光

01.5
   第 93 期

我更是基督的僕人

吳主光

    哥林多教會被一些假先知滲透，有一部份人甚至起來攻擊保羅，認為他不是基督的僕人，不是使徒，保羅不得不為自己爭辯，因為不甘心教會被這些假先知佔據，羊群失散。

    然而，保羅怎樣與這些假先知鬥爭呢﹖哥林多後書第十至十三章有很動人的交待。在這幾章經文中，保羅表示“被逼”（林後一二：11）說出自己比那些假使徒“更是基督的僕人”的憑據。他知道，要說出自己怎樣怎樣偉大，怎樣更有資格，是主所不喜悅的“自誇”，是愚妄人的行為。但是他若不“自誇”，就不能挽回教會了，怎樣才好呢﹖於是他就採用箴言第廿六章四至五節的智慧來自誇：“不要照愚昧人的愚妄話回答他，恐伯你與他一樣，要照愚昧人的愚妄話回答他，免得他自以為有智慧。”

    保羅借用愚昧人的愚妄話說：“我說的話，不是奉主命說的，乃是像愚妄人放膽自誇。既有好些人憑着血氣自誇，我也要自誇了…我說這話，是羞辱自己…他們是基督的僕人麼，我說句狂話，我更是。”（林後一一：17-18，21，23）但是另一方面他又攔阻自己過分“自誇”，說：“除了我的軟弱以外，我並不誇口，我就是願意誇口，也不算狂，因為我必說實話，只是我禁止不說，恐怕有人把我看高了，過於他在我身上所看見所聽見的…我成了愚妄人，是被你們強逼的。”（林後一二：5-6，11）保羅着難的心境可以體會出來。但我們讀經的人，應該從他的身上學到怎樣才算為“更是基督的僕人”，怎樣才 能“自誇”得合神的心意。

    環觀今天的“神僕”，多喜歡別人稱他們為博士，或喜歡用“名片”來介紹自己的學位，名譽，地位，高職…將所有可誇的全部塞進名片，到處派發，成了“非常體面的自誇。”今天的傳道人多不喜歡別人稱他們為“弟兄”，被人邀請去講道時，要求主席介紹他的著作，他的大教會，他跑過多少地方，出任過多少間福音機構的主席…在自己的著作中，又喜歡找幾個世界知名的傳道人來寫序言或推介，藉以自誇。許多時候，更製造一些大聚會，故意安排自己當講員，做主席，或擔任祈禱，讀經，祝福等，甚麼也好，只要有機會坐到台上，使自己被列入世界知名人物中就夠了。

    我不敢批評上述的做法為不對，連我自己也是一個可惡的罪人。但是，當我研讀哥林多後書第一至十三章之章之後，我發現保羅不肯為自己“自誇”，只為挽回教會才不得已“自誇”，我就感到慚愧，也開始以請別人來為自己推介為羞恥。既然保羅看自誇為“愚妄”，為“羞辱自己”的“狂話”（參林後一一：17，21，23；一二：1），我怎敢借用“名片”或主動請別人推介自己來自誇呢﹖

    保羅被逼自誇，然而他說出一些甚麼本事，顯出自己比別人“更是基督的僕人”呢﹖我們不難替保羅想出他實在有許多特殊的資格，證明他確實比別人“更是基督的僕人”，例如：他是法利賽教派世界著名迦瑪烈教師門下的高才生；建立過許多教會；傳福音叫多少萬人得救，連彼得和約翰也用右手和他行相交禮，承認他是外邦人的使徒；在以弗所行過多少神蹟，甚至那些悔改的人將行邪術的書拿出來焚燒，總值也高達五萬塊錢；到過差不多整個歐洲各人城鎮講道，甚麼最偉大的場合他都經歷過；他寫過十幾封書信，流行在眾教會之中，廣被尊為出於聖靈感動的作品…

    然而，保羅連一句也沒有提及這些。他以甚麼來證明自己“更是基督的僕人”呢﹖他竟然說出自己三種特殊的經歷，作為“更是”基督僕人的資格。為篇幅關係，本期先討論第一種經歷，就是“多受勞苦”（參林後一一：23-33）

想到“多受勞苦”，這正是今天傳道人極少認同，和極少重視的資格。保羅將“多受勞苦”看為可誇的資格，為的是避免以一般人所認為值得驕傲的資歷來自誇。因為他知道，無論以甚麼方式來自誇都不是神的旨意。讓我們來欣賞一下他怎樣以“多受勞苦”來自誇：

    保羅“多受勞苦”的經歷可以分為四類：

    第一類是“被誣告受刑罰”

    例如多下監牢，受過重的鞭打，屢次冒死，被猶太人鞭打五次，被棍打三次，被石頭打一次（林後一一：23-24）。這一類是被外邦人和猶太人冤枉和誣告，因而加給他的刑罰。我們知道，自從決志信主以來，他一生不停遭受這一種被猶太同胞追殺之苦。我們可以想像一下，被普天之下所有猶太同胞仇恨，即使在基督徒之中，也只有三個奉割禮的人叫保羅心裏得安慰的，這種苦有誰經歷過呢﹖保羅受這樣的苦，不是為別的，就是為真理，為主的緣故。

    第二類是“旅行佈道的危險”

    例如船壞三次並且被丟在深海裏的危險，屢次行遠路，遭江河的危險，盜賊的危險，同族的危險，外邦人的危險，城裏的危險，嚝野的危險，海中的危險，假弟兄的危險（林後一一：24-26）。這些危險可以說是保羅自取的，因為他有一個到普天下去傳福音給任何人聽的心志，所以一生旅行佈道，沒有家庭，沒有固定的住處。他從來沒有埋怨過神不保護他，或嫌路途太遠而貪圖安逸。這種來自使命感的勞苦，來自勤奮佈道，搶救靈魂的苦難，正是今天傳道人所缺少的。

    第三類是“缺乏基本生活供應”

    例如受勞苦，受困苦，多次不得睡，又飢又渴，多次不得食，受寒冷，赤身露體（林後一一：27）。這些苦難來自他的骨氣，廉潔，和為父母的心腸。因為除了腓立比教會送來的供應之外，他一生不接受任何教會的供應，尤其是亞該亞一帶，所有教會的供應他都拒絕，因為他說：“兒女不該為父母積財，父母該為兒女積財。”（林後一二：14）可嘆，今天許多傳道人斤斤計較薪酬，假期，津貼，安息年，上下班時間，福利…怎配稱為基督的僕人﹖不如稱為雇工吧！

    第四類是“靈裏重壓”的經歷

    例如為眾教會的事天天掛心，以任何人的軟弱為自己的軟弱，為任何人跌倒的事而焦急（林後一一：28-29）。這是為羊群儆醒的重壓，是從想要做好牧人的忠心態度而來的，我們稀奇保羅怎樣從“壓力過重”的心境中解救出來，而不至患上心理病，或神經衰弱。今天的傳道人能否為主承擔這樣的重擔呢﹖


失敗的鑑戒 / 潘乃豐

01.5
   第 93 期

失敗的鑑戒

潘乃豐

    掃羅為以色列首任國王，他有過人之處，以色列中沒有一人能跟他相比，尤其當亞捫人大興其師攻打以色列時，掃羅熱心愛國，率領以色列人擊敗仇敵。 掃羅其他的優點，可由撒母耳記上第九章找到，可謂聲譽卓著，配當一國之君。 然而，由第十三章開始，我們看見他漸漸趨向敗亡之路，以致造成其身敗名裂， 何等可惜！

    雖然當時掃羅在吉甲的處境危急，敵軍已迫近，撒母耳又遲遲未到，但神早已作美好的安排，要他等七日，待撒母耳來獻祭，然後神才要打發掃羅去爭戰。但尚未滿七日，他覺得若仍按兵不動，士兵就會洩氣，於是擅自獻祭，可見他在等候神的事上失敗了！

    耐心等候是一件難學的功課，我們本性的愛動與急躁，不易安靜仰望，專心等候。所以今天廿一世紀“等候”已成為我們的忌語，大家認為現在是一個迫不及待的時候，做事豈能“三思而後行”或“慢一步着想”﹖但是“等候”常是成功的不二法門。

    如何等候﹖等候並非空空洞洞的等候，乃是成竹在胸。等候的態度，乃是如同主耶穌的常態，在祂的門徒竭力勸祂“顯揚名聲”時，祂反倒說：“我的時候還沒有到”。

    掃羅因不能耐心等候神，就犯上了第二個錯誤：侵越祭權。撒母耳身兼三職，他是先知（撒上二：20），士師（撒上七：15），和祭司（撒上七：9）。獻祭的事，理當由撒母耳執行，掃羅竟然越權，擅自獻祭，表明不尊重神劃分的崗位。

    在撒母耳記上第十五章，掃羅又犯了別樣的錯誤。他為了爭取民眾的心，而順從民意，將亞瑪力人最好的牛羊留下，他寧可違背神的命令，也不想得罪百姓，及至他知道自己被神厭棄，仍要求撒母耳在以色列人面前抬舉他（撒上一五：30），以保持在百姓心中的形象。

    掃羅成了一個專討人喜歡的人（People Pleaser），常常迎合別人對自己的期望，只追求外在的表現和成就，藉以給人留下深刻的印象，熱心的事奉竟成了尋求別人接納的途徑。

    以上所提是掃羅的失敗，但最大的失敗是他的頑梗不肯悔改。當撒母耳責問他的時候，他一點認錯的表示也沒有，反而委過於人。神是公義也是慈愛的主，祂體恤人的軟弱，但對人的強頑悖逆卻絕不寬恕，所以撒母耳宣告掃羅的王位必不長久（撒上一三：13-14）。可是掃羅已到了無可救藥的地步，神既厭棄他作王，以後我們看見他漸漸趨向敗亡之路。今天，我們若犯罪而不悔改，有一天這罪要追上來，抓住我們（民三二：23）。但願掃羅的失敗成為我們的鑑戒。從今以後，在教會中好好地事奉主，成為祂所喜悅的兒女。


主已復活 / 李伯聳

01.5
   第 93 期

主已復活

李伯聳

經文：馬太福音二十八章一至六節
      馬可福音十六章一至三節
      路加福音二十四章一至十二節
      約翰福音二十章一至十節

    安息日將盡，七日的頭一日，天快亮的時候，抹大拉的馬利亞，和那個馬利亞（指雅各的母親）來到墳墓，忽然地大震動，因為有主的使者，從天上下來，把石頭輥開…這些婦女是帶着香膏，一心想去膏耶穌的身體，但這時主已復活了，沒有他們的機會了。（倒不如伯大尼的瑪利亞預先把極貴的真哪噠香膏，為主安葬膏抹了祂，所以奉獻也要把握機會。）她們進入墳墓，不見主耶穌的身體，只見祂的裹頭巾沒有和細麻布放在一處，是在另一處捲着。正在猜疑之間，忽然有二個人，衣服放光，站在他們旁邊對他們說：“為甚麼在死人中找活人呢﹖”祂不在這裏，已經復活了。她們回去告訴使徒們，他們聽見這些話，以為是胡言，就不相信。

    主耶穌在世時，撒都該人常說沒有復活的事。（太二二：23）甚至教會時代亦有些人，不相信有身體復活。（參林前一五：12）主復活後曾顯現給多馬看，叫他伸出手來摸祂手上的釘痕和肋旁，多馬看見了主才信，立即說：“我的主，我的神。”因主耶穌是身體復活，可以給人摸着的，魂無骨無肉，祂也可以在門徒面前吃燒魚。祂復活的身體是變成了榮耀的靈體，不再會死亡，不再會朽壞，不受物質和時空的限制，門徒因怕猶太人，聚會時門都關了，祂卻忽然來站在他們中間說：“願你們平安”，使得門徒們非常希奇；並且喜得不敢信。“但基督已經從死裏復活，成為睡了之人的初熟果子。”（林前一五：20）主耶穌是人類中第一個從死亡中身體復活的人。以後一切在基督裏睡了的人，都會跟着祂一樣，身體復活過來，我們盼望這朽壞的變成不朽壞的，必死的變成不死的。耶穌曾說：“我是復活，我是生命，信我的人雖然死了，也必復活，凡活着信我的人必永遠不死。”（約一一：25-26）聖經明載，當主再臨時，睡了的信徒必先復活，活着還存留到主再臨的人，這卑賤的身體，要被改變與主榮耀的身體相似。（參帖前四：13-18；腓三：20-21）然後一同被提到天空裏在空中與主相會。耶穌又曾對門徒說：叫他們不要稀奇復活的事，將來在祂再回來時，一切的人都要復活，義人和惡人都要復活；行善的復活得生，作惡的復活定罪。（約五：28-29）不過“頭一次復活有份的有福了，聖潔了。第二次的死在他們身上沒有權柄，他們必作神和基督的祭司，並要與基督一同作王一千年。”（啟二○：6）一千年完了，第二次復活的惡人要接受基督的白色大寶座審判。都憑案卷記載的照他們所行的受審判，被定罪。他們被扔在火湖裏，這是第二次的死。（參啟二○：11-15）信主的人，是生兩次，死一次，若活到主再來仍未死則連一次都不必死。不信主的人是生一次，死兩次，第一次是人人都有的，第二次的死是永死，才實在可怕，巴不得未信主的朋友們，快快來信福音。


創世記（七）巴別塔，信心之父 / 于中旻

01.5
   第 93 期

創世記（七）

于中旻

巴別塔

    塔頂通天，為要傳揚我們的名（創一一：4）

    人的壽命是短促的，內心時常有求“不朽”的意慾。所以人渴想留下自己的名，可以長遠被記念。

    洪水以後，人在地上又繁衍起來。他們遷移到了示拿地的平原，開了一個大會，共同商量作出決議﹕“來吧﹗我們要建造一座城和一座塔，塔頂通天，為要傳揚我們的名，免得我們分散在全地上。”（創一一：4）

    當然，這是一個龐大的計劃。照人的想法，可大可久，是很好的事。他們彼此商議了，就由計劃化為行動，實際動手建造起來。只是這不是出於神的旨意。

    神並不會因人的超巨型工程而被吸引。

    其實，人認知自己的短暫，未必不是好事；只是還要更進一步，歸向永恆的神，是連接於永恆的唯一道路。

    “凡有血氣的盡都如草，他的美容都像草上的花；草必枯乾，花必凋謝；惟有主的道是永存的。所傳給你們的福音就是這道。”（彼前一：24，25）

    人在神的旨意以外的工作，只是無望的背逆，用盡方法來點綴昇平，要把花弄得更美艷，草長得更豐綠。但花草就是花草，早晨發芽生長，晚上割下枯乾，丟在爐裏焚燒。不論世人如何聰明，總無法造出永存的草，因為神的定命就是如此。在某些地區，林中常見有到蟻丘。微小的蟻群，集體經營建造他們的居處，到相當巍峨可觀的高度，朝過他們體高的千萬倍。雖然如此，在世界地圖上查索，總會失望的發現，所有出版的地圖上，沒一本不忽略他們的成就，歷史對於他們的努力，也保持緘默。然而那無礙於其當時的得意。

    有些時候，明明是極有意義的工作，卻無法得到參與者的同心，甚至難以達到多數票的通過，會使我們感到不勝扼腕。不過人的同心合意，並不保證就是正確的方向。在敵擋神的事上，世人往往會易於合作。就如釘耶穌在十字架上的決定，是“世上的君王一齊起來，臣宰一同商議”，但神要藐視他們的獨立運動，“那坐在天上的必發笑，主必嗤笑他們”，並且要在烈怒中摧毀他們的計畫（詩二：1-9）。

    神變亂人的口音，巴別塔通天的狂想歸於泡影，人分散在地上。只有在基督聖潔裏的合一，才可以永遠堅立。

信心之父

    你要離開…往我所要指示你的地去（創一二：1）

    人類的“文明”這個觀念，在希臘和拉丁文中，本來是同一字源，從而衍生城市，家居，安適等字。這是說，在人類文化發展過程中，城市是個好的地方。

    亞伯拉罕所生長，居住的本鄉，迦勒底的吾珥，是一個文化高度發展，很適於安居的城。但那也是一個敗壞的城，拜偶像的風氣很重。在這樣的背景中，神的呼召臨到他說﹕“你要離開本地，本族，父家，往我所要指示你的地去。”（創一二：1）我們不難想像得到，這不是一件容易的事，是違反人安土重遷的性向的。

    如果有人對你說：“來，跟我走﹗”卻沒有告訴你所要去的方向，大概你不會輕易就踏上路。我們自己或別人，會警告小孩子：“如果有誰叫你跟他去，不要聽﹗”亞伯拉罕所有的信心，就是小孩子那麼單純的信心。可惜，世人知道囑咐孩子們小心陌生人，自己卻很容易跟從人；有個會喊口號的人出來，謊話多講幾次，講得多，講得響，就有人信服，就有人盲從。

    當然，亞伯拉罕知道那位呼召他的是誰。知道神講話，就立刻不遲疑的聽從，行動。這就是信心。

    聖經說到他的情形：“亞伯拉罕因着信，蒙召的時候，就遵命出去，往將來要得為業的地方去﹔出去的時候，還不知道往哪裏去”；但在另一方面，“因為他等候那座有根基的城，就是神所經營，所建造的。”（來一一：8-10）

    信心的道路，不是盲目的，而是有遠見的冒險，是知道所信託的是誰。他把手伸出去，交在神的手中，讓全知全能的神帶領他，為他選擇前途。亞伯拉罕所走的，是無定的，艱苦的，漫長的道路。他不體貼肉體，不依戀所有的享受，毅然的離開了家鄉的城。他卻“羡慕一個更美的家鄉，就是在天上的”﹔是神“給他們預備了一座城。”（來一一：16）這是說，他離開了地上的家鄉，是想往天上更美的家鄉﹔他離開了地上敗壞的城，是要去那座不朽壞，有根基的城。

    今天，神仍然尋找願意跟從祂的人。祂所要的，是不計地上的利害得失，不求肉體的安舒的人，為遵行神的旨意，甘願走十字架的道路，使他人得福。 這樣的人在哪裏呢﹖


福音活頁：寶血的能力 / 陳潤棠

01.5
   第 93 期

福音活頁

寶血的能力

    舊約先知以賽亞在主的面前呼喊：“禍哉，我滅亡了，因為我是嘴唇不潔的人…”（舊約以賽亞書六：5）很多人從來沒有這樣呼喊。這是因為他沒有這種感覺，不認識自己的面目，所以無從呼喊。十九世紀中葉，美國有一著名的佈道家，名叫芬尼（Charles Finney），下列的真實故事，是他親自經歷的見證。

    有一次他在德土雷開福音佈道大會。一晚他正要步入教會時，一人趨前要求他會後談談，他答應了。

    芬尼進了禮拜堂，有人看見他剛才與那人談話，就問說：“那人要甚麼？”“他邀我會後到他家裏。”“萬不可去，危險呀！”“我已經答應了他，我一定要去。”

    散會後，那人就抓住芬尼的手說：“跟我來。”他們默默走了很久，轉入一條小巷，就在第二間房子面前停住。他開了門說：“請進。”芬尼進了門，見房內有地毯，火爐，三張椅子。此外甚麼也沒有。火爐的所在，四面都是很簡陋的屏風。那人關了門，就從褲子的後袋中拿出一枝手槍說：“不要害怕，我無意傷害你，但我要問你幾個問題。你昨晚所講的道，是真的麼？是你自己所深信的麼？你說基督耶穌的寶血，能洗淨我們一切的罪。”芬尼說：“是的，神是這樣說。”那人說：“你看這是我的槍，這槍已經殺過四個人。我自己殺了兩個，我酒吧夥計也殺兩個。像我這樣的人，尚有希望麼？”芬尼說：“基督耶穌的寶血，能潔淨我們一切的罪。”那人說：“芬尼弟兄，還有一個問題。這屏風的後面就是酒吧，一切都是我的，我們賣各樣的酒。我從酒徒袋中騙取他們勞力賺來的錢，不管他們的妻子兒女挨餓受寒。曾有他們的妻子，抱着嬰孩，到我這裏，哭求我勿再將酒賣給他們的丈夫，我卻把她們趕走。像我這樣的人，還有希望麼？”芬尼說：“神說，祂兒子基督耶穌的血，能洗淨我們一切的罪。”

    那人說：“芬尼弟兄還有一問題。那邊屏風後面，是一個賭窟。裏面的詭詐，如同撒但本身。我們騙盡人最後的一分錢。有人曾從賭窟中出去自殺，因他們輸光了。像我這樣的人，還有希望麼？”芬尼一再重覆剛才的話。

    那人說：“你出去轉到右邊，必見一間兩層的石屋，那是我的家。我的妻子在裏面，和我唯一的十一歲女兒瑪格列也在裏面。十三年前，我在紐約以花言巧語欺騙她說：‘我是一個富商。’她就嫁給我跟我到這裏來，待發現受騙後，心腸俱碎。她受盡許多的痛苦，我常醉酒，打她，惡待她，趕她出屋外。

    一個多月前，我大醉回來，一見她，眼中冒火，就下手打她。我的女兒站在中間，想隔開我們。我狠狠的打了她一巴掌，她跌在一個燒到通紅的爐上，手肩都燒傷，無一完膚，還未痊癒，恐很難恢復舊觀了。像我這樣的人，還有希望麼？”

    芬尼聽完非常激動，緊緊抓住他的肩膀，盡力的搖動他說：“你所說的故事，是何等的黑暗！可悲可怕！但神說：‘基督耶穌的血，能洗淨我們的罪。’”那人說：“謝謝，十分的謝謝，請為我祈禱，我明晚再來聽道。”

    第二天一早，那人剛從辦公室出來，領帶已經歪了，汗流滿臉帶有淚水塵埃，腳步如同醉了酒的人。原來他用椅子打碎了酒吧與辦公室中的鏡子，爐子，書桌和其他的椅子，屏風，大瓶小瓶的酒，都打得落花流水，賭桌賭具均被被碎並燒掉。破壞了一切後，就回家坐在樓上沙發。他的妻子對女兒說：“瑪格列，去請父親下樓吃早餐。”她怕極了，就遠遠的站着說：“父親啊，媽媽說早餐已經預備好了！”那人回應說：“我親愛的女兒，父親今天不吃早餐。”瑪格列飛奔下樓告訴媽媽，她被勸再走上樓，她的媽媽跟着也上去。那人聽見女兒的腳步聲，就柔聲的說：“我的女兒，到我這裏來。”他的女兒遲疑的慢慢走到他的面前，他就抱起女兒，放她在膝上，與女兒親嘴，跟着就放聲大哭； 他的妻子站在樓梯頭，莫名其妙。他又對妻子說：“請過來，我對不起你們。”

    於是他的妻子坐在他另一膝上。他兩手就抱着妻子和女兒，親親她們，又再低頭放聲大哭，淚如泉湧甚至樓房為之震動。

    隨後他約束自己，就對妻子與女兒說：“不要害怕！神改變了我，祂今早帶領一個新的丈夫，新的父親回來家裏。”當晚，他和他的妻子，並女兒，在佈道會中共同走到台前接受主耶穌成為他們的救主，並重新建立一美滿新的家園。

    朋友，你自覺有罪麼？你良心不安嗎？你要潔淨麼？不要絕望。神兒子基督耶穌的血，能得洗淨我們一切的罪。你若決心接受主，願意痛改前非，真心信靠，接受祂成為你的救主，你禱告懇求祂，祂必赦免成就。

    “遮掩自己罪過的，必不亨通，承認離棄罪過的，必蒙憐恤。”（舊約箴言二八：13）（陳潤棠）


福音活頁：從中國傳統文化到基督教 / 陳耀南

01.5
   第 93 期

福音活頁

從中國傳統文化到基督教

    若要在二千多字以內講述超過二千五百年的“中國傳統文化”（“甲”），並且要引渡到二千年從零到世界最大信仰體系的“基督教”（“乙”），除了綱領式的提要之外還有其他辦法嗎？

    論題的方式是從“甲”到“乙”──為甚麼可能？因為兩者都是：

    1. 關乎人生；

    2. 人類思想，行為的價值核心；

    3. 尋找平安，幸福，喜樂。

    為甚麼需要？因為“甲”與“乙”的差異是：

    1.“有神？”與“有神。”；

    2.“多神”與“一神”；

    3.“靠人”與“靠神”；

    4.“自力”與“祂力”。

    前者走不通──從個人到國家，民族都如此，所以要迷途知返，從人的道路回到主的道路（參舊約耶利米書二：13；與以賽亞書五五：9）。這需要一點解釋。

    中國自古並非沒有“崇高創造”觀念，“上帝”一詞即出自詩，書兩經，可惜缺乏希伯來式的“純真獨一”信仰。中國的“人本”，“人文”思想，把“神，人，鬼”的三級關係建構成人間“王室官吏──平民百姓──罪犯賤民”層次的投影，彼此互通，而又充滿了實用，功利的意味。以作為文化核心的儒，道，佛三家思想來說：儒者秉承孔子之教，“敬鬼神而遠之”，“盡人事以安天命”。既“敬”而又“遠之”，不親也不愛，這“敬”就必然流於利用，虛文；所謂鬼神，也就等同於可以賄賂，唯名利權勢是慕是聽的，正面反面的各級黨國幹部了。老，莊的“神”，是哲學化的，抽象化的“道”。人以心向道，就可觀賞逍遙，無滯無待。老子第二十五章對“道”的描述，當然有一點約翰福音首章的趣味，但是他們所說的“道”既不是有意志，有愛心的“人格神”，我們也就不必穿鑿比附。比附道家，襲竊儒佛，綜合種種原始信仰的道教，神靈體系龐雜紛亂，來歷不明，大可欺惑下愚，卻不容易吸引上智──有時上智也會利用它而聚集下愚，造勢以利己吧！上智下愚都易於歸心的佛教，最初由印度教脫胎而出，以“明心見性”為覺悟解脫的原動力，不講創造主宰，很有“無神論”的意味，但是他們承襲了印度傳統的“業報”，“輪迴”，並不拒絕多神信仰，所以發展到大乘，又漸漸“神佛合一”。至於真言密教更加大造偶像與符咒了。

    如果有興趣研究這些問題，西遊記，封神榜兩本著名小說，是必讀之書。“人憑神力，神憑人食”，人間的官民關係，正是如此。

    儒，道，佛三教之中，層次最高者當然不屑講鬼弄神，而直指心性。孔，孟之徒，以道德的“良心”為倫理基礎；老，莊之道，以虛靜的“清心”並觀萬象；佛陀之教，以明悟“佛心”戡破世情，捨離解脫。總之都是以本心為根，以自力為貴。到此心把持不住，自力依靠不足，就廣求“他力”。佛教衰於印度而行於中國，五代兩宋以後，淨土獨盛，人人誦念阿彌陀佛，就恍似新約希伯來書的“彌賽亞”（救主耶穌）了──即如近日我們欣賞精於組織，善於文章的佛光星雲大師一篇篇動人的佛陀祈願文，如果把“佛”換成了“上帝”或“神”，你　會錯覺是某位牧師，神父公禱之語！

    恍似而已，並不真正如此。

    當然，這正好說明：無論任何人，他的心靈深處其實都知道：自己的心，並不真正可靠，並非最後根源，難作最高主宰；還是要仰望那位自有永有，獨一無二，自古不變的上帝。

    所以，要從“甲”到“乙”──從“中國傳統文化”到“基督教”。

    無論儒，道，佛，中國傳統文化都有根本性的不足。這“不足”在近代大舉接觸基督教文化就更明顯：

    第一：人的生命，有成，住，壞，空（借用佛家語）；人心不能自有永有；

    第二：人心是靈妙的，但是，它從何而來呢？心是偉大崇高的，可是它究竟是甚麼？它為何對人獨厚？

    第三：良心是可嘉的，然而，它從何而來呢？為甚麼各人的良心總有差別，總有限制？為甚麼儒家的志士仁人，總是“心有餘而力不足”？為甚麼佛，道的高人隱士，被病為無補於世，只懂得空無，退隱，消極？為甚麼現代的佛教大師，要鼓吹融入“人間”？

    自力與祂力，一神與多神，都不能並尊，都總有矛盾。從秦，漢到明，清，三教流行二千年，中國的社會，政治，不是越變越好而是越變越壞。在民主，科學，法治，人權，先進的國家，廣入人心的傳統都不是其他信仰，而是基督教。

    所以，陽光未到之時，我們幸有儒，道，佛三教的火炬，燭光；福音既臨，我們就知道：中華文化要成全，要更新，惟有歸信基督，仰賴上主。（陳耀南）

（蒙允轉載自教牧分享，2000年7月號）


第 94 期 - 01.7

01.7
   第 94 期
作者
同工之道 | 陳潤棠
錫安山上的十四萬四千人 | 陳終道
向新一代傳講舊約的信息 | 何傑
創世記（八） 分與合 | 于中旻
約書亞與迦勒 | 何衛中
創世記（九） 得勝 | 于中旻
求主復興教會禱告的祭壇 | 潘乃豐
從約拿書看尼尼微人的悔改 | 劉智明
福音活頁：祭祖問題之再思－何處往生？ | 王武聰


同工之道 / 陳潤棠

01.7
   第 94 期

同工之道

陳潤棠

    “所以，無論何事，你們願意人怎樣待你們，你們也要怎樣待人，因為這就是律法和先知的道理。”（太七：12）

    “所以在基督裏若有甚麼勸勉，愛心有甚麼安慰，聖靈有甚麼交通，心中有甚麼慈悲憐憫，你們就要意念相同，愛心相同，有一樣的心思，有一樣的意念…”（腓二：1-11）

    摩西時代，早已有同工即約書亞與迦勒等人；保羅時代已有一完美的隊工（Teamwork）即巴拿巴，西拉，路加，提摩太等等。現代的葛培理手下有一班忠心的同工配搭事奉，一同工即二三十年之久，難能可貴。

    華人無論在社會或教會裏，仍然是一盤散沙，山頭主義或各自“自立為王”﹖這與民族性有關，還有文化背景差異，觀點看法不一樣，神學立場的距離，年紀的鴻溝，再加其他人為因素，同工真不容易。

    做人難，人難做，難做人，處世不易，同工更難！同工若好，工作順利愉快，不然，“同工變同攻”，你攻過來，我攻過去，那就難上加難了。人非聖賢，人際關係本有難處，而同工之間的意見相左，甚至分離，總是難免，不要自以為靈命不錯，就不會重演保羅與巴拿巴為馬可而失和的前例，我們不會比他們更屬靈，這方面實在要仰賴主的憐憫。

    從以上經節以及其他經文，我們可學到下列的幾點功課：

一．欣賞同工的長處

    “要凡事不可結黨，不可貪圖虛浮的榮耀，只要存心謙卑，各人看別人比自己強。”（腓二：3）

    同工之間，首要的不可有私心，更不能有野心與偏心，大家的焦點應對正“以基督耶穌的心為心”。

    同工之間，各有長短與不同的稟賦，有的講道好，有些人恩賜多並廣泛，有些人精於辦事，有的經驗豐富，有的思想敏捷，有的治事精細；同工間，若能彼此了解尊重，彼此欣賞對方，這樣的同工，就容易相處，若各人不看別人比自己強，而認為自己比別人強的話，麻煩就跟着來了。保羅在哥林多前書第十二章十二至三十節中訓勉說：我們都屬基督，如同肢體屬於身子一樣，有人作手，有人作腳，大家配搭事奉主，切莫因見人的長處，而加重自己的自卑感，進而激起妒嫉，攻擊自己同工加以破壞，要戒之慎之！

    在一教會，有甲乙同工二人，神給甲同工有好口才的恩賜，很會講道，深得會眾的愛戴；同工乙雖口才不及甲，但專長於探訪牧養和輔導，工作的成效卓著，弟兄姐妹們都很喜歡他。同工乙不但不嫉妒同工甲佔有較多的講道機會，反而存心謙卑，看別人比自己強。主動要求教會的執事們，多安排機會給甲同工講道；更難能可貴的是，每當探訪時，總是誇讚甲講道好，常鼓勵慕道朋友，踴躍去聽甲講道，結果很多人來。有一次，二人聯袂出訪一未信主家庭，乙當眾稱讚甲的講道，是如何的引人入勝，懇請下個主日，務必親臨聆聽；甲則謙稱：到底好壞，還得請各位聽過才定評，但乙同工的關懷更寶貴。這就是同工之間，彼此配搭事奉，相互欣賞的美好見證。

二．顧念同工的益處

    “各人不要單顧自己的事，也要顧別人的事。”（腓二：4）

    我們常想到自己的事情，自己的方便，舒服，自己的好處，自己的需要，自己的滿足，而妨礙或連累了別人。保羅在此勸導，要顧念同工的“事”，“事”的原義是“益處”（Interest）的意思。很多時候，若只會“各人自掃門前雪”，同工的需要卻沒有注意到，“自己顧自己”，難免破壞了同工之間的感情與合作。

    有一個宗派教會，內部的問題重重，總部的年會中，要調整同工們的薪資，或調換服事的工埸，這是他們的規章。大城市的薪俸比小鄉鎮的高，小村莊的生活條件比大都會差，調動結果一經發表，真是“幾家歡樂幾家愁”，有的人因不滿情緒高漲，即刻就鬧翻了天。總會也沒有顧及同工的實況，應補貼那些食指浩繁的大家庭，舒解他們沉重的負擔，只知死死板板的照本宣科，沒有顧念到同工們的需要，而在有意無意中造成了不少的磨擦，破裂，紛爭與遺憾。

    其實，神的工人不要太過計較金錢的多寡，與物質的享受，但若有人蒙上主特別賜福，就該暗中多方濟助那些貧乏不足手頭拮据的同工，這才是主裏真愛的表現。

三．記念同工的好處

    “我靠主大大的喜樂，因為你們思念我的心，如今又發生，你們向來就思念我，只是沒得機會。”（腓四：10，另參15-17）

    保羅被安提阿教會差派出去以後，就像斷了線的風箏。起初安提阿教會也在經濟上資助他，但他越跑越遠，當時的交通和郵政都不方便，保羅的行蹤杳然，安提阿教會的經援緩不濟急，保羅在迫不得已之下，就要親手作工，以織帳蓬維生。但是腓立比教會卻一次又一次的，暗中接濟他，保羅領受後念念不忘，特特深致謝忱，求主恩待，把得救的果子多多加給腓立比教會。我們要常常感念主恩，更千萬不要作個忘恩負義的人。其實實際的幫助，並不一定是在金錢或物質上，也許為之打一通電話，或轉達一個口信，都是舉手之勞，但至少也得：受恩莫忘才是！

四．寬容同工的錯處

    “弟兄們，若有人偶然被過犯所勝，你們屬靈的人，就當用溫柔的心，把他挽回過來，又當自己小心，恐怕也被引誘。”（加六：1）

    縱使聖賢，難免有錯，在事奉主的過程中，同工若無意間犯錯，或被過犯所勝，落在罪惡中，我們不應該很快定他的罪，妄加責備，應該遵照聖經的教導，暗中用溫柔的心，把他挽回過來。古訓：“寬以待人，嚴以律己。”彼得三次不認主，主耶穌並沒有責備和離棄他，反而用愛心把他挽回過來，並委以重任。若在同工的失敗和軟弱上，落井下石，受虧損的乃是神的工作；反之，若跌倒的是自己而同工用愛心來勸勉，要勇於認錯悔改，不要礙於面子，自尊，以及屬靈的自義，而一意孤行。同工間能開誠佈公，推心置腹，互相體諒，代禱支持，肝膽相照，那是好得無比。

五．擔當同工的難處

    “你們各人的重擔要互相擔當，如此，就完全了基督的律法。”（加六：2）

    同工的範圍應定得寬廣一點，凡在教會裏的事奉，無論是牧師，長執，詩班的領導，青年或婦女團契的主席，教會裏的秘書，幹事，都是我們的同工；若出外作宣教士，與其他差會的肢體共事，亦當然為同工。

    同工間難免有些重擔，所以保羅就勸導說：各人的重擔要互相擔當。這重擔可能有經濟上，物質上的需要，精神上或心理上的負擔，家庭的問題或者教會裏的難題，文化上差距的困擾，工作的沉重壓力，致使不少同工的健康受損，在服事一段時間之後，不是胃痛就是經常失眠，搞到神經衰弱，或百病叢生，Burnout而精力耗盡，這時應該學習彼此安慰扶持，用愛心彼此肩負重擔解決問題。

    同工雖不屬同一教派或差會，如遇身體軟弱，或因工作量過重，力不能勝，有時“家家有本難唸的經”，當同工的家庭出現問題時，難以啟齒，身為同工，要暗中體察，設法盡力作調解或安慰輔導的工作。

    早年有一中年牧師是神學院的老師，有一年紀高邁的老牧師為院長。中年牧師因為講道好，很受歡迎。課餘之暇，不斷的有人邀他領會，請他講道，那時當地的交通和路況，都十分惡劣，氣候又炎熱，幾乎每次講道回來，加上舟車勞累，都不支病倒；一連多次後，師母心生不悅，卻不便明說。後來院長再派那牧師出勤時，那牧師因“氣管炎”而面有難色，老牧師體察入微，查覺出來，為他人着想，體恤同工的難處，另行安排高班同學代替，這就解決了同工的難處。

六．體諒同工的短處

    “要彼此同心，不要志氣高大，倒要俯就卑微的人。不要自以為聰明。”（羅一二：16）

    卑微的人，有因家境貧苦，出身寒微，節儉成性；或者生在鄉間，受的教育有限，知識較差；或事奉的機會少，經驗不夠，或恩賜較差等等。若我們有這些同工的話，應體諒他們的背景，不要把他們節儉看成是吝嗇，而嫌棄他們；更莫因各方面表現不達理想，而藐視他們。

    有些同工，作事遲鈍，若在我們手下，好像不是助益，反成累贅，這就是考驗我們，是否有耐心和愛心的時候了，看我們能不能俯就他們！對於初初踏入事奉工場的年輕同工，作為年長和資深的同工，應該盡可能的教導，指點，扶持，遷就，幫助他們，不要對初學者要求太高。當他們力不從心，搆不着我們的標準時，不該輕看指責他們，或頤指氣使視之如雇工，使他們受委屈而灰心喪志，這對他們是嚴酷的打擊，甚至於有人受不了，為此而離開了主的工作，造成極大的虧損。經驗豐富的同工，身為領袖在這方面要特別小心謹慎，若蒙主給予特別的恩賜，就得能者多勞，主耶穌也曾教導說：

    “因為多給誰，就向誰多取，多託誰，就向誰多要。”（路一二：48）

七．勝過同工的惡處

    “你不可為惡所勝，反要以善勝惡。”（羅一二：21）

    信主或事奉主的人，常會受不信者的逼害和壓迫，自是難免，同工也會惡待我們嗎﹖但歷史證明，的確有這樣的事實：掃羅看見大衛殺死非利士巨人歌利亞，雖然除去心頭大患，卻因眾婦女高唱：“掃羅殺死千千，大衛殺死萬萬。”（撒上一八：7）而對大衛嫉恨入骨，當場冒火，要置之死地而後快，三番四次的追殺，那種趕盡殺絕，不除不快的心態，那裏是用來對付同工的﹖！反之，大衛因敬畏神及愛護其受膏者，他視掃羅為上司，為同工，為戰友。掃羅雖多次落在大衛手中，取他性命易如反掌，但是大衛卻用愛和善來回應掃羅的追殺，以致掃羅後來自承其過，放聲大哭的對大衛說：“你比我公義；因為你以善待我，我卻以惡待你。”（撒上二四：17）

    “有難同當”易，“有福同享”難，這是古人的經驗之談。綜觀那些發生問題的教會，很少是在胼手胝足的開創艱苦時期，卻多半是在發展期中，或富有並蒸蒸日上的時候；求主憐憫，好叫我們在順境中，也像臨深淵履薄冰一般，特別的謹慎，以免失敗滑倒。保羅勸勉我們要“以善勝惡”，對於曾經得罪過自己，或曾遭到同工陷害的人，受過創傷的人若仍懷恨在心的話，那豈不是“計算人的惡”﹖但“愛是不計算人的惡”（林前一三：5），我們作主工傳福音都來不及，那有時間去恨人﹖求主幫助我們，靠着主的恩典，勝過別人的惡處。

結論

    心胸廣大，求同存異是接納同工的原則。各就各位，配搭事奉，互為肢體，相輔相成，接納同工，至終就是“同心合意，興旺福音”（腓一：5），在這大前提之下，其他問題就都迎刃而解了。

    在這團隊工作的時代，意見相同的是工作的同工，意見不同的是生命的同工，同心的同工是一種享受，不同心的同工是一種忍受。求主幫助我們，叫我們懂得享受，也懂得忍受。

    最後，同工之間和睦相處，若本為相識，或為同學，知交，那最美好。若與其他教會同工相處一齊事奉，就要和睦同居。大衛在詩篇中盛讚道；“看哪，弟兄和睦同居，是何等的善，何等的美。”（詩一三三：1）

    常言道“相見好，同住難”，曾見兩對外國宣教士夫婦，因兒女細故結怨，發生磨擦，家住對門，竟然彼此不來往，也不打招呼，結果他們的事奉與見證，一敗塗地。

    “看哪！”是神自己讚嘆，欣賞，興奮，以至大聲的高呼着說：“看哪，弟兄和睦同居，是何等的善，何等的美。”如果同工之間能彼此相愛，和睦同居，我們的神將是何等的高興！何等的安慰！這也是最美好的見證了。


錫安山上的十四萬四千人 / 陳終道

01.7
   第 94 期

錫安山上的十四萬四千人

陳終道

    這是啟示錄七大讚美中的第五個讚美，可稱為錫安山的歌。因為經文說有羔羊站在錫安山，還有十四萬四千人跟祂一起。錫安山在耶路撒冷，大衛當年攻打耶布斯人，取得錫安山保障，歸在自己名下，稱為大衛城。城中有一座小山叫錫安山。在此，我們所要留意的，是這十四萬四千人是怎樣的人。（啟一四：1-5）

一．蒙揀選的人

    約翰在異象中看見羔羊和十四萬四千人站在錫安山。這一定不是地上的錫安山，因為地上的錫安山不能容納這麼多人，它僅是大衛城（撒下五：7）的一個小山而已！這句話顯示羔羊所站立的錫安山是個很大的範圍，但地上的錫安山站上十四萬四千人已無轉身之處了。

    照本章的描寫，無論羔羊到那裏去，那十四萬四千人都跟着祂。羔羊是指耶穌基督。希伯來書以錫安山預表天上的城邑，所以這十四萬四千人是已到達天上的信徒。

    啟示錄第七章提過十四萬四千人，他們是否就是本章所記的同一班人﹖解經的人有不同的見解。但啟示錄第七章明說是十二支派的猶太人，而且是在地上的，而在本處並沒有指明是不是猶太人，只說他們是基督從地上所買贖的人。所有被基督買贖的都包括在裏面。有可能指在所有基督徒中特別蒙揀選的得勝者。

    教會本來就是一個特別蒙揀選的團體，是神在世上所選召出來的一群人，所以教會的本質是與世界分別的。不是說信徒不在這個世界生活，而是指在所有敬拜神，求神喜悅的事上，不與這世界同流合污；卻要在品德上，在生命本質上，與這世界有分別。這十四萬四千人是得勝者，是較親近主耶穌的人，因為聖經記載，羔羊無論往那裏去，他們都緊緊跟隨祂。

    所以他們是蒙揀選又緊緊跟隨耶穌的人，是站在耶穌一邊的人。無論在任何世俗潮流，屬世的政治措施，反對基督，對基督不利的學說沖激之下，他們都站在基督一邊。

    從前有一個人名叫司馬子如，他的臉生得很長，時常遭人取笑。有一次，有人拖了一匹驢來，在驢的頭上掛上一面牌子，上面寫着“司馬子如”。大家都覺得很好笑，因為驢的臉不單很長，而且很醜陋。這使司馬子如很尷尬，他的兒子卻很聰明，他在父親的名字下面寫上“之驢”兩個字，不單為父親解除了這個羞辱，而且連那匹驢也拖走了，兒子的智慧消解了人對父親的譏諷。

    在某些場合裏，基督徒聽見別人批評耶穌，把所有壞的事情加在耶穌身上。或說基督教如何不好，惡意破壞基督的名。遇上這些情形，你是否站在耶穌的一邊﹖還是為了討好家人或朋友，而出賣主耶穌呢﹖同聲譏諷還是趁機會為主作美好見證﹖

二．額上有神名的人

    蒙揀選的十四萬四千人，額上都有神和羔羊的名。啟示錄有時提及有印記或名字在人的額上，表明這些人是屬誰的，在大災難中，所有屬獸的人，都有獸印記和獸的數目（666）在額上。那在額上有神和主耶穌名字的十四萬四千人，也可以被人一眼看出是屬神的人。

    教會的初期，使徒保羅和彼得大膽地在官府面前宣講耶穌，甚至被拉去坐牢，但他們一被釋放，立即跑到街上宣講耶穌，聖經記載他們是被“認明”曾經跟隨耶穌的人，可見他們給人一個很清楚的見證，就是跟隨耶穌的人。

    今天我們是否是一個得勝者呢﹖在日常生活裏面，我們會有時得勝，有時失敗。但總括來說，還是失敗佔多數。我們都願意做一個得勝者。在一場戰爭裏面，可能你有很多的小失敗，但若最後勝利屬於你，你仍是這場戰爭的勝利者。主耶穌已經得勝了，靠着祂，我們必定能作一個得勝者。在我們與人相處的時候，求主賜我們力量，讓人們看見我們是屬主耶穌的。

    司提反殉道之前，那些用石頭扔他的人，看見他的面貌像天使一樣。這句話很令人受感動，因為這是一班反對司提反，用石頭扔他的人所說的話。這表明司提反的表現，使人知道他是屬主耶穌的。雖然不受歡迎，但事實上卻讓人看見他活生生的見證，這就是聖經要我們與世界有分別的意思。

    保羅寫信給哥林多人，說他要將自己薦給哥林多人的良心。這句話很特別，意思是說，雖然他們不喜歡保羅，但他們的良心知道保羅所說的是真話，對他們是有益的。忠言逆耳，人總是愛聽一些奉承的話，但人良心的深處，卻常默認別人一針見血的忠告，那才是真正對自己有益處的話。

三．“他們原是童身”

    啟示錄十四章裏有一些特別的描寫，在第四節說：“這些人未曾沾染婦女，他們原是童身，羔羊無論往那裏去，他們都跟隨祂。他們是從人間買來的，作初熟的果子，歸與神和羔羊。”這句話所指的“童身”，不應照字面來解釋。有些人根據這段經文，認為聖品人應該不娶。若是這樣，所有的得勝者就只有男的，沒有女的在內了。顯然這話不是指男女關係方面。

    這些人應包括所有男女得勝者，是在所有的基督徒中，特別選出來的十四萬四千人。按聖經用語習慣，對神的不忠，就是屬靈的淫亂。因此童身的意思是向神的心是貞忠的，不會在主以外喜歡別人，像丈夫在妻子以外喜歡別的女人那樣。第五節更補充說：“在他們口中察不出謊言來，他們是沒有瑕疵的。”這完全是形容這些人專心愛主，沒有別的動機，專一的求神喜悅。這不是很難的事，因為我們本來雖有瑕疵，但已藉着基督的救恩，使我們成為毫無瑕疵了。聖經說：人非聖潔不能見神，我們為甚麼可以得救呢﹖乃因我們的罪已藉着主耶穌的寶血完全洗淨了。不是靠參加教會的聚會多少次，奉獻多少來決定我們是否聖潔。這班人所以成為毫無瑕疵，因為他們緊緊跟隨羔羊。他們生命裏也許經歷過失敗犯罪，但他們在失敗中再爬起來，在犯罪後立即認罪悔改，他們被神潔淨到毫無瑕疵的地步，而成為特別蒙揀選的人。更重要的是他們的救主羔羊是無瑕無疵的獻上給神，信祂的人，都承受了祂的聖潔，成為我們的聖潔。（林前一：10，三：9）

    他們是初熟的果子歸給神。初熟的果子本來是指樹上的果子或最先收割的農產品。有時在聖經也稱最先信主的人為初熟的果子。但在啟示錄第十四章四節不是指這方面，因為有史以來，已有很多人信主。若指初熟的果子是十四萬四千人，這個額早已滿了。這裏應指將最好，最新鮮的獻給神。如果你敬愛一個人，你一定給他最好的東西，來表示你的心意。

    初熟的果子是新鮮的，是頭一批長出來，別人還未吃用過的，他們將這些獻給神。有時青年人為表示對父母的敬愛，把他第一次工作的薪金全部給了父母，數目可能比不上日後的薪金，但他所表現的心意，就像聖經所說的，把初熟的果子給神。

    有些信徒奉獻金錢的時候，預先準備新的紙幣來獻給神。這充份顯出他們敬愛神的心，對神的事情看得很重要，他們奉獻的心意就像初熟的果子一樣。我們是否可以保持一個愛主的心志，時刻像初熟的果子﹖曾有人問：在天堂住久了是否會覺得厭倦﹖天堂與人間不同的地方，就是天堂時常都保持新鮮，不會因日久而變舊。世界上多麼新鮮的東西，時間長了，就會變成陳舊。惟有天堂是歷久常新的。我們學習用最“新鮮”的心意，來討神的喜悅。

四．唱新歌的人

    聖經說他們所唱的歌，“像眾水的聲音”，如大海的波濤所發出的雄壯澎湃的水聲，還有像“大雷的聲音，彈琴的聲音。”這裏似乎有很多種不同的聲音，但原文第二節的首句是：“我聽見一個聲音”，是單數的，這話的意思可能有三方面的領會：(1)這聲音只有一個,但很雄壯，好像眾水，大雷和琴聲。(2)是由很多人連同樂隊一同唱出來，聽起來竟是一個聲音。天上的歌頌時常是很多人的大合唱。從經文讓我們看見在天上神的寶座前，所唱出的歌是何等的美麗和諧！(3)還有一個可能是：這個歌頌是由一位天使領唱的，因為第三節說：“除了從地上買來的十四萬四千人以外，沒有人能學這歌。”是則必有一個教唱的，才 有一群學唱的。既然這首歌只有這十四萬四千人能學，其他人就不能學，換句話說，他們在世界上事奉的態度，決定他們在天上的尊貴。這班人是特別蒙揀選的，因為他們能唱別人不能學的歌。常有人埋怨神對他不公平，因他所遭遇的苦難，委屈和凌辱，是別人沒有的。這些人應該思想約瑟，他因為敬畏神，要過一個聖潔的生活，拒絕試探，因而被枉屈下獄。但他默然不語，沒有埋怨神。將來約瑟在天上所唱的歌，一定是別人不能學的。因為他有為神受苦的遭遇，是別人所沒有的。

    為甚麼那十四萬四千人能學的歌，其他人不能學呢﹖因他們為神忍受了一些別人不能忍受的苦難，付上別人不能付上的代價。感謝神，讓我們看見在大災難中有很多大讚美。希望將來在天上你我也能唱一首別人不能學的歌，更希望每一個人都向主忠心，有一天，我們不單歌頌神的慈愛恩惠，也歌頌祂的公義。在祂傾倒怒氣的時候，我們也讚美祂。我們每一個人都能唱這錫安之歌。


向新一代傳講舊約的信息 / 何傑

01.7
   第 94 期

向新一代傳講舊約的信息

何傑

    新約正典未成形前，早期基督教信仰群體中所傳誦的，是基督生平故事，並他們一直以來從猶太信仰中承接過來的“舊約”（耶穌，保羅，彼得，約翰，馬太及他們的早期信仰群體都是猶太人）。

“舊約”豈舊？

    保羅對提摩太說“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的。”（提後三：16）

    他們這“聖經”就是我們今天的“舊約”。耶穌作為敬虔的猶太人，祂在會堂唸誦的，也是舊約中的以賽亞書（路四：16-21，參賽六一：1-2）。在勸說哥林多教會時，保羅也引用民數記中以色列人在曠野的故事作為鑑戒，“並且寫在經上，正是警戒我們這末世的人。”（林前一一：1-11） 我們可以說，早期教會的主流態度，都視舊約的律法書，先知書和詩篇為歷久常新的“話”（路二四 : 44）。這些聖典，並沒有被漸趨形成的“新約”正典所取代。若要向新一代的信徒傳講舊約，我們一定要清楚持定這“舊約不舊”的信念。

兩種極端的釋經態度

    但這信念在歷代教會中受到兩種極端釋經態度所衝擊。一是看“舊”約為沒有本身實質意義的，一切都是“新”的影兒，不過是指向基督。這種全面基督化的理解，把舊約豐富的歷史，文化，宗教信仰等意義置諸不理，甚至把不能基督化的經文視為過時，或與新約對立化。理念上雖然有這種偏差，但亞伯拉罕的信心故事，約拿書的諷刺文學，詩篇的禱告與讚美，仍有活力地突破這些封閉的框架，向敬虔閱讀的人說話。

    另一種極端態度較為複雜，是啟蒙時代後批判性的歷史研究所產生的後果。學者為了把聖經從教義的前設中釋放出來，訂下了科學化並有方法論的研究法來理解舊約，使到舊約的詮釋純粹為一種客觀描述性的學問。因此舊約只看為以色列宗教歷史的文學結晶，不容存有對基督徒宣講信仰的意義。在此觀念的禁制下，舊約從教會信仰生活中被奪去，只交在有識之士的手上做學問的研究。可幸舊約本身亦活潑地突破這些純客觀的學術框架，並有力地顯出其宣告性的信仰：“神說…”，“…這是耶和華說的”，且對讀者要求忠誠的回應。摩西五經這些古舊的文獻，也不是過時的信仰典籍。作為律法書總結篇的申命記，就以摩西苦口婆心的傳道者角色勸說新一代。顯出這信仰不是陳舊的，乃是代代皆要宣述，並要從新認信的。摩西以第一身的傳道者諄諄善誘，指出這生死禍福之道，乃是離人心不遠，叫人得賴以存活（申三○章）。看似沉悶過時的利未記，在申述獻祭，聖潔等條例後，亦以禍福選擇陳明利害（利二六章），叫人不可一笑置之。條例可會過時，條例背後以色列聖者的神聖與莊嚴卻不會過時。這種陳明禍福，聽之慎之的態度，亦見於先知何西阿的結束部分（何一四 ：9）和耶穌登山寶訓的總結時的四個挑戰性的選擇（太七 ：13-14；15-20；21-23；24-27）。

活潑莊嚴的文獻

    簡單來說，舊約本身乃是活潑的文獻，不限於學者設定的客觀研究框架，而誇越時空，卻又帶着本身的歷史，文化，宗教色彩，就以色列聖者曉諭的姿態，大膽莊嚴地向歷代的讀者宣講歷久常新之道。

    持定了這樣的一個“舊約不舊”的信念後，往下來便要處理承載這不舊真理背後的文化和歷史問題。這些本身饒有趣味的課題，在主日講道三十分鐘的時框裏難以細緻交待的，而需輔以主日學或專題課程作詳細講解。從過往傳講的經驗所得，愈有背景認識的信徒，對舊約的信息愈是聽得津津樂道。話說回來，新約聖經與我們也有二千年歷史的差距和猶太，希羅文化的差異，有系統的教導是必要的。

    至於內容方面，舊約因其強烈“現世性”的向度，把信仰與文化，政治，社會，經濟，倫理，歷史，環境等範疇都緊密地串連起來。內中有充滿人性的故事（如雅各，約瑟，大衛故事，路得記，以斯帖記），歷史性的敘述（如列王紀，歷代志），哲理性的思辯（如傳道書，約伯記），律例性的原則（如利未記，申命記），前瞻性的盼望(如先知救恩的應許)，末世性的超越（如但以理書）；也有情意盎然的雅歌，發人心省的先知斥責，心靈深處的禱告與歌頌（詩篇），難以一一道盡。但他們都能觸摸心靈，修正腳步，鍛練思考，引發神人互動。無可置疑地於“教訓，督責，使人歸正，教導人學義，都是有益的”。

（蒙允轉載自基督教週報 第1894期）


創世記（八）分與合 / 于中旻

01.7
   第 94 期

創世記（八）

分與合

于中旻

    羅得…漸漸挪移帳棚，直到所多瑪。（創一三：12）

    亞伯蘭蒙神的呼召，出迦勒底的吾珥，姪兒羅得也跟着他同去。這樣，羅得所蒙的一切福分，都是由亞伯蘭來的。但是當羅得也有了帳棚，而且牛群，羊群增多的時候，問題來了﹕亞伯蘭的牧人和羅得的牧人相爭。（創一三﹕5-7）

    亞伯蘭看出了問題的根本所在。牧人的主人，可以約束他的牧人，叫他們退讓﹔爭端發生了，可以解決。真正的問題在於“財物甚多”﹔如果看財物重於親情，才是造成同居的困難所在。可惜，羅得像世人一樣，財物少時親情在；財物多了，親情的分量就變得輕了。

    亞伯蘭知道，在外邦迦南人和比利洗人面前，骨肉相爭是不好的見證（創一三：8，9）。他就約了羅得，要對他的心意作一個考驗﹕要羅得看面前的地土，作自由的選擇。如果羅得能謙讓，也許還可以不必分開。

    不過，羅得的眼睛，只看見肥沃的土地﹔他沒有看一看身邊領他到現在的叔父，惟恐失去機會，就搶先選擇了約但的平原，與亞伯蘭分離了。羅得到底年輕眼尖，目光銳利，看得果然不錯：所多瑪土地肥沃，適於畜牧和耕種；只是他沒有考慮到所多瑪的社會道德狀況，只定睛在財物上。

    看來這種經濟掛帥功利主義，今天仍然大行其道。

    羅得的心錯了，腳步也跟着錯，往東方的平原遷移，“漸漸挪移帳棚直到所多瑪”（創一三：10-13）。他要搜羅，要得世界，最後卻陷在網羅裏。接下去我們看到羅得，他已經放棄了帳棚的生活，在所多瑪定居了。可惜，他的思想也跟着所多瑪化了。他卻沒有看見所多瑪的問題。

    聖經說：“所多瑪人在耶和華面前罪大惡極﹗”羅得不想知道，也就沒有聽見，沒有看見。他定意與敬虔愛神的亞伯蘭分開，而去跟所多瑪人合夥同居，進到了他們當中，作起鄰居來。當然，跟不應當認同的人相合了，就失去了見證，失去了發光的機會，更重要的是失去了神的同在。所多瑪的好景能存在多久？他沒想過。永遠的基業，他也沒想過。

    羅得離去了以後，耶和華才向亞伯蘭顯現，應許把迦南全地賜給他。

    遵行神旨意的人，終久不會受損失的。


約書亞與迦勒 / 何衛中

01.7
   第 94 期

約書亞與迦勒

何衛中

    當摩西帶領以色列民離開埃及的時候，約書亞和迦勒兩人大約是十來歲的小伙子。可是這兩人特別得天獨厚，也得摩西的賞識，在芸芸眾多的以色列青年中，竟然成為摩西身邊最得信任之人。約書亞的名字首次出現在聖經中乃是當以色列民在曠野利非訂的時候，當時遭遇到強悍的敵人亞瑪力人的攔阻，摩西就在此時點名約書亞，下令他去選出人馬來與亞瑪力人爭戰，顯然約書亞當時就已經是摩西身邊的左右手，且是值得信任之人，更是一個軍事天才。果然約書亞並沒有讓摩西失望，他初試啼聲，一鳴驚人，首次出征就旗開得勝。他殺了亞瑪力王和他的百姓，這一方面固然因摩西在山上的禱告，但約書亞山下的軍事行動也功不可沒。當他成功殺敗亞瑪力人的時候，耶和華對摩西說：“我要將亞瑪力的名號從天下全然塗抹了，你要將這話寫在書上作記念，又唸給約書亞聽。”（出一七：14）可見耶和華也記了約書亞一功。出埃及記記載兩次稱約書亞為摩西的幫手都是在重要的場合出現：一次是神召摩西上西乃山去領受律法和誡命，約書亞與摩西同上西乃山。（出二四：13）另一次出現是當以色列人的會幕造好之後，“摩西進會幕的時候就有雲柱降下來，立在會幕門前，耶和華便與摩西說話。眾百姓看見雲柱立在會幕門前就起來，各人在自己帳棚的門口下拜，耶和華與摩西面對面說話，好像人與朋友說話一般。摩西轉到營裏去，惟有他的幫手一個少年人嫩的兒子約書亞不離開會幕。”（出三三：9-11）上述兩段的記載就已表明約書亞在摩西身邊已是一個重要的人物。及至後來，摩西得耶和華的啟示，必須打發人去窺探迦南地，摩西就在十二支派中選出十二個代表，而約書亞就代表以法蓮支派。另一位迦勒代表猶大支派，另十個支派也選出代表同往窺探迦南地，經過四十天的探險，回報於摩西，亞倫。結果是十人報惡訊，只有約書亞與迦勒報喜訊，但因兩人的聲音敵不過十人的聲音，以致百姓不肯聽約書亞及迦勒的話。他們甚至要另立領袖回埃及去，並且要拿石頭打死他們兩人，幸虧耶和華的榮光忽然在會幕中顯現，才把百姓嚇走。但經此一關，進迦南之行自然泡湯，以色列人結果要在曠野多走三十八年的冤枉路，而神也對這班不信的子民厭煩之極，決心要用瘟疫擊殺他們，結果是除了約書亞與迦勒兩人之外，從埃及出來的人無人能進入迦南，以色列民因不信之故，付出了慘重的代價。

    回頭來探討迦勒，他是與約書亞同樣跟隨摩西從埃及出來的少年人。迦勒此人首次出現在聖經中乃因摩西要徵召十二位探子往窺探迦南地，他以猶大支派的代表聯同前往，因此，他是與約書亞同級的人物。有下列數點：

    1. 他和約書亞同時跟隨摩西出埃及。

    2. 他是十二位探子之一，是猶大支派的代表。

    3. 他與約書亞同樣認同進迦南之舉可行，不必害怕迦南人的高大；他與約書亞一樣有信心，相信神會幫助他們勝過迦南人。

    4. 他是兩位碩果僅存從埃及出來而能進迦南的元老之一。

    迦勒有與約書亞平起平坐的資格及經歷，但他對約書亞被選為以色列人的領袖接續摩西之位並沒有任何不滿，而且完全甘心順服約書亞的領導，晚年而且以下屬的身分向約書亞請纓出戰亞納族人，可見他有的是何等的心胸，而聖經對迦勒的評價非同小可：“惟獨我的僕人迦勒，因他另有一個心志，專一跟從我，我就把他領進他所去過的那地，他的後裔也必得那地為業。”（民一四：24）這是耶和華神親自對迦勒的評價。有關約書亞與迦勒兩人，聖經有一段如此的記載：“摩西所打發窺探那地的人回來，報那地的惡信，叫全會眾向摩西發怨言，這些報惡信的人，都遭瘟疫死在耶和華面前，其中惟有嫩的兒子約書亞和耶孚尼的兒子迦勒仍然存活。”（民一四：36-38）這就顯出了這兩人在神面前的價值了。

    “從前引導你們，傳神之道給你們的人，你們要想念他們，效法他們的信心，留心看他們為人的結局。”（來一三：7）


創世記（九）得勝 / 于中旻

01.7
   第 94 期

創世記（九）

得勝

于中旻

    連他姪兒羅得，和他的財物…都奪回來。（創一四：16）

    亞伯蘭所住的帳棚，不是世上城邦君王結盟爭奪目標。

    羅得住在所多瑪。勢強力大的四王，打敗了五邦聯軍，羅得一家和所有喜愛的財物，都成了戰勝一方的戰利品。

    我們不難想像，被擄的羅得是何等的心情。也許，他該記得禱告了。但他不會想到，幫助是從哪裏來。

    自從羅得跟他分手以後，亞伯蘭添了一個習慣，每天清晨靈修之後，總是從所住希伯崙的高處，向所多瑪的平原方向瞭望。有一天，他看到從那方向有一個人跑來。他心裏在想﹕莫非是羅得要回來了﹖等來人跑近了些，他可以認出，那是羅得的親信，曾跟他的牧人爭吵過的。他的形相為 甚麼那樣狼狽﹖

    年紀老邁的亞伯蘭，得到羅得被擄的消息，立即採取行動。他不管時間的不方便，也沒有顧及自己力量的單薄，招集了家裏生養精練的壯丁，數點了一下，只不過三百一十八人﹗以區區一家的力量，去敵四個城邦挾戰勝餘威的聯軍﹖連敗逃來報惡信的人，也失望的直搖頭。

    但亞伯蘭的家丁，雖然知道是艱苦冒險的行程，因亞伯蘭平常待他們好，他們對主人竭盡忠誠，也同有他的信心，匆促的帶上了兵器，預備了幾天的乾糧，就踏上了征途。

    亞伯蘭問清了敵人的情況，知道他們必然是往北走上回家的路﹔帶着俘虜和擄物遠道行軍，必然走得不快。不過，必須在他們返回本城以前追得上。

    亞伯蘭愛別人，奮勇不顧自己，真像所謂“婦人雖弱，為母則強”。兼程追趕了四天，在但城的附近，就追上了。雖然眾寡懸殊，愛使人有力量，他就乘黑夜的掩護，突然襲擊，打敗了安逸自滿的聯軍。

    他有信心，知道“有這寶貝放在瓦器裏，要顯明這莫大的能力，是出於神，不是出於我們。”（林後四：7）

    他更乘勝追擊，直趕到大馬色附近，將被擄掠的一切財物，人口，包括忘恩負義的羅得都奪回來。我們可以想得到，羅得再見亞伯拉罕時是如何的慚悔；不但所歷的危險，給亞伯蘭勞力冒險，更是自己初念的錯誤。想不到的是，他又回去所多瑪！

    亞伯蘭不但勝過敵人，他更勝過自己，勝過所多瑪王財物的引誘。亞伯拉罕信心的子孫，也應當如此效法。


求主復興教會禱告的祭壇 / 潘乃豐

01.7
   第 94 期

求主復興教會禱告的祭壇

潘乃豐

    我們強調禱告為教會的第一事奉。因為事奉神是屬靈的爭戰，所以必須用屬靈的兵器，否則血氣之勇的衝鋒陷陣，勇氣雖可嘉，然成事不足，敗事有餘。

一．屬靈的兵器

    禱告是福音事工不可少的要素。傳福音要有果效，不能缺少的秘訣是禱告。儘管人可以費盡心思去工作，若沒有禱告便徒然工作，因為沒有聖靈的能力。工作的積極性與禱告的恆切性要相輔相行，才有深遠的果效。

    保羅指出“此等不信之人，被這世界的神弄瞎了心眼。”（林後四：4）我們如何捆綁這世界的神，使他不再弄瞎人的心眼，不再迷惑人的耳目呢？除非我們在神面前有能力，“否則不可攻破那堅固的營壘”，對仇敵而言，我們的血氣之勇是不堪一擊的。所以，禱告是我們屬靈的兵器，當以禱告為教會的第一事奉。

二．教會的需要

    出埃及記第十七章記載有關以色列人與亞瑪力人爭戰的情形。當時約書亞帶領大軍上陣打仗，摩西卻上山舉手禱告。經上說：“摩西何時舉手，以色列人就得勝，何時垂手，亞瑪力人就得勝。”

    兩軍作戰，戰備齊全固然重要，但我們發現，當摩西舉手禱告之時，以色列軍就勇往直前如入無人之境。一旦停止禱告，以色列軍竟節節退敗。當以色列軍失利時，摩西因疲累而垂下了手。為要獲勝，亞倫，戶珥就扶持他的手，以致以色列人得勝有餘。

    今天教會需要甚麼呢？當撒但不斷攻擊教會之際，我們最需要的是能同心禱告的同工。我們需要更多的“摩西”，“亞倫”，“戶珥”，為教會舉起聖潔的手，同心合意的禱告，復興教會禱告的祭壇。

三．禱告的代價

    世界上有許多珍貴的東西，若你想擁有它，必須付上代價，才能變成你的。一切屬靈事工的成就也不例外。我們想為神作有效的工作，或期望看到整個教會的復興，都需要我們付上禱告的代價。

    摩西曾為犯罪的以色列人代求（出三二：1-14）。本來神要將犯罪拜偶像的以色列民滅絕，但摩西苦苦為民代求，求神為祂名的緣故回心轉意，不滅絕他們，當時摩西向神禱告：“倘或你肯赦免他們的罪…不然，求你從你所寫的冊上塗抹我的名。”（出三二：32）這是出於愛心代價的禱告。結果，神不把所說的禍降與他們。今天神也向這罪惡滿盈的世代發烈怒，有誰願為世人代求？有誰肯付出愛心的代價，為他們禱告？

四．禱告與工作

    當初期教會人數增加時，事務隨之而增。但使徒們不能因此放下祈禱傳道的責任，而去照顧信徒實際生活的需要。所以選了七位執事，來服務眾聖徒，好叫使徒們能專心以祈禱傳道為事。(徒六：4)

    今天我們常用“忙”來取代禱告。我們有緊湊的時間表，忙碌的計劃，卻沒有時間跪下安靜禱告。以致我們只有工作的活動，卻沒有工作的能力。

    有兩個小孩正在趕着上課，他們擔心會遲到，其中一個對另一個說：“好不好我們先跪下禱告，求神使我們不至於遲到。”另一個孩子回答：“我們可以一邊加快腳步，一邊禱告。求主幫助我們快點走，不至於遲到！”這個小故事提醒我們：“工作不忘禱告，禱告不忘工作。”這應該是我們服事主的座右銘。

    請記得，沒有禱告的行動是愚昧，沒有行動的禱告是不信。因此我們不應當以禱告代替行動，同時也不應當以行動代替禱告。

五．禱告的效果

    保羅是一位飽學之士，但他深信禱告的功效。他不僅為眾教會禱告，亦要求眾人為他禱告，在其所領導的安提阿教會是一個熱心禱告的教會。(徒一三：1-3)他們在靈裏與主有美好的交通。所以當他們“事奉與禁食”的時候，聖靈就對他們說話：“要分派巴拿巴與掃羅去作我召他們所作的工。”他們順服聖靈的引導，“於是禁食禱告，按手在他們身上，就打發他們去了。”這就是初期教會的海外宣教工作。這種差傳事工是以禱告為開始，又以禱告去進行，並以禱告來支持。禱告成為安提阿教會事奉的動力。今天我們為何聽不見聖靈的聲音？因為我們的禱告不夠恆切。保羅說：“禱告要恆切。”(羅一二：12)

六．禱告的伙伴

    主耶穌說：“若是你們中間有兩個人在地上，同心合意的求甚麼事，我在天上的父，必為他們成全。因為無論在那裏有兩三個人奉我的名聚會，那裏就有我在他們中間。”(太一八：19-20)這段經文可以成為我們去找一些固定的禱告伙伴的緣由。

    禱伴可以每週或每月見面一次。大家提出自己需要對方代禱的事項，同時也分享過去代禱的事情之進展。

    禱伴可能是朋友或同工，若夫婦能成為禱伴，那更方便了。經常彼此代禱能使我們的生活與工作有豐碩的果實。

    禱告是一種武器，在屬靈的戰爭中，它是有能力的武器。有許多事工等待人去作，但禱告是最重要的一項事奉。求主幫助我們建立充滿爭戰能力的禱告祭壇！

    “以利亞眾民說：‘你們到我這裏來。眾民究到他那裏，他便重修已經毀壞耶和華的壇。’…於是耶和華降下火來，燒盡燔祭，木柴，十頭，塵土，又燒乾溝裏的水。眾民看見，就俯伏在地，‘耶和華是神，耶和華是神。’”（王上一八：30，38-39）


從約拿書看尼尼微人的悔改 / 劉智明

01.7
   第 94 期

從約拿書看尼尼微人的悔改

劉智明

    讀過約拿書的信徒，相信皆認為尼尼微人的悔改實在是不可思議。因為約拿先知走了三分一的路程，祇輕描淡寫的傳禍音不傳福音，尼尼微竟然全城悔改，實在是人類歷史中一場最偉大的悔改，場面之偉大及人數之多，可謂空前，一百萬人悔改之場面，曠古絕今，以致很多批評學者皆認為尼尼微的悔改實在是一段神話式的故事，目的乃在喻道，而歷史上實在沒有這樣的事發生過。可是，既然我們相信聖經是神的話，當然也絕對相信聖經這樣記載，歷史上也必然確有此事。

    巴斯德在一本研究著作中指出，尼尼微人之所以會悔改，是因為約拿在魚腹的新聞可能傳到亞述，使亞述人驚奇，所以他們就信約拿的話而悔改。可是，這說法有可疑之處，因為約拿被大魚吞沒而再被吐出，船上的人不可能知道，聖經也沒有說到約拿大事宣揚，這故事是因為後來約拿書之成文，其他人才廣泛的知道，所以筆者認為這說法不大可能。

    最近有學者指出，在約拿往尼尼微城傳道之前的年間，亞述曾有二次的饑荒，又有一次的日全蝕，若這說法屬實，則在此之前，似乎神已經開始預備亞述人的心靈了，因為古代的人普遍的認為日全蝕是不祥之兆，饑荒也是神震怒的預告，所以亞述人可能已經開始慢慢的對上天的審判預先驚慌起來。故此當約拿進城宣佈說：“再過四十日，尼尼微必傾覆了。”就有很多人相信他的話。

    這說法也許有相當的可信性，因為神作工的法則，往往在事前已經先好好預備，然後才差遣先知往傳道，足見神不但愛以色列人，神也愛外邦人。宣教的歷史不是從克里威廉開始的，在舊約早已開始了，神愛世人不單是新約時代新創的真理；從最早的時候，我們已經看到神關心外邦人了！

    不過，日蝕也好，饑荒也好，我們不能忽略。一百萬尼尼微人悔改，是神在歷史上獨特的工作。我們看看悔改的情況，實在空前：

    1. 尼尼微人“從最大的到最小的”都悔改，這在一般社會中難見，我們時常看到小人物悔改，卻鮮有看到大人物也悔改。因為大人物太多包袱，很難悔改，而悔改要付上的代價不少。這裏我們看到這些大人物也悔改實在難得。

    2. 消息傳到尼尼微王耳中之後，連尼尼微王也悔改。若大人物悔改困難，一個帝王的悔改則更難，而且從聖經中看到這亞述王竟然“下了寶座，脫了朝服，披上麻布，坐在灰中”，又吩咐通城的人都要悔改，實在令人驚奇，一個王竟然悔改得這麼認真！這麼透徹！

    3. 亞述王吩咐通城的人都要悔改，甚麼都不可喫，甚至連水也不可喝，不但人不可喝，連牲畜也不可喝，也要披上麻布，所以後來神勸導約拿的時候，說：“並有許多牲畜，我豈能不愛惜呢？”通城的人要用真情求神不要降禍，連牲畜也要加入這行列，這種“表現”實在幽默，牲畜當然不知悔改為何物？為何要他們加入“悔改大串連？”事關亞述人希望神看在牲畜份上，饒他們一次也未可知？其實，當日的亞述人對待戰敗國的人及戰俘的狀況及殘忍程度，稱亞述人為“禽獸不如”也不太過份，他們會將戰俘釘在城牆上，也會將一些仇敵的首領的舌頭活生生的拔出來，也會將人捆綁，然後一塊塊皮割下來，所作所為實在殘酷至極。

    4.“各人回頭離開所行的惡道，丟棄手中的強暴。”…亞述人不但表面上悔改，實際上也願意行出來，亞述以強暴見稱，他們悔改第一件要做的事，就是丟棄強暴。現在尼尼微王對症下藥的宣佈，要他們對付最要緊的一方面，這樣的悔改才見誠意，不是在無關重要的事情上改變而應在最重要的事情上真誠悔改。

    5.“或者神轉意，使我們不至滅亡，也未可知…”亞述人希望能打動神的心，所以悔改的行動才有這麼大規模。

    這些悔改的情況，實在是神奇妙的工作。今天我們相信神還會在我們中間這樣動工嗎？求主再次在這世代動這樣的工。

    約拿傳道的情況也實在難乎其難。因為約拿竟然進入亞述人的城，以一個戰敗國的先知講這樣嚴厲的話，實在叫亞述人驚奇。“再過四十日，尼尼微必傾覆了。”因為在亞述傳這樣的信息，隨時隨地也可能被碎屍萬段，每一個尼尼微人都可能將他除掉，就地處決。

    再者，從約拿書的研究，我們看到約拿的傳道態度，似乎是不在乎他們信不信；實際上，約拿希望他們不信，所以，在尼尼微中，若有人想與他辯駁，他們會發現約拿甚至不想花時間與他們辯駁，祇一直的傳“再過四十日，尼尼微必傾覆了。”一個不管你信不信卻繼續傳講的先知，他的影響力不能小窺。今天教會講台缺少的就是這種不管你信不信我照樣傳的氣魄；今天很多傳道人都是喜歡講別人都喜歡聽的東西，卻不多講別人不喜歡聽的道，因為那些要人悔改的信息會被人反對，也多人起來與你辯駁。約拿不管別人聽不聽照樣傳，反而效果出奇。

    雖然約拿的心態不應效法，但卻給我們看見今天在講台上應當以怎樣的心態傳道：“這是神吩咐我傳的，不管別人信不信。我也沒有期待別人聽道之後給我甚麼，因為我沒有這個想法。”這樣，教會的講台就有力得多了。也更配被稱為神的僕人。

    神能使尼尼微人悔改，神能用約拿這樣的先知，主更能用我們。我們豈能自暴自棄呢？


福音活頁：祭祖問題之再思－何處往生？ / 王武聰

01.7
   第 94 期

福音活頁

祭祖問題之再思－何處往生？

    祭祖的問題一直是許多慕道友的心結，也是踏進福音之阻礙。為何台灣人與海外華人看重死後的祭拜遠超過生前的孝順呢﹖傳統的祭祖有哪些值得肯定，哪些值得再思呢﹖

    我在美國休士頓牧會時，曾見一美國人在復活節時，到墓園向過世的親人獻花致敬，剛好那時正是清明節，有一台灣人按台灣習俗也前往墓園掃墓，並在墓前擺了一大桌山珍海味祭拜亡人。這美國人想不通又非常好奇，於是問台灣人說：“你的祖先真的會起來吃嗎﹖”台灣人非常生氣，並很快的反應：“如果你的祖先會起來聞你獻的花，我的祖先就會起來吃 。”

    美國人當然不認為祖先會起來聞花，獻花只是表達對死者的敬意與追念。而當台灣人回答這句話時，他潛意識裏也不見得認為死者會真的起來吃，因為如果祭祖時，祖先真的起來吃，那不是嚇死人嗎﹖如果祖先真的需要吃，那他豈不被餓死﹖（因一年才吃這一，兩次） 更何況，如果死後的靈魂真的需要吃，那麼理應全世界的靈魂都需要吃，為何唯獨台灣人的祖先需要吃，否則就變成餓鬼，而美國人的祖先不需要吃，卻沒有餓鬼呢﹖祭祖的目的何在﹖孝道一定要用祭祖的方式來表達嗎﹖

一．為何祭祖﹖

    傳統民間的祭祖習俗有其值得肯定的意義，亦有必須再思考的地方。

    民間的祭祖一般來講，有四種用意：

    1.生命性：傳統認為祭祖有延續祖先生命的象徵，達成與祖先連結，有薪火相傳的意義。

    2.文化性：祭祖也是傳統儒家孝道，慎終追遠的表達。孔子說：“生，事之以禮；死，葬之以禮，祭之以禮。”

    3.家族性：祭祖亦含有非常濃厚的家庭觀念，也是凝聚家族力量，團結宗親的表現。

    4.宗教性：祭祖的行為有很強“亡靈崇拜”的成份，人害怕自己的祖先淪為餓鬼孤魂，影響家道繁榮，家庭平安，因此非拜祖先不可。

    由以上四種祭祖的用意與意義看來，台灣百姓對祭祖不僅存有使命感，責任感，更有強烈的恐懼感，因此他們不僅不敢不祭祖，也害怕死後沒有人祭拜他們。

    我們肯定祭祖的生命性，文化性，家族性的意義，但我們無法茍同與接受將祖先當作亡靈祭拜，況且生命性，文化性，家族性的意義，也不見得一定要用“祭”來表達。綜觀，今天台灣百姓的祭祖，憑心而論，為自己着想的成分遠超過為祖先設想的成分。許多人祭祖的真正原因是怕背上不孝的罪名，害怕祖先來攪擾，而且有求於祖先的保佑。試想，因懼怕祖先，又有求於祖先而祭拜祖先，這怎能稱得上“孝”呢﹖更何況有些子女生前不見得孝順父母，父母死後卻搶着拜，這又是那一門的孝道呢﹖

二．祖先在哪裏﹖

    祭祖的觀念是將死人的世界看成活人世界的延續，所以才會認為死人也需要吃喝玩樂，並試圖滿足他們的需求，既是如此，在祭祖之前，祭祖的人必須先調查知道祖先現在在哪裏﹖在甚麼樣的世界﹖才能針對他們的需要來供應，一般來講，台灣民間認為人死後有三個去處：

    1. 陰間

    人死後在陰間等候家人的超渡，然後轉生輪迴。在陰間一切食衣住行育樂都須由陽間子孫藉着祭物，焚燒紙錢，紙屋，紙汽車，紙信用卡，紙大哥大…來供應。並且還可搭乘陰府列車“觀落陰”探訪過世親人，與他交談，向他請教問題。這種觀念和作法有許多令人不解的地方。試想，過世祖先需要子孫供應才得溫飽，他們都自身難保，怎能保佑和賜福子孫呢﹖祖先若一直在陰間需要我們的祭物，那豈不表示所做的超渡，法會，功德都無效嗎﹖

    因此道士招魂上來的，絕對是“假貨”，不是“真人”。還有歷世歷代那麼多的祖先，沒拜到的祖先一定比拜到的多，若沒有拜到的都輪流向你要，你能滿足他們全部的需求，受得了他們的騷擾嗎﹖

    2. 輪迴

      過世祖先有幸被超渡成功輪迴去了，那麼根本就不需要再“祭祖”了，不是嗎﹖事實上，祭祖與輪迴是衝突矛盾的，祖先若輪迴轉世，那麼不管他輪為人或動物牲畜，他已重回陽間，有他的新家，有他的生活領域和覓食餬口的本能，哪需要我們的祭物，冥錢﹖我們當中有誰收到“前世子孫”的祭物，汽車，別墅呢﹖用雞鴨魚肉來祭祖，而這些動物也是亡靈轉世投胎的，那豈不是用“祖先”祭“祖先”嗎﹖這太野蠻，太可怕啦！還有祖先不知輪為那一種族的人或那一種動物，你一律用中餐給他們吃，他們會習慣，喜歡嗎﹖如果輪為美國人，是不是用麥當勞的漢堡飽來祭拜較合適，如果輪為動物牲畜，用飼料，青草來祭拜一定比 山珍海味更受歡迎，不是嗎﹖

    3. 神主牌

    祭祖的人往往視神主牌為祖先的化身，祖先就在神主牌裏，將神主牌視為祖先祭拜，事實上這又與輪迴矛盾，若祖先已經投胎轉世，勢必改名換姓，輪迴成為別人的祖先，那麼他怎麼會在神主裏呢﹖神主牌若當紀念物來思念還說得過去，若當成祖先來拜，這祖先在輪迴已是別人的再生祖先，早已不在這裏了，你拜他有甚麼意思呢﹖

三．你希望死後去哪裏﹖

    每個人都期待死後有永生，人若沒有永生，我們為死者所做的一切追念儀式都失去意義。然而很遺憾，除了基督教的信仰，沒有一個宗教很明確的提供人永生的應許。

    我曾問許多長輩，當你有一天離開這個世界，你知道自己要去哪裏嗎﹖你有把握一定會去那裏嗎﹖你拜了一輩子的神明有沒有為你預備住處呢﹖很遺憾，除了基督徒，沒有人能肯定回答這些問題。

    若說死後是下陰間或上西天，卻還需要陽間子孫供應食衣住行育樂，否則就飢寒交迫難渡日，很明顯，這絕對不是一個令人嚮往，值得我們去的“極樂世界”。這就像出國旅行，旅行社為你安排的大飯店，不但需要你自己預備交通工具，家具，寢具，遊樂器材，餐食水果…，而且還要子女不斷空運給你，你會去住這種飯店嗎﹖

    若說死後是進入輪迴，那也絕對不是甚麼好消息，反而是更痛苦無奈的事，根據佛教的說法，人死後進入天道，人道，阿修羅，畜牲，餓鬼，地獄等六道輪迴。在這六道中，只有“天道”比“人道”更“好命”，換句話說，只有六分之一的機會可以活得比現在更好。留在“人道”的人也不見得會比現在更好，其餘六分之四則是更淒慘。而進入“天道”的人也不保證從此就過着快樂幸福的日子，因他有一天還是要結束“天人”的生活，再進入六道輪迴，如此過慣神仙的日子再回到凡間世界，豈不更悲哀﹖更何況，不管你在那一道，都要不斷面對死亡的恐懼，死後的惶恐，以及永無止境的苦修。如果你有幸達到佛教的最高境界，脫離輪迴，進入涅槃，那更沒有所謂的“極樂”可言，因進入“涅槃”是指進入成空化無的境界，靈魂從宇宙中消失，因此就不必再進入輪迴了，顯然，這是一種靈魂永遠的死亡，與親朋好友永遠訣別，如此，何樂可言呢﹖這完全沒有永生的盼望，反而是永不超生。總之，輪迴是無奈的，必須不斷面對死亡，死懼，它更打碎我們將來與過世所愛親人相聚的期待與美夢。因在無限多的生命數中，要輪在同一年代，同一家庭的機會實在微乎其微。

    在所有宗教信仰中，唯有基督教給我們明確永生的應許，這“永生”不是指今世的長生不死或舊有敗壞生命的延續，也不是帶着罪永無止境的輪迴，更不是在陰間要煩惱吃穿問題，擔心子孫是否有祭拜。主耶穌應許我們“信的人有永生”（約六：47），這“永生”是指今生罪得赦免，重生得救，與上帝恢復父子的關係，死後靈魂得救，回到阿爸父神為我們所預備的天家，享受永生的福樂。上帝所應許將來的永生至少有三種恩典。

    1. 耶穌預備住處

    耶穌說：“你們心裏不要憂愁…在我父家裏有許多住處，…我去原是為你們預備地方。”（約一四：1-2）沒有一個神明為我們死後預備住處，唯有耶穌為我們預備住處，使我們免入輪迴，不受風寒，不愁吃穿，不必擔心子孫祭拜與否，因有愛我們的父神供應我們一切的需要。

    2. 耶穌引路回家

    耶穌說：“我若去為你們預備地方，就必再來，接你們到我那裏去。”（約一四：3）台灣民間習俗，人死後，馬上請和尚，尼姑，道士前來為死人招魂引路。但他們未曾死過，更沒有走過陰間或西天的路，如何能為人招魂引路﹖唯有耶穌基督被父神差來，祂經歷死亡，並且死而復活；祂走過那條路，因此只有祂能帶領我們回到父家。

    3. 耶穌應許團圓

    耶穌說：“我在哪裏，叫你們也在哪裏。”（約一四：3）台灣百姓對親人過世常哭得死去活來，不捨之情表露無遺，多麼盼望將來還能在一起再作夫妻，父子，母女…只是，在輪迴的觀念裏，這種輪為一家人的機率根本就是零。然而，主耶穌應許我們，將來我們不僅永遠與主同在，我們同信的人也將團圓在一起。

    以上三種應許，符合國人的期待，又能滿足我們的需要，我們還有其他的選擇嗎﹖

    親愛的朋友，你要成為怎樣的祖先呢﹖你只在意子孫死後對你的祭拜，而不在乎他們生前的孝順嗎﹖有些孩子在你生前都不見得聽你，你有把握根本不認識你的後代子孫一定會祭拜你嗎﹖將自己死後的命運，幸福，安息的決定權交在子女，甚至不認識的子孫手中，取決於他們是否祭拜，供養，這樣明智嗎﹖如果不幸沒有後代，怎麼辦﹖為何自己不在生前就做好死後的預備﹖為何不在生前自己來決定死後的命運呢﹖耶穌說：“我就是道路，真理，生命，若不藉着我，沒有人能到父那裏去。”（約一四：6）經由耶穌的道路，我們可以認識真理，得到永恆的生命，回到父家永享安息。如此，我們可以免入輪迴，免淪為餓鬼，免得打擾子孫，惹人害怕討厭。這樣不僅為自己着想，讓自己蒙福，更為子孫設想，讓子孫高興，並且徹底解決祭祖的困擾，何樂而不為呢？（王武聰）

（蒙允轉載自台福通訊 第三十二期）


第 95 期 - 01.9

01.9
   第 95 期
作者
從智慧書探索怎得智慧 | 陳潤棠
一杯涼水 | 陳終道
誰被最多人誤會？ | 陳終道
約書亞：事奉者的典範 | 林述恩
創世記（十）信耶和華，庇耳拉海萊 | 于中旻
甚麼是異端 | 于中旻
禱告的手 | 李伯聳
十架上的光輝啟示 | 謝錫命
福音活頁：不要作糊塗人 | 陳潤棠
福音活頁：命運真是玩死您？ | 羅家楊


從智慧書探索怎得智慧 / 陳潤棠

01.9
   第 95 期

從智慧書探索怎得智慧

陳潤棠

    人人都想作一個有智慧聰明的人。

    舊約聖經中的箴言乃是最著名的智慧書。凡擬追求得智慧的人，若常常研讀箴言並加以默想實踐，就必得智慧。而箴言本身就有不少教導我們獲得智慧的寶貴教訓。

    1. 真智慧的價值

    “得智慧，得聰明的，這人便為有福。因為得智慧勝過得銀子，其利益強如精金；比珍珠（或作紅寶石）寶貴；你一切所喜愛的，都不足與比較。”（箴三：13-15）

    智慧本身的價值遠超過金銀珠寶。在市面流通的紙幣用途在購物置產，而金銀珍珠其本身就具高度價值。紙幣在戰爭兵荒馬亂，世局動盪或改朝換代時，就形同廢紙，但金銀等飾物雖經戰患，政權轉移，也不損其值，反更搶手；過去越南難民用金條顧船逃命，就是顯例。而智慧卻更價值無窮。

    2. 人生幸福寫照

    “他右手有長壽；左手有富貴。他的道是安樂，他的路全是平安。他與持守他的作生命樹；持定他的俱各有福。”（箴三：16-18）

    智慧影響人一生的幸福，智慧的雙手是長壽與富貴，其道路是安樂與平安。猶太人是要神蹟，希臘人是求智慧，羅馬人求的是權勢，榮譽，而中國人所求的，卻是平安！若我們得到智慧，同時就得着平安，“平安二字值千金”，這是經歷過戰亂的人才知其寶貴。

    3. 智慧遠超萬物

    “耶和華以智慧立地；以聰明定天；以知識使深淵裂開，使天空滴下甘露。”（箴三：19-20）

    真智慧所表現的地位，超過宇宙萬有之物，這裏藉受造之物展現出神是創造的主，宇宙萬有之王。上帝以祂的智慧創造世界，也以祂的智慧統管萬有，由此看來，如欲得智慧，當向智慧之源的神求。

得智慧的七條途徑

    1. 誠心敬畏

    “敬畏耶和華是知識的開端；愚妄人藐視智慧和訓誨。”（箴一：7）

    “敬畏耶和華是智慧的開端；認識至聖者，便是聽明。”（箴九：10）

    “敬畏耶和華”這五個字是箴言書裏最重要的詞句與信息。

    無論要得知識或是智慧，其起點非常重要，是由敬畏耶和華而來。若不敬畏神而想得智慧，無異是緣木求魚，一切枉然，又如古人建造巴別塔一樣，徒勞無功！

    開端就是第一，首要的意思，也是一個轉變和開始，如幼童牙牙學語一般，當孩童週歲左右，開始會叫“爸爸”，“媽媽”時，雙親定是樂不可支。何故﹖因此乃智慧的開端！往後教他（她）怎麼講話，都可以漸漸學會。更簡明的例子是學英語，若連 A，B，C 都不會，試問如何學會其他的﹖等到能掌握二十六個字母以後，才會慢慢的進一步學文法，文學等等其他項目。同理，智慧亦有其開端，就是敬畏耶和華！

    如何敬畏耶和華？要言之，就是認識神，信靠神，敬拜神，榮耀神。所以“認識神”是信靠神，敬畏神和榮耀神的“開始”，我們透過耶穌基督，以及聖經的啟示和教導，先認識神，然後慢慢培養出敬畏神的心，神就把聰明智慧賜給我們。

    舊約中有兩個人非常有智慧，就是約瑟與但以理。二人均在外邦國中，位極人臣作宰相和總理，他倆的智慧聰明超過當時的埃及術士與巴比倫的智士們，為甚麼呢﹖經上告訴我們：兩個人都是非常愛神與敬畏神的人。從他們身上，確實看到：“敬畏耶和華是智慧的開端”。

    早年在中國，科技落後民智未開，尤以鄉村為甚。有一個鄉下人一日進城，入晚，見家家戶戶所吊的燈泡，陸續發亮，心裏莫名其妙，又十分驚訝好奇。回鄉時，也依樣畫葫蘆，到店裏買幾個燈泡和幾條繩子帶回去，走告左鄰右舍，燈吊起會發光的奇事。大家就齊聚一堂，殷切的期待着燈泡放光，但是枯等到半夜，也沒見光發出！原來只把燈泡以繩空懸吊起，未接電源與發電廠，如何發亮？同樣的，我們若要得智慧，一定要跟智慧的源頭上帝接上關係，才能領受智慧。

    2. 細心觀察

    “懶惰人哪，你去察看螞蟻的動作，就可得智慧；螞蟻沒有元帥，沒有官長，沒有君王，尚且在夏天豫備食物，在收割時聚斂糧食。懶惰人哪，你要睡到幾時呢？你何時睡醒呢？再睡片時，打盹片時，抱着手躺臥片時，你的貧窮就必如強盜速來，你的缺乏彷彿拿兵器的人 來到。”（箴六：6-11）

    “地上有四樣小物，卻甚聰明；螞蟻是無力之類，卻在夏天豫備糧食；沙番是軟弱之類，卻在磐石中造房。蝗蟲沒有君王，卻分隊而出；守宮用爪抓牆，卻住在王宮。”（箴三○：24-28）

    不動腦筋的人不懂得從螞蟻學到“未雨綢繆”和“凡事預則立，不預則廢”的道理；懶惰人不但財力匱乏，連知識和學問也同樣落後。今天的科技發達，一日千里，人若懈怠追求，懶於奮進，就跟不上時代，而導致窮乏，甚至被淘汰。螞蟻收聚糧食，慢慢一點一滴不是一蹴而就。

    智慧與知識與後天的教育有關，多讀書是知識分子，多領受的叫高級知識分子。我們每人應該學有專長，在自己主修的學科方面鑽研深究，總歸要有所成，若做得到一專多能更好。

    除螞蟻之外，地上還有幾樣小動物，如沙番，蝗蟲，守宮等都非常聰明；箴言提出來叫我們向牠們學習。在二戰期間，許多科學家留心觀察小動物的本能，因而研發了不少嶄新的科學儀器，包括武器在內。科學家觀察蝙蝠身上得到啟發而發明了雷達。軍事科學家又從蜻蜓身上，發現原理，研製了直昇機；人類因觀察小動物，而得到智慧和啟發以至製造出許多實用性物品，來造福社會人群。

    “守宮用爪抓牆，卻住在王宮。”（箴三○：28）“守宮”就是俗稱“壁虎”，這小動物竟奇妙的住在王宮裏。在一個“國際福音會議”，一次有某位信徒作見證，使參與聚會者留下極深刻印象，他就是引用這節經文，他以平信徒比為壁虎，進入王宮傳福音得人；牧師傳道，好像青蛙抓蟲，好多時候只能守候在池塘裏，等待有昆蟲飛過，伸舌捕食，不會主動出擊。而壁虎就不同了，牠們到處跑，鑽進王宮，得到美食，無論貧戶，豪宅，監獄，工廠，壁虎都能鑽進去有所得。盼望信徒們學習壁虎，善用神給予的機會，接觸各階層各式各樣的人士，及時為主作見證，甚至進出總統府，官邸，帶領國家政要信主，影響政治，走向敬畏神，以神賜的智慧治國愛民。

    3. 虛心結交

    “與智慧人同行的，必得智慧；和愚味人作伴的，必受虧損。”（箴一三：20）

    我們不但可從小動物身上得啟發，同樣也從植物身上學功課，更應該與智慧人結交，可學到許多寶貴知識與智慧功課，古訓；“三人行，必有吾師焉。”智慧人得智慧的辦法，可以廣泛閱讀他人的著作，博古而通今。為此之故，不斷充實自己，常讀好書，尤其一些精闢的屬靈書刊與學術著作，那些都是作者平生心血的結晶。我們僅花區區幾個小錢，就可以坐享其成了；所以最划算的事是買書！最值得投資是買好書。作個手不釋卷的愛書人，“讀其書如觀其人”。與智慧人神交，是得智慧之寶貴的另一法。

    有機會與智慧人結交，那是“讀人”，如屬靈偉人，專家，大學教授等，直接學到許多知識或智慧，那就更寶貴了。能與智者長者“與君一席談，勝讀十年書”乃機會，可是有時“不恥下問”也是得智慧的途徑。

    4. 專心聽教

    “側耳聽智慧，專心求聰明；”（箴二：2）

    “眾子啊，現在要聽從我；因為謹守我道的，便為有福，要聽教訓，就得智慧，不可棄絕。”（箴八：32-33）

    “你要聽勸教，受訓誨，使你終久有智慧。”（箴一九：20）

    在屬靈方面是要聽神的道，那是永恆的真理；另一方面，要專心聽別人的講座，學有專長的人講學等，就能領受智慧，特別是那些德高望重的長者，他們吃的鹽，比我們吃的飯更多，走過的橋，比我們走過的路還長，古人說：“不聽老人言，吃虧在眼前。”實為至理名言。

    在列王紀上第十二章中，說到所羅門王雖是智慧之君，生前寫了不少箴言，但王死後，他的兒子羅波安繼位，因不聽父王老臣的勸戒，導致眾叛親離，好好一個國家分裂為二，北國十個支派，立叛臣耶羅波安為王；羅波安自己所統治的，剩下兩個支派，稱為南國，這就是：“不聽老人言，吃虧在眼前”的鑑戒。

    5. 決心買下

    “你當買真理；就是智慧，訓誨和聰明，也都不可賣。”（箴二三：23）

    “買”就是決心付代價，“有志者事竟成”肯拼命的人一定會成功，若自知才智不如人，沒關係！“勤能補拙”，“人一能之，己百之；人十能之，己千之”，一分勞苦，就有一分成就；一分血汗，就有一分收成，這是不易的道理！

    “懶惰的人，不烤打獵所得的；殷勤的人，卻得寶貴的財物。”（箴一二：27）

    打了獵所得的獵物，若不加工，連起火燒烤也嫌麻煩，豈不是都腐爛了嗎﹖懶惰的人，學到了東西不加思想，溫習或再鑽研也沒實際應用，等於不學；在求知識作學問上是這樣，在生意場上也如此。

    6. 留心思想

    “我經過懶惰人的田地，無知人的葡萄國；荊棘長滿了地皮，刺草遮蓋了田面，石牆也坍塌了；我看見就留心思想，我看着就領了訓誨。再睡片時，打盹片時，抱着手躺臥片時，你的貧窮，就必如強盜速來，你的缺乏，彷彿拿兵器的人來到。“（箴二四：30-34）

    看見一些敗落的景象，用心思考就醒悟何以有人貧乏困苦，乃懶惰所致。筆者也見過一些人，乃是“先用未來錢”，未有成就先揮霍享樂，以至一生窮乏。懶惰的反面就是殷勤，奮鬥與拼搏的精神。

    7. 憑信心求

    “求你指教我們怎樣數算自己的日子，好叫我們得着智慧的心。”（詩九○：12）

    這是摩西的禱告，向神求，明白時間的寶貴，懂得數算自己的日子，這也就是個智慧者了。無論屬靈，屬世凡是成功的人，必然愛惜光陰，分秒必爭。那些閒懶度日的人，虛擲光陰，是愚眛又愚頑的人。浪費時間在夜總會，舞廳，沉迷於聲色犬馬的人根本是愚不可及的人。

    “你們中間若有缺少智慧的，應當求那厚賜與眾人，也不斥責人的神，主就必賜給他。 只要憑着信心求，一點不疑惑，因為疑惑的人，就像海中的波浪，被風吹動翻騰。這樣的人，不要想從主那裏得甚麼；心懷二意的人，在他一切所行的路上，都沒有定見。”（雅一：5-8）

    若有缺少智慧的“若”，表明我們有自知之明，蘇格拉底的名言說：“認識你自己。”

    有人問他，何以如此聰明，有智慧，他回答說：“我不知道甚麼，只知道自己無知！”若自知無知，必然會勤奮學習，若小有所成，也不會自滿，天助自助，神必應允所求，滿有智慧的所羅門所得的智慧是求來的，他向神這樣祈求：

    “耶和華我的神啊，如今你使僕人接續我父親大衛作王，但我是幼童，不知道應當怎樣出入。僕人住在你所揀選的民中；這民多得不可勝數。所以求你賜我智慧，可以判斷你的民，能辨別是非；不然，誰能判斷這眾多的民呢﹖”（王下三：7-9）

    “所羅門因為求這事，就蒙主喜悅。神對他說，你既然求這事，不為自己求壽，求富，也不求滅絕你仇敵的性命，單求智慧可以聽訟，我就應允你所求的，賜你聰明智慧，甚至在你以前沒有像你的，在你以後也沒有像你的。”（王上三：10-12）

    求主教導我們，該如何求智慧，像雅各書中所講的；“只要憑着信心求，一點不疑惑。”神就按照我們的信心賜智慧給我們，最後以一節經文作為結束。

    “智慧人大有能力；有知識的人，力上加力。”（箴二四：5）


一杯涼水 / 陳終道

01.9
   第 95 期

一杯涼水

陳終道

    “無論何人，因為門徒的名，把一杯涼水給這小子裏的一個喝，我實在告訴你們，這人不能不得賞賜。”（太一○：42）

    這節經文所論，看來是微不足道的小事，但給我們不少教訓。

    1. 為門徒的名意即：(1)因他是門徒的原故。(2)因他們是主所用的人的原故，總之，是為主的緣故，這是本節重要的關鍵，為甚麼願意把一杯涼水給這小子裏的一個喝？是存心為主的緣故，不是為聯絡感情，不是為表揚自己的愛心，乃是全然為主，這是可得賞賜的主要原因。

    2. 一杯涼水算不得甚麼，但若在別人乾渴時，那一杯涼水就大有價值，筆者曾在東南亞某地連續到四處教會講道，那主日天氣炎熱，前三處竟沒有一杯涼水擺在講台上，因趕時間，口裏乾渴，我真的嘗到聖經所說舌頭貼在上膛上那種乾渴（詩一三七：6）。到第四處講道時，那 司事在還未講道時，就把一杯涼水給我，我一口氣喝完了，在心裏立刻禱告，求神照祂的應許賞賜這個弟兄，一杯涼水算不得甚麼，有時可能像神蹟一般給了正在乾渴的人。

    3. 主耶穌加強語氣說：“我實在告訴你們，這人不能不得賞賜。”不能不得是消極面的強調，為甚麼主不說必能得賞賜？這句話是針對多數人難以相信給一杯涼水這麼小的事，可以得賞賜那回事，所以祂預先消除人們的疑慮說“不能不得賞賜”；且加上“我實在告訴你們”，這位誠實不失信的主體諒人的軟弱，保證祂所說的不是誇大的話，是真實的。你我相信嗎？照着這應許實行了嗎？

    4. 約在一九九四年冬末之前，我從未想到能捧着聖經或詩歌分給出席聚會的人算得上是甚麼事奉。但現今我發覺自己已無力拿起聖經或詩歌分給聚會的人，因心臟太弱，不能拿着重的東西行動，我才發現能拿着聖經分給出席的人，不但會得賞賜，且是神給我事奉祂極大的恩典。分派一本聖經給人跟拿一杯涼水是差不多的事，但都是神所給你的福分，所以才有能力作這最小的事。祂說，這人不能不得賞賜，最重要的是：你為誰作這事？

    省思：我是否常常輕忽近似給一杯涼水的事奉﹖為甚麼主耶穌告訴我們祂不忽視這般小的事奉，我們竟然忽視呢？


誰被最多人誤會？ / 陳終道

01.9
   第 95 期

誰被最多人誤會？

陳終道

    “神既在古時藉着眾先知，多次多方的曉諭列祖，就在這末世，藉着祂兒子曉諭我們。”（來一：1-2上）

    神在古時多次多方的藉先知曉諭列祖，又在末世藉祂兒子曉諭我們，可見神多麼願意祂的兒女了解祂的心思。你我曾否想過，被人誤會，或人們憑他對你極膚淺的認識，信口開河的誤導別人對你有錯誤的偏見，會使你感到十分無奈和痛苦嗎﹖你我曾否這樣對待天上的父神﹖

    神所曉諭我們的啟示，早已藉先知與使徒們都寫在聖經上了，為甚麼我們竟常會覺得很難明白神的心意？那真正的原因是甚麼？是神的心意難以明白，還是我們不想明白？就像不孝的兒女，明知父母喜歡吃甚麼，穿甚麼，對兒女的期望是甚麼，卻裝聾作啞，故意保持“誤會”，真正的原因是不想求父母的喜悅，只想照自己的喜好去行。世間父母對我們的期望可能有偏誤，天上的父神對我們的期望必然對我們有益。如果世間有名人高官來到，我們多方設計想要接近他們，甚至讓他們在你手冊上或書本上簽個名，已感到榮幸，為甚麼對天上的父神，竟那麼輕忽祂，不真心尋求認識祂呢？

    “牛認識主人，驢認識主人的糟，以色列卻不認識我，我的民卻不留意。嗐！犯罪的國民…他們離棄耶和華…與祂生疏，往後退步！”（賽一：3-4）這是神對悖逆不受管教的以色列人的感嘆，是否也正是對你我的感嘆？

    祂既多次多方的從古時到今日，藉着眾先知，眾神僕曉諭我們，我們曾否多次多方的從往日到今日，要在祂的曉諭中尋求認識這位慈愛的父神﹖你我是個使人更認識天上的父親的人，還是使人更多誤解天上的父親的人呢？我們是使天父“無奈”的兒女，還是使祂喜悅的兒女？


約書亞：事奉者的典範 / 林述恩

01.9
   第 95 期

約書亞：事奉者的典範

林述恩

    當以色列人走完了曠野的路程，預備過約但河的時候，堅定能幹的領袖摩西死了。那時，以色列人非常驚惶，甚至於悲觀絕望；足足有四十年的時間，整個以色列民族的生活完全繫於摩西一人身上。他們的難處，他們之間的爭論都是靠他來解決處理，甚至叫他們明白神的旨意也是他。他們覺得沒有一個人能夠代替摩西。不錯，在摩西手下有七十個長老，可是看不見有一個像摩西那樣的人，偏偏在以色列人要進迦南的時候，摩西死了。這個對以色列人是一個很大的打擊，他們很難相信，也不容易接受這個事實，他們想：“糟糕了！現在怎麼辦﹖有誰帶領我們呢﹖”

    很多時候我們也像以色列人一樣，常常會對神和祂的工作擔心，其實神的一個工人死了，並不出乎神的預料之外，神不會好像我們那樣緊張。雖然事情來的很突然，我們會覺得不安，徬惶，不知所措，但是要記得：預備並且揀選人來擔任神的工作是神自己而不是人，神已開始的工作在沒有完成祂的目的之前是不會放手不管的。神常常準備祂所要揀選的人來做領導的工作，當危機來的時候，神會很奇妙的選派祂所指定的人去做。今從約書亞記中看我們今天事奉神的人如何從約書亞身上學習一些屬靈的功課。

一．完全信靠

    當初約書亞從來沒有想到繼續摩西工作的責任會落在自己身上，所以當呼召臨到他旳時候，他不知道應該怎樣做才好，他覺得自己不是最好的人選，他不知道憑甚麼去帶領以色列人﹖但是神早已預備好應付這個大轉變，神已經在那裏造就約書亞，把這個重大的異象和使命託付給他。神揀選了約書亞成為祂的戰士帶領以色列人進到迦南地，神對他說：“現在你要起來，和眾百姓過約但河，往我所要賜給以色列人的地方去。”（書一：2）

    約書亞專一信靠而且順服神，身為一個領袖，他相信神是全能的，他清楚聽見神叫他起來過約但河往神所要賜給以色列人的地去。約但河是甚麼地方呢﹖約但河就是當時以色列人進到應許美地的一個阻礙，以色列人一定要在約書亞的領導之下先渡過這個難關才能夠進迦南。因此過約但河進迦南地，不是依靠自己的力量，而是依靠神的大能。神下命令，神就會負完全的責任，如果當時神沒有下命令給約書亞，他也不能做甚麼。他需要完全相信，完全交託，承認自己是一無所有，然後神才能使用他。同樣的，當我們覺得自己很能幹，厲害，有點小聰明，滿腦子有自己的計劃而不把神放在首位的時候，神就不會用我們，神一定要先倒空我們，把我們降卑下來，因為神賜能力給軟弱的人，祂的能力在軟弱的人身上顯得完全，也因着這個緣故，祂揀選了那無有的，為要廢掉那有的。

二．剛強壯膽

    神對約書亞說：“你平生的日子，必無一人能在你面前站立得住。我怎樣與摩西同在，也必照樣與你同在，我必不撇下你，也不丟棄你。你當剛強壯膽，因為你必使這百姓承受那地為業，就是我向他們列祖起誓應許賜給他們的地。”（書一：5-6）約書亞不但專一信靠神，神的同在臨到他，神也把寶貴的應許賜給他。當時亞納族的巨人不能抵擋他，迦南七族在他面前也站立不住，因為萬軍的神與他同在，雅各的神是他的保障。約書亞用信心接受這個應許，因而剛強壯膽，因為這個應許裏面有神的同在，保護，引導和賜福。

    今天我們事奉主難免會遇到困難，但是不要因着困難而懼怕退縮，我們常常要自問：不是自己有沒有能力承擔，而是有沒有神的呼召與應許。如果有，我們就不需要擔心害怕，我們要有勇氣向前走，就像當初神對約書亞說：“起來，帶着這以色列人過約但河。”試想，在神還有難成的事嗎﹖

三．遵行主道

    當約書亞帶領以色列人準備進迦南地的時候，神把得勝的祕訣告訴他：“這律法書不可離開你的口，總要晝夜思想，好使你謹守遵行這書上所寫的一切話，如此你的道路就可以亨通，凡事順利。”（書一：8）換句話說，就是要遵行神的話，約書亞一定要常常與神親近，順服遵行神的律法。神既然給他應許和命令，他一定要竭力保守自己與神同心，同在，同行，他一定要緊緊的跟隨神，與神親密交通，因為能力是屬於神的，成功的祕訣也在於神，大衛也有類似的認識，他說：“惟喜愛耶和華的律法，晝夜思想，這人便為有福。”（詩一：2）稍後，他問了一個問題，然後自己回答說：“少年人用甚麼潔淨他的行為呢﹖是要遵行你的話。”（詩一一九：9）今天這個淫亂的世代，腐敗的社會，我們怎樣才能過聖潔的生活呢﹖就是要遵行神的話。大衛還說：“我將你的話藏在心裏，免得我得罪你。”（詩一一九：11）

    約書亞是一個很好的例子，“約書亞清早起來，和以色列人都離開什亭，來到約但河就住在那裏，等候過河。”（書三：1）這裏讓我們看見，約書亞要帶領以色列人過約但河進迦南地，他一定要早早起來，今天凡是遲起來的人都不配做領袖。為甚麼今天很多人感覺到自己沒有力量應付主所託付的工作，不能幫助別人的需要呢﹖就是因為缺少讀神的話，缺乏從神那裏支取力量。

    不但如此，當約書亞要攻打耶利哥城和艾城的時候也一大早就起來了（參書六：12；八：10），我們要在敵人面前得勝就一定要早起。為甚麼今天很多人在事奉上不能夠過得勝的生活而常常被魔鬼打得頭破血流﹖就是因為沒有好好在神面前靈修，讀神的話。讓我們記得：神的話在屬靈爭戰的時候必使我們得勝，使神的工作在我們手裏成功。

四．絕對順服

    當約書亞看見耶利哥城有一個人站着，他不知道這個人是誰，他就走過去對那過人說：“你是誰﹖是幫助我們，還是幫助我們的敵人呢﹖”回答說：“我是萬軍之耶和華軍隊的元帥。”（書五：13-15）神吩咐約書亞脫下腳上的鞋子，意思是要他知道，不是他做元帥，而是他跟着這位偉大的統帥。主怎樣吩咐，他就怎樣做，服權柄，尊主為主，這在約書亞的一生中是一個極大的轉變，過去他跟隨摩西那樣偉大的領袖，現在他不能依靠這些。雖然他有很多經歷，但是現在他知道在屬靈爭戰中，不是自己作主，而是神作主。

    今天在事奉上很多人單憑一張嘴到處強調為主，但是實際是為自己，倚靠自己的計劃。如果我們仔細讀約書亞記頭十二章，我們不難發現順服的重要，同時也看見不順服的危險。我們看見亞干在耶利哥沒有順服神，也看見約書亞完全的順服。神給他的命令可以說是莫名其妙的，約書亞是將軍，神竟叫他一連七天圍繞耶利哥城，他即照着行，結果城牆倒塌。

    有時候我們不明白神為甚麼叫我們做某一件事，神要我們做的事情實在不是我們能夠想得通的。雖然不明白，但是順服神的話一定不會錯，時候到了神一定使我們明白祂的心意。

五．祈禱不倦

    在屬靈的爭戰中，不單要順服神的話，禱告更不可少。約書亞看見禱告的重要（參出一七章），摩西在山上用禱告托住平原的軍隊。那時約書亞清楚看見和亞瑪力人交戰缺乏力量且沒有得勝的把握，但他們終於打敗亞瑪力人，是因摩西在山上為他們禱告。可是他們勝過耶利哥之後跟着要攻打艾城，約書亞卻忘記禱告，因為他覺得這是一個彈丸小城很容易被攻取，就忽略了禱告，因此敗在敵人面前，幸好他趁早醒悟而學會了禱告的寶貴功課。當他和亞摩利人五個王打仗的時候，他不斷的禱告呼求神。

    當以斯拉奉命回耶路撒冷重修聖殿時，工作非常艱難而且有敵人的攔阻。但是他不住的禱告神，支取神的能力，他好幾次見證神的手幫助他，因此他能夠歡樂地讚美神。（參拉七：6，9，27-28）

    今天神不斷造就，呼召，裝備我們與祂同工，祂有永遠的計畫要帶領全世界進到天上的迦南。但願我們在事奉上能繼續被神塑造成為祂合用的器皿。


創世記（十）信耶和華，庇耳拉海萊 / 于中旻

01.9
   第 95 期

創世記（十）

于中旻

信耶和華

    我是你的盾牌，必大大的賞賜你。（創一五：1）

    亞伯蘭在剛剛打敗了四王聯軍，樹立了這麼多的強敵之後，又辭謝了所多瑪王的友誼。在人看來，他孤立無援，是何等的不智﹗

    也許，亞伯拉罕作了正確的決定，仍然有些懼怕。想想自己一家人，連一個兒子也沒有，這是他第一次把安危前途完全交託在那看不見的神手中！

    耶和華在異象中有話對亞伯蘭說：

    “亞伯蘭你不要懼怕！我是你的盾牌，必大大的賞賜你。”（創一五：1）

    亞伯蘭憑着信心，順從主的引導向前，他的腳步邁入了不可知之境。而且神奇妙的要求是，跟從祂，必須單信靠祂，向一切別的倚靠告別。他離開了家鄉，跟姪兒羅得分了手；現在，他又斷絕了與所多瑪王的聯盟。這樣孤立主義的行徑，實在違背一切屬世的智慧，自己固執的鑽入了絕路。不過，這正是神所欣賞的，甚至是神所要求的。

    有句話說：“神助自助者。”有不少人以為出於聖經。其實，那不但不是出於聖經，而且與聖經的原則相違背。聖經是說：“神助無助者。”

    聖經說：“無倚無靠的人把自己交託你；你向來是幫助孤兒的。”（詩一○：14）又說：“神在祂的聖所，作孤兒的父，作寡婦的伸冤者。”（詩六八：5）這絕不是說，故意使自己到孤立無援的地步，或竟像意迪識 (Yiddish) 雋語：“殺死自己的父母，然後喊着說：我是孤兒！”而是要從不應該在一起的人分別，專倚靠神。神絕不願意別人，特別是不敬畏祂的人，分享祂的榮耀，否則你會說：“某人給我恩德，神在旁也助了一臂之力！”

    你需要保護嗎？神知道。神是你的保護，是隨地及時的盾牌。你會缺乏嗎？神是豐富萬有，祂自己要成為你極大的賞賜，超過你所求所想的，使你的福杯滿溢。

    神為了堅定亞伯蘭的信心，領他到帳棚外邊，叫他看天上的眾星。注意：那是白天，雖然看不見星，但你可以相信星群都在那裏。他信得過這事實。他信得過創造天地眾星的神。這就是不見而信的信心。這就是稱義的信心。

庇耳拉海萊

    在這裏我也看見那看顧我的嗎﹖（創一六：13）

    不認識神的人，只看見物質的重要，看不見造物的主，常會看自己的需要大過神。

    神供應人的需要，固然是出於祂的恩典，因為神並不負欠誰，也不索取回償。但那只是普通的恩典。人可以從神普通的啟示，神所造的自然界各物，知道造物主的存在。神對於信從主耶穌基督，屬於祂的兒女，還有更美好的計畫，是特殊的恩典，就是從神藉聖經給我們的特殊啟示，得以認識耶穌基督，接受救恩，“得着兒子的名分”，得以進入那“要顯於我們的榮耀”（參羅八：18-23）。

    舊約時代一般的人，所知道，所期望神的賜福，只是地上物質的賜福。在新約時代，聖經所說的，卻都是將來屬天的福分，聖徒在世上有苦難，要走十字架的道路，不能期望比他們的主有更好的待遇。

    亞伯蘭年紀老了，沒有兒子。他的妻子撒萊，有一名埃及婢女夏甲，就給了丈夫為妾，從他懷了孕。這婢女自幼受埃及文化的薰染，不了解神的應許。她見自己有孕在身，想像將來是承受產業的，因而自滿自傲起來，自認為第一夫人，“就小看她的主母。”（創一六：4）撒萊到底是敬畏神的婦人（彼前三：6）， 她沒有為自己計較爭吵，只向丈夫抱怨；亞伯蘭准她管教使女。夏甲完全沒有心學順服的功課，她沒有反思是誰的過錯，竟不想到將來，不顧念身懷亞伯蘭的骨肉，隨着自然的意欲傾向，從撒萊面前出走。（創一六：5-7）

    夏甲的行動，顯出是人的自然反應。雖然她所懷的孕，並不是應許的後裔，但神並沒有因此而不顧念她。耶和華聽見了她的苦情，顧念她的需要，差遣使者在曠野的水泉旁向她顯現，賜給她將來的兒子應許，指示她當行的道路，回頭順從主母。（創一六：8-12）原來她的境遇，雖然困難，卻並不至那麼不堪忍受。

    有的時候，我們不恰是行在神的旨意當中，神仍然會忍耐看顧我們，不會立即撤除氧氣的供應，我們也絕不希望會那樣。在另一方面，有時我們看到一些不是主應許計畫中的人，神仍然降雨賜福他們的營作。感謝主，祂有整全的計畫，祂是賜諸般恩典的神。


甚麼是異端 / 于中旻

01.9
   第 95 期

甚麼是異端

于中旻

    去年美國的總統選舉，拖延了很多時間才算定局，有人想起了史達林的名言：“不在乎誰投票，而在於誰計票。”意思是說，那計算的人能夠解釋甚麼是合法，甚麼是有效，也真正的決定了選舉結果如何。

    異端所作的，正是如此。

    甚麼是異端呢？

    “異端”在希臘文原來的意思，是“選取”，為自己“拿起來”。這是說，他是照自己的意思，選擇他所接受的信仰，不接受不合他心意的。這樣，他不說他不信聖經，而只是不信不合他心意的，由他自由解釋。

    撒但對教會的破壞，攻擊，利用異教的反對，迫害；但更嚴重的，是異端的滲透侵入教會，異教是顯然的反對教會，敵擋基督教，反對並否認聖經的權威；異端卻是自稱相信聖經，不過，他們另有解釋，選擇他們所喜歡接受的。

    有的人以為凡跟他不一樣的，就是“異端”，或不同於傳統的，就是“異端”，妄指濫用，混淆視聽，往往更造成對教會的傷害。其實，決定指認異諯，有一定的標準。教會歷代以來，不斷有異端出現，在末世更是如此。所以我們不必去嘗去試，逐一分析，只要以真理的尺度衡量，就可現出其謬誤與虧欠。

聖經的權威

    在試探耶穌的時候，撒但並沒有否認聖經，它只是照其意思，選取一部分的經文來利用，以達到自己的目的。主耶穌怎麼說﹖祂說：“人活着，不是單靠食物，乃是靠神口裏所出的一切話。”（太四：1-10；路四：1-13）“一切話”，就是全部的話，不是局部的真理。

    現代人都聽說過“哲學為主義服務”，連邏輯也是為此服務，把理論當作了工具，並不是想追求真理。不幸，受了那種教導熏染的人，影響了治學作人的態度；先定下結論，再找根據。為了他所要的結論，就貶抑聖經的權威，把神的話當作他的籌碼。曾有人說：“神給中國人另有舊約，就是先聖的啟示。”又褻瀆的說：“我們要用自己的血另立新約。”這是多麼的荒唐！

    還有人高舉自己的經驗，以代替神啟示的聖經。更有的謬講神給他甚麼啟示，是在聖經以外的啟示，要僭奪神的權威，並且要信徒跟從他，順服他。這是非常危險的事，顯明是撒但的工作。因為主耶穌說：“有了我的命令又遵守的，這人就是愛我的；愛我的，必蒙我父愛他，我也要愛他，並且要向他顯現…並且我們要到他那裏去，與他同住。”（約一四：21，23）

    如果有人說，他另有甚麼“啟示”，而與聖經真理不合，必須要防備：那就是異端！

三一的真神

    聖經告訴我們說：

    “凡不認子的，就沒有父；認子的，連父也有了。”（約壹二：23）

    主耶穌自己見證說：“我與父原為一。”（約10：30）祂又說，聖靈是父神“另外賜給你們一位保惠師。”（約14：16）如果有人不承認三位一體的真理，而說神只有一位；或額外增加了甚麼，把別的人物，或他自己也算是神的一份，那顯然就是異端的記號。

    有的人只講有神，而不見證耶穌基督；雖然聽來似乎是對的，但不是叫人作真基督徒。

    因為主耶穌說：

    “我就是道路，真理，生命，若不藉着我沒有人能到父那裏去。”（約一四：6）

    聖經又說：

    “若不是被聖靈感動的，也沒有能說，‘耶穌是主’的。”（林前一二：3）

    基督徒所相信的，必須是三位一體的真神，缺了其中之一，就不是真基督徒，也不能算作基督徒。

基督的位格

    主耶穌在世的時候，曾問當時的法利賽人一個關鍵性的問題：“論到基督，你們的意見如何﹖”（太二二：41-46）這是說，如果對基督論的立場對了，對神的關係也必然是對的。

    使徒保羅說：“論到祂兒子我主耶穌基督，按肉體說，是從大衛後裔生的；按聖善的靈說，因從死裏復活，以大能顯明是神的兒子。”（羅一：2-4）這是說，基督是福音的中心。

    聖經清楚告訴我們：

    “凡靈認耶穌基督是成了肉身來的，就是出於神的…凡靈不認耶穌，就不是出於神，這是那敵基督者的靈。”（約壹四：2，3）

    正如聖靈的記號是榮耀基督（約一六：4），各類異端的共同標記，就是他們貶抑基督。這是必然的，因為他們是出於邪靈。有的說，基督誠然更好，但祂不過是一位良善的拉比，道德的教師和規範。有的說祂是受造的，縱然是最先受造的，仍然次於神，不能與神同等。更為大膽褻瀆的，竟然敢於自稱為基督。有的說，現在是輪到從西方轉到東方的時候，有的以為該由女的扮演基督；都是“另一個耶穌”，“另一個福音”，是出於“另一個靈”（林後一一：4）。

    這不是說來當笑話，是關於信仰的重大問題；我們必須分辨知道那是出於異端，會錯誤導致信的人陷於滅亡，不能不謹慎防備！

聖靈的神性

    如果有人說：“你算甚麼東西”！你必然會感到不快；因為你是人，不能像物一樣稱為“一隻”或“一塊”。同樣的，我們必須知道，聖靈是“一位”，是有位格的。（林前一二：4）如果不相信聖靈的神性，就是褻瀆神。

    主耶穌在世的時候，是門徒的保惠師；主耶穌離開世界，神賜下真理的聖靈，是“另一位保惠師”（約一四：16）。祂是神，所以聖經說：“恩賜原有分別，聖靈卻是一位；職事原有分別，主卻是一位；功用也有分別，神卻是一位；在眾人裏面運行一切的事。”（林前一二：4-6）主耶穌在升天之前，給門徒的大使命中也說：“你們要去，使萬民作我的門徒，奉父子聖靈的名給他們施洗…”（太二八：29）這也顯明聖靈是有位格的神。如果有人把聖靈說成只是一種能力，或影響力，那就是異端。因為聖靈不是給人使用或利用的，祂是神；我們應當敬拜祂，順從祂，被聖靈所引導，使用，為要成全神的旨意。

罪人與救恩

    基督徒本來是罪人，因悔改相信主耶穌基督而得救恩。因此，既願意從心裏愛主，服事主，遵行主的大使命，使人得新生命，進入神的國度，就必須傳講人的罪，使人悔改得救。

    這才是福音。傳講異端的人並不是這樣。他們既然沒有進入救恩的門內，所以沒有辦法領會救恩的奧秘，只能憑人的智慧妄自揣測，或編造些詭異動人的假話吸引人。

    我們當知道：從人犯罪墮落以來，世人都是罪人，並沒有分別，也沒有可以誇口，是“可怒之子”，並且“活在世上沒有盼望，沒有神。”（弗二：3，12）因為神的大愛藉着祂的兒子耶穌基督在十字架上代死，救贖了我們，不至滅亡，反得永生，成為神的兒女；而且祂保守我們到底，永不滅亡。這是何等奇妙的恩典！

異端的剖視

    歸根結柢，異端的背後是受邪靈的操縱；“順服空中掌權者的首領，就是現今在悖逆之子心中運行的靈。”（弗二：2）因為未重生的人心裏有私欲，就很容易受它的利用。使徒彼得說到那些假師傅，“私自引進陷害人的異端…他們因有貪心，要用捏造的言語，在你們身上取利。”（彼後二：1-3）

    因為是背逆的，所以他們反對神，反對神的話，只高舉他們自己。他們貪財取利，引誘人。表面看來很熱心，卻並不誠實，另有存心，用詭詐的方法，以達到他們的目的。他們的路變遷不定，至終卻引到滅亡。（箴五：6）

謹防假師傅

    我們不要誤會以為假師傅都是形貌怪異，頭上生角，像是中世紀所畫出來的鬼魔那樣。

    實際上，他們常是外貌溫文，言詞油滑動聽，才會叫人容易受騙。那麼，我們怎能認出他們來呢？

    主耶穌說得很清楚，“憑着他們的果子，就可以認出他們來。”（太七：20）你看各樣的樹，不能立即知道，但過了一個季節，結果子的時候到了，就可以顯出其本質來。

    還有一件更奇怪的事：傳講異端的人常說所有的人都不對，惟有他們是對的；甚或自稱他們是唯一得救的門路，不入其門，不行其路的人，都“必然滅亡”！這樣，就恫嚇人作他們的同路人，結果正是一同陷入滅亡。這不僅顯示他們缺乏謙卑與自知，更明白宣告，他們是與主耶穌反對的：因為主是唯一的道路，而我們知道主是正確的，是誠信真實的。

    聖經警誡信徒：

    “凡越過基督教訓，不常守着的，就沒有神；常守這教訓的，就有父又有子。若有人到你們那裏不是傳這教訓，不要接他到家裏，也不要問他的安；因為問他安的，就在他的惡行上有分。”（約貳：9-11）

    在現今的華人教會更有一個特殊的問題，就是有一些甚麼權威的人把他們的“帽子”也帶進教會，有些人不詢其端，不求其末，而承認甚至崇拜他們，對他們所說所寫的完全接受，這是非常危險的。其實，我們應該分別：宣傳家不一定是學者，學者不一定是神學家，神學家不一定是屬靈人；只有真正重生得救的人，為主所選召，差遣，才會有從主來的屬天信息，能使人得生命，跟從他們才是安全的。

    同時，防備異端最基本的方法，還是“要在至聖的真道上造就自己，在聖靈裏禱告，保守自己常在神的愛中，仰望我們主耶穌基督的憐憫直到永生。”（猶：20-21）必須先明白聖經至聖的真理，才可以知道甚麼是假道異端；並且要恆切禱告，與主內肢體在愛中團契，互相愛顧，靠主站立得住。阿們。


禱告的手 / 李伯聳

01.9
   第 95 期

禱告的手

李伯聳

    有一幅圖畫“禱告的手”，也有用石膏做的，塑料做的或鋁銀鑄的都有。許多基督徒都喜歡買來掛在客廳牆壁上做裝飾品，確實很美。我也很喜歡，用粉彩筆畫了一張，用鏡框鑲起來掛在我的書桌前，可提醒自己，隨時“儆醒禱告”。

    最近看一本“心靈故事”書，才發現這個禱告的手的故事，恐怕很多弟兄姐妹還不知道。茲抄錄出來與大家分享。

    大約一四九零年，有兩位朋友，杜蘭和金士頓均是奮鬥中的畫家。由於貧窮，他們必須半工半讀才能繼續學畫。工作佔了他們許多時間，二人進步很慢。最後二人同意以抽籤方式，決定一人以工作來支持彼此的生活費，另一人則全心學藝。杜蘭贏了籤，得以繼續學習，而金士頓則辛勤工作供應二人的生活所需。杜蘭前往歐洲去學習，他又有天分，當他學成以後，便回去履行他與金士頓的協議。但杜蘭發現摯友的雙手付出的代價，因支持朋友而辛勤工作，以致手指已僵硬扭曲，他那原來優美靈活的雙手已遭到終生的損壞，他已不能靈活地操作畫筆。雖然他成為藝術家的美夢已不可能實現；但他並不難過，反為他朋友的成功高興。

    有一天，杜蘭未預先通知，就去拜訪他的朋友，發現他正在合起粗糙多瘤節的雙手，跪在地上，虔誠安靜地為朋友的成功禱告。這天才藝術家杜蘭趕快描繪了此一忠心朋友的雙手，這幅畫後來就成為舉世知名的“禱告的手”。

    今日，世界各地畫廊均陳列着杜蘭的名畫，其中這幅傑作訴說着此一感人的故事，宣揚愛心，犧牲，辛勞與感激。

    “我願男人無憤怒，無爭論。舉起聖潔的手，隨處禱告。”（提前二：8）


十架上的光輝啟示 / 謝錫命

01.9
   第 95 期

十架上的光輝啟示

謝錫命

一．主耶穌在十架上所說的話，以及當時所發生的一切事情，都是聖經預言的應驗，都是光輝的啟示。

    主復活之後，曾向門徒顯現，並對他們說：“這就是我從前與你們同在之時所告訴你們的話，說：‘摩西的律法，先知的書和詩篇上所記的，凡是指着我的話都必須應驗。’”（路二四：44）在這裏，主清清楚楚的提醒我們，十架上應驗的不是單單某一句話，而是凡指着祂預言的一切話語，而且，耶穌將其含意及來龍去脈，“都給他們講解明白了。”（路二四：27)

    當時主怎樣“講解明白”？聖經沒有留下直接的記載，然而今天我們可從聖經裏找到明確的解釋。這解釋不能脫離，更不能違背聖經啟示的真理的兩個方面：

    1. 耶穌甘願為世人捨命，“洗淨了人的罪”（來一：3），救贖世人；

    2. 主苦心殷切的啟示世人，釘在十字架上的祂，是神的兒子，是以色列人千百年來盼望的彌賽亞，也是全人類的救主。這一點非常重要，因為認識“獨一的真神，並認識神所差來的耶穌基督，這就是永生。”（約一七：3）

    基於這理解，我們嘗試探討十架上的一句表面看似費解的話：“我的神！我的神！為甚麼離棄我？”（太二七：46）

二．我們首先應排除兩種誤解：

    1. 不可誤以為主耶穌質問天父。

    因為除非基督自願捨己，否則沒有人能取去祂的生命。（約一○：18）基督到世上來的時候，就說：“神阿，祭物是你不願意的，你曾給我預備了身體。燔祭和贖罪祭是你所不喜歡的。那時我說：‘神阿！我來了，為要照你的旨意行；我的事在經卷上已經記載了。’”（來一○：5-7）聖經又說：“基督按所定的日期為罪人死。”（羅五：6）對這“日期”的來臨，主從不想迴避，在進入耶路撒冷時，祂對門徒說：“我原是為這時候來的。”（約一二：27）耶穌在十架上時，肉體受到極大的痛苦折磨，但“祂因擺在前面的喜樂，就輕看羞辱，忍受了十字架的苦難。”（來一二：2）主“輕看”，“忍受”十字架的苦難，內心決不會對天父的旨意有絲毫的懷疑。

    2. 不可以為聖父，聖子，聖靈三位一體真神有須臾時刻之分割。因為這是聖經一再強調，揭示的關於神的本性（約一○：30；提前二：5；林前八：6）。為了怕我們誤解，耶穌被捉受難前安慰門徒說：“看哪，時候將到，且是已經到了，你們要分散，各歸自己的地方去，留下我獨自一人；其實我不是獨自一人，因為父與我同在。”（約一六：32）聖經又指出：耶穌“按着肉體說，祂被治死”（彼前三：18），但祂“不能被死拘禁”（徒二：24），“祂的靈魂不撇在陰間，祂的肉身也不見朽壞。”（徒二：31）神叫祂復活，耶穌“離開世界，往父那裏去。”（約一六：28）所以主耶穌無論是在世上，或離開世界升到天上，都永遠與父“合一”。

三．那麼主在十架上說：“我的神！我的神！為甚麼離棄我？”其真意何在呢？

    我們先舉另一處經文為旁證。約翰福音第十九章二十八節說：“耶穌知道各樣的事已經成了，為了使經上的話應驗，就說：‘我渴了。’”這段經文告訴我們，主在十架上已經受了六個鐘頭痛苦的折磨，煎熬，祂是渴了，但是主說這句話的目的，是在於“使經上的話應驗”，在於啟示。新國際版英文聖經把“經上的話”譯作“SCRIPTURE”，這詞的含意是指聖經或聖經的一個片斷（“我渴了”出於另一首預言詩詩篇第六十九篇）。因此，我們可以推斷：“我的神！我的神！為甚麼離棄我？”是為應驗經上的話語。

    還有一點不可忽略，主耶穌在十字架上所說的話，唯獨這一句用希伯來文及亞蘭文說出（上半句用希伯來文，下半句用亞蘭文）。據歷史記載，猶太人經過波斯，希臘，羅馬三個外族統治時代，民族語言起了極大的變化，人們已不太諳熟希伯來語，多說亞蘭語了。所以，當耶穌大喊：“以利，以利！拉馬撒巴各大尼？”站在場的猶太人誤以為祂呼叫“以利亞”。（太二七：47）這不是偶然現象，而是主耶穌巧妙，智慧安排。人們因為不懂，必引起他們思索，而那些熟悉希伯來文及聖經（舊約聖經用希伯來文寫成）的人，從聖經裏找出這話的出處來。

    因此，主的旨意十分明白，祂要我們不可孤立地看那句話，把它的意思只理解為痛苦的叫喊，而是叫我們着眼於它引出的極為深遠豐富的啟示意義。如果忽略了這一點，就是忽略了祂的神性，超越性，抹煞了啟示的偉大作用。

    這句話出自詩篇第廿二篇，是大衛受聖靈感動而寫有關彌賽亞的預言詩，首句“我的神！我的神！為甚麼離棄我？”言詞激昂，正是詩人大衛在急難中渴慕，尋求，仰賴神的真情流露。主耶穌在十架上重覆這句話，是要配合當時驚天動地的情景，全面應驗經上的預言，帶出所有啟示。

    這就是主在十架上用自己的寶血與生命作出的超乎過去一切先知的光輝啟示。如日月星辰燦然昭示天上人間，使人無可推諉。聖經記載，當年有些目睹耶穌在十架上成就一切的以色列人，得出了結論說：“我們素來所盼望要贖以色列民的就是祂。”（路二四：21）兩千年來，其見證有如天上的雲彩一般珣麗，今天我們更應自豪地說：“我們所渴望的全人類的救主就是祂，我們的主耶穌！”


福音活頁：不要作糊塗人 / 陳潤棠

01.9
   第 95 期

福音活頁

不要作糊塗人

    “糊塗”就是對事理不清楚明白，廣東人稱為“蒙查查”，常用M.C.C.作代用語。鄭板橋說:“難得糊塗”。卻是代表過去的中國士大夫不能面對現實的思想。有的美其名曰“大智若愚”，他們認為糊塗也有好處，至少凡事不用操心，率性而為，對己不至損耗元神，對人不須責備求全。有時顯得天真戇直，甚至幽默可愛。所謂“不痴不聾，不作家翁。”便是難得糊塗的例子。可是糊塗也有多種：

    偶糊塗──一時疏忽　　小糊塗──不拘細節
    裝糊塗──故作痴聾　　大糊塗──貽誤要事
    老糊塗──冥頑固執　　真糊塗──不明主旨

    清朝第三任皇帝順治，據說因愛妃董小宛紅顏薄命不幸病死，順治深受打擊。其後自己染上天花病，而宮中權力鬥爭鬧個不停，心灰意冷，遂看破紅塵，暗中潛往五台山落髮當和尚。臨走時留下一首充滿消極悲傷與無奈的出家詩，其中有幾句說：

    未曾生我誰是我？
    生我之後我是誰？
    來時糊塗去時迷，
    空在人間走一回。

    這首“糊塗”詩裏提出幾個問題，道出人心底處的心聲，他有一個難解的結，也是今天許多人還不斷在問的問題，“我”從那裏來？“我”活在世上到底是為甚麼？以後迷迷糊糊過了一生，也糊糊塗塗去了嗎？

    順治雖貴為天子卻想到這些深刻的人生問題，可惜沒有得着智慧的答案，更悲慘的是有些人糊塗到極點而落入“無知”之中；在路加福音裏，耶穌講過一個無知財主的比喻來警告一切糊塗又無知的人，祂說：

    “有一個財主，田產豐盛，自己心裏思想說：‘我的出產沒有地方收藏，怎麼辦呢？又說：‘我要這麼辦，要把我的倉房拆了，另蓋更大的，在那裏好收藏我一切的糧食和財物。然後要對我的靈魂說，靈魂哪，你有許多財物積存，可作多年的費用，只管安安逸逸的喫喝快樂罷。神卻對他說，無知的人哪，今夜必要你的靈魂，你所豫備的，要歸誰呢？凡為自己積財，在神面前卻不富足的，也是這樣。”（路加福音一二：16-21）

    從前有一個小皇帝，少年得志，趾高氣揚，但壯年時期病倒了，而且病得相當嚴重，百藥無效，群醫束手。皇帝最後也知道自己不久人世，臨終前特召集朝中所有臣僕作些善後交代，但仍玩世不恭的說：“我要走了，我手中有一根金杖，要留下送給你們中間最糊塗的一個人，你們看誰最糊塗﹖”眾臣僕推選出一位素來戇直，以糊塗著稱的老僕人來領受這金杖。

    他接過金杖後問皇說：“皇上要到那裏去﹖”皇答說：“不知道”。老僕再問：“你到底要到那裏去？”皇再答說：“我真的不知道！”老僕人即把金杖交還給皇帝說：“你連要到那裏去也不知道，證明你比我更糊塗，所以這金杖還是送還給你罷！”

    今天社會上的人，只顧忙忙碌碌，吃吃喝喝，玩玩樂樂，顛顛醉醉，麻麻木木，糊糊塗塗過一生，也迷迷糊糊的走向滅亡。朋友，其實我們不應執“迷”不悟，且讓耶穌基督指點你的“迷”津，祂曾宣佈說：“我就是道路，真理，生命；若不藉着我，沒有人能到天父那裏去。”（約翰福音一四：6）祂要帶領你走上人生光明的道路， 指示你得着千古不變的真理，賜給你寶貴永生不朽的生命。

    一個人倘若不明白真神的旨意，不明白自己將何去何從，自取滅亡，才是真糊塗。但因為神的旨意不願有一人沉淪，乃願人人都悔改，因此耶穌的使徒保羅說：

    “不要做湖塗人，要明白主的旨意如何。”（新約以弗所書五：7）（陳潤棠）


福音活頁：命運真是玩死您？ / 羅家楊

01.9
   第 95 期

福音活頁

命運真是玩死您？

    有一次，小雲問小美：“您為何與小吉分手呀？”
    “因為他是雙子座，十分善變，而我是山羊座，要求穩定。我們都不相配。”
    （實情是他們一早就不滿意對方。）

    又有一次，小美問小雲：“您為何取消休假，不去遠行？”
    “因為相士對我說：‘今年犯太歲，不宜旅行。’”小雲娓娓道來。
    （實情是經濟不景，她沒有錢。）

    最近一次，小吉問小文：“您為何去整容？”
    “因為我下巴尖削，耳薄無珠，印堂凹陷，面薄無肉，短命無福相。”
    （實情是他覺得自己不太俊俏。）

    昨天，小文問小美：“您為何不與您父母同住？”
    “因為塔羅占卜我的健康是隱者牌，指我生活放縱，而我媽媽是權仗皇后牌，對我管教甚嚴，都是早搬為妙。”
    （實情是她好想搬出去住。）

    今日，小吉問小雲：“您為何改您兒子名字為黃金金。”
    “因為他生日那天算到宜金性字，忌火性字。不然我會為他取名黃火火。”
    （實情是她覺得要改個有威勢的名字。）

    感情可以培養，要靠雙方用心維繫，不是由一些星相家幫您撮合；
    旅行總會有風險，其實每日外出都要留意會否有人高空擲物，車衝紅燈﹖
    如果整容可以轉運，明星和大富商人一定越來越好景！
    一隻牌可以定生死，那麼結交女友，揀選那間學校都要帶備占卜牌；
    名字可以使人一世順利，那叫“成誠城”的一定權傾天下！

    命運真是弄人？您的一生就根據在那幾頁相書，幾句話來決定嗎？
    每一個神都拜過，是否只得心安﹖您經濟的源頭真是“借庫”（求神）得來嗎﹖
    您的人生甘願靠著幾句定您生死的話作結嗎？

    耶穌說：“我來了，是要叫人得生命，並且得的更豐盛！”
    原來耶穌關心的是您的生命，您一生才是祂最關注的。
    一生是指長時間，不是那些“每天運程”只計出您今日幸運數字是 1，
    顏色是紅色，要與天蠍座的人相處，避見人馬座的人。我想您也不會信這些吧？!

    既然不信，何以又繼續追捧呢﹖這些都是短時間。
    神看您成敗不是看一時，況且結果不是最重要，最重要的是一生過程中有祂的陪伴，同在。
    就好像您需要別人支持，鼓勵一樣，您需要的不是一些只看您成敗與否的朋友，父母，
    您渴望的是那些一路上為您打氣的家人，知交，死黨，鐵哥們！

    因此您不是一粒棋子，任人擺佈，讓坊間的相書定了您的一生。
    您的一生是與神一起開創，共同面對風浪。
    祂不需要您獻燒豬還神，以三牲五祭來拜祭，因為祂從來都不以您的成敗作為愛不愛您的準則。
    這位神，祂的名字稱為“耶穌”。 祂的門徒為祂寫下很多事蹟，其中有幾個關於瞎子得看見的故事，在當時的社會，相信一個人瞎了眼是因為他的前生做了神不喜悅的事情，而弄致下一代遭殃，就是這些“命中註定”令我們一生遭受不公平的待遇，可是耶穌不相信命運弄人，祂醫治他們，使他們得重見光明，因為祂愛他們。

    不要再相信天意難違，您的一生是由祂帶領。
    很多基督徒已得着這豐盛的生命，您大可以問問他們。
    耶穌愛您！ （羅家楊）

（本文曾獲湯清文藝推薦獎）


第 96 期 - 01.11

01.11
   第 96 期
作者
人類戰爭何時了？ | 陳潤棠
信心與行為 | 張練能
道成肉身的獨一救主 | 陳終道
奇妙非常的愛 | 陳梓宜
沒有穿鞋的日子 | 陳朝強
創世記（十一）多國的父，接待天使 | 于中旻
略談電腦和釋經式講道 | 黎業文
福音活頁：誰是真神？ | 陳潤棠
福音活頁：誰默然愛你？ | 胡漢瑤


人類戰爭何時了？ / 陳潤棠

01.11
   第 96 期

人類戰爭何時了？

陳潤棠

    “他們輕輕忽忽地醫治我百姓的損傷，說：平安了！平安了！其實沒有平安。”（耶六：14）

    “必有爭戰，一直到底，荒涼的事已經定了。”（但九：26下）

    “你們也要聽見打仗和打仗的風聲，總不要驚慌；因為這些事是必須有的，只是末期還沒有到。民要攻打民，國要攻打國；多處必有飢荒，地震。”（太二四：6，7）

    新世紀剛開始，人正在為這“新”紀元充滿美好的“新”期望的時候，突然轟然一聲，人的美夢也隨着紐約世貿中心崩塌了。

    兩座高聳入雲的“新”式大樓，也象徵現代物質文明的高峰，頃刻之間被夷為平地，震驚全世界，死亡不計其數。死者死得不明不白，留下的卻是滿地“荒涼”，更不知留下多少孤兒寡婦。

    接下去美國隨即正式宣告向恐佈份子開戰，故有人說，紐約與華盛頓遇襲乃是第三次世界大戰的序幕，其實，這更是世界末日的警鐘。近年來因着人類各方面科技的進步與發展，大家對“主再來”的訊息似乎也淡忘了。這次事件再次提醒我們，世界末日轉眼即到了。

一．戰爭的預言與兌現

    主耶穌基督的再來與世界末日的訊息，在聖經裏乃是連在一起，不能分開的。有學者統計過，在舊約每廿五節聖經就有一節預言末日的事與主的第二次降臨，新約中每十七 節就有一節講到主的再來與世界末日，聖經本身如此着重，可是現代的人卻偏偏忽略了。

    舊約中預言，主要者講到主的出生，工作，受難，復活與再來五部分。前面四部分已完全應驗，現只剩最後一部分即五分之一，新約的預言再加以確認（Confirm）那有不應驗不實 現的道理。為此，希伯來書提醒我們說：“因為還有一點點時候，那要來的就來，並不遲延。”（來一○：37）

    過去，聖經學者皆認定以色列本土，中東與巴爾幹半島是隨時可爆發的導火線或火葯庫。但自美國被襲後，到處都是火頭。狂熱恐怖分子用“出其不意，攻其無備”的手法，隨時隨地發動突襲爆炸，散播毒菌，令人防不勝防，不單美國，全球各地都將變成杯弓蛇影草木皆兵，永無寧日了！

二．戰爭的歷史與因由

    人類歷史乃是一部戰爭史，從創世記第三章，亞當夏娃犯罪開始以後，種下禍根，罪進入世界，接下去第四章，馬上就有該隱殺死弟弟亞伯的慘殺案。戰爭開始時是個人對個人，到部落與部落，城邦對城邦，地區與地區，種族與種族，國家與國家，集團與集團，一直擴大打個不停，打到世界大戰。

    戰爭的因由越來越複雜，因着爭奪土地資源，因着民族間的憎怨仇恨，國家與政治的權勢，思想主義的對立，宗教與宗教的歧視與排斥，也為着各自的利益，再加上人類嫉妒，貪婪，自大與毒恨等罪性，以及撒但的誘惑利用，至終兵戎相見，更打得天昏地暗，日月變色，生靈塗炭。

    選民以色列的歷史，聖經詳實的記載，從出埃及記開始到約書亞與士師時代，南北朝分裂至列王時期，至被亞述和巴比倫擄去，希臘與羅馬入侵，引致國破家亡。戰後復國以來，直至今時今日，與巴解流血衝突，無日無之。都是打打殺殺的戰爭史，祗有喘息卻從未停熄過。

    中國的歷史又如何？也好不了多少，拫據前軍事學家蔣百里先生研究謂，中國有歷史文字的記載約四千四百多年，真正享受太平的不超過四百年，換句話說只有十分之一，其餘十分之九都在戰亂之中，何等可悲。

    另一世界歷史學家告訴我們，人類有文字記載的六千年歷史中，早期三千五百年發生過 二千五百多次大小戰爭，其後約二千年則有兩萬多次的戰爭。總之，戰火從未停止過。

    第一次世界大戰死了八百萬人，第二次世界大戰傷亡達五千萬人，下一次世界大戰發生，可能是聖經所說的毀滅性的“哈米吉多頓”的大戰（啟一六：14-16），聖經的預言必將兌現。

三．戰爭的形式與後果

    初期的戰爭是拳頭對拳頭，第四次世界大戰是“石頭對石頭”。這是著名的科學家愛因斯坦說的。因有一次人問他，第三次世界大戰怎打法？他說第三次怎打法，我不知道，我只知道第四次大戰的打法，就是“石頭對石頭”，甚麼意思？原來第三次世界大戰以後，可能很僥倖的，劫後餘生只剩下一小撮人，甚麼都已沒有了，要再打就是“石頭對石頭”！

    人是進步了，戰爭武器與戰術更進步了，起初只有刀槍弓箭，隨後有：陸戰，海戰，空 戰，血戰，抗戰，聖戰，陣地戰，遊擊戰，間碟戰，焦土戰，人海戰，殲滅戰，反擊戰，心理戰，太空戰，星球戰，加上核戰，細菌戰，生化戰，超限戰，恐怖自殺式瘋狂戰…世界各地都必受株連，無可倖免，實在叫人不寒而慄，真不堪設想。

    當人與人，國與國互相撕殺時，雙方打到兩敗俱傷，精疲力倦，在各方斡旋下，有所謂“和談與和約”出現，以為和對方或多方在談判桌上簽訂“和約”協議後可以天下太平，限制擴軍，限制武器，克制自己等等。可是一紙“和約”能保證天下太平嗎？歷史告訴我們，過去一百年，英國與其他各國各族簽訂了成千條“和約”，最後都變成廢紙一張。

    歷史的教訓是寶貴的，歷史的學費也是昂貴的，可是人還是沒有從歷史上學到寶貴的功課。基督徒在這樣的時代能作甚麼？只能如聖法蘭西斯（Francis of Assisi，1181-1226）禱告說：

    主啊！使我作你和平器皿，
    在仇恨之處播下你的愛，
    在憎恨之處播下你寬恕，
    在懷疑之處播下信任。
    在絕望之處播下你盼望，
    在幽暗之處播下你光明，
    在憂愁之處播下歡愉。

    主啊！使我少為自己求，
    少求受安慰，但求安慰人；
    少求被了解，但求了解人；
    少求愛，但求全心付出愛。
    因捨去時我們便有所得，
    在赦免時我們便蒙赦免，
    迎接死亡時我們便進入永生。

    並記得聖經的教訓“萬物的結局近了。所以，你們要謹慎自守，警醒禱告。最要緊的是彼此切實相愛，因為愛能遮掩許多的罪。”（彼前四：7-8）

    人類的戰爭何時了？答案祗有主的再來，結束這充滿罪惡的亂世，才真正引入永義，引入永恆的和平。

    “證明這事的說：是了，我必快來！阿們！主耶穌啊，我願你來！”（啟二二：20）


信心與行為 / 張練能

01.11
   第 96 期

信心與行為

張練能

雅各書的研究

    驟眼看來，雅各書是一卷論到“靠行為得救”的書信，與羅馬書“藉信白白得稱義”的教導正面衝突，尤其是雅各書第二章十四至二十六節那一段經文最明顯的有三處提到“人因行為稱義”的思想：

    “我們的祖宗亞伯拉罕把他兒子以撒獻在壇上，豈不是因行為稱義嗎？”（雅二：21）

    “這樣看來，人稱義是因着行為，不是單因着信。”（雅二：24）

    “妓女喇合接待使者，又放他們從別的路上出去，不也是一樣因行為稱義嗎？”（ 雅二：25）

    因着這些“因行為稱義”的字句，馬丁路德感覺到雅各書“撕裂了聖經，與保羅及所有聖經經卷對立”，他更將雅各書評為“稻草書信”（Epistle of Straw），在他所翻譯的德文新約聖經中，他把雅各書貶放在啟示錄後面，當作新約聖經的“附錄”一樣看待。

雅各與主耶穌的思想

    然而，仔細察看雅各書第二章十四至二十六節，就發覺在這段經文中，有一個中心思想是 作者雅各重覆又重覆的提醒讀者，共有四次之多，就是──“信心沒有行為是死的”（二：14；17，20，26），很明顯這就是此段經文的主題。換句話說，在使徒雅各看來：

    信心 － 行為 ＝ 死的信心。

    那麼，反過來說，甚麼才是叫人活的信心呢？使徒雅各是不是說：

    信心 ＋ 行為 ＝ 活的信心？

    不少在救贖學上出了問題的異端，誤解了使徒雅各，以為單單信靠主基督，人還未能得救，信心以外還要加上善行，才能蒙神拯救。但是，因為使徒雅各在第十八節所說：“… 我便藉着我的行為將我的信心指給你看”，又在第二十二節說：“可見信心是與他的行為並行，而且信心因着行為才得成全。”我們便可認定信心與行為的關係超越“外在加上”，乃是緊密的有機體聯繫，信心不是“加上”行為，乃是“產生”行為，有如鬱金香花球根生出鬱金香花一般：

         信心　產生－→　行為 ＝ 活的信心

    這正是主耶穌登山寶訓中的一個主題，主說：“荊棘上豈能摘葡萄呢？蒺藜裏豈能摘無花果呢？這樣，凡好樹都結好果子，惟獨壞樹結壞果子。好樹不能結壞果子；壞樹不能結好果子。凡不結好果子的樹就砍下來，丟在火裏。所以，憑着他們的果子就可以認出他們來。”（太七：16-20） 雅各與使徒保羅的思想

    這樣看來，使徒雅各與使徒保羅的神學思想並沒有衝突，反而是異曲同工：

    1. 使徒保羅論到人如何得救 ── 乃是“藉信稱義”。使徒雅各並沒有反對保羅的“藉信稱義”福音真理，乃追問一個基本問題：“怎麼樣的信心才是叫人得救的活信心呢？”在使徒雅各看來信心有兩種，一種是“死的信心”，另一種是“活的信心”。“死的信心”於救贖無益，“活的信心”才能叫人稱義；沒有行為的信心是死的信心，唯獨產生行為的信心才是活的信心，只有藉着這種活的信心人才能被神稱為義！

    2. 使徒保羅針對的問題是人的自以為義及猶太人的靠律法稱義；使徒雅各針對的問題乃是人的能說不能行及猶太人的虛假度虔誠。這兩問題都是救贖真理的大敵人，若不好好對付，會引到整個信仰系統基礎的崩潰，屬靈生命遲滯，甚至死亡！這正是主耶穌嚴嚴責備法利賽人和文士“自以為義”及“假冒為善”的原因。故此雅各書並沒有與保羅書信衝突，只是因着針對的問題不同，重點相異而已！從另一個角度來看，他們反是相輔相承，要把兩方面合併起來，我們才能看到真理的全貌！

    3. 在書信結構上，使徒保羅喜歡先論信仰，然後從信仰談到生活，（以弗所書和歌羅西書都是上半卷書論信仰，下半卷書談生活；羅馬書結構比較複雜一點，但是基本上也是先論信仰，然後從信仰談到生活。）然而使徒雅各因着當時讀者需要，把信仰那一部分省略了，一開始就與他們談論生活的問題，有如以弗所書第四至六章，歌羅西書第三至四章及羅馬書第十二至十五章一般，充滿了命令，生活教導與行動指引，精簡扼要，可配稱為“新約的箴言”！

    總括來說，雅各與保羅的異同可列寫如下：
 | 保羅書信 | 雅各書
救贖真理 | 藉信稱義 | 藉着生出行為的活信心稱義 沒有行為的死信心於事無補
所針對的信仰問題 | 自以為義 靠行為稱義 | 假冒為善 能說不能行
論生活行為 | 相同
 | 弗四∼六章 西三∼四章 羅一二∼一五章 | 雅1-5章

雅各與使徒約翰的思想

    從約翰書信來看，使徒約翰十分着重愛的生活，在他的神學思想裏，愛心的生活是真心信靠主基督的果子，有真信心就有愛的行動，沒有愛的行動就表明沒有真實信心。他說：“ 愛弟兄的，就是住在光明中，在他並沒有絆跌的緣由。惟獨恨弟兄的，是在黑暗裏，且在黑暗裏行，也不知道往那裏去，因為黑暗叫他眼睛瞎了。”（約壹二：10-11）又說：“我們因為愛弟兄，就曉得是已經出死入生了。沒有愛心的，仍住在死中。”（約壹三：14-15）

    在雅各書我們也會讀到一些內容與語調與約翰壹書很相似的經文，就如── 雅各說:“我的弟兄們，若有人說自己有信心，卻沒有行為，有甚麼益處呢？這信心能救他嗎？若是弟兄或是姐妹，赤身露體，又缺了日用的飲食；你們中間有人對他們說：‘平平安安的去吧！願你們穿得暖，吃得飽’；卻不給他們身體所需用的，這有甚麼益處呢？”（雅二：14-16）約翰亦說：“凡有世上財物的，看見弟兄窮乏，卻塞住憐恤的心，愛神的心怎能存在他裏面呢？小子們哪，我們相愛，不要只在言語和舌頭上，總要在行為和誠實上。”（約壹三：17-18）

    這樣看來，雅各，約翰，保羅的神學乃鼎足而立，從不同的三個角度來論述到信徒的信仰與建基在信仰上的生活行為：

    雅各：從叫人活的信心論到無虛假的實際行動（Believing → Doing）

    約翰：從對神的信靠論到行為和誠實上的愛心（Trusting God → Loving）

    保羅：從稱義的地位論到成義的生活（Being Justified → Living Out The New Life）

屬靈生命成長的秘訣

    如此看來，雅各書並非主張“靠行為得救”，乃是論到屬靈生命的成長，使徒雅各看活的信心是一顆充滿生命力的種子，當這種子被栽種在人的心田裏，就會長出與這生命相稱的行為，並且與行為一同成長，邁向成熟！

    雅各書第二章十四至二十六節這一段是解釋這屬靈生命成長最好的經文，在經文中使徒雅各分三步，逐級進深的論述到這屬靈生命成長的秘訣：

    1. 哪一種信心才能叫人得救﹖（二：14-17）

    2. 行為是信心的流露，從行為就可以看出其信心的真偽！（二：18-20）

    3. 信心與行為並行，一同成長，邁向成熟。（二：20-26）


道成肉身的獨一救主 / 陳終道

01.11
   第 96 期

道成肉身的獨一救主

陳終道

經文：約翰福音一章一至十八節

    道怎會成為肉身？“道”究竟是甚麼？道成肉身跟我們有甚麼關係？約翰福音的第一章第一段，精要的把基督救恩的基本要道給我們解明了。明白基督救恩要道，不能不先明白這一段的經文。在這十八節的經文中，只要比較第一至四，十四，十八節，就可確知所稱的“道”就是基督。試分十四點簡釋如下：

一．道就是神（1-2節）

    在這一小段中簡要的說明了基督的神性：

    (1) 祂就是神，又是神的話語，神的心意，形像與權能的表達；

    (2) 祂跟神一樣從太初就已經同在的了。

    這“太初”與創世記第一章一節的“起初”同是時間的起頭。“起初神創造天地”（創一：1），其中的“天”是多數式即諸天，亦即宇宙；“地”則特指地球；“起初”指時間。時間是在有了宇宙才開始有的。神既在時間的開始創造了天地，祂當然在起初即時間之前已經存在。就如李某二十年前建造了一座房屋，則李某當然在二十年之前已經存在，且有智慧才能建造。“太初有道，道與神同在，道就是神”英文NIV譯作：“In the beginning was the Word, and the Word was with God, and the Word was God”。所以創造的主神既在未有時間之前存在的，也就是無始無終的。一切被造的卻有始有終，對一切物質界的受造者來說，神是他們的始，也是他們的終──“主神說，我是阿拉法，我是俄梅戛，是昔在，今在，以後永在的全能者。”（啟一：8；另參啟二一：6，二二：13）

二．道是萬物的創造者（3節）

    “萬物是藉着祂造的，凡被造的沒有一樣不是藉着祂造的。”

    一般信徒只留意神是萬有的創造主，但準確的說，宇宙萬有是神，聖靈，基督三位一體之神創造的。經文根據如下：創世記第一章一至二節“神的靈運行在水面上”；約伯記第三十三章四節說：“神的靈造我，全能者的氣使我得生”；而希伯來書第一章二節說“…曾藉祂（基督）創造諸世界…”這三節經文都指明了約翰福音第一章一節的“道”就是指創造萬有之主神了。歌羅西書第一章十五至十七節也說“萬有是祂造的”。所以基督徒所信的，是最初創造萬物的主神，不是人間的名人或聖人死後被人供奉提升而成為人造的神明。

    注意：約翰福音第一章一至十八節這段經文特別先說明道就是神，是與神同在，又同是創造主，生命主，然後說祂是道成肉身之神的獨生子，並且全書一再強調降世為人的基督如何多次稱神為父，又稱為神子或人子，如約翰福音第一章三十四，四十九節；三章十三，十六至十八，三十五節。

三．道就是基督，是生命之光（4-5節）

    “生命在祂裏頭，這生命就是人的光。光照在黑暗裏，黑暗卻不接受光。”

    這兩節經文提到生命與光互相關聯之中略有分別。

    1.“生命”可包括身體與靈魂；但按本處而論偏重指屬靈生命，因這話是對已經有肉身生命的人說的。且“生命在祂裏頭”一句與歌羅西書第三章三節末句所說“你們的生命與基督一同藏在神裏面”十分相近。歌羅西書第三章三節的話肯定指屬靈的生命，基督徒在肉身活着的日子，靈命常住在主裏，就能多為主結果子了！（約一五：5）

    2.“光”，指神是生命的光，能給人光明的生命，又能照亮人內心的黑暗。留意主耶穌在馬太福音第六章二十三節說：“你裏頭的光若黑暗了，那黑暗是何等大呢！”就更易領會這裏所說的生命之光了。因凡領受新生命的是先受聖靈光照而得重生的人（約三：5）；成為光明之子（弗五：8）；他們所領受的生命是不要犯罪的生命（約壹三：9）；是能顯明黑暗的光（弗五：13）。從這兩短節可見人必先接受光照才可能領受新生命，而在基督裏成為新造的人（林後五：17）。從未受聖靈光照而知罪悔改的人，極可能沒有因信得重生的經歷，只按儀式或手續成為信徒。

四．道（基督）的先鋒（6-8節）

    “有一個人，是從神那裏差來的，名叫約翰。這人來，為要作見證，就是為光作見證，叫眾人因他可以信。他不是那光，乃是要為光作見證。”

    這三節是使徒約翰簡略提到施洗約翰從神領受的使命，有兩大特色：

    1. 施洗約翰是神所差來的，這事早有先知預言（賽四○：3-4，路三：3-6）。他的使命是見證基督正是舊約所預言將要來的救主。他不是那光，卻是為那真光作見證的人。他怎樣作見證？他的生活言行有美好的表現，使當代的人非常敬重他，且以他為神所差來的先知，法利賽人與希律王都不敢輕率的冒犯他。（太二一：26，一四：1-12）

    2.他所顯出的一切見證都不是叫人榮耀他自己，而是為基督作見證，預備人的心信那在他以後來的（太三：11-12）。現今信徒與傳道人，無論口傳，筆述，言行也都是要消除人抗拒救主的心，那就是最好的預工。使徒約翰推介施洗約翰，雖只用了兩句話，卻非常合適地指明他不是那光，而是為“那光”作見證的。施洗約翰是不傳自己，完全高舉基督，是完成託付的神僕！。

五．道（基督）是真光為何被拒絕（9-11節）

    基督的真光所要照亮的不是屬物質界的事物，而是能照出人內心隱藏的各種污穢，黑暗的惡慾與意念，是一般人間道理所不能照明的。世人不想內心的惡慾被照明，所以拒絕真光的照耀。這真光怎樣照亮“一切生在世上的人”﹖祂把聖潔的神所憎惡和喜愛的，都毫不隱藏的顯明在人前，又不畏懼任何人間的權勢，不論貧富貴賤，把人心靈深處的病污照明，存着善意要醫治世人心靈的惡疾。可惜世人竟不認識祂的善意，也不肯讓祂潔淨他們的心靈。

六．道（基督）如何被自己的人拒絕

    根據上文第一章三節可知這世界既是祂造的，則祂臨到這世界應算是祂“自己的地方”，而自己的人“倒不接待祂”。這話已涵蓋了世人都已陷在罪的權勢之中，只認識罪中生活的各種屬黑暗之物慾等類的事，不認識聖潔之父神的真美，真愛，真光的美好了！

    “自己的人倒不接待祂”，或有人把本句指當時的猶太人，此解並無不可。但按上下文一直以基督與全世界為論點，凡被造的都在內，則本句指一切人較為準確。但本句最重要的是指出不是祂不來就近人，或沒有尋找失喪的人；而是失喪的人不肯接待祂。其不接待祂的真正原因是放不下罪與慾的誘惑，不願讓真光照亮他們內心的隱病。保羅在他的書信中也這麼說：“此等不信之人被這世界的神弄瞎了心眼，不叫基督榮耀福音的光照着他們。基督本是神的像。”（林後四：4）

七．道（基督）怎樣使人得永生（12-13節）

    1. 接受祂光照就是接待祂── 從上下文看“凡接待祂的人”就是真信祂，接受祂真光的照耀，知罪悔改的人。

    第十三節是十二節重要的解釋，顯明了真正的信主耶穌，真蒙光照的人不單只對祂有一種信念或信仰，且接受祂的生命而成為神的兒女，正如以弗所書第三章十七節所說：“使基督因信住在你們心裏”。真信主的人不單接納一種宗教道理，是接受救主的生命住在心中，這等人，神賜他們權柄作神的兒女。主在世上時曾宣稱祂是世界的光（約八：12），又稱門徒為世上的光。（太五：14）

    2. 基督住在接待祂的人心裏，使他們成為從神生的人（一：13）──本節與上節相連，進一步肯定了信祂名的真義，不是做了任何加入教會手續或儀式，而是有了永生神的生命，全節用三句近似而重疊的話說：“這等人不是從血氣生的，不是從情慾生的，也不是從人意生的”，清楚的表明真正接受神生命之光的救主，所領受的是永生神的生命，不是亞當子孫那種屬血肉身體的生命之改造，而是“從神生”的，與約翰福音第三章三至八節所說的從聖靈重生，以及哥林多後書第五章十七節“成為新造的人”意義相同。

八．道（基督）如何成為神而人的獨生子（14，18節）

    1. 道成肉身

    與神的“獨生子”都是約翰福音最先提到的。雖然馬太與路加福音中都較本書更詳細記載基督降生的經過，卻唯有約翰稱基督為神的獨生子。

    本章上文早已多方面表示所稱的“道”就是神，是世上的真光。但祂怎樣的來到世上，到第一章十四節才指明祂是“道成肉身”而到世上來的，也就是說祂是神而成了肉身活在人間，把神的慈愛，聖潔，公義，善良…活活的顯在人前。

    2. 是天上人間唯一的獨生子

    聖經提到祂是神的“獨生子”共四次，約翰福音第一章十四，十八節，三章十六節，另一次在約翰壹書第四章九節“神差祂的獨生子”；英文NIV裏，“獨生子”作“the One and Only”（約一：14，18；約壹四：9），這話表達了某種特殊意義。基督既與神同等而降生為人，成為神的獨生子，其意義與人間的獨生子不同。人間有許多家庭也有獨生子，但惟有基督是神而為人的“獨生子”，是空前絕後，天上人間獨有的獨生子。“我們也看見他的榮光，正是父獨生子的榮光”（14節），顯然是指約翰，彼得，雅各在山上看見基督變化形象的榮光（路九：28-36），更證明祂是神所印證，降世為人而成為神的獨生子。（參金燈臺八十七期“基督是神生的嗎？”）

    3. 是住在我們中間的神人

    “住”英譯作 tabernacled（搭帳棚），背景是舊約會幕的帳棚。曠野行程中的帳幕是暫時的，不是永久的，天上的真帳幕（來八：1-5）才是永久的。

    (1) 這顯明祂降世成為血肉之體活在人間是暫時的，完成了救贖之恩就升入高天，帶着曾降世為人的獨有傷痕。

    (2) 祂完全的降卑，與人同住──舊約摩西曾在帳棚與神相會（出三三：7-11），到所羅門時代帳幕被聖殿取代，但聖殿也是暫時的建築物，新約時代蒙救贖的人是神的殿（彼前二：4-5，林前三：16）。可是真正的聖殿是在天上的（來九：24），到新天新地人才真正與神永遠同住（啟二一：3），“主神全能者和羔羊為城的殿。”（啟二一：22）

    所以新約使徒彼得和保羅都以肉身的生命比作帳棚（林後五：1-4，彼後一：13-14），表示我們在世上不過是寄居的過客，天上的聖城才是我們永久的家鄉。（來一一：13-16）

九．道（基督）是舊約中的“主”

    在舊約中的耶和華或“主”，其實就是三位一體的神。最顯明的例子是基督引用詩篇第一百一十篇一節的話說：“主對我主說：你坐在我的右邊，等我使你仇敵作你的腳凳。”第一個“主”是耶和華，即神。第二個“主”就是主耶穌，同樣是“主”。法利賽人無法解答這兩個“主”怎會是同等（其餘的例子在此從略）。但舊約聖經以基督為神子只有三處，都是有關祂的降世為人的，如：

    (1) 以賽亞書第九章六節“有一子賜給我們”這“子”指基督，但下句立即指出“他的名稱為…全能的神，永在的父…。”祂是子，又是神，也是父。祂既是要賜給世人的子，同時又稱為父，正如主耶穌說“我與父原為一”（約一○：30）。所以三位一體之基督被稱為神的兒子或獨生子，只因祂降世為人之故。

    (2) 彌迦書第五章二至三節以基督為神子，說祂的根源從互古從太初就有。

    (3) 詩篇第二篇七節，見另一專題“基督是神生的嗎”詳解。

    新約希伯來書第一章八節論基督是神子遠勝天使時，引用詩篇第四十五篇六至七節說“論到子卻說，神阿，你的寶座是永永遠遠…。”

    此外，但以理書第三章廿五節的“神子”，卻是“神明”之意，因“神”是多數式的，即眾神之子，那句話是尼布甲尼撒王說的，不是先知但以理說的。所謂“神子”實際上可能是一位天使。

    在新約聖經中基督與使徒都很重視祂是神子的身分，因這是祂自願降世為人，而成為合格之救贖主，是祂可作“神的羔羊”必須有的資格。

十．道（基督）是無瑕疵的救主

    基督必須是完全聖潔的神而降世為人，是“聖者”（路一：35）而到世上來被稱為神的兒子，無瑕無疵的到世上來，又無瑕無疵的在世為人，直到為世人流血受死在十字架上（來九：14），才是合格的救贖主，足夠承擔萬人的罪過，使祂的聖潔可成為信徒的聖潔（來一二：14，林前一：30，來一○：14，九：14，猶：24）。雖然按神學的理論常將信徒之得救，成聖，得勝分成三步而論，其實基督若不能救我們成聖，無瑕無疵，則沒有一個人能得救。若認為得救只是信主，但信主後必須自己力求成聖至無瑕無疵，才真正得救，請問誰敢說他已無瑕無疵？誰可以得救？有誰認為他從信主之後已越來越聖潔，已接近無瑕無疵的程度，可能得救？這傳統見解，把以人自救的觀念巧妙的滲入基督的救恩之中！口裏傳的似乎是主的救恩，心裏信的卻是人的自救，那是要達到完全聖潔而得救的人間宗教，未能導人於聖，卻足以導人於偽！

十一．道（基督）充滿了恩典與真理（14節）

    1. 基督與我們

    “充充滿滿的有恩典有真理”（一：14下）──注意祂不是空手而來，是帶着屬天的恩典與真理而來，祂自己就是神的恩典與真理，而且二者是分不開的。祂在世上的言行，教導，趕鬼，醫病，平靜風浪，甘心為我們作贖罪羔羊…全部按恩典與真理而行。祂的愛是聖潔無私的，祂的憎惡罪惡也是出於真理的愛；祂的恩典顯現神豐富的慈愛，並顯明了神的愛在真理的軌道中賜給世人。不少讀聖經的人對哥林多前書第十三章的愛，過於留意“愛是凡事包容”，而忽略了這句話之前還有“愛是…不喜歡不義，只喜歡真理。”（林前一三：6-7）

    “我們也見過祂的榮光”──本句中的“我們”可知第十四節的話是使徒們的見證（不是施洗約翰）。“祂的榮光”可指彼得，雅各，約翰曾見基督在山上變化形象的榮光（路九：28-36）。彼得後書第一章十六至十八節也提過這經歷，主在山上變象的顯現，對使徒日後的見證大有影響。

    2. 基督與施洗約翰（15節）

    比較本章上文第六至八節使徒約翰曾同樣先引介施洗約翰，然後又繼續說他自己所領受的啟示。所以在此第十四節也類似的引介了施洗約翰所說的話：“這就是我曾說那在我以後的”，指在施洗約翰以後即將出現的基督；“反成了在我以前的，因祂本來在我以前”。他既是基督的先鋒，則基督當然在他以上，不過按神的時候，基督在世上的工作，較施洗約翰稍遲出現而已。先鋒不過是為元帥開路的人，當然在元帥之下。施洗約翰的生活言行，公正勇敢傳達神的信息，甚至敢指責希律王，深為猶太人所敬重。他這一切好見證，全為高舉基督，為他以後出現的基督預備人心。

十二．道（基督）與摩西及使徒（16-17節）

    “從祂的恩典中我們都領受了”，“我們”助證了第十六節不是施洗約翰說的，而是眾使徒與約翰共有的見證。“恩上加恩”與上句的“豐滿”互相呼應。祂是願意一再施恩的主。這些一再重疊的恩典是為扶持一再軟弱卻繼續要靠祂得勝的人。本節與雅各書第一章五節所說“…應當求那厚賜與眾人，也不斥責人的神”。相輔相承，證明祂是賞賜尋求祂的人。（來一一：6下）

    祂的恩典勝過摩西的律法（17節）──“律法本是藉摩西傳的，恩典和真理由耶穌基督來的”。使徒約翰不是要眨低律法，只不過顯出只有基督有資格帶來恩典與真理。摩西得神啟示宣告律法與禮儀，教導人敬拜神，卻無法改變人的內心。以色列人預備了三天迎見神降臨在西乃山後，求摩西說：“求你和我們說話，我們必聽，不要神和我們說話，恐怕我們死亡。”（出二：18-21）律法顯出神公義的威榮，摩西宣告的律法能使人敬畏神，卻不能使人更親近神。但基督的救贖可以使蒙恩的人坦然到神施恩寶座前，從祂“得憐恤，蒙恩惠，作隨時的幫助”。可常在生活行事上得祂的喜悅。這簡單的比較說明律法的原則只是神啟示初階，教人認識神的公義。但教恩的原則是使人得着新生命，像兒女求父親喜悅那樣，從祂支取能力，在愛的激勵下為基督而活，求祂的喜悅，卻不是在滅亡的恐懼中求免死！

十三．道（基督）顯明不可見的神

    “惟有在父懷中的獨生子把祂顯明出來”（18節）──“懷裏”是強調基督與父神關係之親密。約翰自己曾不止一次挨近耶穌懷裏（約一三：12，25），又被稱為“主所愛的門徒”（約一九：26，二○：2，二一：20）。敬愛神的大衛曾在他的詩篇中表示他跟神的親密就像“斷過奶的嬰孩，在他母親的懷裏。”（詩一三一：2）跟神親近的人才能顯出神的仁慈，良善與公正，能明白神的心意。但那些人都有他們的缺點，惟有基督是父懷裏的獨生子，所以惟有祂能把神活現在人前。

    腓力曾對主說：“求主將父顯給我們看…”（約一四：8）主耶穌立即答他說：“腓力，你與我同在這麼久，你還不認識我麼？人看見了我就是看見了父。”（約一四：9）

    現在基督已升天了，基督徒的使命是使人看見我們時會從心裏承認，這人確有神的同在。

十四．總結

    全段（1-18節）總結了基督是神有聲無聲的話語，把不可見的神，活顯在世人跟前。若有人說他要看神，神早已藉道成肉身之基督活現在人間了，難道至尊的神要不斷輪流顯給人看才是神嗎？ 既然主耶穌降世為人能完全把父神活顯給人看見，我們這些蒙恩成為神兒女的人，也該盡力活生生讓人看見我們是父神的兒女，重要的關鍵在於我們跟父神的關係是否親如父子？使徒約翰是常“靠着主胸膛”的使徒（約一三：13，25）所以他有“愛的使徒”之稱。他自己與神親密，又深切領悟神的愛，所以也特別善於把父神的愛活畫出來！我們每日親近主，才會不知不覺與主更親！


奇妙非常的愛 / 陳梓宜

01.11
   第 96 期

奇妙非常的愛

陳梓宜

    “我兄約拿單哪，我為你悲傷！我甚喜悅你！你向我發的愛情奇妙非常…”（撒下一：26）

    約拿單陣亡之後，大衛為他寫了以上的輓歌。大衛深深感受到約拿單向他發出奇妙非常的愛情，是因神在他們中間。

    大衛擊殺非利士巨人歌利亞以後，約拿單的心與大衛的心深相契合。大衛吸引約拿單和以色列眾人之處，就是“做事無不精明，耶和華也與他同在”。約拿單遇上了大衛這位有神同在，又能與他一起出生入死去為以色列國爭戰的同路人，就愛他如同愛自己的性命，更將外袍，戰衣，刀，弓和腰帶給了他。（撒上一八章）

    約拿單能夠如此愛大衛並跟他結盟，源於一顆無私虛己的心。約拿單是以色列國的王子，又是大將，卻沒有因大衛的戰績和辦事能力高於自己而嫉妒大衛，反而將戰士的“命根”──整副軍裝──毫不保留地給了大衛。約拿單這份虛己與犧牲的愛，對於教會中那些因嫉妒而生爭競，破壞肢體間合一的人來說，實在是一針見血的警惕。

    主說：

    “人為朋友捨命，人的愛心沒有比這個大的。”（約一五：13）

    約拿單愛大衛，甚至連國位也不顧。當掃羅決意要殺大衛時，約拿單冒死違背父王的命令，報信給大衛讓他逃走（撒上二○章）。約拿單清楚知道大衛是那位受膏為王的人，掃羅也明確地對約拿單說：“…你喜悅耶西的兒子，自取羞辱…耶西的兒子若在世間活着，你和你的國位必站立不住…”（撒上二一：30-31）約拿單與神同行，知道神的旨意是將國位歸給大衛，他雖然身為王子，卻順從神的意思，幫助大衛逃離掃羅追殺，更在大衛落難逃亡之時，使大衛倚靠神得以堅固，“對他說：不要懼怕！我父掃羅的手必不加害於你；你必作以色列的君，我也作你的宰相。”（撒上二三：17）沒有從神而來的信心和盼望，約拿單不會說出以上的話；沒有從神而來的愛，約拿單不會有勇氣到那樹林去見大衛。

    約拿單與大衛這對結拜弟兄，為信徒留下彼此相愛的美好榜樣，同時告訴我們奇妙的愛不僅發生於親子之間或夫妻之間，更可在教會肢體之間找到：“我們愛，因為神先愛我們。”（約壹四：19）主耶穌教導我們：“你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。”（約一三：35）彼此相愛是基督徒的標記，是基督徒在世上最美好的見證之一，更是保守教會合一的重要元素。


沒有穿鞋的日子 / 陳朝強

01.11
   第 96 期

沒有穿鞋的日子

陳朝強

    小時，在鄉區長大，沒有穿鞋。不是父母沒有錢買鞋，而是沒有穿鞋的習慣與文化。

    整天在樹膠林中互相追逐，腳早就習慣插到“膠仔殼”（膠樹種子殼的兩端是很尖的），尖刺，尖木尖石之類的東西。有時腳底下翻起一塊皮，見到紅紅的肉，也不過是家常便飯，仍然還可以吊起一只腳來捉迷藏。從來沒有想過穿鞋這一回事，也不知道穿鞋可以保護腳。

    若有人穿鞋上學，還會被人指指點點，譏笑一番，說他有錢自誇。但等到要上中學的時候，由於學校規定學生要穿鞋，老爸就因愛子心切，忍痛花了十元錢買了一雙皮鞋。買的時候，特別跟鞋店老板說，要買長一點，寬一點。因為孩子長得很快，這樣可以穿久一點。

    穿着生平中第一雙不適腳的鞋上學，發現沒走一段路，腳後跟就起了一粒像花生那麼大的水泡。為了不讓別人發現自己的苦楚，還故意挺起胸，直着腰，裝做一臉沒事的樣子。只因看看周圍的同學，好像他們都沒有我的問題。

    誰知，過了幾天，突然穿鞋的同學越來越少了。偷偷的“研究”他們的腳後跟，發現都留下起泡的痕跡。於是大家又都赤着腳跑來跑去，多麼逍遙自在！學校也不追究。大概校長知道孩子的腳若不在大地上奔馳，心就感受不到大地的脈搏，大地粗獷，大地的愛與擁抱。初中就在沒有穿鞋的日子過去了。

    後來，不知甚麼時候開始習慣穿鞋了。大概是在高中學打籃球的時代吧。自此，腳底體驗不到大地的哀痛，感觸不到大地的心聲…等到脫了鞋走過泥濘路，踩過亂石堆，只聽到自己呻吟埋怨聲，而不知大地正在鍛練，塑造，孕育，醫治我們。

    人真矛盾，花好多錢做腳底按摩，但不願意赤腳在孕育我們的母親──神所創造孕育我們的大地上走過。

    無獨有偶，把福音帶到印度的宣教之父克理威廉，小時做過補鞋匠，而第一個來華的宣教士馬禮遜小時也是補鞋的，結果他們都穿上福音的鞋（弗六：15）把福音真理帶到亞洲這兩個古老的國家來。弟兄們，你有沒有穿過福音的鞋？

    “又用平安的福音，當作豫備走路的鞋穿在腳上。“（弗六：15）


創世記（十一）多國的父，接待天使 / 于中旻

01.11
   第 96 期

創世記（十一）

于中旻

多國的父

    從此以後你的名…要叫亞伯拉罕（創一七：5）

    人的名字常代表其人。父母給孩子起名，常是表示對孩子的期許，也可能有實際的勉勵作用。但神給人起名，則是表明一項事實，因神是全知全能的，必然照祂所說的成就。

    亞伯蘭年九十九歲的時候，耶和華向他顯現，對他說﹕

    “我是全能的神，你當在我面前作完全人，我就與你立約，使你的後裔極其繁多…從此以後，你的名不再叫亞伯蘭，要叫亞伯拉罕，因為我已立你作多國的父。”（創17：1-5）

    “神用地上的塵土造人，將生氣吹在他鼻孔裏，他就成了有靈的活人，名叫亞當。”（創2：7）這是神給人起名。

    神給亞伯蘭改名亞伯拉罕，是聖經第一次記載祂給人改名的事，在屬靈和信心的意義上，亞伯拉罕是第一個人類新家庭的開始。聖經說：“亞伯拉罕所信的，是那叫死人復活，使無變有的神，他在主面前，作我們世人的父。如經上所記﹕我已經立你作多國的父。”（羅4：17）神不是期許他作多國的父，而是立約使他成為多國之父。

    如果從肉體看來，亞伯拉罕算不得多國之父，而且他的後裔也並不繁多。不過我們這些信主耶穌基督從死裏復活的人，是照着他的蹤跡行的人，就是亞伯拉罕信心的子孫，他的後裔就多如天上的繁星，不勝計算了。

    聖經中先知以賽亞的預言，論到主耶穌的受死與復活﹕“祂必看見後裔，並且延長年日…有許多人，因認識我的義僕得稱為義”（賽五三：10，11） 這不是說亞伯拉罕肉身從以實瑪利所生的後裔，而是指從應許的兒子所生的；那應許的兒子以撒（創一七：21）是耶穌基督的預表。 所以我們不是像猶太人，作亞伯拉罕肉身的後裔，而是因信稱義，作亞伯拉罕屬靈的後裔，是從應許生的。更進一步說：“惟有裏面作的才是真猶太人；真割禮也是從心裏的。”（羅二：29）

    感謝主，我們因信靠耶穌基督，“被聖靈所感，得以進到父面前…不再作外人和客旅，是與聖徒同國，是神家的人了”。（弗二：18，19）“ 我們天上地上的全家，都是從（這位）父得名。”（弗三：15）所以我們不但是亞伯拉罕的後裔，更是屬於天父家中的兒女。祂的恩典何等大！

接待天使

    就從帳棚門口跑去迎接他們（創一八：2）

    天氣正熱。亞伯拉罕在帳棚裏覺得燠熱難受，東風吹在身上，像火炙一般。他移到帳棚門口，坐在大橡樹的濃蔭下面，感覺清涼多了。

    帳棚裏面，有亞伯拉罕的家人和財物。但他沒有只關心這些，更沒有一直注目在那些東西上面。他感謝神賜給這一切。他想到自己一天天衰老了，終有一日要像帳棚一樣的殘破毀壞，被移去丟掉；只有神所應許那座有根基的城是永遠的。

    他面向着外面的曠野看去。他看到大路上有三個旅人，正向這邊走來，經過他的帳棚門口。

    亞伯拉罕想到行客的辛苦：自己在家安閑還覺熱，在烈日下，走在塵土飛揚的路上，該是多困乏﹗他自己曾持着牧杖，走過許多地方，深知行路難，立即想到應該接待他們來憩息。

    一想到這裏，他立即從位上起來，“跑去迎接他們，俯伏在地說：‘我主，我若在你面前蒙恩，求你不要離開僕人往前去。容我拿點水來，你們洗洗腳，在樹下歇息歇息。我再拿點餅來，你們可以加添心力，然後往前去。你們既到僕人這裏，理當如此’。”(創一八：2-5)

    亞伯拉罕說得那麼誠懇感人，三位旅人欣然接受了他的盛意。亞伯拉罕雖然年老，卻是滿有熱情。他想到了行旅容易飢渴，急忙動員全家，預備豐盛的飲食，出出入入都是用跑的。自己又像僕人一般，謙卑的站在旁邊，服侍客人用餐。然後，照東方人的習慣，在餐後依依不捨的遠送客人 離去。

    希伯來書的作者，以亞伯拉罕的榜樣勉勵聖徒：“不可忘記用愛心接待客旅；因為曾有接待客旅的，不知不覺就接待了天使。”（來一三：2） 因為他不是有所為而為；“不知不覺”正表明他真實的愛心，關心別人，不相識的旅人。他照當時待客的禮貌，並不問客人的名字。

    亞伯拉罕對路人有愛心，對親人也不該例外，雖然是忘恩負義的不肖姪兒。這表現在他的關心羅得，關心所多瑪。他在耶和華面前一再代禱，到他計算羅得夫婦和四個女兒，再加上四個女婿，以為可以滿足十個義人的數目，不至被毀滅，才肯停止（創一八：16-31）。

    求主使我們關心別人，伸出接待的手，並舉起禱告的手。


略談電腦和釋經式講道 / 黎業文

01.11
   第 96 期

略談電腦和釋經式講道

黎業文

    隨着釋經學的發展和突破，今日“釋經式講道”的定義已改變，由過去單典範式的釋經（歷史文法式的解經典範）轉變成多典範（文本，解構，讀者反應等等）式的詮釋講道。多典範式的詮釋講道並不容易掌握，不只是要認識各種不同典範的釋經技巧，也要計對後現代各種處境和心態來詮釋經文。電腦，這先進的電子工具，在某些方面是可以幫助我們更容易地編寫釋經式講章，以下從五個方面概述電腦和編寫釋經式講章的關係。

一．電腦聖經工具

    還記得過去使用電腦編寫一篇講章時，每一節經文都要小心地鍵入，並且要逐字校對正確。有時參考不同的譯本和原文聖經都要親手翻閱。這些基本功夫花費了許多時間。今天的“電腦聖經工具”含有各種不同的譯本（例如：中文有和合本，新譯本，現代譯本，呂振中譯本，英文的譯本有更多選擇）和原文聖經（例如：舊約希伯來文／瑪所拉版本，七十士譯本，新約希臘文版本等等）隨時可以多視窗地查閱和剪貼，實在是省時省力，又不用辛苦地把經文鍵入和校對。

    中文的聖經工具有啟創出版的“中文聖經工具”，英文的有 Logos 研經工具，Nelson研經工具， Bible Work研經工具等等。這些聖經工具並不會太昂貴，只要學習操作操練，而得到的益處遠比其價格高。

二．電腦聖經字典和神學詞典

    聖經字典，聖經百科全書，神學詞典等等幾乎是每一個認真的釋經講道者必備的工具書。過去要查考其中的資料都要花費許多時間，也困難重重。現在藉着電腦，可以隨意地呼叫任何字詞，主題，數據出來。對編寫釋經式的講道工作大大減少了許多障礙。許多著名的中，英文聖經字典，原文詞典，聖經彙編，聖經圖表，聖經地圖，串珠，神學詞典都有了光碟，而且價錢並不太貴。只要多留意各出版社的網頁，必會發現有光碟出售。現今越來越多出版社把這類的書籍以電子形式出版。有證主出版的（聖經百科全書），校園出版的（當代神學辭典），英文的新國際新約神學詞典（NIDNTT），新國際舊約神學詞典（NIDOTT）， Anchor Bible Dictionary 等等。想不到一些大大套的神學詞典都有了光碟，並且收藏在一片光盤中，和過去厚厚的書比較，實在是輕便和便宜很多了。傳道人可以按着自己的經濟能力逐部份購買裝入自己使用的電腦。

    當然，這些電腦工具書並不是萬能的，但是只要講道者聰明地使用，不難從中得到許多有用的講道資料。如今華人的神學院大都會教導學生怎樣聰明地使用這些電腦工具書。

三．電腦註釋書

    查考註釋書是釋經式講章常有的動作，也是其中一個步驟。用電腦編寫講章，同時查閱電子註釋書，可以縮短了許多編寫時間。

    今天幾乎所有著名的英文註釋叢書都向電子方面發展（例如：Word Biblical Commentary, Anchor Bible Commentary等等），中文的電子註釋書也不落後（例如有：聖經串珠註釋本，摩根解經叢書，陳終道牧師的新約書信讀經講義，每日研經叢書，丁道爾聖經註釋，天道聖經註釋（已有十八本），中文聖經註釋， 證主二十一世紀聖經新釋等等）。使用起來得心應手，編寫講章已不再是一個辛苦的工作了。

四．電子神學參考書

    雖然電子書（e-book）的出版比想像的速度慢了許多，但是每一年還是超過三倍的速度發展。電子書的本錢，售價，收藏，閱讀，查檢（如果數據化了更快）等工作更方便。現在幾乎所有的大型出版社和大的書局都有設立出版電子書的部門專注這方面的工程，製作和生產了大量的電子書。關於聖經和神學的英文電子書也不遑多讓，奮起群追，出版神學性的電子書。例如，西方過去有一個基督教文化圖書光碟，現在一片光碟內竟能收藏超過一萬本書。售價少過一千元港幣，每本書少過一元港幣。對於一位講道者，他可以在電腦中隨意閱讀和查詢資料。英文的書籍可以說多不勝數，Post- &Ante- Nicene Fathers, Gnostic Library, Mishnah, Dead Sea Scrolls, Greek Literature 300BC-300AD等等應有盡有。中文的有天賜靈糧，每日與主同行，倪柝聲著述全集等等。也請大家多到基督教的書店，或留意一些雜誌的廣告，不時有這類的光碟出售。一般的價錢並不貴，製作成本本來就很低。另外，除了神學性的電子參考書，許多電子百科全書（大英百科全書，中國百科全書）也是編寫講章有用資料之一。

    筆者知道最近（2001年）有一個機構已經和香港多間基督教中文書出版商討如何製作更多的電子書，並且要把這些電子書數據化，使讀者更容易閱讀和查詢，不管發展速度如何，講道者現在可由小開始，在筆記簿電腦內裝上這些資料，在編寫講章時，隨時和同步地查閱有關資料，使講章內容更準確和具說服力，並得着聖靈的恩膏和能力。


福音活頁：誰是真神？ / 陳潤棠

01.11
   第 96 期

福音活頁

誰是真神？

    有人拜火，有人拜樹，有人拜蛇，有人拜大石，有人拜太陽與金銀木石造的偶像。有人甚麼都拜，並且篤信命運，星座，掌相，占卜，風水…為何人們多胡亂尋求神？並尋求神明指示？

    朋友，如果你相信有一位真神，你也必相信有不少假神。拜對了那位獨一的真神，當然是幸福的事，我們要恭喜你。倘若拜錯了，誤將鬼神當作真神拜，那卻不單是靈不靈的問題；若不靈，只不過是受騙而已，若靈，倒是誤投網羅，後患無窮，後果當然不堪設想。所以你要小心，免得拜錯了，信錯了對象，失落在迷信中。

    或問怎知所拜的是真神還是假神？

    若要知道準確的答案，就必須要有準確的原則，以下幾個是你應可同意的尋求真神的原則。

一．真神一定是至大至高全能的，假神一定是低級低能的：

    所以你應該尋求一位創造天地萬物，管理全人類歷史，賜人生命氣息的神。只能使你“橫財就手”，“官運亨通”，“貨如輪轉”…在這麼小的事上靈驗的，不能稱為神。

二．真神一定是至善至聖的，假神一定是縱容犯罪作惡的：

    所以你應該尋求一位祂自己不犯罪，也不准許你犯罪的神。倘若那位所謂神卻不介意你賭賻，打鬥，仇恨，淫亂，欺騙盜詐，吃白粉洗黑錢…牠一定是大有問題。聖經指出，神定下了“罪的工價乃是死”的嚴厲法規，從來沒有一位神如同聖經所介紹的神那麼聖潔和至善至美。

三．真神一定是完全豐盛：

    如果他收取人的祭物後才肯賜福給人的話，他必然十分貧乏。一個貧乏的神怎可能是真神？我們所傳揚的真神願意白白地賜人永生之福，不收取人任何祭品禮物，只要人肯悔改，離開罪惡，立志歸向並信靠救主耶穌，就可以了。

四．真神一定是合理的：

    不講理又錯誤矛盾百出的不配稱為神，我們知道許多科學家，博士，醫生，學者，專家，大總統，君王都是信耶穌的。基督徒是注重講解和研究真理的，真神並非一些神怪小說中的，根本不存在的神仙怪物。

五．真神一定是愛人而不利用人的：

    以獻祭物來換取祝福其實是彼此利用，是一種功利思想，真神是我們的天父，為父的只會一面倒地愛自己的兒女，怎會利用人和有所謀取的呢？所以聖經告訴我們：真神愛世人，甚至將祂的獨生子賜給世人，叫凡信祂的人，不至滅亡，反得永生。（約三：16）

六．真神一定是公義的，且能發義怒：

    祂是聖潔公義的主，公正嚴明的神，不會包庇罪惡，容忍或接受賄賂，不以有罪為無罪。祂的義怒一發，大地震動，為的是對付罪。“惟耶和華是真神，是活神，是永遠的王。他一發怒，大地震動；他一惱恨，列國都擔當不起。各人都成了畜類，毫無知識；各銀匠都因他雕刻的偶像羞愧。他所鑄的偶像本是虛假的，其中並無氣息，”（耶一○：10，14 ）

七．真神是獨一，並且是活的：

    祂自己宣稱：“我是神”。這位主並不會因某些人忽視祂而消失，就好像詩篇第十四篇一節所說：“愚頑人心裏說：‘沒有神。’”但愚頑人的看法並不能改變事實，無神論者也會死去，然而神卻永遠長存。

    真神是獨一的，並非滿天神佛，滿地偶像，正如神自己說：“除我以外，沒有別神。”神不會隨着人的想像而改變。當神從燃燒的荊棘中向摩西說話，祂說：“我是自有永有的。”（出三：14）祂並不是說：“你以為我是怎樣，我便是怎樣的。”不錯，我們看到很多彼此衝突的宗教思想，然而神卻只有一位；神不會隨着我們的思想而改變，我們最好隨着神來改變自己的思想。總之光暗不能兩立，真假不能並存，我們必須在這兩者之間選其一，這是一個切身的，生死存亡與禍福的嚴肅的問題。

    真鈔票與假鈔票，真金子與假金子擺在一起，不加分辨選錯了也祗不過錢財旳損失；可是，真藥與假藥擺在一起，選的對則藥到回春，選錯了或用了假藥，不但破財，病痛加重，多受痛苦，更是破財添災，甚至連生命都丟掉，一些仍然敬拜假神偶像的人，應該醒悟了罷！

    “你要認識神，就得平安；福氣也必臨到你。”（伯二二：21）

    “認識你獨一的真神，並且認識你所差來的耶穌基督，這就是永生。”（約一七：3）（陳潤棠）


福音活頁：誰默然愛你？ / 胡漢瑤

01.11
   第 96 期

福音活頁

誰默然愛你？

    親愛的朋友，你可知誰在默然愛你？

    過去，我和你一樣，曾在黑暗中摸索。碰撞，受傷，悲嘆。我渴想愛，像鹿渴慕溪水。但，愛在哪裏？

    母愛，理應頌唱。古今詩人曾為此不吝筆墨。但當今世代，傷兒殺女之聲，時有所聞：孩童的哀嚎，不絕於耳。母愛何在？

    手足情深？但願如此，然人類第一對兄弟，該隱和亞伯，卻已因嫉妒而相殘。

    男女之愛呢？雖也有撥動心弦的佳話，如羅密歐與朱麗葉。但夫妻好比同林鳥，大難臨頭各自飛，自古已然。現今，朝秦暮楚，似成時尚：將伴侶碎屍萬段，也非奇談。…唉，人間可有真愛？

    朋友，我和你一樣，也曾為人間的冷漠，兇殘，搥手頓足，卻又徒嘆奈何！直至那一天，發現了誰在默然愛我，生命的冷灶才獲重燃：生活像長了趐膀，變得輕快舒暢。

    朋友，說真的，對這默然的愛，我也曾退避三舍；唔，世間的偽善，欺詐成災，可得留神。為了釋疑，我搜索群書，訪老問幼，驚訝發現：接受此愛者甚眾。包括著名詩人兼劇作家莎士比亞，歌德，偉大思想家盧梭，巴特，大科學家牛頓，傅來明，還有孫中山…我還發現：這位默然愛人者特別深愛病弱老少，也珍視遍體鱗傷之人。凡接愛這愛的，都得到扶持，安慰與醫治。

    朋友，你聽到否？這默然的愛，現今在敲你的心靡。是誰？是耶穌基督，唯一的真神。祂是愛。何以見得？試想一想：自古以來，為人捨命者有多少？為國捐軀者，是有的：為親人赴湯蹈火，也許有敢做的。然而，可有為與己無親無故的人捨命？為罪人捨己者更難想像了。但主耶穌基督卻為了拯救罪人，甘心捨己，被釘在十字架上。這愛還不明顯？

    朋友，和你一樣，我曾自問：沒有偷，沒有搶，沒有殺人，我罪何來？但當對鏡一照，我內裏的污圬目不忍睹。驕傲，貪婪，自私，懶散…誰敢說與己無關？這些都是罪。聖經，這本最具權威的書說：世人都犯了罪，虧缺了神的榮耀。又指出：罪的工價乃死罪：唯有神的恩賜，在我們的主基督耶穌裏，乃是永生（羅三：23，六：23）。

    朋友，和你一樣，我也曾想：人生苦短，今朝有酒今朝醉算了，橫豎都不免一死嘛！殊不知聖經說：按着定命，人人都有一死，且死後有審判（來九：27）。肉體離去，靈魂永存。去向如何﹖永生或永死，別無他途。帶罪而逝，唯有永死臨到。主耶穌本着豐盛的慈愛，願世人都得救，甘心為我們做了代罪羔羊。這樣的愛，哪有能比的？

    朋友，和你一樣，我也閃過這念頭，來生太遙遠，我只想今生活得快樂。好，且聽聽托爾斯泰之言。這位俄國著名作家大半生都不信神，晚年卻感慨地說：“在我生命的頭三十五年裏，是個不折不扣的虛無主義者…五年前，我信奉了耶穌基督，整個生命經歷了一場翻天覆地的大改變…我不再絕望，反嚐到一種喜樂，是死亡也不能奪去的喜樂。”

    朋友，你也想得着這份罪得赦免的喜樂嗎？你可聽到？主耶穌在敲你的心門哪！祂在呼喚你的名字，要賜你永恆的愛。你不會令祂嘆息吧？（胡漢瑤）


第 97 期 - 02.1

02.1
   第 97 期
作者
福音的六大攔阻 | 陳潤棠
神的朋友亞伯拉罕 | 陳終道
書評：“廿一世紀信徒宣教的探討” | 于中旻
榮耀的教會 | 潘乃豐
夢想的實現 | 楊百合
教會問題（一）分裂 | 鄭果
完成手抄聖經而感恩 | 李伯聳
福音活頁：從九一一事件看人生 | 何衛中


福音的六大攔阻 / 陳潤棠

02.1
   第 97 期

福音的六大攔阻

陳潤棠

“我保羅就是與你們見面的時候是謙卑的，不在你們那裏的時候向你們是勇敢的，如今親自藉着基督的溫柔和平勸你們。有人以為我是憑着血氣行事，我也以為必須用勇敢待這等人，求你們不要叫我在你們那裏的時候有這樣的勇敢。因為我們雖然在血氣中行事，卻不憑着血氣爭戰。我們爭戰的兵器，本不是屬血氣的，乃是在神面前有能力，可以攻破堅固的營壘，將各樣的計謀，各樣攔阻人認識神的那些自高之事，一概攻破了，又將人所有的心意奪回，使他都順服基督。”（林後一○：1-5）

    上帝的福音與世界許多事物和人的見解不同，不少人對基督教有誤會，素存敵視的態度，故此當我們宣揚福音時，難免引起衝突和反對，甚至逼迫。為此一個福音使者必須了解世界上這些障礙物是甚麼，正如保羅說的“各樣計謀”，原文為“理論，理性，論辯，主張”等等，都是“攔阻人認識神的那些自高之事”，然後才能攻破撒但在人心裏所築的營壘，將之奪回歸服基督。

    一般來講，攔阻福音的，在印度是階級制度，在非洲則為多妻制度；在日本乃天皇崇拜，在中國為無神思想，海外華僑則是民間信仰，尤其是祭拜祖宗的問題。作為福音的傳人，怎能不正視之或採不聞不問的態度。

    聖經說，六是人的數目，也是魔鬼的數目。一切攔阻人的障礙，歸結之，也有六種或六方面，分述如下：

一． 宗教─成見作祟

    人如早先接受了某一種宗教信仰，難免先入為主，變成他的成見，以自己所信奉者為對為是，不加思索，不辨是非真假，合理不合理，不肯謙卑的重新考慮，而祗盲目的抵擋福音。保羅未蒙恩召前為猶太教大發熱心乃最顯著的例子。後來他蒙光照改變了，卻輪到那些頑固的猶太教徒來迫害他。正如主耶穌所說的：“人要把你們趕出會堂，並且時候將到，凡殺你們的，就以為是事奉上帝。”（約一六：1）這種成見之深，令人難以想像，直到如今，猶太教仍視基督的福音為一大威脅而加以深閉嚴拒。

    民間宗教信仰者也是如此，他們落在許多精靈崇拜的迷信中而不自知，不認識獨一的真神，抵擋真理，另方面又怕得罪以前所事奉的神明會來騷擾或加害他們。恩惠的福音與因信稱義的真理在他們看來乃是不合常理的而加以排斥。

    華人總是誤會基督徒不燒香跪拜祖宗就是大逆不道，不孝的大罪就加在基督徒身上。同時認為死後無兒女拜祭，沒有後人繼承香火乃是天大不幸的事情。聖經的真理卻偏偏不能妥協，這些成見就成為福音的障礙。此外，由民間宗教衍生出來的陋風劣俗，占卜算命，諸多禁忌避諱，充滿恐怖的邪惡禮儀，以及捆綁壓制人的邪教，都是攔阻人信主的絆腳石。

    其他異教信徒肯定對福音帶上有色的眼鏡，回教的成見更深刻難以化解。

二．文化─自感優越

    保羅出來傳道時，在雅典就碰到希臘哲學家與他辯論，希臘文化高超，專講智慧自視高人一等而夜郎自大，看其他民族為化外人。故此，他們以十字架的道理為愚拙。福音傳到印度這麼久，在智識分子和婆羅門階級裏，仍受到同樣的阻力，因他們認為印度教與文化遠比基督真理優越。

    同樣的，中國人素來自誇有五千年的文化，認為孔孟之儒家學說，乃最優秀最完善者，遠勝過基督的聖道。為維護中華文化的傳統，至今仍常有反基督教論調與文章出現。清末的康有為更倡議以儒教為國教，以孔子為教主。近代新儒家仍極力維護儒教的道統，並倡議將基督聖道融入儒家思想中。更有以龍的文化，龍的傳人自居自豪，輕蔑基督教馴良的“羔羊”。其實基督聖道與中國文化並無多大抵觸，但一般人總有“非我族類，其心必異，非我族類，其道必旁”的強烈主觀見解。那種唯我獨尊的“天朝世界觀”仍殘留在一般華人的心坎深處。庚子年義和團事件說明這觀點。因此，從自我認為文化優越的觀點上，不少人不問青紅皂白激烈的反對基督教，這是一件非常遺憾的事情。

三．經濟─利害攸關

    使徒行傳第十六章提到一女子被鬼附，能行法術，常在保羅背後亂喊亂叫，後來保羅奉主名趕逐污鬼後，她的主人見得利的門路失去了，飯碗也打破了，就煸動人群把保羅抓到監牢裏。而在第十九章提到銀匠底米丟大鬧以弗所城，他煽動城裏的人說：“眾位，你們知道我們是倚靠這生意發財”，結果“滿城都被轟動起來。”（徒一六：25，29）保羅險些被撕為兩半而喪命，無非也是他們因着福音的傳播遭了損失而引起忌恨反對。

    當主的道被傳開時，攻擊我們最激烈的就是那些巫師術士們，賣香燭的，買賣毒品煙酒的，開賭館的，搞夜總會的，乩童神棍們，以及那些販賣奴隸，包庇走私，偷運人蛇等犯罪集團，主因他們的生意和利益會受到影響。這方面台灣的呂實強教授在其名著“中國官紳反教的原因”裏舉出不少歷史上實例講得非常清楚。

    當福音傳到非洲時，起初反對的不是黑人，乃是販賣黑奴的白種人。十八十九世紀，殖民主義盛行時，英荷東印度公司的船不但不載宣教士，甚至控告誣蔑，極力攔阻宣教士到遠洋傳福音。馬禮遜要到中國傳道時，本可從英國坐船經印度洋與馬六甲海峽到中國南海一帶，卻因被阻撓所以才繞道到美國東岸，橫過美洲大陸然後從太平洋坐船到中國，花費不少時間，金錢，走了不少冤枉路。無他，因當時的殖民地官僚大亨生怕他把福音傳開叫他們丟掉金飯碗，經濟權益受到威脅與打擊。

    不少生意人，勸之來聽道參加佈道會時，十之八九總以工作或生意太“忙”為推辭之理由，何故？乃因怕聽道時而叫經濟利益受虧損！

四．政治─牽連受累

    非洲在戰前殖民時代，福音因政治牽連受了極大的連累，蒙受不白之冤。土人們拒絕主的福音，並非福音本身不好或有甚甚麼不對之處，乃因他們認為這是“白人”的宗教，騎在他們頭上統治者的宗教。戰後，中東，非洲以及亞洲，不少國家禁止西方宣教士入境，主要乃歷史上遺留下來的政治因素或包袱。

    時至今日，不少中國人仍以基督教為“洋教”而加以拒絕，並把福音與清朝末年的外國大砲戰艦並論；有意無意之中常把宗教與政治扯在一起。對教會興學辦醫，引進科技新知，革除陋習等對社會福利的貢獻，一概抹煞，反而加油加醬，彎曲事實者更不乏其人，使福音的真光受了蒙蔽。

    戰後第三世界有許多國家獨立，民族主義的革命運動澎拜，每逢戰爭爆發，或者政變，內戰，叛亂等等事件發生，總是城門失火，池魚遭殃。真心為主福音外來的宣教士不是被逐就被監禁或被綁架當作人質，甚或被殺，為主為福音而殉道者比比皆是。雖然殉道者的血，乃是教會的種子，但福音工作的進展難免受相當大的衝擊與挫折，實在是非常不幸的事情。

五．哲理─本質對立

    世上許多人的思想，理論與主義，大多與基督的聖道相對立的，因為這都是人頭腦的產品，自然的與神的啟示不能協調。

    保羅在歌羅西書第二章八節所提到的“理學”，原文就是哲學，還有“人間的遺傳”與“世上的小學”，即律法上的繁文縟節與誘惑人的，玄秘的宗教與哲思的混合體，如同當今橫行能將人“擄去”的“新世紀運動”等，都是與主的福音水火不相容的。

    此外多神思想，泛神理念，神祕主義，享樂主義，存在主義，無神論調，人文主義，共產主義，理性主義，東方或西方的哲理，以人為衡量一切的標準，以人為最高準則，這與聖經教訓以神為中心的高超理論自然無法融通。保羅在羅馬書第十一章卅六節宣佈說：“因為萬有都是本於祂，倚靠祂，歸於祂，願榮耀歸給祂，直到永遠，阿們。”而他們多方質疑聖經無誤性，挑戰聖經的權威，大膽的說：“因為萬有都是本於人，倚靠人，歸於人，願榮耀歸給人，直到永遠。阿們。”

六．科學─信念衝突

    真正的宗教，就是基督的信仰與科學並沒有衝突，因為科學與真宗教各有自己的範疇領域。兩者性質不同，並沒有很大的衝突，在許多方面這兩者反應相輔相成的。許多科學家在深入研究後不約而同的驚嘆宇宙偉大之餘，都不能不承認，在宇宙萬有背後一定有一位全智全能的創造主。史達約坦博士（DAVID STARR JORDEN ）說得好：“如果我們加以深刻的思想，那麼我們豈不要被科學所迫而致相信上帝麼？”

    可是今代的人迷信科學，特別是“日新月異”的資訊時代以科學為萬能。仗高科技之能，一竹竿打倒一船人，認為凡是宗教都是迷信落後的，認定人定勝天，相信科學能解答並解決人類一切問題，進而崇拜科學，從而引起信念上的衝突，攔阻了福音的傳播。

    為害福音最厲害的所謂科學，最著名的莫如進化論。進化論的基本觀念，即各類生物的發生皆同一源頭，由簡單經過億萬年逐漸變成複雜，乃由於大自然的運行所致，不是上帝大能的創造。達爾文在一八五九年出版物種起源，十二年後又出版人種來源，認為人類由猿猴進化而來。從此達爾文的信徒便展開了大規模的尋“根”熱或尋“祖”熱，在世界各地尋找祖先進化的遺骨，以填補“遺失的一環”（missing link）的漏洞，以便證明這學說。可惜經過百多年的努力後，他們找到的只是殘缺的頭骨裂片與下顎骨，牙齒等等，始終無法確定這些是人類進化的祖先。進化論本是一種假說，卻被捧為真理；雖已被真正的科學駁倒，證明其謬誤，但許多人還盲目的相信。這些人對聖經所提示的創造說不肯虛心接受，寧願錯到底，人心的剛硬實在無可救藥。其他阻礙福音的還有現代心理學與地質學，微生物學，認為人可複製人，可以創造生命等等。

    上述種種攔阻，可能單獨一項，更可能二三項結合在一起形成多方面的層層障礙，堅固的營壘，剛硬的心田。

    知己知彼，百戰百勝，為掃除這些福音的障礙，將人的心意奪回，使之歸服基督，保羅在哥林多後書第十章一至五節有清楚的指示：

    1. 勇敢（1-3節）

    面對現實，接受挑戰，研究反對者的立場，理論，破綻，勇於應戰。並不逃避採取鴕鳥政策，勇敢機智的起來為真理爭辯，加以反駁。這方面護教學應扮演重要的角色。

    2. 攻勢（5節）

    不是被動的採守勢一直挨打，乃主動的採取攻勢。將各樣的計謀，各樣攔阻人認識上帝的那些自高之事，先逐一找出來，然後出擊加以攻破。

    3. 能力（4節）

    福音本是上帝的大能，加上從上頭而來的聖靈的能力，高舉十字旌旗，無堅不摧，才能克敵制勝，吸引萬人歸信主。

    詳細研究哥林多前後書的背景，可知當時該教會問題重重，而最大的問題乃因紛爭結黨而面臨分裂，甚至有人否認保羅的使徒職分與屬靈的權柄，保羅被迫在萬不得已之下用了不少篇幅來駁斥毀謗與反對他的人，多方證明自己是使徒，目的為保持教會信仰的純一與合一。為此，他堅定“勇敢”申辯，語氣嚴厲沉重，但另方面卻以親摯的愛“藉着基督的溫柔和平勸你們”（2節下），這種外柔內剛的態度與風度，也是傳揚福音時面對各種攔阻時應效法的典範。

    在宣揚福音時，除了上述外來的六大攔阻以外，往往教會本身內部造成問題，猶如當時的哥林多教會，不是福音的“出口”，反成為“破口”成為人信福音的攔阻，若不先“堵住”這些破口（結一三：5，二二：30）就成為人不信的“藉口”，這是當今教會與信徒應當好好醒悟反省的！


神的朋友亞伯拉罕 / 陳終道

02.1
   第 97 期

神的朋友亞伯拉罕

陳終道

    創世記第十八章十七節：“耶和華說，我所要作的事，豈可瞞着亞伯拉罕呢？”

    耶和華既是萬有的主宰，怎會說祂所作的事怎可瞞着亞伯拉罕？彷彿亞伯拉罕的地位高到與神平等？

    這問題非常有意義，這表露了天上的父神可以跟敬畏祂又與祂親近的人像朋友一般相等，被神看作是知心好友。創世記第十七章經文雖未明提“朋友”，卻在語意中有這涵義，細讀歷代志下第二十章七節，以賽亞書第四十一章八節，雅各書第二章廿三節，即從列王時代到新約的使徒時代，亞伯拉罕一直被神尊為“朋友”。這當然是亞伯拉罕的尊榮，也是天上父神的恩慈。

一．他是神與人都尊重的人

    亞伯拉罕被稱為信心之父，他的生平似乎未如摩西，大衛那麼轟轟烈烈。摩西帶領以色列人出埃及，十次見法老要求自由，領以色列人過紅海，四十年曠野路程，任勞任怨；大衛王身經百戰，平定四方強敵，奠定國家昇平的根基。而亞伯拉罕最轟動人的，不過是動用了家養的壯丁三百一十八人，擊敗四王聯軍，救了自己的姪兒羅得，這只是為家族方面的一場戰爭。但亞伯拉罕被稱為信心之父，神的朋友，無論猶太人或外邦的基督徒與回教徒都尊敬他。他如此為神與人所喜愛，尊敬，原因何在？

    默想所讀的金句，可見他被神公認是知心朋友，這可說是無限光榮！在這二千年的新世紀時代，人與人之間，就算是夫妻，父子之間，也會互會隱瞞，為甚麼神會這麼尊重，這麼信任亞伯拉罕呢﹖這短短的一句話，證明亞伯拉罕在神眼中有多大分量！這就是我們該細心玩味深思的一節金句。

二．他信心的可貴處

    亞伯拉罕信心的可貴，在於他是處於極端背叛神的潮流中，那時代的人跟現代的人憑人的學識，才能，要高舉人過於高舉神的觀念相同。從挪亞方舟之後，人類很快就敗壞到要建造一座通天的巴別塔，要跟神一比高下的地步。按當時的科學知識來說，等於現今的太空探測。當時含的兒子古實，迦南，寧錄，和他們的子孫所建的若干大城，如：示拿，尼尼微，所多瑪，蛾摩拉，都是背逆神的名城。（創一○：6-20）

    亞伯拉罕卻在這樣的大潮流中，憑信心照神的旨意離開本鄉本族到神的應許地去。這一舉動，絕不下於挪亞造方舟的信心，因為在他所處的潮流中，他是個非常孤立無助的人，不像現今信主的人有一大群弟兄姊妹相助。他的父親不願離開事奉別神之地（書二四：2），他的兄弟哈蘭早死，另一兄弟拿鶴，始終住在米所波大米。這大地區北半部近哈蘭，東南部就是他的故鄉吾珥，他憑信心回應神的呼召，離開本地，本族到了完全陌生的迦南地，他憑信心而仰望的是天上更美的家鄉（創一二：1-9，徒七：1-4，來一一：8-16）。在完全孤立環境中反使他成為一個常親近神，知道神心意的人。你我覺得在奔走十字架的路上孤單嗎？那正是許多古代信心偉人留下的腳蹤。無論挪亞，亞伯拉罕，大先知以利亞也都是如此，他們不被世人接納，卻是知道神心意的人！

三．他與父神心意相通

    亞伯拉罕與神之間如何顯得心意相通？神只不過告訴他所多瑪，蛾摩拉的罪已惡貫滿盈，到了神要執行公義報應的日子。把這樣的消息告訴亞伯拉罕時，神並未說明祂的用意，亞伯拉罕卻已經明白，立即為所多瑪禱告。他求問神說，若那城有五十個義人，可為那五十個義人的緣故饒恕其中的人嗎？神答應了，但那城沒有五十個義人，他繼續禱告直到說那城若有十個義人如何？可惜那城竟沒有十個義人。他的祈求雖可算認真而盡力，而神每次都答應了他，但卻未達到神可以成就他所求的地步，因那城連十個義人也沒有！

    他始終未提到他有個姪兒羅得住在所多瑪，但很奇怪的是：神卻差派兩個天使到所多瑪，把羅得一家救了出來。新約彼得書信中也特別提到這一件事說：“又判定所多瑪，蛾摩拉，將二城傾覆，焚燒成灰，作為後世不敬虔人的鑑戒。只搭救了那常為惡人淫行憂傷的義人羅得。”（彼後二：6-7）

    亞伯拉罕與神之間有心靈的相通和從心靈深處的認識。這節金句的上下文與背景，告訴了我們，聖經的記載，不但有字面的意義，且有字句裏面所涵蓋的用意。這種涵意若細加玩味，意味無窮；若隨便揣摩，卻可能誤會迷失！基督徒應常持清潔的良心，心靈眼睛明亮，屬靈的悟性不斷更新，就能察驗甚麼是神善良的旨意了。（羅一二：12）

    省思：

    我們若有地上高官做知已好友，就會既感榮幸又覺光彩，但對這萬有的主神卻始終保持距離，是我們內心的纏累使我們與神有隔膜，還是神的恩慈未受你我的重視﹖

    謹記金句：

    “耶和華說，我所要作的事，豈可瞞着亞伯拉罕呢？”（創一八：17）

    “這就應驗經上所說，‘亞伯拉罕信神，這就算為他的義。’他又得稱為神的朋友。” （雅二：23）

    “惟你以色列我的僕人，雅各我所揀選的，我朋友亞伯拉罕的後裔。”（賽四一：8）


書評：“廿一世紀信徒宣教的探討” / 于中旻

02.1
   第 97 期

書評

“廿一世紀信徒宣教的探討”

于中旻

    教會是主天國的企業。當然不同於地上一般的企業；但有很多經營企業的原則，可以適用於教會。主耶穌在祂所講的比喻中，把天國比為作生意的，確是不無深意。

    任何的企業，如果要健全發展，必須注意維持費用和營業費用的比例，違背這個原則，生意必定難免倒閉。這原則應用在聖工上，是說教會用在宣教事工上的經費，必須多過維持費用，才是健康的。加拿大民眾教會的牧師，“宣教先生”史密斯（Oswald Smith）勉勵會眾說：“如果有一天，我發現教會用在本身事工的錢，多於宣教費用，我立即辭職，因為那表示變成了自私的教會，那樣的教會，不配我作你們的牧師！”史密斯牧師已經去世了，這個原則仍然奉行。違背這原則的教會，是死的教會，雖然外表可能龐大壯觀，卻沒有發展。

    黃牧師彼得博士，事主近半世紀之久，牧會並主持神學教育多年，又精研深思宣教事工，寫下了這本宣教策略的書；“先後探討了三十多個宣教實際的問題，而筆者深信聖經全面真理是最好的答案。”（頁4“自序”）說這樣話的人不少，但不是每個人該說這樣的話；著者知道並“深信聖經全面真理”，所以能夠為這些問題提出答案。

    為甚麼這樣說呢？因為定意不遵行主宣教使命的人，也是以聖經為“盾牌”；他們說，主的吩咐是“聖靈降臨在你們身上，你們就必得着能力；並要在耶路撒冷，猶太全地和撒瑪利亞，直到地極作我的見證。”（徒一：8）這樣，就可以有充分的理由固守老家，等候“耶路撒冷”全部歸主，再順從主的命令，向外面傳福音。聰明的人不必拒絕去作，只是不放在優先，要在時間上等到以後才行動；那個“以後”永遠是以後，就總不來到。但著者根據“聖經全面真理”，對“時間上的範圍”，作出不同的解釋；“使徒行傳第一章八節‘並要在’的意思是‘同時間在’，就是同時在耶路撒冷，在猶大全地，在撒瑪利亞，在全地上凡有人類的地方傳福音。也是在社會各階層傳福音，使萬民歸信耶穌，作祂的門徒，直到主耶穌再來的日子”。（頁118）這樣，解放了語意的枷鎖，把固守不進，變成了同時並進。這有何等的不同！

    著者奉獻專誠愛主之心溢於文詞之間。他似乎哀傷宣教事工的沒落，嚮慕過去的日子：宣教士“不但是長期宣教士，更是終生宣教士。自六零年代開始，終身的宣教士幾乎無人有興趣…到了七零年代…青年宣教士更少。因此，差會領袖開始招募大學生，以夏天兩個月長假去大使命工場，作短宣的事奉。這些參加短宣的大學生，在工場看到靈魂的需要，大學畢業後，就進神學院接受二三年的聖經和宣教的訓練，以後加入差會，作二三期或更長期的宣教士。”（頁135）我們不能不承認，這不幸的事實，標識着宣教熱誠的低潮。雖然不乏因短宣而開啟宣教遠象的事實，但不如前幾代的風起雲湧。不過，著者還沒說“短宣非宣”，不能把話放在人家口中。更加不幸的是，異端分子卻熱心的引誘人，就如青年摩門教徒，每人都有兩年的志願宣教，不知該說是可怕，或說我們福音派甘落人後的是可恥！

    論到宣教資源，著者說：教會資源不應只限於物質的錢財…禱告尋求天父旨意，品格高尚，生活聖潔的信徒，這是教會最寶貴的資源。

    一個信徒的靈魂被聖靈充滿，管理，他的錢財也容易被聖靈管理。教會的長執當注意信徒靈命的資源，再考慮錢財的資源。（頁145）

這樣的話，是空谷足音，可謂真知灼見，在近代的宣教論著中，還沒有見到過，在教會講壇上，沒有聽到過，幾乎是時代先知的聲音，盼望廿一世紀的教會，能夠虛懷接受。

    不過，教會作不作宣教工作，作的成與敗，還是在於宣教心。擺出宣教廣告，架起宣教事業，不是甚麼難事；但有正確的宣教心，是更重要的。著者講到主耶穌託付銀子給僕人的比喻，勉勵聖徒作良善有忠心的管家：“凡有的，還要加給他，叫他有餘；沒有的，連同所有的，也要奪過來。”

    這裏“有的”，是指分給別人，肯分享給別人的；神看他在小事上忠心就會再加給他，叫他在大事上也忠心，能承當更大的事。“沒有的”是指不肯分享給別人的；一切都據為己有，以為這樣才有。譬如領一千銀子的，守住一千，自以為有（太二五：14-30），哪知道，主人看他是不會管理財寶的惡奴才，就將他所有的也奪去。這是教會長執分配教會資源必須記住的原則。（頁146）宣教士所以稱為“聖工”，我們定要記得，不是人在操縱運作的事業，必須記得，在於神的主權，因為宣教的大使命，是主耶穌的吩咐：“天上地下所有的權柄，都賜給我了。所以你們要去，使萬民作我的門徒，奉父子聖靈的名給他們施洗；凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。”（太二八：18-20）

    同情人民的困苦，愛人的靈魂，是需要的－－但不是充分條件；人願意去，採取宣教行動，是必要的－－但不能保證成功。因此，主耶穌先說：“天上地下所有的權柄都賜給我了”，那才是宣教的基礎。當然，神完全的主權，也支配着歷史環境。在宗教改革時期，封建制度的環境，信仰成為君主權力的一部分，不能有顯著的宣教行動。當時的人所能作的，不得不局限於文字宣道及家庭和個人的教導影響。在那時期，神預備祂子民建立信仰的根基。同時，在政治經濟及社會方面，為遠方宣教鋪好道路，時候到了，宣教運動得以急速發展。所以，宣教的教導，必須是神的主權和人的責任平衡。雖則我們該盡力鼓勵信徒宣教，卻也不能忽略人能力的極限。這樣說來，宗教改革時期宣教行動的停滯，似乎不該是馬丁路得，加爾文神學理論上的責任。他們已經忠心服事了當世的人，作到按時分糧的好管家（頁155-156）。這是我對著者觀點不完全同意的地方，提出以供商榷。

    在這本論文集中，也有澳洲和印尼地區的宣教策略及簡史，並著者自己宣教的經歷，更有對民間傳統信仰華人傳福音的方法，對於有心宣教的人，有高度研讀參考價值。

    二十一世紀該是華人宣教的世紀，第一本宣教好書已經問世，盼望還有更多的好書繼續出現，共同興旺福音。


榮耀的教會 / 潘乃豐

02.1
   第 97 期

榮耀的教會

潘乃豐

    “榮耀”這詞，含有光明，偉大，廣闊，可愛慕的意思。論到教會，保羅說：“基督愛教會，為教會捨己，要用水藉着道，把教會洗淨，成為聖潔，可以獻給自己，作個榮耀的教會。”（弗五：25-27）可見教會一旦被建立起來，就具有榮耀的特質。

一．教會是甚麼

    “教會”在希臘原文是 EKKLESIA，EK 是“出來”，KLESIA 這個字的變化與“呼召”的動詞 KALEO，名詞 KLESIS 關係極為密切，乃指着被神呼召出來的一群人，教會是神從世界召出來的一群人，使他們“在世而不屬世”的（約一七：14-16）所以第一步，我們因信主耶穌，蒙聖靈重生而得新生命，使我們不屬世界，並可享用神永恆的豐盛。第二步，聖靈感動我們聚在一起，兩三人奉主耶穌的名聚在一起時，主就在我們中間，這就是教會的真義。

二．榮耀的誕生

    教會是在聖靈降臨時誕生的。使徒行傳第二章記載，五旬節時，聖靈降臨如同一陣大風吹過，門徒們就被聖靈充滿了。他們大有能力為主作見證，結果那天有三千人聽了彼得所傳的信息而悔改受洗歸主，主又將得救的人天天加給他們。當時信主的人同心合意的聚會，主與他們同在，教會就這樣產生了。教會與社會上一般的組織不同，因為教會是在主名下設立的，教會也是在神的旨意與計劃當中成立的。這些信主的人，雖然背景不同，語言不同，卻有相同點，就是對神的救恩有共同的認識。這些人聚在一處，就是教會。

三．榮耀的身體

    保羅對教會最常用的描述就是“基督的身體”。普世古今的信徒，都在靈裏聯合，成為一個身體。這表明多方面重要的真理：

    1. 基督是教會的頭（西一：17）

    基督與教會的關係不是形式上的，而是生命上的聯繫，就如頭與身子一樣。所以教會應當尊重基督為元首，連於祂，聽命於祂，如此，教會就成為活水長流，永不止息；反之，教會就四分五裂，羞辱主名。

    2. 教會是生命的有機體，是重生得救的基督徒所組成

    雖然教會仍以組織的型態出現，卻與其他社會上的組織有着本質上的分別。教會若失去屬靈生命的特質，就失去其應有的功能。溯自聖靈降臨，福音從耶路撒冷傳到地極，各地教會因人情，文化，背景，生活，環境，風俗的不同，就自然產生了組織的差異，各有範疇。但保羅提醒我們：“我們雖多，仍是一個身體。”（林前一○：17）故勿分門別類，分裂基督榮耀的身體。

    3. 所有的信徒都是一個身體的肢體，眾肢體當合一（弗四：4-6）又要彼此相顧（林前一二：25-27）

    保羅說：“身上肢體，我們看為不體面的，越發給他加上體面。不俊美的，越發得着俊美。”（林前一二：23）所以每一個信徒不論是不是傑出的人材，都要在合適的崗位上服事主。我們都有不同的恩賜與功用，最要緊的是互相配搭，彼此合作。

四．榮耀的事工

    長老會“要理問答”的第一條說：“人最大的本分，就是榮耀神，以祂為樂，直到永遠。”凡屬主的教會，應當藉着各樣的事工榮耀神。茲略述教會主要事工：

    1. 敬拜真神：

    聖經中常提敬拜的重要，也提示了敬拜的原則：“神是個靈，所以拜祂的，必須用心靈和誠實拜祂。”（約四：24）但聖經沒有指定敬拜的模式，可見敬拜的形式可隨不同的時地與需要而變更，沒有確定的典型。敬拜是歷代教會活動的重心（參徒二：46-47）眾信徒應將敬拜放在第一，不可因繁忙而沒有時間到教會敬拜神。

    2. 團契交通：

    初期教會信徒常常恆心遵守使徒的教訓，彼此交通，擘餅，祈禱，他們天天同心合意地一同用飯，敬拜神。由於這種彼此關懷的團契生活，教會得救的人天天加增（徒二：42-47）團契事工乃是教會健全及成長的主因之一。

    3. 教導工作：

    教導是教會基本功能。若忽略教導工作，信徒必成為無知，在信仰上模糊，在事奉上輕忽，在生活上失敗。耶穌所留下的大使命：“…凡我所吩咐你們的，都教訓他們遵守…”（太二八：19-20）此乃歷代基督教教育的基礎。

    4. 裝備聖徒：

    “神所賜的有使徒，有先知，有傳福音的，有牧師和教師，為要成全聖徒。”（弗四：11-12）“成全”一詞的原文 KATARTISMOS 有裝備之意，表明教會的領導人應當訓練眾會友有事奉的才能，並動員他們參與教會事工，語云：“天生我才必有用。”神召我們並非人人都作領袖，但人人都可為主效命，各盡其職，共同建立基督榮耀的身體。

    5. 傳揚福音：

    主耶穌升天前賜給教會的使命是“你們要去，使萬民作我的門徒。”（太二八：19）又說：“你們就是這些事的見證”（路二三：48），這是教會首要任務，差不多二千年來，這神聖的呼召仍在每一時代，每一個順服的心靈響起；我們活着，就是主耶穌的見證。我們可藉着有為的行為表現，藉着口頭或其他的大眾謀介去傳揚福音，將人心意奪回，歸向基督。初期教會的眾信徒忠心耿耿，一心一意，到處傳講福音。今日末世時代，教會更應該採取主動，有計劃，有組織地為主作見證。

    6. 關懷社會：

    耶穌的一生是以僕人的姿態去服事眾人，“祂傳和平的福音…祂周流四方行善事。”（徒一○：36-38）今日教會也應當以愛心服事有需要的人，負起社會的責任，關懷人們生活上的需要。

    保羅提醒我們：“…無論作甚麼，都要為榮耀神而行。”（林前一○：31）這是恩典，也是命令。願我們更愛主，愛教會，恆切禱告，竭力傳道，同心建立事奉的群體，榮神益人！


夢想的實現 / 楊百合

02.1
   第 97 期

夢想的實現

楊百合

    我們每個人都應該有夢想。

    法國作家羅曼羅蘭說：“生命是一張弓，那弓的弦是夢想。”

    人如果沒有夢想，就不會有成就，您有何夢想？您要怎樣實現你的夢想？

    實現夢想的方法也許有很多，這裏想介紹耶穌講的一句話，也許這句話成為您實現夢想 的祕訣也說不定。

    這句話記載在新約聖經馬太福音第七章七節：“你們祈求，就給你們，尋找，就尋見；叩門，就給你們開門。”

夢想是奮鬥的目標

    耶穌這句話，有三件事，第一件是祈求，第二件是尋找，第三件是叩門。

    先談祈求。祈求是我們必須先要做的事，我們之所以祈求，因為我們承認天地間有一位創造主。根據聖經的啟示，這位創造主是無所不能，無所不知，無所不在的天父，祂是公義的，也是慈愛的；祂滿有恩典，叫日頭照好人，也照歹人，降雨給義人，也給不義的人。

    我們向天父上帝祈禱，一方面知道祂滿有恩慈，另一方面表示人自己的力量和智慧的有限，透過祈求支取祂上頭來的力量和智慧，去完成我們的夢想。

    同時，我們為甚麼要祈求呢？因為我們有一個夢想要完成。可見，祈求是因為有夢想，沒有夢想的人就不覺得有祈求的需要。

    常聽人說的一句祝詞，“心想事成”，心想就是夢想，這夢想要成功（事成），其過程，要經過許多的努力和奮鬥。而不是心想甚麼，就可輕易地得着甚麼（事成）。

    林肯小時候，很喜歡閱讀，有人問他最喜歡哪一本書，他說華盛頓傳。我相信，林肯讀了這本傳記，幼小的心靈就有一個夢想：我長大後也要學華盛頓那樣做總統。他以後就為了這個夢想努力奮鬥，他參選議員多次失敗，但不灰心，最後，終於成功，登上總統的寶座。

    美國有一位牧師，舒勒博士在三十年前有一個夢想，就是要建一座水晶殿，今天夢想實現了。該座水晶殿禮拜堂，總值二千萬美元，可容納約三千人。

    有一名叫漢生（Rick Hansan）的加拿大青年，二十九歲兩腿殘廢。於一九八七年他有一個夢想，就是要坐輪椅環繞世界，來籌募壹千萬美元作為脊椎研究基金。他的夢想有實現嗎？有。他用了廿六個月的時間，用手推着輪椅，冒着風雪，走過四萬公里，遍及三十四個國家，終於籌到一千一百萬美金。

    筆者自己出的一本書一堆待燃的火，八一年就開始放在祈禱冊中祈禱，經過六年才出版，如果我沒出書的夢想，大概永遠沒有著作出版這回事。

運用頭腦解決問題

    接着，是尋找，耶穌說：“尋找，就尋見。”耶穌先提出祈求，跟着提出尋找和叩門，這表示，夢想的完成，除了祈求，還要尋找和叩門。

    甚麼是尋找呢？比方說你迷失在一個大森林裏，你怎樣從森林裏走出來？你要想辦法尋找出路。又比如，你在數學上遇到一個難題，你怎樣解決你的難題呢？你盡你的力量，想辦法尋找答案。換言之，尋找即是想辦法找出路，或想辦法解決問題。

    上帝賜我們人類一個會思想的頭腦，讓我們發揮我們的頭腦去思想。有一本小書，書名是不要埋沒你的頭腦。

    科學家牛頓為甚麼能發現“地心吸力”？因為他肯思想：蘋果熟了掉下來，是大家所公認的現象，這現象的形成原因是甚麼，大家都不去追究，只有牛頓肯動用腦筋去追究，所以成為科學家。

    筆者家靠近一間中學，一次星期日我聽見學校的鐘聲響，沒有學生從教室出來，再響，也沒有學生走進教室，我馬上發現鐘聲的響，毫無意義。平時上課的日子，鐘聲很有權威性，大家都聽從它紀律性的指示，現在是假日，沒有學生上課，鐘聲執行的任務，就全然無意義。身為寫作人的我，我很自然會轉動我的腦筋想：這件事對人生有甚麼啟迪性﹖

    尋找還有一層意思，就是主動地去尋找機會，創造機會。“守株待兔”的態度是消極的，被動的，要不得的。

    守株待兔是等待機會，尋找，是尋找機會，創造機會。有製鞋公司派人到非洲去考察市場，第一批考察的人回來報告說：非洲沒有鞋子的市埸，因為那裏的人是不穿鞋子的。另一批回來報告說：非洲有很大的市場，因為他們都沒有鞋子。

    第二批人比較有頭腦，會創造機會。

    你的夢想要實現，必須要祈求，和充分利用您的頭腦去尋找機會，創造機會，想辦法尋找出路，想辦法解決問題。

要有創造性的勇氣

    最後是：叩門，耶穌說：“叩門，就給你們開門。”叩門，叫門能打開。

    如果說“尋找”是思想上的活動，那麼叩門則是行動上的活動。有思想，加上行動才會成功。我們的毛病是：會空想，沒有實際的行動。很多時候，有夢想，思想，沒有行動，只算在做白日夢。

    夢想的完成，最關鍵性的一步是：行動。而叩門，是需要有創造性的勇氣的。要創業幹一番事業，就必須有這種叩門的勇氣。

夢想實現的三部曲

    耶穌說：祈求，尋找，叩門，這三件事，是夢想實現的三部曲。

    祈求，表示我們需要天父上帝的恩典；尋找，表示我們會運用思想去找出路，解決問題；叩門，表示我們以實際行動實踐我們的理想。

    這三部曲的運用，容我舉一個例子說明：

    我喜歡寫作，我夢想我的作品能在報章刊出，於是把這夢想放在祈禱中，求上主賜我智慧，聰明能寫出好文章來。我接着思想，尋找寫作題材，寫成文章，最後叩門──投去報館。文章刊出，夢想就實現了。我投稿都是主動的，甚少有約稿，這就需要有叩門的勇氣。


教會問題（一）分裂 / 鄭果

02.1
   第 97 期

教會問題（一）

分裂

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第一章全章

    我們讀哥林多前書，可能從歷史的角度去研讀，只看出哥林多教會的軟弱，與現今教會無關；但若用對照的眼光去看，就會看出今日教會的缺點，與哥林多教會相差不遠。神的話語不但是針對當時教會而發，也是對今日教會提出警告。

    在哥林多前書第一章，我們看到了教會第一個問題是分裂──分黨分派，沒有合一的見證。這種情況必讓教會元首主耶穌基督傷心難過，也使弟兄姊妹灰心退後，更叫慕道朋友從前門進來卻往後門溜走。

    主耶穌為教會禱告說：“我不但為這些人祈求，也為那些因他們的話信我的人祈求，使他們都合而為一；正如你父在我裏面，我也在你裏面，使他們也在我們裏面，叫世人可以信你差了我來。你所賜給我的榮耀，我也賜給他們，使他們合而為一，像我們合而為一。”（約一七：20-22）

    聖靈感動使徒保羅寫道：“凡事謙虛，溫柔，忍耐，用愛心互相寬容，用和平彼此聯絡，竭力保守聖靈所賜合而為一的心。（弗四：2-3）

    從主耶穌的禱告及聖經的話語，都可以領會三一神的心意，要教會合而為一，切勿分黨分派，可惜末世的教會仍有分裂的現象。

一．分裂的事實

    哥林多教會分裂的事實：弟兄們，我藉我們主耶穌基督的名勸你們都說一樣的話。你們中間也不可分黨，只要一心一意，彼此相合。因為革來氏家裏的人曾對我提起弟兄們來，說你們中間有分爭。我的意思就是你們各人說：“我是屬保羅的”；“我是屬亞波羅的”；“我是屬磯法的”；“我是屬基督的。”（林前一：10-12）

    今日教會也有分裂的情況，有宗派的分裂：為了傳福音或為了重視某種教義，因而有宗派的設立，原無可厚非；然而為高舉自己的宗派而論斷別的宗派，就會失去合一的見證。 有高舉傳道人的分裂：有些教會有幾個傳道人，有的高舉這個，有的擁護那個；或有的擁戴主任牧師，有的維護長老們。於是會友分成兩派或多派，以致失去彼此相愛的心，甚至分裂出去，另設教會，彼此攻評。

    有親友同鄉集團的分裂：在華僑華人的教會中，有些人來自於某國某地區，有共同的語文背景，很自然地成為一個小集體。有些人是有親族戚友的關係，也很自然地成為一個小集體，不列在小集體中，就難有深入的交通，無形中削弱了合一的力量。

    我們很高興看見許多教會是彼此相愛，合而為一，同心合意興旺聖工。但是，也有不少教會存在分裂的現象，實在需要主的憐憫，把分爭分黨的情況改變過來。

二．分裂的原因

    我們研究哥林多教會分黨分派的原因，大約有三點，這也是今日教會分門別類或彼此紛爭的主因：

    1. 高舉人：

    他們有的高舉保羅，有的高舉亞波羅，有的高舉磯法；因為高舉了某人，必然貶低了他人，就產生嫉妒紛爭。保羅說：“因為我曾定了主意，在你們中間不知道別的，只知道耶穌基督並他釘十字架。”（林前二：2）保羅的意思是教導我們：不高舉人，是單單高舉耶穌基督。

    2. 接受別人的擁戴：

    哥林多教會的會眾，喜歡高舉人，擁戴人：我們不知那幾位被高舉的傳道人，是否願意接受人們的擁戴？如果願意接受人的擁戴，那麼派別必然會成形了。

    反觀今日的教會，有的有分裂的現象，除了為信仰之故，大多是為了權柄，想得到屬靈的地位，或維護既得的地位，因而拉攏人擁護他，或接受人的擁戴。如此必定產生派別，明爭暗鬥，給撒但分化破壞的機會。

    3. 老亞當的作祟：

    哥林多教會是屬肉體，在他們中間有嫉妒分爭…（林前三：3）他們雖然蒙恩得救，可惜沒有追求的心志，沒有認真地對付自我，在基督裏還是嬰孩，以致被老亞當驅使，有的高舉人，以高舉人為快樂；也有不少人樂意被人高舉，覺得坐在高位上舒服。今日華人教會有“己”的活動嗎？“己”是分黨分派的主因。

三．分裂的醫治

    我們必須看見分裂（或叫做分黨分派）是一種“病態”，這種病必須醫治，否則必使教會萎縮，不會成長，失去見證。

    筆者研讀哥林多前書第一章，發覺使徒保羅被聖靈感動，提出教會的缺點，馬上提出十字架的道理；可以看到，領會十字架的道是醫治分裂的良藥。在此試提出十字架是具有三個字的意義：

    1. 謙：

    我們無論何人，在基督的十字架面前，都是得救的罪人，沒有甚麼可以誇口。“弟兄們哪，可見你們蒙召的，按着肉體有智慧的不多，有能力的不多，有尊貴的也不多。神卻揀選了世上愚拙的，叫有智慧的羞愧；又揀選了世上軟弱的，叫那強壯的羞愧。神也揀選了世上卑賤的，被人厭惡的，以及那無有的，為要廢掉那有的。使一切有血氣的，在神面前一個也不能自誇。”（林前一：26-29）為此，我們人人都應當謙卑，不可高舉自己，也不要接受人們的高舉。

    2. 愛：

    十字架是愛的記號，是神愛世人，才讓獨生子耶穌基督替人釘死在十字架上。我們蒙救贖的人，成為神的兒女，應當效法父神；父神講愛，我們也當講愛，而且行愛。背十架行愛的基督徒，依照聖經的指示，不僅愛可愛的人，也要愛不可愛的人。若真持守這個原則，我們豈敢分門別類，去傷害任何人？

    3. 死：

    十字架是死的記號，當我們經歷聖靈的感動，接受聖靈的內住，就是已經與主同釘死，同埋葬，同復活。（羅六：3-8）因此，我們應看自己是死了，以死去面對一切虛浮的榮耀，不圖謀肉體的滿足，藉此篇幅勸大家向兩位先賢學習：一位是使徒保羅，他說：“我已經與基督同釘十字架，現在活着的不再是我，乃是基督在我裏面活着；並且我如今在肉身活着，是因信神的兒子而活；他是愛我，為我捨己。”（加二：20）保羅所說的話是事實，是真理；我們應同樣的看見，也同樣的接受，更同樣的經歷，另一位是施洗約翰，他說：“他必興旺，我必衰微。”（約三：30）也就是說：“主必加多，我必減少。”在我們每日生活中，應如同施洗約翰，越讓主掌權，我們自己越卑微。

結論：

    教會無論是分爭，分黨，分派，分裂，都會讓主傷心，使信徒灰心，致聖工受攔阻，教會不能增長；若教會有這種現象，我們勿體貼自我，要痛下決心對付自己，力求合而為一，實實在在的彼此相愛。


完成手抄聖經而感恩 / 李伯聳

02.1
   第 97 期

完成手抄聖經而感恩

李伯聳

    感謝主，我自蒙恩得救以後，就很渴慕神的話，在三個月內一口氣把聖經讀完一遍，以知其大概；以後是選讀，沒有規律的讀。一九七零年開始，就從舊約創世記，新約馬太福音順序讀，一年讀一遍，直到現在，四十五年來，天天讀經未曾間斷，以期熟讀，將神的話豐豐富富藏在心裏，因神的話如奶，如蜜，如光，如兩刃的利劍，受用不盡，雖然勤讀，仍覺顧此失彼，可見我的頭腦魯鈍，記憶力太差，仍有許多地方感覺生疏。

    早在十年前，我有一個心願，把聖經親手抄一遍，又好練字，使我對聖經有更深的印象，更能牢記。剛好發現家中有一本空白日記簿樣本，是以前我領做塑膠日記書皮時留下的，算一算頁數，剛好用來抄新約，於是一九八七年八月十七日開始抄至一九八八年十一月十七日抄完，計十五個月，尚餘四頁空白的，乃選抄詩篇第一，八，二三，五一，七三，九○，一○○，一○三，一二一，一三三，一四九，一五○等等補滿，封面加用金箔紙包好，以示莊重。

    舊約因為太厚，乃計劃用活頁抄，比較方便書寫，抄好後方裝訂。於是由一九九零年閞始，預算需時兩年半才可抄完，堅持天天不間斷抄，雖然進度慢，但總會抄得完。有時同工們邀去山上休息，也帶上去抄。我習慣早起，平常五點起床，靈修後就開始抄，中午下午或晚上一有空閒就抄，有時半夜不能入睡，也起來抄，抄得累了，再去睡。直至一九九三年四月十五日抄完了全部舊約，提前完成我的大工程（計費時二年二個月又二十八天，其中我病了五天沒有抄）。那日是我值得記念的日子，心裏也充滿了喜樂，在主前獻上滿足的感恩，因主賜我健康的身體和力量，眼目沒有花，手不發抖，精神充足，完成了我多年來的心願。

    然而聖經是屬靈的，不只是字面的，是講述神的事，神國的事，沒有從水和聖靈重生的人，只有世上的學問，是不能明白叫人活的“精意”，因保羅說，字句叫人死，精意叫人活，聖經是神的話，是靈，是生命…“是神所默示的，於教訓，督責，使人歸正，教導人學義，都是有益的，叫屬神的人，得以完全，預備行各樣善事”（提後三：16）。我讀了數十年聖經，對其中的精意，實在仍有許多真理未得窺其堂奧，真是窮畢生之精力，亦研究不完，難怪保羅說，深哉！神豐富的智慧和知識…

    舊約三十九卷九百二十九章，新約二十七卷二百六十章，共1189章， 31,173節，約有七十五萬字。我用蠅頭小楷書寫，排法與大字聖經一樣，偶有差錯，會立即發覺，就隨時加以改正，我很細心抄，相信沒有抄錯，但也有待以後校讀一遍，這部手抄本聖經，是為我蒙主拯救的紀念品，也作為我去年七十一壽辰的生日禮物。

    我抄聖經，不但不苦，還可以健身健靈，越抄越有興趣，大有樂此不疲之感，連年以來，我所受的打擊，家庭的變故，妻子軟弱多病，卻不能累住我的心，因為隨時都有主的話安慰，依靠，滋潤，激勵，提醒，沒有倒下去，中魔鬼的詭計，反而培養了我的耐心和恆心，願一切的榮耀，感謝都歸我主我神。

    其後，靈修是用自己的手抄本聖經，主要是為了校對有無錯漏，預定計劃在一年之內讀完一遍並校對。由一月一日開始，於八月廿九日提前完成任務，不分早晚，一有空閒就實行校對，與抄寫之時一樣的決心，耐心和恆心，一字一節一章的慢慢校對。暫時放下其他工作，單單執着這一個功課，校對結果發現有好些筆誤，如“說”寫成“話”，“於”寫成“放”，“擊”寫成“繫”之類，其中也有漏字，查新約有廿四字，舊約八十七字之多被漏掉，當日抄寫之時，自問是認真和隨即改正細心慢慢抄，但如今發現錯漏竟如此之多，可見人是何等有限；錯漏百出，真是自愧。難怪出版刊物或書報，要再三甚至四五次校對，不能一蹴而成。

    聖經是神的話，是信徒奔跑天路的靈糧和力量，主的話也時常潔淨我的心，助我遠避邪惡的事，今天我們住在物質豐富的國家裏，沒有饑荒的威脅，但仍有許多人的心靈饑餓，“人饑餓非因無餅，乾渴非因無水，乃因不聽耶和華的話。”（摩八：11）

    我要再一次感謝神，使我有足夠的精神和眼力，雖然左眼去年已開始有了白內障，但還能看見能寫，心中滿了喜樂和讚美，“我要歌唱慈愛和公平，耶和華阿，我要向你歌頌。”（詩一○一：1）


福音活頁：從九一一事件看人生 / 何衛中

02.1
   第 97 期

福音活頁

從九一一事件看人生

    主阿，你世世代代作我們的居所。
    諸山未曾生出，地與世界你未曾造成，從亙古到永遠，你是神。

    你使人歸於塵土，說，你們世人要歸回。
    在你看來，千年如已過的昨日，又如夜間的一更。

    你叫他們如水沖去，他們如睡一覺。早晨，他們如生長的草。
    早晨發芽生長，晚上割下枯乾。

    我們因你的怒氣而消滅，因你的忿怒而驚惶。
    你將我們的罪孽擺在你面前，將我們的隱惡擺在你面光之中。
    我們經過的日子，都在你震怒之下。我們度盡的年歲，好像一聲歎息。
    我們一生的年日是七十歲。若是強壯可到八十歲。
    但其中所矜誇的，不過是勞苦愁煩，轉眼成空。我們便如飛而去。
    誰曉得你怒氣的權勢，誰按着你該受的敬畏曉得你的忿怒呢。
    求你指教我們怎樣數算自己的日子，好叫我們得着智慧的心。

    耶和華阿，我們要等到幾時呢。求你轉回，為你的僕人後悔。
    求你使我們早早飽得你的慈愛，好叫我們一生一世歡呼喜樂。
    求你照着你使我們受苦的日子，和我們遭難的年歲，叫我們喜樂。
    願你的作為向你僕人顯現。願你的榮耀向他們子孫顯明。
    願主我們神的榮美，歸於我們身上。
    願你堅立我們手所作的工。我們手所作的工，願你堅立。（詩篇九○篇）

    中國人有句俗語：“天有不測之風雲，人有旦夕之禍福。”這句話對這次美國所發生的空前慘痛悲劇，可說是入木三分，一針見血。這次所發生的慘劇，傷亡之嚴重，遠較之一九四一年十二月七日日本偷襲珍珠港更加慘重，也是美國本土遭遇敵人攻擊傷亡最沉重的經歷。美國這個國家，得天獨厚，飽享神恩。過去所有戰爭都發生在別人的土地上，自己本土從未發生過如此慘痛的攻擊，並且事情發生並非在戰爭時期，乃是在平安穩妥，人們安居樂業的時候。這就更加匪夷所思，怎樣會有這麼可怕的事情發生？美國的科技，軍事，經濟不是世上最好最強的嗎？兩座世貿中心大樓更是美國的金融，經濟超人一等的象徵，怎麼一下子就給幾個毫無人性，狂熱的恐怖分子就弄垮了，而且賠上了這麼多寶貴的生命，而這些人都是目前國家的精英，難怪震驚了全世界。布殊總統誓言緝凶，一定要報復，但這都補償不了現在所遭遇到的嚴重的生命財產的損失。這事帶給了我們甚麼教訓？有甚麼值得學習的功課？這就是本文所要探討的地方。

    早在三千年前，先知摩西寫了一篇詩，那就是詩篇九十篇。這篇詩其實是他的禱告文，也是他對整個人類人生的描寫，也是他個人的經歷。這篇詩共十七節，分前後兩段。第一節至十一節論回顧。第十二至十七節論前瞻。在他的回顧裏面他對人生有七種描寫，他用七個“如”字來表達。而我們讀他所描寫的也覺得人生確是如此。首先他提到：“主，主啊！你世世代代作我們的居所”這是一個有神的人生，而且神是世世代代存在，永恆的。我們和神比較，就太渺小了。然後他提到人都要歸於塵土：“你們世人要歸回”。也就是說：人會死，人要死。但怎樣死法呢？就有各種各樣不同的死法，好像在這次災難中遇難的人們，他們毫無選擇的餘地。生命就在這一剎那間喪失了。然後他就描寫人生的光景：

一．“如已過的昨日”

    無論你昨天如何風光，但都已經過去了，這次那些死難的人，當中有多少人是如何有地位，有學問，有財富，有成就，但都過去了。昨天已經成為了歷史。

二．“又如夜間的一更”

    這是黑夜，黑沉沉。黑夜痛苦難眠，輾轉反側，難以成眠。代表痛苦黑暗的日子。主耶穌被賣的那一夜，祂說了一句發人深省的話。祂說：“黑暗掌權了。”（路二二：53）黑暗是多麼可怕啊！代表邪惡勢力的張狂，罪惡的充滿。人生就在黑暗痛苦中。對這些受難的眾人來說，這就是他們的黑夜。

三．“如水沖去”

    這句話更是可圈可點，代表苦難隨時臨到。自然界有三大災害：風，水，火，都是人力不能抵擋的。一場風災（寫此文時臺灣正遭遇空前的颱風襲擊，死傷嚴重），火災，水災，人們生命財產就會喪失。人生多有苦難。主耶穌也早說過：你們在世上有苦難，但在祂裏面有平安。因為祂已經勝過這世界。我們在世上若要享平安，只有在基督裏。

四．“如睡一覺”

    人生正像“南柯一夢”，醒來時兩手空空。有人大作白日夢，夢境不論多美，但醒來時甚麼都沒有了，這是“虛空”。

五．“如生長的草”

    花草都極其短暫，且非常卑賤，花草不論長得多美，但一下就凋謝了，枯萎了，不值一顧。

六．“如一聲嘆息”

    甚麼叫嘆息？即無可奈何。這次被劫民航機上的乘客若知道飛機已經被行劫，且馬上要撞毀，生命瞬間不保，這是何等地無奈，只好一聲嘆息而逝。

七．“如飛而去”

    “光陰似箭，日月如梭”，正是人生的描寫，我們一生幾十年就在時間的飛逝中消失了。真是驚嘆日子過得如此地快。故保羅有一句對光陰的警語：“要愛惜光陰。因為現今的世代邪惡。”（弗五：16）綜觀摩西對人生的評述：可以將其歸納為四大光景：

    1. 人生短暫（1-4節），

    2. 人生空虛（5-6節），

    3. 人生罪惡（7-9節），

    4. 人生愁苦（10-11節）。

    試問像這樣的人生，人活着還有甚麼意義？不如死了算了。難怪有些人厭世而自殺。或是憤世嫉俗，或去作尼姑當和尚，避開人世。覺得人活着沒有甚麼意義。如果摩西也像世人一般，對人生充滿了灰心消極的話，我們就沒有舊約的五經可看了。他發現人生原來是如此的不堪，於是他轉而向神發出了七個禱告。這七個禱告是摩西一生的轉捩點，也造就了他成為一代的巨人。在先知中他成為前無古人，後無來者的超級人物。聖經對他的評語也是超絕的：“以後以色列中再沒有興起先知像摩西的，他是耶和華面對面所認識的。”（申三四：10）他的七個禱告如下：

    1.求智慧的心

    “求你指教我們如何數算自己的日子，好叫我們得着智慧的心。”甚麼叫作智慧的心？那就是“敬畏耶和華，是智慧的開端，認識至聖者，便是聰明。”（箴九：10）人生如果不敬畏神，就如一張支票上面有許多個“０”，但卻沒有“１”劃一樣，都是空的。

    2.求赦罪之恩

    “耶和華啊，我們要等到幾時呢？求你轉回為你的僕人後悔。”甚麼叫做後悔？那就是不將我們該受的刑罰施行在我們身上，好像神不降災於尼尼微城一樣。那就是赦免之恩。要得赦免之恩，就得先悔改，好像尼尼微的居民，當他們聽到約拿所宣告的信息之後，他們就全民認罪悔改，神就不降原定之刑。

    3. 求終生之愛

    “求你使我們早早飽得你的慈愛，好叫我們一生一世歡呼喜樂。”終生之愛是早早，不是遲遲，是一生一世，不是半生半世。這次那些死難的人們，若他們早知會如此死亡的話，必定早早求告主名以致得永生。摩西就勸我們信主要早要快。要一生一世飽受救恩的愛，因我們不知死亡何時臨到。

    4. 求得勝之樂

    “求你照着你使我們受苦的日子，和我們遭遇的年歲，叫我們喜樂。”這節經文說明苦難臨到我們是經過神許可的。因此，我們相信美國這次所受的大災難一定也經過了神的許可，以便給美國及世人學習功課，這次這麼嚴重的大災難的發生，不可能沒有原因。美國要從這次的事件中檢討及重建，有許多深遠的功課要學習。首先重新建立與神的關係，以致靈性能夠復甦，像這次布殊總統宣佈九月十四日為全國禱告日；九月十六日的主日全國教會人數爆滿，這未嘗不是好事。若沒有如此重大的災難臨到，政府及人們就仍沒有覺醒，仍然在沉睡中。如今震醒了，美國要在苦難中重新站立起來。也許這次的事件會給美國帶來空前的復興，道德的重整，心靈的復甦。固然對那些受難的當事人來說，當然是不堪回首，但對整個國家及世界來說或許是化裝的祝福。

    5. 求敬虔的後裔

    “願你的作為向你僕人顯現，願你的榮耀向他們子孫顯明。”摩西求神將祂的榮耀向子孫們顯明，就是要下一代的子孫們能夠明白神的作為。正如這次事件，教師們要從正面向學生們解釋事情的始末，好讓學生們對整個事件的發生有正確的認識，更讓學生們明白真理與邪惡之分別。

    6. 求榮美見證

    “願主我們神的榮美，歸於我們身上。”不論人生境遇如何？都叫我們照常彰顯神的榮美，不會被苦難嚇退了，放棄了。人生最大的見證在乎彰顯神的作為。

    7. 求永恆之工

    “願你堅立我們手所作的工，我們手所作的工，願你堅立。”摩西覺悟人生最大的享受是服事神，作神的工作，這是有永恆價值的果效。因此，基督徒的人生觀應該是一個服事神的人生。這樣的人生才是真真正正有意義的人生。親愛的朋友，巴不得你在這場美國的空前大災難中，不論你有沒有受災，都能從其中學習到人生之教益，從其中得到好處。（何衛中）


第 98 期 - 02.3

02.3
   第 98 期
作者
靈火燎原－各處教會得平安被建立 | 陳潤棠
宣教士之裝備 | 潘國華
一粒麥子的事奉 | 陳終道
神永恆的救恩和旨意 | 方順和
教會問題（二）自我 | 鄭果
創世記（十二）見證與生活，懼怕的路程 | 于中旻
福音活頁：奇妙的生命之道 | 選
福音活頁：死亡的幽谷 | 懮夢


靈火燎原－各處教會得平安被建立 / 陳潤棠

02.3
   第 98 期

靈火燎原－
各處教會得平安被建立

陳潤棠

    “那時，猶太，加利利，撒瑪利亞各處的教會都得平安，被建立；凡事敬畏主，蒙聖靈的安慰，人數就增多了。”(徒九：31)

    初期教會福音如野火燎原，一下子傳遍整個羅馬帝國。使徒行傳記載，首先，耶路撒冷有三千，五千人悔改加入教會；第八章福音就傳到撒瑪利亞；第九，十章福音就傳到猶太南部北方加利利一帶，以及敘利亞的大馬色；第十一章福音又被帶到北部的安提阿；第十三章開始，神又藉着保羅把福音傳到小亞細亞，再進入歐洲與羅馬，教會也在各地被建立起來。

    上述經文（徒九：31）雖短，卻啟示教導我們，教會蒙恩迅速增長的關鍵與秘訣以及成功的因素。中國古人有話說，成功的秘訣乃天時，地利，人和，我們應加上“神恩”兩個字，即聖靈奇妙的工作，正如詩篇第一百二十七篇一節所說：“若不是耶和華建造房屋，建造的人就枉然勞力；若不是耶和華看守城池，看守的人就枉然警醒。”

    首先我們看見：

一．各處的教會都得平安

    這一節一開始有“那時”兩字，暗示整句話是一個結果，是前面記錄的總結。“那時”原文也有“因此”之意，故有些英文聖經翻譯為“So”。顯然的，當時最兇惡，迫害教會最厲害的保羅已在第九章前段被主光照歸信了主，嚴厲的逼迫暫時緩和下來。“因此”教會抓住機會鬆了一口氣，儘快把福音傳開。信徒並沒有因為環境好轉，得平安而停下來享受，反而一刻不停的努力傳揚。這正如保羅說的：“務要傳道，無論得時不得時，總要專心；並用百般的忍耐，各樣的教訓，責備人，警戒人，勸勉人。”（提後四：2）

    這是指外來的壓力，外患稍減，更要緊的“得平安”三字也指教會“內憂”消除。因第六章那裏說到“那時門徒增多… ”何以增多，主因第五章亞拿尼亞和撒非喇夫婦欺世盜名更欺哄聖靈，被神嚴刑暴斃後，罪惡被對付，“全教會和聽見這事的人都甚懼怕。”（徒五：11）接下去“…百姓卻尊重他們，信而歸主的人越發增添，連男帶女很多。”（徒五：13-14）

    第六章一節的“那時”也指隨後因使徒們分心於分配糧食救濟品，攪到筋疲力倦而有所忽略了一些講希臘話的寡婦，以至教會怨言四起，幾乎分裂。但問題在神賜智慧下解決妥當了，使他們專心以祈禱傳道為事後，接下去又一高峰：“神的道興旺起來；在耶路撒冷門徒數目加增的甚多，也有許多祭司信從了這道。”（徒六：7）

    那時的教會，火熱傳福音，熱烘烘的直到現在，我們仍感到其熱氣！感受到其活力！甚麼叫“行傳”即有“行動”的教會史，有“行動”的教會，有“推動”就有熱。教會冷冷淡淡，並不是“平安”，需要的是“殷勤不可懶惰，要心裏火熱，常常服事主。”（羅一二：11）

    使徒行傳第九章三十一節經文可說是承先啟後的關鍵性的重要經節。承先，即前面所記的內憂外患漸漸平息，教會就在量上人數不斷增加。啟後，即接下去第十章哥尼流一家歸主，隨即第十三章又邁進神聖的一大事，差傳的序幕；同時是各地教會質的增長被建立。

二．各處教會被建立

    當時的教會，不但在量上繼續增加，不斷興旺，並在質上被建立。“建立”這兩字與猶大書第二十節：“在至聖的真道上‘造就’自己”同一個字。因此這不是“教堂”（Building）的建造。這些家庭式，團契式初期教會，據教會史家估計當時至少二十三至二十五間，人數最少已達二萬以上。因此，到了使徒行傳第二十一章二十節就說：“…兄台，你看猶太人中信主的有多少萬，並且都為律法熱心。”

    “得平安”固然好，但“被建立”更重要，這表明教會尚未完全，仍需不斷栽培，造就與訓練以至成長去完成神的工。

    建立，主要有兩方面，第一是聖經真道系統的裝備，使信徒對聖經有根有基，在祂裏面生根建造，信心堅固（西二：7）。這也是主所頒發的大使命所說的：凡我所吩咐的，都“教訓”他們遵守。第二方面是實用方面的功課，這包括個人佈道，輔導安慰，教導主日學，主領聚會，短期宣教，甚至講道見證等。

    初期教會，信徒一信主，馬上都“恆心遵守使徒的教訓。”（徒二：42），安提阿教會一成立，巴拿巴與保羅，“足有一年的工夫，和教會一同聚集，教訓了許多人”（徒一一：26），顯見得“培訓”的重要性。換句話說，當時的信徒已是訓練有素的門徒，人人作見證，人人事奉！

三．凡事敬畏主

    當時的教會，個人或整體都一齊敬畏主，大家上下一心，團結合一，參與聖工，這是何等美好的見證。

    今日教會通病，攔阻福音聖工者有二：

    第一是教會領導層落在“不”敬畏主的人手中，這些人因貪圖名譽地位與私利，運用手段，掌控霸佔一切，排除異己，不敬畏主也不尊重同工，有在選舉時因落選而惱羞作怒，甚至雇用軍警打手進行威脅，搗亂破壞，可悲可嘆。

    第二是不敬畏主卻懼怕人，箴言第二十九章二十五節說：“懼怕人的，陷入網羅。”所謂陷入網羅，乃是陷入魔鬼恐嚇威脅的網羅。在傳福音事工上不敢主動出擊，不敢好像保羅般的去攪動天下，以至教會停滯不前，凡事畏首畏尾，失去事工進取之心與勇氣，也丟失了起初的愛心， “凡事敬畏主，蒙聖靈的安慰，人數就增多了。”英文聖經作“行走在敬畏中”，“行走”不單單指生活的習慣，它有更豐富的意義。羅特漢（Rotherham）譯本譯成：“教會在她行走的道路上敬畏主。”譯成“行走”的這個字，一向是與茫無目標的閒逛相對的。耶穌在大使命中所說，“你們要去，使萬民作我的門徒。”其中的“去”就是和這裏的“行走”同一字。馬可福音裏也用了這一個“去”字，“你們往普天下去。”路加在這裏不是描述教會肢體的個別習慣，而是指整個教會在行走的道路上敬畏主。主對教會的旨意是，教會要成為主的使者，是一群神的子民聚集之處，並為主的事被差遣出去，到處去“行走”傳福音，並不是把福音關在“教堂”的四道牆壁之內。路加給我們看見教會正實現她的功用，在所行的路上敬畏主，故此教會人數也就不斷增加。

四．蒙聖靈的安慰

    聖靈的工作，簡述之有四：

    1. 叫人為罪，為義，為審判，自己責備自己（約16：8），即叫人悔改，認罪，從罪中回頭歸信主。

    2. 勇敢有能力作見證：針對仇敵之恐嚇，面對種種之壓力或與邪靈惡魔爭戰時，聖靈特別傾注加添力量。

    3. 在宣教聖工時，聖靈親自差派與步步引導。哥尼流全家歸主以及保羅跨海遠征歐洲，在在都看見聖靈清楚的引導；許多差傳事工的開創，也能共證這點。

    4. 安慰的工作，聖靈的名字又叫保惠師，顯然祂的更重要的工作就是安慰人。可是這裏的用的一句“蒙聖靈的安慰”，卻有點特別，在聖經裏祗在這裏出現一次。因而有些聖經把“安慰”兩字翻譯成扶助，扶持，激勵，鼓勵，撫慰等來表達聖靈多方面的工作。

    一個運動員，在場上賽跑時，尤其是長程馬拉松賽跑，跑到精疲力盡，幾乎跑不動時，他的至愛親友不斷在旁打氣大喊“加油！加油！”他真的得到鼓舞，繼續跑完全程，這也是聖靈加添力量的意思，“加油”不是口號吶喊，而是實在的加上或充滿汽油的工作，加上屬靈超越的能力，因此先知以賽亞說：“疲乏的，他賜能力；軟弱的，他加力量。就是少年人也要疲乏困倦；強壯的也必全然跌倒。但那等候耶和華的必從新得力。他們必如鷹展翅上騰；他們奔跑卻不困倦，行走卻不疲乏。”（賽四○：29-31）

    有些教會得到聖靈的安慰，鼓舞加力，但相反的有些教會叫聖靈為他們“擔憂”（弗四：30），而教會中身負重任的人，甚至從未嚐到聖靈的鼓勵與安慰，也沒有感到聖靈的擔憂，已變成麻木不仁，這才是可悲的現象。

五．人數就增多了

    這裏說“人數就增多了”第十六章五節說：“於是眾教會信心越發堅固，人數天天加增。”回頭看第二章四十七節說：“讚美神，得眾民的喜愛。主將得救的人天天加給他們。”

    研究教會增長的人，不能不仔細研讀使徒行傳這一本屬靈的“孫子兵法”。許多研究“教會增長”的書，通常強調講壇要強，教會要更新，教會要轉型，要到某某地方去取經，效法這個，模倣那個；當然他山之石可以攻玉，有些成功之例可作借鏡。有的理論一大堆，惜偏偏忽略聖經本身之重要教訓，沒有強調上述經文“天天”兩字，沒有人“天天”出去為主作工，怎會“天天”有人信主，加入教會，沒有人“天天”（徒三：2）去把瘸子抬來教會，也就天天空着！不少傳道牧師，天天忙着開會，忙着應酬，更糟的天天忙着上酒樓！！

六．耶路撒冷的教會怎樣了？

    使徒行傳第九章三十一節似乎沒有提到耶路撒冷的教會，到底當時怎樣了？從第八章一節，可知門徒分散到各處，逼迫仍在進行中，使徒們卻留駐，鎮守大本營，堅守本位，頂住教會，而第五章二十八節告訴我們，他們早已將主的道充滿了耶路撒冷，故他們仍冒險牧養，不離職守，沒有離開聖城，也不斷支援撒瑪利亞，安提阿各地教會，以及保羅在各處新建的教會。

    總之，福音傳播與發展由點到線，各點各線聯成面，全面性的進展，被建立。深盼初期教會的復興現象重現於我們的時代，靈火燎原，使各地各國教會都得平安被建立，更蒙大恩。


宣教士之裝備 / 潘國華

02.3
   第 98 期

宣教士之裝備

潘國華

    馬太福音第十章是主耶穌訓練及分派門徒去傳福音之實錄，故此全章經文對今日教會參 與傳福音及宣教事工甚有幫助和指示。本文試以該章第廿四節至卅三節探討“宣教士之裝備 ”，分析如下：

一．一個原則（太一○：24-25）

    主耶穌在這段經文開宗明義地指出：“學生不能高過先生，僕人不能高過主人，學生和 先生一樣，僕人和主人一樣，也就罷了…”（太一○：24-25）主耶穌在不同場合可能說 過以上這番說話，而有不同的意義。現先分析這幾個不同的用法：

    1. 在路加福音第六章四十節那裏，主耶穌的用意在申明學生所得的學識並不會過於先生所擁有的，故此老師必須不斷地追求知識。在教會中作主日學教師，團契領袖，教會長執及教牧的，必須多方追求。筆者每以學無止境勉勵自己多追求，感謝主，自神學院畢業後，在工場上事奉的十四年中，也看了五百七十六本屬靈書籍。

    2. 在路加福音第二十二章二十七節及約翰福音第十三章十六節中，主的用意是提醒門徒不可以為他們比主人更尊貴。為此，在教會中作被帶領者的，不要隨便埋怨他們的領袖。教會會眾盡量尊重他們的長執，希伯來書的作者也曾提醒信徒： “你們要依從那些引導你們的，且要順服，因他們為你們的靈魂時刻儆醒，好像那將來交賬的人。你們要使他們交的時候有快樂，不至憂愁。若憂愁就與你們無益了。”（來一三：17）

    3.在馬太福音第十章二十四至二十五節及約翰福音第十五章二十節中， 主耶穌的意思是表明門徒將接受的對待，不會比他們的主人好。按上文馬太福音第十章二十一至二十三節所示，主耶穌的意思明顯地指出：門徒會為基督之故而受苦，他們不要以此為希奇，反而應以此為榮，因基督自己也曾經歷這些苦難。

    故此馬太福意第十章廿四至廿五節這兩節經文指示一個原則：“你不要期望得到比你主 人更好的待遇。”如果主人曾受苦害，他的跟隨者也必如是。這觀念與主耶穌跟着要說的話 吻合：“人既罵家主是別西卜，何況他的家人呢﹖”（太一○：25下）“別西卜”這詞是 用於很苦毒的責備，是在耶穌時代的一個很令人討厭的詞。主耶穌的意思是，既然連祂自己也會遭人的謾罵及侮辱，何況祂的門徒呢！

    由此可知，信徒應常以這原則自勉：“基督既在肉身受苦，你們也當將這樣的心志作為兵器，因為在肉身受過苦的，就已經與罪斷絕了。”（彼前四：1）作宣教士的更當如 此。

    然而這個為基督受苦的心志是需要訓練和培養的。對宣教士來說，他要訓練自己去忍受困苦。誠如香港建道神學院的口號：“開荒，火熱，吃苦。”

    無疑，今日富裕的生活叫人貪愛舒適和便利。故此，在北美洲及一些富庶國家所差派的 宣教士，會感到在第三世界地區工作的困苦。他們要在生活方式和享受方面培養受苦的心志，因為在“有”的國家及“沒有”的國家中，兩者間的鴻溝實在很大。宣教士不可能去填補這鴻溝，但他可以透過自己甘願吃苦的生活，去與苦難世界築起橋樑。其實，這是個最好的方法──與他所服事的人群完全認同。

    在北美的信徒亦可以藉着過簡樸生活而將多餘的金錢去支持宣教事工。

二．一個應許（太一○：26-33）

    無疑，門徒們被呼召去分享基督的受苦，他們也領受基督的應許──不要怕，這應許曾 三度向門徒發出：

    1. 不要怕他們（26-27節）

    “所以不要怕他們，因為掩蓋的事，沒有不露出來的，隱藏的事，沒有不被人知道的 。我在暗中告訴你們的，你們要在明處說出來，你們耳中所聽的，要在房上宣揚出來。”（太一○：26-27）

    門徒既預先知道將受苦楚，故不需要懼怕，使徒彼得深明主耶穌的應許，故日後待他寫信時，他也這樣鼓勵信徒：“親愛的弟兄阿，有火煉的試驗臨到你們，不要以為奇怪（似乎是遭遇非常的事），倒要歡喜，因為你們是與基督一同受苦，使你們在祂榮耀顯現的時候，也可以歡喜快樂。”（彼前四：12-13）

    除了得着“不要怕”這應許外，門徒也領受了一個使命去宣揚福音：全無保留地宣揚主 的信息，因為正如其他所有奧祕一般，福音一定會被顯明。門徒從主耶穌暗中所領受的，必將公開地宣揚出來。在“房上”宣揚，意即：在眾人喜愛的和看得見地方公開宣講和討論。

    在聖靈降臨節那一天，使徒彼得及其餘的使徒們向廣大的群眾放膽的宣講見證耶穌，他 們並不懼怕當時的宗教領袖及政治上的官員。而在二千年的教會歷史中，千千萬萬的宣教士也放膽地見證基督，他們不懼怕任何人。有一句格言如此說：“若你怕神，你就不會怕任何人。”主耶穌也曾這樣說過。

    2. 不要怕他們（28-30節）

    “那殺身體不能殺靈魂的，不要怕他們。惟有能把身體和靈魂都滅在地獄裏的，正要怕 祂。兩個麻雀，不是賣一分銀子麼，若是你們的父不許，一個也不能掉在地上。就是你們的 頭髮，也都被數過了。”（太一○：28-30）

    這段經文清楚指出，門徒們不用懼怕那些只能殺身體的人；而相反的，他們應懼怕神，因祂能將人的身體及靈魂都滅在地獄裏。

    在過去，一些解經學者錯誤地提議，那位能“把身體及靈魂都滅在地獄裏的”是指撒但 。這種解釋是完全錯誤的，原因有兩點：

    (1) 聖經從不教人懼怕撒但。雅各及彼得均訓勉信徒“要敬畏（懼怕）神；抵擋撒但”（雅四：7；彼前五：9）。因為門徒敬畏神，不是懼怕撒但，故此他們能勝過對人的畏懼。

    (2) 這段經文的文理支持要懼怕的是神。“若沒有神的允許，人根本不可以傷害我們的身體 ；但若神允許的話，當然是有祂的好意。”一位慈父的愛，容讓我們暫時受苦。若果連那些不花費多少金錢便可購得的麻雀，神也看顧，何況那些為神工作的宣教士，神豈不更看顧麼？

    因此，忠心愛主的信徒無須懼怕人，卻反而應懼怕神。但願我們都培養這敬畏，懼怕神 的態度，以致我們不需要懼怕人。

    3. 不要怕（31-33節）

    “所以不要懼怕，你們比許多麻雀還貴重。凡在人面前認我的，我在我天上的父面前，也必認他。凡在人面前不認我的，我在我天上的父面前，也必不認他。”（太一○：31-33）

    在這幾節經文，主耶穌運用了一種技巧──“由較卑微的至較尊重的論點”，即是：既然神看顧麻雀，祂必然看顧奉差遣的使徒，因此，門徒不需要懼怕人，他們應當在人前為基督作見證，他們要認定基督，這是他們的使命。他們是受託為基督作見證，他們不應當否定了基督及祂的差遣。作宣教士的也當如此。

結論：

    雖然這段經文並沒有提及所有與“宣教士的裝備”有關的事宜，但是卻指出了最基本的教訓。宣教士的裝備就是：跟隨基督的腳蹤行，同時亦不須懼怕人，因為天父會看顧他們。


一粒麥子的事奉 / 陳終道

02.3
   第 98 期

一粒麥子的事奉

陳終道

    “我實實在在的告訴你們，一粒麥子不落在地裏死了，仍舊是一粒，若是死了，就結出許多子粒來。（約一二：24）

    這是主耶穌的名言之一，卻是許多人感到難明的名言。這節經文其實是在講解一種生命的事奉，藉着與基督同死而使人得着生命供應的事奉。要明白生命的事奉是怎麼回事，先要明白這節經文的意義，要明白這節經文必須先了解其中的“麥子”，“死”與結出子粒的“生命”是指甚麼說的。

一．一粒麥子的比喻

    按上文可知主耶穌是把祂自己比作一粒麥子，祂說：“人子得榮耀的時候到了。”意即祂將死而復活的時候到了，祂要藉十字架之死而成功救贖工作的時候到了。在人看來祂被釘死在十字架是祂的羞辱，在祂看來那正是祂的得勝。然後跟着主又說：“我實實在在的告訴你們，一粒麥子不落在地裏死了，仍舊是一粒，若是死了，就結出許多子粒來。”那意思是說，祂就是那一粒麥子，是落在地裏死了又結出許多子粒來的麥子。

    主耶穌不但將自己比作麥子，也將屬祂的信徒比作麥子，主耶穌曾講過麥子與稗子的比喻，把真信徒比作麥子，假信徒比作稗子。（太一三：24-30）稗子只有敗壞的生命，只會佔奪養料，不能供作糧食。麥子不但自己含蓄着生命而且能結出子粒，成為別人的糧食，是可以使別人飽足的生命之糧。這正是事奉主的生命經歷。

二．禁制在堅殼裏的麥子

    這節經文中要明白的第二個字是“死”，麥子落在地裏死了，這個“死”絕不是指身體的死。因為這裏所說的麥子是一粒有生命的種子。它被埋入地裏是要發芽生長，是生命的開端，不是要滅沒而歸於塵土，而身體的死卻是生命的終結歸於塵土。所以這“死”的實際意義，就是指那個包裹着麥子的生命之外殼的破裂。外殼若不破裂，麥子雖可保持完整，卻不會長出許多子粒。那包涵着可以生出許多奇妙子粒的生命，就被限制在那個粗硬的外殼之內，雖然有可以長出子粒的生命，但它卻始終是“仍舊是一粒”！不知多少基督徒蒙恩已經十年八載，聽道已聽過千次百次，但他卻像不肯落在地裏死了的麥子那樣“仍舊是一粒”，因為他一直把自己藏在那堅固的外殼之中，把那屬神的新生命“禁制”起來。

三．愛惜生命與喪失生命

    在約翰福音第十二章二十五節中“愛惜自己生命的，就失喪生命；在這世上恨惡自己生命的，就要保守生命到永生。”好幾次提到“生命”，是指基督徒的舊生命與新生命說的。基督徒是有兩種生命的人，除了從祖宗傳留下來的舊生命之外，還有從聖靈而生（約一：12-13，三：5）的生命。但注意這裏的兩種生命都不是指肉身的身體。如果在此所說的生命是指肉身，則“失喪生命”就是指肉身死亡，“恨惡自己生命”就是恨惡自己的身體，“保守生命到永生”就是保守肉身到永生，但這絕不是主耶穌講這些話的本意。因肉身終必死亡是主耶穌的看法（太一六：21；約二一：18-19），而且苦待身體根本不合福音真理（西二：23）肉身只不過是表現生命的有機組織而已！當我們還在世上，在肉身活着時，不愛惜肉體的私慾，順從聖靈的要求，“恨惡”舊生命中使人犯罪的“律”，就能在肉身中活出新生命的美麗，使新生命得着屬靈的建立造就而長大，而今生屬靈生命的豐盛榮耀，將保存到永世裏。

四．是甚麼阻礙麥子長出子粒？

    既然麥子外殼的破裂，是麥子能長出子粒的根本原因，那麼，甚麼是那使我們的新生命被禁制在裏面不能顯揚基督的“外殼”？那個禁制新生命的“殼”就是舊生命罪性。例如：驕傲是舊生命本性之一，會使基督徒失去受教的心，自高自是，停止長進。不少信徒只在初信時長進了一陣子，就驕傲起來，一直停了十年二十年還是老樣子，除了“驕傲”繼續在“長進”之外，沒有一樣在長進中。不衝破這個殼，就活不出主的樣式。人的臉像一個電視螢光幕，心裏驕傲的人會在臉上顯出來。為甚麼愈來愈多人是你看不順眼的？愈來愈多事會使你心靈受創傷？因為你愈來愈驕傲了，舊我愈來愈大了！

    嫉妒也是禁制新生命的“殼”，會使你看見別人強過自己時，內心惱恨不安。為甚麼掃羅王要到處追殺大衛？因為嫉妒！為甚麼你會千方百計惡待你的媳婦或婆婆？因為嫉妒！為甚麼有時你會不自覺的喜歡挑剔別人的不是？也是因為嫉妒。

    貪圖虛榮權勢是帶着罪性的另一層硬殼，使人完全落在虛偽裏看不見自己，這種罪會使基督徒在教會中貪求名譽地位，還要兼得熱心愛主的美名…無論是那一種“殼”，它的作用都是一樣的：使你活不出基督豐盛的生命來。這樣的基督徒跟沒有生命的掛名教友僅略勝一籌。雖然有生命卻不是會發芽生長的生命，是困在小殼子裏的生命。

    主耶穌已經指示我們怎樣突破那個硬殼作個能結出子粒的基督徒，就是要“落在地裏死了呢”，祂自己怎樣落在地裏死了？祂是“…反倒虛己…存心順服，以至於死，且死在十字架上。”（腓二：6-8）照樣我們也要藉祂十字架的對付，使我們舊生命外殼裂開，活出新生命來。人可以用許多方法自殺，就是不能用釘十字架的方法自殺。要經歷與主同釘死，不是憑我們自己的修養工夫，是把自己柔順地放在主的手中，讓聖靈在我們生命中作工，順服並接受神藉着環境際遇或人物所給我們學習的功課，就像麥子埋在泥土裏，任憑各種化學物理生物的作用，濕度，溫度，光暗度，壓力…的作用發生效力那樣。麥子的外殼自然會破裂，內裏的生命自然按時衝破泥土，發芽生長了。

五．讓父神破開外殼的基督徒

    摩西是個學盡埃及一切學問的人，且在王宮裏長大，他驕傲地倚靠自己血氣之勇打死一個埃及人，這樣的摩西神不能用。神把他帶到米甸曠野訓練了四十年，四十年後的摩西已完全沒有小王爺的氣味，也沒有學者專家的氣派了。聖經稱他“為人極其謙和，勝過世上的眾人。”（民一二：3）他不但肯落在地裏且死了，不但肯謙卑擺上自己，且接受神的熬煉，終於成為拯救整個以色列族的信心偉人。

    保羅原是殘暴兇惡的猶太教徒（徒九：1-2；二二：4-5），但在大馬色的路上看見復活的基督顯現，他的生命忽然完全轉變過來，成為一個為基督的福音不以性命為念的人。（徒二六：24）在他寫的書信中可見他心中充滿基督的愛，對待分爭結黨又喜歡批評他的哥林多人，像父親教導兒子。（林前四：14）對聽從他的帖撒羅尼迦信徒，像母親乳養自己的孩子。（帖前二：7）

    這些人都肯把自己交在十字架的祭壇上，讓聖靈在他們的生命中作工，因而能夠到處宣揚那因認識基督而有的香氣。你我所領受的生命，正像摩西或保羅那粒麥子一樣，是具有可以結出無數子粒的生命“品種”，同是那為我們落在地裏死了的基督的生命，為甚麼你我竟不能多結子粒，甚至成為多年以來一直是“仍舊是一粒”的麥子？是否因我們不肯讓聖靈在我們身上作工，拒絕那些會摸到我們痛處的信息，不肯揭開虛偽的臉孔呢？是我們自己禁制了那在我們裏面有無比大能之神的生命，不能發揮效力，又使自己經常在失敗中歎息，結不出子粒來！使你這在前的變成在後的，不是別人，是你自己！

六．生命的事奉

    “若有人服事我，就當跟從我；我在那裏，服事我的人也要在那裏；若有人服事我，我父必尊重他。”（約一二：26）

    為甚麼主耶穌講完了麥子落在地裏死了的信息之後，就說“若有人服事我，就當跟從我？”那豈不很明顯的主耶穌要指示我們一條服事祂的途徑，就是像祂那樣，落在地裏死了而結出許多子粒來麼？祂是一粒麥子經十字架而使千萬靈魂得拯救，又或為歷代以來千萬人生命之糧。要服事祂的人，也必須經十字架而進入榮耀，藉着與祂同死，才能結出生命的子粒來。正如保羅所說的“…死在我身上運行，生卻在你們身上運行。”（林後四：12，新譯本譯作“運行”和合本作“發動”）那賜生命聖靈的律就能“突破”一切舊生命的“硬殼”，使那原本已種在心田裏的新生命長大強壯起來。

    要接受耶穌作救主，是藉着信而得重生，要服事主卻要跟從主走十字架的道路。藉着信而領受生命是一次成功的，跟從主卻是天天的，一步一步的，直到走完當跑的路程。走十字架道路，是生命上肯接受對付，接受鍛煉，屬靈的心意與生命，就在不知不覺中增進。

七．讓祂救我們突破舊生命的硬殼

    基督十字架的救恩，不但救我們脫離將來的永死，還救我們今天脫離罪的勢力來，脫離那個使我們內心願意行善卻行不出來的限制，那正是今日許多人忽視了的另一部分救恩。是藉着信可以天天勝過罪慾與試煉的救恩，是天道神能，不是人道修養。使徒在清楚的辯明得救是本乎恩，因着信之後，緊接着說：“我們原是祂的工作，在基督耶穌裏造成的，為要叫我們行善，就是神所預備叫我們行的。”（弗二：10）神要我們行的“善”，是藉祂在我們裏面的生命長大而顯出的榮美形像，那就是生命的事奉。 其實我們所有的這粒“麥子”不只是麥子且是種子，聖經常用種子指後代子孫。我們正是基督的“種子”， “種子”肩負了傳播生命之使命，那正是基督徒的人生目標。

八．總結

    末了，主耶穌給我們一句獎勵性的應許：“若有人服事我，我父必尊重他。”人都喜歡受尊重而不願被輕視。如果受平凡人尊重尚且歡喜，得那萬有之主的父神的尊重，那喜樂與榮耀將會多大呢！誰是必能得着天父的尊重的人？就是那些像一粒麥子靜靜的埋在地裏，卻長出許多子粒；被磨成細麵，卻使多人飽足的人。

    省思：我已經是信主多久了？為甚麼仍是結不出許多子粒來的麥子？為甚麼還不能落在地裏死了，我曾為此禱告過嗎？常常這樣懇求祂嗎？

    謹記金句：

    “我實實在在的告訴你們，一粒麥子不落在地裏死了，仍舊是一粒，若是死了，就結出許多子粒來。愛惜自己生命的，就失喪生命；在這世上恨惡自己生命的，就要保守生命到永生。若有人服事我，就當跟從我；我在哪裏，服事我的人也要在那裏；若有人服事我，我父必尊重他。”（約一二：24-26）


神永恆的救恩和旨意 / 方順和

02.3
   第 98 期

神永恆的救恩和旨意

方順和

    有些人以為信了耶穌，就可以免下地獄，安心等候上天堂；有些人以為信了耶穌，就要嚴守教規，追求作聖人；有些人以為信了耶穌，就要熱心事工，大展拳腳。但在神的心中，人不可少的只有一樣。以下，讓我們重溫神從遠古到現今，到將來永恆的心意：

一．神造人的原意

    神照着自己榮耀的性情造人，叫人與神相愛相交，在地上彰顯祂的榮耀。

二．伊甸園的墮落

    人不願以神作中心，要自己能分辨善惡，以自己為中心。 結果，因人的不信不服，罪就入了世界，導致人神關係的隔絕，神被逼要驅逐人離開祂的面。

三． 神要挽回人歸向祂

    人有了罪，不得親近神，但神的愛仍追隨着人，神要主動去挽回這段破裂的關係，但神必須處理五個棘手的問題：

    1. 人的“罪行”必須受到公義的審判。

    2. 人的“罪性”使人不斷去犯罪。

    3. 人有自由意志，按其天然的罪性，必會選擇愛自己，為自己，靠自己。

    4. 人的良心失了絕對的標準，人不知道，也不肯承認自己有罪。

    5. 人以為自己有行善的力量，人可藉教育，立法，道德觀去改良人的行為。

四．神永恆的救贖計畫

    1. 神在地上揀選肯謙卑信祂的人（例如：塞特，挪亞等），可是他們的後裔都偏離神。最後神揀選了亞伯拉罕，並賜福他的後代 (即以色列人) 使他們成為聖潔的子民，屬神的人，在地上作祭司的國度，敬拜神，順服神，親近神，神要藉他們的見證吸引萬國來歸向祂（出一九：4-6）。

    2. 神藉頒佈律法叫選民知道自己遠遠不能達到神的標準，叫人知罪，也將人圈在罪中，人就肯謙卑下來求告神的名（羅七：7，加三：22-24） 。

    3. 神在律法以外設立神的救法：人能藉代罪羔羊的死和流血，恢復與神相交，這些公羊，公牛等祭牲都是預表基督（來九：11-14）。人只要存謙卑接受救恩，他的罪就蒙赦免了。

    4. 及至時候到了，神差祂的愛子耶穌基督降世成人，並為世人的罪被釘死在十字架上，流出寶血，成就了永世的救恩。十字架成就了幾件事：

      (a) 人的“罪行”藉基督的代死得到赦免。所有接受救恩的人，神不用再追討他們的罪行，在法律上，在地位上他們可以白白地“稱義”了。 （羅五：6-11）

      (b) 人的“罪性”（即“老我”，“肉體”或“舊人”） 也一同被帶到十字架釘死了，使它失效，無權再轄制聖徒。聖徒只要不順服它，不斷順服聖靈，就能過“成聖”的生活了（羅六：1-11，八：13，加六：16） 。

      (c) 因十架解決了人的“罪行”和“罪性”，神就可以將祂生命的種（約壹三：9）賜給屬祂的人，使他們真真正正成為神的兒女，這叫作“重生”（約三：3） 。

    5. 但神所賜的新生命，在人裏面像個才生的嬰孩，這生命需要不斷供給糧食和操練才得長大（彼前二：1-2，西三：9-10）：

      (a) 神賜聖徒的靈糧就是祂的話，這些話語都是屬靈的，都帶着生命的養份(如葡萄樹的汁漿供應枝子)和復活的能力。因為出於神的話，沒有一句不帶着生命與能力（約六：63， 路一：37） 。

      (b) 神藉內住的聖靈將神的話向我們解釋，深化，提醒，並叫神的話透過人的默想常常運行在我們裏面。聖靈又要作聖徒的保惠師，永遠與我們同在（約一四：16-17，一六：12-15） 。

      (c) 神藉苦難和挫折等操練我們的生命：

        i. 叫我們離開罪，過聖潔的生活，為神而活，不為己而活。 （彼前四：1-3）

        ii. 叫我們認識肉體的無能，便更依靠神。（羅七：18-19）

        iii. 叫我們更親近神，因祂是我們的能力和安慰 。（林後一：8-9）

    一切操練的目的是叫我們長大成人，滿有基督的形像，就能成為別人的祝福。（林後一：6）

    6. 神藉十字架犧牲的大愛，不斷吸引人去愛祂，親近祂，而不是用強權高壓逼使人去服從祂（歌二：7）。祂又設立聖餐聚會叫人常默想祂。

    7. 神藉聖經的話和聖靈的感動向我們說話，我們藉禱告，讚美和敬拜向神表達心意，如此便成全了神和人的相愛相交。

    8. 聖徒藉不斷默想神，享受神，才會有愛的動力，甘願放低自己（即“捨己”），並用聖靈所澆灌的愛（即AGAPE犧牲的愛）去愛神和愛人（羅五：5）。這些就是“住在主裏面”的人（約一四：23） 。

    9. 常親近神的人，神也必親近他們，他們就如枝子接到葡萄樹上（約一五：5），又好像常青樹栽於溪水旁（詩一：3），他的生命自然會結出豐盛的靈果，榮神益人。

    10. 聖徒藉彼此認罪，互相代求，在光明中彼此相愛，靈裏相交，一同敬拜，一同作工，一同爭戰，這就是完美的教會生活和事奉。

    11. 神賜所有屬祂的人有永生，等地上得救的人數滿足之後，主會第二次降臨審判全地。之後，神要與聖徒在地上一同執掌王權一千年。成全祂與猶太人眾先祖的約。

    12. 千禧年過去之後，神要結束所有舊造的世界，將不信的人和撒但一同丟在火湖裏受罰，最後神要將屬祂的人接到新天新地去，好讓他們永永遠遠享受與神甜密的相愛相交，永不分離！

五．聖徒當有的回應

    1. 得救的先決條件：人必須有虛心（太五：3）：知道自己有罪，無力自救，然後虛心接受神的救恩。

    2. 每天親近神：每天定時禱告，讀經和默想神，有美好的靈修生活。

    3. 每天學習與神同行：“行公義，好憐憫，存謙卑的心與神同行。”（彌六：8）

      (a) 公義，聖潔：聖徒犯罪斷不會失掉救恩，卻會失去與神的相交（來一二：14）。只要我們藉認罪悔改，讓基督的血再一次潔淨我們，就馬上可以恢復相交（約壹一：9）。一個常常認罪求神憐恤的人，必是常親近神的人（太五：6）。

      (b) 憐恤：當人認識自己也不過是個蒙恩的罪人，就不敢自以為是，站在審判官的地位，去審判那些得罪我們的人，反而會憐恤他們（太五：7）。

      (c) 謙卑：既知道我們一切的能力和好處都是從神領受的，都是不配有的，人就不敢自誇，必會將一切榮耀，果效都歸給神，這才是真正的事奉。因為自卑的必升為高，自高的必降為卑 。（太二三：12）

    4. 將舊人算是死的：這舊人在神看來已經與主同釘在十架上，所以它無權再管轄我們，我們可以不理睬它，因基督釋放了我們，我們就真得着自由了（羅六：11，加二：20）。

    5. 靠着聖靈和聖經向神活：不將注意力集中在過往的軟弱失敗上，不斷操練仰望主，默想祂，思念天上的事（西三：1-4）。聖靈好像火車頭的蒸氣機，聖經真理好像火車的軌道，我們若靠着聖靈的能力去行真理，必事半功倍；若是靠肉體去行真理，必徒勞無功！

    6. 按心靈的新樣事奉：不效法世界的方法，不靠肉體的力量和熱心，唯靠裏面從神而來的新生命，聖靈的澆灌和十架大愛的激勵，流露真正事奉的熱心，獻給神。（羅七：6，18）

六．猶太人如何從恩典中墜落

    1. 他們缺乏一顆貧窮的心，他們將律法的標準降低了，使他們可以守得到，就自以為是，並論斷那些守不到的人。

    2. 律法原是叫人自卑，逼使人去尋求神的恩典，但耶穌時代的宗教領袖將律法變成人靠宗教行為稱義的工具，他們只明白聖經的字面規條，卻不明白律法背後的精義。

    3. 他們的事奉全是靠肉體，又是為自己的，心卻遠離神，他們的善行只在修補舊衣服 (人的自義)，為的是要得人的稱讚。所以神厭惡他們的祭祀。

結語

    自從始祖犯罪，背棄了神之後，神的心一直追隨着人。神為了挽回這段關係，不惜廢盡心思，甚至連愛子的性命也捨了。幾千年來這偉大的愛情故事感動了千千萬萬的人回轉。世上再沒有任何工程比得上神的救贖工程那麼浩大和艱辛；世上也沒有任何愛情故事比得上神對人的愛那麼熱切和偉大。神幾千年來的苦心經營，為的只是要挽回人的愛！因此，啟示錄用基督等候新婦的心情來結束。但願今天我們都不會辜負神的心，常常親近祂，享受祂，順服祂，敬愛祂，願榮耀歸給祂，直到永遠，阿們。


教會問題（二）自我 / 鄭果

02.3
   第 98 期

教會問題（二）

自我

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第二章一節至三章四節

    我們讀哥林多前書第一章，必然發現該教會第一個問題，是分裂或分門別類。讀到第二章一節至三章四節，也必然發現他們第二個問題，是肉體或自我。（或稱為老我，老亞當，自己，己，天然的生命等）今日普世眾教會都有這個問題，華人教會也不例外。

    上述經文中，神指出教會有三種人：1. 屬靈的人；2. 屬血氣的人；3. 屬肉體（自我）的人。前兩者較少數，後者較多數。本文主題在講論後者自我方面；但也稍微提一提前面兩種人。

一．屬靈的人（林前二：11-15）

    屬靈的人不但有聖靈的內住，且由聖靈掌權。他們靠着聖靈能看透萬事，但沒有人能看透他們。

    肉身的耶穌基督，有日與門徒連同母親馬利亞，參加了迦拿婚筵，當酒用盡了，馬利亞通知主耶穌，意即要他想辦法，他並沒有馬上答應，但以後他卻叫水變酒，似乎令人不理解。（約二：1-11）又有一次，猶太人的住棚節近了，耶穌的弟弟們對他說：“你離開這裏上猶太去罷…人要顯揚名聲，沒有在暗處行事的。”耶穌說：“你們上去過節罷，我現在不上去過這節，因為我的時候還沒有滿。”耶穌說了這話，仍舊住在加利利。但他的弟弟上去以後，他也上去過節，不是明去，似乎是暗去的。耶穌這樣作，也會讓弟弟們不明白（約七：1-10）。這是屬靈人的作法，屬靈人的言行是由聖靈來指引，肉身的耶穌給我們留下榜樣，就是行事由聖靈來掌控，沒有人能看透他。

    五十年代，筆者在香港曾聽鄭德音老牧師講一件事：有一年廣州舉行全市培靈會，邀請賈玉銘牧師為講員，他講過幾晚，最後一晚上台說：“今晚無信息可傳，但要大家用來禱告。”他先禱告，聖靈大大動工，會眾接連着祈禱，認罪悔改，有的痛哭流淚，帶來教會的復興。這屬靈的見證，是講員清楚聖靈的指示，不理會聽眾誤會，大膽地把講道改為禱告。

    屬靈的人因被聖靈掌權，是過着至聖所的生活：想神所想，說神所說，作神所作；這樣的人在教會中越多越好，只可惜這樣的人在教會中卻是很少。

二．屬血氣的人（林前二：14）

    教會中有慕道的朋友，得救的人應引導他們切實認罪悔改，接待主耶穌進入心靈中，成為神的兒女。可是有些慕道朋友沒有以上的經歷，也沒有參加教會的受洗班（有的叫慕道班或基要真理班），就冒然接受水禮，成為教會的會友，在神的眼中被叫做“屬血氣的人”。

    屬血氣的人，單講世上的智慧（林前二：6）。他們對世事也許懂得很多，但對屬靈的事完全不知道。這樣的人在教會中，無論談話或與人交通或參加會議發表言論，都會憑血氣，都會發表屬世的智慧。

    屬血氣的人不領會聖靈的事（林前二：14），因為他們還未重生得救，裏面沒有聖靈。這樣的人若來做禮拜，那是很好，盼望他們有一日蒙恩得救；然而，他們若受了水禮又選為同工參加事奉，那必有問題會發生。舉個事實來說明：筆者於一九四五年聽道，覺得主耶穌很偉大，需要這位救主，於是常去聚會，並於一九四六年受洗加入教會，又於次年被選為執事。在參加長執會議中，常憑世上的智慧及經驗，發表了不少“妙論”，叫長老們頭痛，過後甚感慚愧，後於一九四八年蒙主憐憫，經歷了重生得救，才恍然大悟，可見帶領人與主有直接的關係是多麼的重要。

三．屬肉體（自我）的人（林前三：1-4）

    哥林多教會的人多數是屬肉體，今日教會的成員也多數是屬於肉體。甚麼是屬肉體？就是“自我”很強，“老亞當”掌權，是“己生命或天然生命”的表現，換言之，以自我為中心。 我們從聖經中，可以看見自我的敗壞：亞伯拉罕因自我作祟，不敢稱撒拉為妻子。雅各因自私，無論在母腹裏及母腹外，都是無所不抓；以色列人因自我的緣故，常常違背神的命令；十二個使徒以為耶穌基督將在地上作王，大家爭着作大哥。這些都是因人裏面有“己”在作祟 。

    哥林多教會的信徒多數屬於肉體（自我），在基督裏是嬰孩，不能喫乾糧，只能靠人用奶餧養他們。他們在教會中也有嫉妒，紛爭，結黨，沒有基督的香氣，只有老亞當的臭氣，看不出來教會是神的家。哥林多前書第四章記載他們論斷人；第五章記載他們有人犯淫亂；第六章記載他們有弟兄互相告狀，也令人看不出教會是聖潔的國度。

    今日的教會如何？我們可以看出有些教會不會像哥林多教會的虧欠；但也有些教會如同哥林多教會，讓教會的元首主耶穌基督傷心難過。有些教會中的信徒彼此紛爭，同工變同攻，或長執與牧者不和睦，未學到互相尊重彼此順服，以致教會分裂，對內對外都失去見證。也有些教會中有嫉妒，有批評論斷，有情慾事情發生，自私自利單顧自己，初時事奉的動機單純為主，後來漸漸為己，看重教會中的名聲或地位，貪圖虛浮的榮耀，這些弊病都是源於肉體（自我）。自我攔阻人際的關係，攔阻聖工的進展，攔阻教會的復興。我們眾同工眾肢體必須痛下決心，對付人裏面的老亞當。 如何對付我們的肉體（自我）？藉此篇幅試提出幾點：

    1. 認知地位上的死（加二：20，羅六：3-8）：

    感謝主耶穌，祂知道世人犯罪的根源，當祂擔當人的罪被釘死在十字架上，一方面是替我們死，使我們的罪得到赦免；另一方面是包括我們與祂同死，使我們肉體（自我）的問題得到解決。這是地位上的死，我們必須相信，而且認同。

    2. 經歷天天的死（林前一五：31）：

    使徒保羅說：“我是天天死”（中文譯本加個冒字），可見保羅不僅認知地位上的死（加二：20），承認自己確已死了，而且天天下工夫對付自己，免得老亞當假死如同睡覺。親愛的讀者：昨天的得勝，不能保證今天也能得勝，需要日日謹慎對付自我。

    3. 向施洗約翰學習：

    當施洗約翰聽說眾人都往主耶穌那邊去受洗，就說：“祂必興旺，我必衰微”。（或說：祂必加多，我必減少。）我們在追求成長的道路上，也當如約翰，讓主耶穌的成分加增，我們“己”的成分減少，最後盼能達到完全無我，只有基督。

結語：

    教會有三種基督徒：屬靈人心中的寶座讓主基督坐，自己在心門外；屬血氣者心中的寶座自己坐，主基督在心門外；屬肉體即屬自我的人，心中的寶座是自己坐，主基督在心房的角落；請問你我是屬於哪一種？


創世記（十二）見證與生活，懼怕的路程 / 于中旻

02.3
   第 98 期

創世記（十二）

于中旻

見證與生活

    他女婿們卻以為他說的是戲言（創一九：14）

    夜深了。所多瑪城中，羅得府上的騷亂才過，夜又恢復了平靜。

    羅得卻沒有上床安息。老人家在黑暗的街道上，撞撞跌跌的急跑，深一腳，淺一腳，上氣不接下氣。好不容易，到了一個高級住宅區域，找到了女兒的家，在那豪華的大門上面，一陣猛力的急敲亂打。

    那是一處深宅大院。敲門的聲音傳得好遠。經過了好一陣子，裏面才開始有了動靜。開門的僕人，認得是女主人的老父親，通報給主人。

    羅得的女兒和女婿，睡眼惺忪的出來，希奇老父為甚麼會夤夜來訪。羅得面色沉重的告訴他們，今晚有兩個天使，來到了他家，告訴他不好的消息：“因為城內罪惡的聲音，在耶和華面前甚大，耶和華差我們來，要毀滅這地方！”（創一九：13）所以你們要準備，在天亮以前，趕快離開這城。

    主人夫婦二人對看了一眼，哈哈大笑了起來。羅得常向他們絮聒所多瑪的罪惡甚麼的，又說神要刑罰。哪有甚麼罪惡！道德還不是相對的，誰能說他比別人好？他們知道羅得老而不誠，常說假話；在報稅上面欺詐，自己家人哪能不清楚？上次被敵人擄去，是亞伯拉罕老人家將他救回來的；

    羅得還對他們說過，還是所多瑪好，人民也親切，說甚麼他也不離開這地方。而且他有田，有家業，生意作得好好的，看不出有甚問題。現在他又來說戲言了！

    羅得的女兒們，年幼的時候，本來是敬虔敬畏神的。後來在家中看見，父親的宗教只是在口舌上。他為所多瑪城中“惡人淫行憂傷”（彼後二：7)，極不贊成同性戀；但是對於其他的罪惡，卻採取妥協態度，甚至以為不過是個人的事。至於公義和仁愛，他更是興趣淡薄，他所熱中的，只是增加財產，惟利是趨。女兒們從他承受了同樣的價值觀念，也嫁了志同道合的女婿。他們相信，明天太陽照樣會升起，又是賺錢的好日子；他宴樂的日程，早就排滿了。

    羅得沒有辦法，使女兒和女婿們相信他的話，只好悲哀的離去。第二天，羅得夫婦和兩個未嫁的女兒，匆匆逃出了所多瑪。對於其他的居民，再也沒有第二天了。

懼怕的路程

    我以為這地方的人總不懼怕神（創二○：11）

    當我們舉步邁向“未知”的時候，心裏自然懷着懼怕。有些時候，懼怕是好的，叫我們作好準備，應付可能面臨的事。但是，在人生的路途上，有誰能真的知道明天呢﹖所以還是每一步要用信心，信靠神的引導。

    亞伯拉罕蒙神的呼召出去，踏上信心的路程，帶着他美貌的妻子撒拉同行。在另一方面，他卻預備了一個應變的計畫：用謊言來裝備自己。當亞比米勒責備他的謊言的時候，他說：“當神叫我離開父家飄流在外的時候，我對她說：‘我們無論走到甚麼地方，你可以對人說：“他是我的哥哥”，這就是你待我的恩典了。’”（創二○：13）

    在膽怯的人看來，或許可算智慧﹔到力不能敵時，就躲在謊言方便的避難所裏面。只不過人為甚麼會膽怯呢﹖膽怯是信心的反面﹔膽怯是沒有把神放在計畫裏面，否定了神的信實。一方面說是神叫他出來，一方面說自己的方法，實在算不得好見證。即使保得命在，失去撒拉就失去應許來源。

    耶和華豈不是說過嗎？“為你祝福的，我必賜福與他；那咒詛你的，我必咒詛他。”（創一二：3）你不曾記得嗎？祂曾應許說：“亞伯蘭，你不要懼怕！我是你的盾牌，你極大的賞賜。”（創一五：1）是多大的應許，何等堅定可靠的保證！

    可惜，信心之父也有他信心軟弱的時候。基拉耳外邦的王，責備亞伯拉罕說謊，險些造成不幸的後果：“你見了甚麼才作這事呢？”（創二○：10）

    人的眼睛轉離開神，用自己的理智，看環境，看到非利士的王人多勢眾，或是有些人雄壯面貌獰惡，或態度猛狠，甚至是他個人的幻念生怯，把黑影當成巨人，因而風聲鶴唳，草木皆兵，懼怕起來，竟忘了最大最可靠的全能神。其實，亞比米勒倒看亞伯拉罕可怕，由軍長伴同去見亞伯拉罕，要求跟他立約結盟：“凡你所行的事，都有神的保佑。我願你如今在這裏，指着神對我起誓，不要欺負我與我的兒子，並我的子孫，我怎樣厚待了你，你也照樣厚待我與你所寄居這地的民。”（創二一：22，23）原來他想娶亞伯拉罕高齡“妹子”撒拉的原因：竟是意圖高攀跟他結盟。慚愧！甚麼時候怕人，就使神蒙羞，再多一千銀子也遮不了羞。


福音活頁：奇妙的生命之道 / 選

02.3
   第 98 期

福音活頁

奇妙的生命之道

    “因為，在你那裏有生命的源頭；在你的光中，我們必得見光。”（詩三六：9）

    “道成了肉身，住在我們中間，充充滿滿的有恩典有真理。我們也見過他的榮光，正是父獨生子的榮光。”（約一：14）

    “但主的使者夜間開了監門，領他們出來，說：‘你們去站在殿裏，把這生命的道都講給百姓聽。’”（徒五：19-20）

    “生命”好像很簡單，就像我們自己，很明顯，能見到，可摸到，能活動，有氣息的身體。但卻是頂複雜，極奇妙的東西。令人越研究越莫明奇妙，無法了解，真是個謎。

    “道”就不簡單，難想像，見不到，摸不着，很奧妙，極奇妙，是個更大的謎。那麼，“道”這個大謎的謎底是甚麼？

    1. 辭源：路；通；方法；言語；原則；氣化。（仍是謎）

    2. 造字：“首”（元首）和“走動”合成就是道，也就是神的行動，神的作為。這造字幫助我們看圖認識。但神的行動是甚麼，工作是甚麼？卻沒說。（也是謎）

    3. 孔子：正路；事物當然之理，朝聞道而夕死可也。但正路何向？當然之理何理？可知而不可明。（又是謎）

    4. 子思：天命之謂性（自然），率（達到）性之謂道。道也者不可須臾（片刻）離也，可離非道也。他更在那難能可貴的中庸之道一書說明中是不偏（正），庸是不易（不變）是天下正道的定理。這道始言一理，中散為萬事，末後復合為一理，放（開）之則彌六合（充滿宇宙）卷（關）之則退藏於密（奧秘），其味無窮，此實學也，終身用之不盡。這道是不受空間和時間的限制，但有了影卻沒有明確的體來給我們親眼看見，親耳聽見，親手摸到的那麼真實和親切，最終還是個“謎”。

    5. 孟子：夫道，一而已矣。是定向，是不變的原則。但何去何從？又是個謎。

    6. 老子：有物混成，先天地生，可以為天下母，吾不知其名，字之曰道。（物）是實的，可見的。但老子不知道它是甚麼，講得玄之又玄，妙之又妙怎能教我們知？正如瞎子猜象（好像象卻全不像），又如盲人引路引入迷路。更是個（啞謎）。

    各宗教的道，最近有學者講過道教是“無”，佛教是“空”，儒教是不知也不可知。這就比謎更糟，是個由謎變成迷。

    上帝的“道”（約一：1-8），明明白白，有條有理，不混不亂，來有蹤，去有蹟，有活命，有肉體，有位格，是完神，也是完人，是父，也是兒子，是生成非變（造）成，是真光，是能力；是三位；是一體；是單元也多元（一是單元，三是多元）；可極小，可極大；無極限至永遠…

    1.“太初有道，道與上帝同在，道就是上帝”：自有主的運行，道這三位一體的主是不混合的，是同在，是同行是同工，同榮同尊。

    2.“萬物是藉着祂造的。”創世記第一章：有次有序，明明白白在六日內創造天地萬物人類。沒有混亂。祂一發言，事物就造成，祂命立就立，說成就成，不是謎，乃是無窮奧秘。感謝神，默示中國古聖先賢造字，幫我們易明白可謹記。造這字是“告”（神言）和“行動”合成的。真奇妙！

    3.“生命在祂裏頭”（約一：4）。因祂自己是生命，用生命造生命（吹入生命靈氣）。因此就成為有靈的活人。

    4. “這生命就是人的光，那光是真光”（約一：4，9）塵土所造的人因此有靈又有光，就能明白看見；悟性曉得就信。

    5.“信祂名的人，祂就賜他們權柄作上帝的兒女，乃是從上帝生的。”（約一：12-13）這是極其重要的。是從造轉進到生（借中國文字的“生”字來協助我們更明白。）“生”這個字是由三位一體（道）合成的“主”字加上一撇（生出或生命）聯合而成。即是由“主”而出便是“生”。兒女是父母生命所生，是承受父母生命的，便有權柄可以承受產業。因此生命是何等高貴，超乎一切！

    6.“道成了肉身，住在我們中間。”（約一：14）謎底，這是何等奇妙奧秘的真理。由那難以想像的道轉到由人所生（聖靈感孕由童貞女馬利亞所生），成了完神完人（無罪）的兩位格（不混不亂），有形有體，可見可摸的肉身（生命），住在我們中間，充充滿滿的有恩典，真理和榮光，為我們顯明出來。將神的萬有集在一身，正好像眾光集中的焦點。

    焦點，射出萬丈光輝，普照世界，透過人心，將上帝顯明給人認識，讓信祂的人都得新生命。這就是我們所信所領受的生命之道（主耶穌基督）！

    生命之道奇妙──更奇妙！！

    朋友，我們衷誠希望你得着這奇妙的生命之道，並叫你得着更豐盛的生命！（選）


福音活頁：死亡的幽谷 / 懮夢

02.3
   第 98 期

福音活頁

死亡的幽谷

    “耶和華是我的牧者，我必不至缺乏。他使我躺臥在青草地上，領我在可安歇的水邊。他使我的靈魂甦醒，為自己的名引導我走義路。我雖然行過死蔭的幽谷，也不怕遭害，因為你與我同在；你的杖，你的竿，都安慰我。”（詩二三：1-4）

    那年我二十九歲，在中國最高的科研機構──中國科學院工作，且準備出國留學。展示在我面前的，好像是我多年來苦苦追求的錦繡前程。我的身體很棒，曾連續五年獲科學院長跑比賽冠軍；在游泳，爬山，跳高等方面也是一名健將。我曾以自己有矯健身體引以為豪，也很會保養身體，特別注意健康，且嚴格控制自己的起居飲食，每天堅持長跑鍛鍊，一點小毛病都要去看醫生。

    我的鼻子堵了好幾天了，我像往常一樣到醫院就診。萬萬沒想到，診斷結果是鼻咽癌！

這個做夢都想不到的打擊，猶如晴天霹靂，使我招架不住。當時我如一下子墜入谷底，被死亡的陰影緊緊地籠罩，覺得自己一輩子完了！如果不死，也將成為親人的累贅，被繽紛的世界淘汰，被風塵滾滾的社會拋棄，被不相信眼淚的世人憐憫，遺忘。我無法接受自己是一個癌症患者這殘酷的事實，心像被撕裂了似的難受，甚至想以死來逃避，以自殺摧毀自己可悲的身體。

    經過一番掙扎，我無奈地住進了腫瘤醫院，接受鈷60的放射性治療。可怕的放射線使我的頭髮脫落，口腔潰爛，劇烈嘔吐，不能進食，白血球降到二千多（正常人是五千以上），以往上樓梯一跨三級的我，現在每一步都得扶着扶手，用盡全身力氣，才能艱難跨上一級，這時從精神到肉體，我都強烈感到生不如死。

    一天下午，我正接受吊針注射，躺在床上，望着滴進我血管裏的一滴滴液體，心想：多少人曾羨慕我健壯的體魄，誰能想到我的生命現在居然要靠這麼一滴滴的液體維繫？命運竟是如此的難測，不可思議。人，原來是如此渺小，無奈，渺小得像宇宙的一粒塵埃，無論成敗，強弱，也只不過短短幾十年，就一命嗚呼了。人，是從哪裏來的？活着到底是為了甚麼？

    正當我思考這問題時，一位頭髮斑白的女士來到我病床前，輕聲對我說：“姑娘，我給你祈禱好嗎？”

    “祈禱是甚麼意思？”我出奇地望着她問。

    “祈禱就是向創造宇宙萬物的真神祈求，求祂讓妳早日康復！”

    我用疑惑的目光看了她好一會兒。她臉上的虔誠使我點了點頭。接着她閉目為我祈禱：我則睜大眼睛看着她。看着看着，我被她臉上的誠懇所感動，彷彿她臉上有一股無形的力量，使我也自然地跟着她閉目祈禱了。

    這位女士走後，我認真地閱讀她送給我有關神的幾本小冊子。反覆思考我和那女士素眛平生，她為甚麼來關心我？關心醫院的病人？這個宇宙真的是神創造的嗎？神在哪？

    奇妙的是，從此以後，我對“癌”這個字漸漸沒那麼畏懼了，面對殘酷的現實，心裏也沒那麼不安了。我開始從另一個角度思考人生，思考人的生命和價值。當我覺得艱難痛苦時，我會產生一種朦朧的盼望，可以說是一種幻覺：宇宙有一位正義之神，他應該知道我是個好人，他會幫助我，讓我康復的！當時，這種朦朧的盼望給了我不少力量和安慰。

    我從腫瘤醫院出院後，在國內曾尋找過教會，但沒有找到。後來，我來到加拿大，才有機會接觸到基督教。又經過七年的冷靜思考，觀察，我才歸信耶穌基督，成為上帝的女兒。

    走過死亡的幽谷，漂過他鄉的土地，闖過異國的文化，也經歷過世態的炎涼，我深深體會到，耶穌基督才是永恆的盼望。

    我離開那死亡幽谷已多年了，但每當我想起來，心裏難免還有一絲陰影。但感謝上帝使我在死亡的幽谷有盼望！感謝上帝讓我活到今天。（懮夢）

（蒙允轉載自中信月刊 第471期。）


第 99 期 - 02.5

02.5
   第 99 期
作者
馬其頓眾教會的恩 | 陳潤棠
聖經中的個人與整體 | 王人義
嫉妒是骨中的朽爛 | 陳終道
買和賣 | 陳梓宜
一位敬畏神的父親 | 何衛中
用愛心說誠實話 | 何慶祥
漫步於以弗所 | 羅惠強
教會問題（三）工程 | 鄭果
創世記（十三）一口水井，耶和華以勒 | 于中旻
福音活頁：科學中的以偏概全 | 何天擇
福音活頁：電腦是萬能的嗎? | 選


馬其頓眾教會的恩 / 陳潤棠

02.5
   第 99 期

馬其頓眾教會的恩

陳潤棠

    “弟兄們，我把神賜給馬其頓眾教會的恩告訴你們，就是他們在患難中受大試煉的時候，仍有滿足的快樂，在極窮之間還格外顯出他們樂捐的厚恩。我可以證明，他們是按着力量，而且也過了力量，自己甘心樂意的捐助，再三的求我們，准他們在這供給聖徒的恩情上有分；並且他們所作的，不但照我們所想望的，更照神的旨意先把自己獻給主，又歸附了我們。因此我勸提多，既然在你們中間開辦這慈惠的事，就當辦成了。你們既然在信心，口才，知識，熱心，和待我們的愛心上，都格外顯出滿足來，就當在這慈惠的事上也格外顯出滿足來。我說這話，不是吩咐你們，乃是藉着別人的熱心試驗你們愛心的實在。”（林後八：1-8）

    馬其頓即現今歐洲希臘北部一帶地方。

    保羅第二次遊行佈道時，把福音幾乎傳遍小亞細亞各處，來到亞洲邊陲特羅亞，見到異象，聽到著名的“馬其頓呼聲”隨即率領同工跨海西征，把福音帶到歐洲，建立起腓立比，帖撒羅尼迦，庇哩亞幾間很好的教會。

    保羅特在哥林多後書裏提出勉勵那遠在馬其頓以外南部重要城市，哥林多教會學效他們。主因乃哥林多教會問題多多，常叫保羅頭痛。

    今先從這段經文看看這些教會的長處，怎樣慷慷慨慨捐獻，然後提出個別教會的特點共同砌磋勉勵。

一．三教會共有的厚恩

    按哥林多後書第八章前段經文，這幾間教會都有慷慨樂捐的厚恩。他們在“大試煉…極窮…”的時候，還是經常不斷的奉獻，而捐獻不是給自己的教會，乃是為幫助遠在耶路撒冷遭貧乏的信徒。

    在保羅看來，能為神的百姓或主的聖工捐獻，乃是主的恩典。能有機會參與付出不是虧損，倒是表達愛主的心意。人們常以為自己平安富足的時候，才有責任奉獻幫助別人，但是馬其頓的教會卻剛好相反，這是非常難得之舉。

    更難能可貴的，他們“再三的求”，准他們在這供給聖徒的“恩情”上有份。保羅知道他們當時的處境困難，可能不想向他們提賙濟的事，但馬其頓教會卻主動要求捐助，而且是“再三的求”，那種真誠的愛，令人感到真正的甘心又樂意。“恩”是指神給他們的恩惠，也是他們存報恩的心這麼做，“情”是主裏弟兄間的情誼，不是出於“人情”勉強應酬式的捐獻。主耶穌稱讚馬利亞的奉獻是“盡她所能的”（可一四：8）。保羅稱許馬其頓教會則是“過了力量”（第3節），而我們的奉獻又如何？

    一般教會，若有需要，通常要傳道人勸勉一番，報告了再三的報告，鼓勵再鼓勵，向會友“求”了又求，甚至大罵一頓才拿出一點點，相比之下，令人嘆息。

    在捐獻的事上，他們“不但照我們所想望的，更照神的旨意先把自己獻給主，又歸附了我們”（5節），保羅點出一個相當重要的原則，就是“先”把自己獻給主，照着神的旨意和聖靈的感動。知道一切是從主而來，一切也應歸屬於主，我們祗是主的管家，若明白這點，自然會感到自己所獻的實在不夠，也算不得甚麼。

    現今的世代，在捐獻的事上，我們常見信主的人遠遠比不上拜偶像的人，實在可嘆。八十年代，馬來西亞一神學院為籌募三百五十萬元馬幣購買校址，費了九牛二虎之力，到處奔跑呼籲勸募，又義賣又免息貸款，出盡法寶，搞了二三年還未籌足；可是同一時期，在一九八三年中，新加坡光明路普覺寺，為修飾擴充該寺廟而邀請善男信女捐助，一中年姓何的商人，知道此事後，馬上開一張支票新幣九百萬元（其時折馬幣剛好一千萬元）送去，一天之內全部解決，相比之下，差距實在太大，太強烈了。

    談到奉獻，有三種類型：一為燧石；二為海綿；三為蜂房。第一種需神加以敲打，才併出一點點火花，不打不出。第二種為海綿需要又壓又擠，但流出還是有限。第三種乃如蜂房，不斷流出又香又甜的蜂蜜，這就是馬其頓教會的恩。

二．腓立比教會的模範

    腓立比教會是一間叫保羅歡愉，喜樂與充滿感恩的教會。因此最著名的“喜樂”二字成為腓立比教會的特徵。該教會另有下列幾個“第一”。

    1. 歐洲第一間教會：

    這教會是在異象中成立的教會。當保羅到達特羅亞時，蒙神清楚引導與同工跨海而來，並不是一到就一帆風順的展開工作，乃是經過大爭戰，在艱苦中建立起來的教會（徒一六章）。

    2. 從第一天即與保羅同心：

    腓立比書第一章五節說該教會從頭一天開始即與保羅同心合意興旺福音。當保羅寫腓立比書時，算起來教會約已有十二年的歷史，這一長久歷史，那傳福音的火沒有減退熄滅，持久而不變，主因乃是與保羅“同心合意”。按“同心合意”有的翻譯為“協助”，其實原文卻有Partnership “合伙人”之意，換句話說他們認為傳揚福音是與保羅一同有份，不是可有可無的從旁協助而已。今天教會信徒有這種看見的話，對福音聖工的投入就會不同，就有歸屬感，把傳福音看成是自己的事業，自己有一份以至全心全意的投入。

    3. 頭一個差派短宣的教會：

    保羅為福音被囚下在監牢時，腓立比即差派一位弟兄以巴弗提，供應他的需要照顧他，服事他，並與他同工，最後可能工作過勞以致病倒。（參腓二：25-30，四：18）

    今天有些教會相當看重短期宣教，或叫短宣運動。為福音這本是無可厚非，短宣自有他的貢獻，其中最顯著的是參加宣教的一些隊員，親自看到禾場莊稼熟透，工人缺少，擴大視野，慢慢形成異象或體驗宣教工作的意義重大，引發負擔而走上獻身宣教工場的行列。可惜的有的不是去服事主的僕人，實際參與事奉，反而成為“宣教觀光隊”成為當地宣教士的累贅，甚至要當地的傳道人作響導，翻繹員，並且在各方面反而要服事他們。因此在短宣的事工上，應慎重考慮，乃先應週詳計劃事奉目標，才不致勞民傷財。

三．帖撒羅尼迦教會的特點

    從使徒行傳第十七章一至九節記載，保羅在帖撒羅尼迦的時間只有三個安息日，這三星期短短的時間裏，保羅高舉主耶穌受苦，從死裏復活的真理，竟會被認為“那攪動天下的也到這裏來了。”引起騷動，但教會就在亂哄哄之中建立起來了，而且是一間堅強又有美好見證的教會，從帖撒羅尼迦前書第一章可見該教會的一些特點。

    1. 作榜樣的教會（第7節）：

    不必說，保羅稱讚他們不是無緣無故的。值得注意的，這是一個新的教會，通常新教會都是經驗缺乏，經濟短缺，靈命膚淺，但他們卻可作其他教會與信徒的榜樣，叫人驚佩。

    2. 主的道傳開各地（第8節）：

    一間剛建立的教會，短時間內就能把主的道傳開，實值得欽羨效法。

    3. 離棄偶像歸向神，服事那又真又活的神（第9，10節）：

    顯見得該城裏的信徒從前大都落在拜偶像的深淵與黑暗勢力中，現在勇敢的擺脫那些迷信與恐懼，得到釋放自由而轉變為服事真神上帝。

    他們怎樣這麼快就把主的道傳開？從一章三節我們看出：

    A. 信心的事奉：希伯來書第十一章六節說：“人非有信，就不能得神的喜悅”，同樣的人非有信，就不能開展神的工作。

    B. 愛心的勞苦：可以有勞苦，但若沒有愛心，就會覺得是責任，是重擔。

    C. 盼望的忍耐：由於對主的再來有期待盼望，即能常存忍耐，這是堅持事奉，不灰心喪膽的秘訣。

四．庇哩亞教會的榜樣

    庇哩亞有教會嗎？使徒行傳第十七章十至十二節明明說：“他們中間多有相信的，又有希利尼尊貴的婦女，男子也不少。”而且“他們甘心領受這道，天天考查聖經。”要是沒有教會（注意：不是現今教堂的觀念），怎可能“天天”考查聖經，而且保羅被迫離開以後，西拉和提摩太仍留下一段日子栽培，造就他們。雖然路加在使徒行傳中稍為提一下該處的人和教會，他們卻有下列幾項優點。

    1. 賢於帖撒羅尼迦反對福音的人：按“賢於”新譯本與現代譯本都譯作“比帖撒羅尼迦人開明”，對福音開放，這是現代宣教學上所講的receptive people歡喜接受福音的群體，不是盲目或頑梗resistant people 抗拒的群體。在宣教策略上，對歡迎福音的群體，應加強加緊工作，這是豐收的時刻；而在抗拒的群體中，須忍耐慢慢的做，不能急於求成。

    2. 渴慕主道天天查考聖經：當時聖經不如現在齊全與普遍，而他們竟能“天天”去查考，追求的心志，在路加的生花妙筆下躍現於紙。

    3. 要曉得這道是與不是：他們客觀理智，把福音與舊日信仰詳作比較，不為成見所捆綁所誤，非常難得，值得慕道的人效法。他們不是好像雅典人，把福音“說說聽聽”罷了（徒17：21），乃是切切實實的下功夫去研究，至到真知而後確信。

    總之，聖經給我們看見馬其頓教會各有長處，優點，值得我們存細考量效法，使我們各自的教會也能沾主大恩。


聖經中的個人與整體 / 王人義

02.5
   第 99 期

聖經中的個人與整體

王人義

    教會有弟兄姊妹問，大衛王班師回朝的時候，一時頭腦發熱，吩咐其部下數點百姓，得罪耶和華神，種下苦果，他本來是罪有應得，自己承擔他在主面前所犯的罪。可是我們看到，實際上是眾以色列人為他嚥下了這個苦果。耶和華降瘟疫與以色列人，民間有七萬人死於瘟疾。（撒下二四：1-17）一國之君的罪，殃及百姓，還猶可解；可是約書亞時，一個小小的亞干犯罪，竟然有三十六人為他墊了背，又如何解釋呢？中國人說："好漢做事好漢當！"為甚麼慈悲的神要讓無辜者為其受過。

一．神在以色列文化中所啟示的個人與整體的關係

    中國有一眾所周知的俗語，就是：“一顆老鼠屎，壞了一鍋粥。”說的就是在群體社會中單獨的個體和整全的整體之間不可分割的關係。基於這一點認識，我們就比較容易理解聖經中所傳達的個體與整體之間的連帶關係。不管是大衛王還是亞干這一名不見經傳的小人物，作為人，他們雖然是一個完全獨立的個體，可是體現在人與神的關係之中，他們是神與立約對象以色列民族這個群體中不可分割的一員，這個群體之中任何一個人的犯罪，都表現為，或代表着這個民族整體與神的關係的背叛。

    亞干犯罪之前，約書亞作為神的僕人對以色列民族整體有一個非常清楚的交代：“至於你們，務要謹慎，不可取那當滅的物，恐怕你們取了那當滅的物就連累以色列的全營，使全營受咒詛。”（書六：18）神不是與個人立約，而是與以色列全體立約，然而這約又體現在以色列人的每一個體之中。只有每個人守了這約就是以色列人全體守的，如果有一人毀約就是以色列人全體毀約。因為罪就如同中國人所說的"老鼠屎"所代表的污濁，即使是那麼一點點，也會使神立約的聖潔的整體受到污染。如果我們能了解亞干事件中以色列整體上所受的傷害，我們更能夠理解在大衛事件上個人作為民族整體領袖所承擔的責任。

    在罪的問題上，大家是共同承擔一個責任。然而在良善的行為之中，一個人的義行也同樣的包容整個群體中眾人的過犯。亞伯拉罕曾為所多瑪人向神求赦免，當亞伯拉罕從五十個義人可使所多瑪人得救，直降到十個義人的時候，亞伯拉罕就沒有求了，因為他知道，在所多瑪實際上只有羅得一個義人，他不可能再求下去。

    從正反兩個方面我們可以看到，神把個人的責任和整體的利益放在以色列的文化之中，使以色列人從個人的生命中看到一個民族的整體，從民族的整體看待個人利益，使個人的命運和民族命運緊密結合起來。

二．在主耶穌救恩之中的整體與個體之間的關係

    聖靈的啟示讓我們從舊約聖經中看到以色列群體和每一個個體存在着不可分割的關係，主耶穌在新約教訓之中以同樣的原則在新以色列群體與群體的個人之間表現出來。

    主耶穌對他的門徒打了這樣一個比方：“天國好像麵酵，有婦人拿來，藏在三斗麵裏，直等全團都發起來。”（太一三：33）麵團是一個大的整體，而一粒小小的麵酵是一個簡單獨立的個體。這一單獨的個體溶入一個大的整體之後，它所包容的生命活力激發出群體中每一個個體的生命活力，就使全部活動起來。從理論上講，一粒小小麵酵，可以把世界上所有的麵粉都發起來；一粒小小的福音種子，可以使全世界所有的生命都融入主耶穌的救恩之中。

    實際上教會的發展也正是這樣，天父最初以道成肉身的兒子作為一粒福音的種子，種在以色列這一乾旱的土地之上，先是十二個，後來是三千個，接着又是五千個…無數個生命的個體因福音的種子，重塑而加入新的生命團體的時候，每一個生命都有了和原本的第一個福音種子一樣的生命力，只要把她種到任何一個新的群體之中，她都能使新的群體發生質的改變，形成新的生命群體。福音的種子就這樣在在以人為整體的群體中擴張，每一生命的種子在全人類整體的每一個角落開花結果，這樣主的福音就傳遍了全世界。

    這就是從積極的方面來看，一個美好的生命個體在與她生命相聯的生命群體之中，帶來整體生命的轉化，主耶穌是這樣通過祂生命的擴展而建立起天上的國度。而我們每一個信徒同樣的，以自身在主的生命中的追求和順服，強化了我們所在的生命群體。可是換一個角度，一個不健康的生命個體，也會因他的負面作用使他所處於的生命整體受到破壞。在馬太福音第十六章十一節中主耶穌說：要防備法利賽人和撒都該人的酵。就是指不良生命個體在聖潔的教會中通過歪門邪道可能在教會產生的擴散性的影響，甚至破壞整個教會，或是使教會肢體成為邪教的犧牲品。

    不少教會的肢體並不在乎自己作為一個個體與教會整體之間不可分割的整體聯繫。一個人在主裏的追求，可以成為眾人的祝福；一個人在主外的迷走與墮落，可以成為眾人的咒詛。如果我們知道我們生命的狀況直接影響到教會整體的發展和健康的話，我們也許會更加重視自己在教會中的作用，更加主動地使自己聯與教會的整體，並且在事奉中注意自己和神的關係，注意自身生命的成長和真理的領受，與其他弟兄姊妹一起共建主的身體，拓展主在地上的國度。

三．神的救恩在個人與整體的關係之中得到詮釋

    在以色列文化中，個人與整體的關係是一個不可分割的關係，個人即代表了整體，整體也牽連着個人。從神創造的最初開始，亞當和夏娃的生命已經包容着從他們而生的所有人的人類大整體。神祝福亞當說：“要生養眾多，遍滿地面…”這就是對亞當個人的祝福，這一祝福也包容着整個在以後的人類之整體，是一個在一個人的生命中合一的生命整體關係，每個人都在這個生命中有分，既是可以獨立的個體，也是在生命中連在一起的整體中的一員。所以，當亞當和夏娃犯罪以後，罪的毒素也因此滲透進整個人類的生命體，在這個生命體中的每一份子無一例外地共同承擔起這個責任。當然作為人類始祖的亞當和夏娃，他們特定的身份更具代表意義。

    整體和個人既分離又整體的關係，整個教恩歷史之中，羅馬書在解釋神救恩的真理的時候，也是在這一理念基礎之上展開的。保羅說：“這就如罪是從一人入了世界…”（羅五：12）罪怎麼通過一人入了世界呢？是因為這一人之中所包含的整體關係。保羅接着說：“若因一人的過犯，眾人都死了，何況神的恩典，與那因耶穌基督一人恩典中的賞賜，豈不更加倍的臨到眾人嗎？”（羅五：15）若在天父的眼中，人類不是一個不可分割的整體，而只是互不相干的個體，我們是無法理解主耶穌的救恩的。罪原本是發生在一個人亞當身上，卻因為一人的犯罪在神的公義之下而漫延到整體；耶穌基督就是因為他一個人的順服在神的恩典之中而把救恩帶到了他所代表的人類整體。

    聖經把教會比作基督的身體。如果教會是基督的身體的話，我們每個人都是這一整體之上的特定的器官，即無一個能少，而且是牽一髮而動全身。每一個細胞的傷害都會感染到全個身體，每一個神經的損傷都可能形成對全身的傷害。

    早就有人說，一個中國人是一條龍，三個中國人在一起是一條蟲。這充分映出我們民族文化中比較強調個人的作用，而不太重視彼此在整體中的作用。反映到教會之中，我們比較重視個人和神的關係，而不大看重教會整體與神的相互關係。我們真的很容易忽略，我們和神的關係完全是通過教會這個整體和神聯繫起來，沒有了教會，我們和神只是兩個互不相聯的個體，只有在主耶穌的身體──教會之中，我們的生命才與主耶穌的生命緊密地聯繫起來。


嫉妒是骨中的朽爛 / 陳終道

02.5
   第 99 期

嫉妒是骨中的朽爛

陳終道

    嫉妒是靈命長進的大攔阻，智慧人告訴我們“嫉妒是骨中的朽爛。”（箴一四：30）可見嫉妒不但是靈命上的疾病，且是深藏在裏面的惡毒，就如人在皮膚生瘡，不難治療，但若骨中朽欄，當然難以治療了。

    嫉妒正是隱藏在內心的罪，敗壞自己屬靈的生命，且也必敗壞別人的工作。因為嫉妒就是不喜歡看別人比自己好，絕不會安靜的任憑別人一直比自己好，必然會設計陷害所嫉妒的人，使人受損毀，所以嫉妒常是引起教會分爭的真正原因。

    馬大是馬利亞的姊姊，竟因嫉妒妹妹，在主耶穌跟前說她的壞話（路一○：40）;米利暗是摩西的姊姊，竟也因嫉妒摩西的權柄，地位，而找藉口毀謗她的弟弟。（民一二：1-9）可見嫉妒的罪不但使人不容納外人，甚至對至親骨肉也會用惡毒的手段對付。基督徒若互相嫉妒，怎能不使教會受虧損呢？所以，嫉妒不但使自己靈命退後，也可能使整個教會屬靈光景向後退，引起分爭，破壞同心，拆毀屬靈的建造！

    主耶穌說過：“…有許多在前的將要在後，在後的將要在前”（太一九：30）。主耶穌並不限定誰一定永遠居後，誰必定在前。無論誰謙卑追求，都可能在前，無論誰驕傲自大，誰都可能變成在後。

    這樣，每當我們看見原本在我們後面的跑到前面時，應當省察自己，為甚麼會變成落後了？不要忙着嫉妒別人，找別人的過失，要先省察自己停止長進的原因。我們有甚麼理由限定別人必然要跟在我們後面，不能跑在我們前頭呢？如果主耶穌已經事先警告我們；“有許多在前的將要在後，在後的將要在前，”我們怎敢把自己定準列為在前的呢？所以，總要為在後的人變成在前歡喜，又要為自己變成在後，謙卑地求主憐憫，才能使靈命恢復正常的健康狀態。

    省思：為甚麼每當我們看別人比我強，心裏會有不大舒適的感受？看見別人趕到前頭，會無意中挑他的不是？主阿！洗除我心中的苦毒，賜我為別人長進而感恩的心。

    謹記金句：“心中安靜，是肉體的生命。嫉妒是骨中的朽爛。”（箴一四：30）


買和賣 / 陳梓宜

02.5
   第 99 期

買和賣

陳梓宜

    “你當買真理；就是智慧，訓誨，和聰明也都不可賣。”（箴二三： 23）

    這是一段頗為有趣的經文，英文聖經R.S.V.裏的翻譯為“Buy truth, and do not sell it…”，意思就是“當買真理，不要把它賣出去…”。從簡單的經濟學角度上看，要完成一宗交易，必須有買賣雙方，有人肯賣，才有人可買。如果每一個人都不將真理賣出來，其他人又如何有真理可買？

    還有一個問題，主耶穌說：“我就是道路，真理…”如此說來，“真理”就像救恩般，是神白白地賜給世人的，人根本不可能買得到，既不能拿甚麼“東西”去換取，又如何“當買真理”？

    這不禁令人想起“珠子的比喻”。“天國又好像買賣人尋找好珠子，遇見一顆重價的珠子，就去變賣他一切所有的，買了這顆珠子。”（太一三： 45-46）這不是說，人可以變賣他的一切來換取救恩，而是描述一個愛慕神的人，會不惜一切的代價，甚至付上他的性命，去換取神的恩典。歷世歷代有不少為義受逼迫的信徒，不但喪失了名利，連性命也賠上了。但主耶穌稱他們為有福的人：“因為天國是他們的。”這是“買真理”的可貴之處。

    雖然我們是白白地領受神的恩典，但這不代表我們可以把神的恩典“出賣”。最著名的例子就是猶大放棄了主耶穌揀選他做門徒的福分，為三十塊錢把主"賣"了給官長，結果落得悲慘的下場。

    人有時也會將神的恩典“出賣”。神賜給我們聰明才幹，希望我們發揮諸般的恩賜，建立教會，成就祂的事工。但一些貪愛世界的人，未肯將神賜給自己的東西獻給神，事奉神之餘，卻把生命，光陰放在追求物質之上，最終把神的恩典都用了來事奉瑪門，賣給世界。

    把神的恩典賣了給自己也不對。神是天地萬物的主，我們所有的智慧，聰明，才幹，物質等，是屬於神不屬於自己的。把神所給予的智慧賣給自己，據為己有，然後倚靠自己的聰明智慧去行事，最終還是害了自己。以色列王掃羅，自作聰明，擅自獻祭，結果被神厭棄，丟了王位；耶羅波安王，擔心百姓上耶路撒冷敬拜神會令自己王位不保，於是鑄造兩隻金牛犢代替耶和華以色列的神，沒有倚靠神立他作王的應許，自以為聰明，反成了愚拙，結果把全國陷入拜偶像的罪中，甚至令他全家從地上除滅了。

    我們實在要珍惜神的恩典，將它放在神的事工上，獻給神，那樣就不會把它賣了，更可換取天國無比的福分呢！


一位敬畏神的父親 / 何衛中

02.5
   第 99 期

一位敬畏神的父親

何衛中

讀經：創世記第二十二章 1至18節

    亞伯拉罕被稱為信心之父，神卻要考驗這位信心之父是否名符其實，於是給他來一個極之嚴格的試驗 。這個考試只有一條題目：就是命令他帶着他所愛的兒子以撒往摩利亞山上獻為燔祭，此事真是晴天霹靂，且是史無前例者，因為在此之前，神從未叫人把人獻祭的。並且以撒是神應許給亞伯拉罕作為後嗣，以此傳宗接代的（創一五：4）。亞伯拉罕大可以理直氣壯與神爭辯，但奇怪的是，亞伯拉罕並沒有據理力爭，反而完全按照神的命令照行不誤，我們來看看亞伯拉罕如何執行神的命令：

一．立刻付諸行動

    “亞伯拉罕清早起來，備上驢，帶着兩個僕人和他兒子以撒，也劈好了燔祭的柴，就起身往神所指示他的地方去了。”（創22：3）這節經文看出他是如何毫不猶豫的執行神的命令，他連考慮的餘地都沒有，就這樣立刻付諸行動，何等地乾淨俐落，可見他奉獻的決心。

二．沒有和妻子商量

    他接到命令之後，沒有和愛妻商量，他知道一商量此事就泡湯了。他妻子斷不肯讓他的兒子被拿去獻為燔祭，亞伯拉罕可能連耳朵都給撒拉扭斷，也可能會給她罵得狗血淋頭，真是老糊塗了，家中牛羊一大群，甚麼不可獻，竟拿我的寶貝兒子去獻祭，真太豈有此理了。因此，亞伯拉罕不敢給愛妻知道，靜悄悄地清早起來就走了，避開了妻子的攔阻，可見他明白懂得輕重。

三．勝過時間的煎熬

    他從家中出發要走三天的路程，在這三天的時間中，對他是極重的煎熬，他若有一點不願意隨時都可以走回頭。但他沒有問題，勇往直前，絲毫沒有改變奉獻的決心，誠然勝過時間的考驗。

四．支開僕人的攔阻

    當他們到了目的地，他對僕人說：“你們和驢在此等候，我與童子往那裏去拜一拜，就回到你們這裏來。”（創22：5）他特地支開兩個僕人，免得他們成為攔阻，可見決心的堅定。

五．以智慧回答兒子的問題

    父子同行赴獻祭，他兒子甚感困惑，為甚麼獻祭沒有羊羔？就問父親：“請看，火與柴都有了，但燔祭的羊羔在那裏呢？”亞伯拉罕不敢據實以告，卻用極智慧的話回答：“我兒，神必自己預備作燔祭的羊羔。”此舉顯出亞伯拉罕的智慧及信心，既回答了兒子的問題，也顯明他的信心。他若有絲毫不願意，大可據實以告他兒子真相，把以撒嚇得跑掉了，他可向神說：“不關我事，兒子跑掉了”將責任推在兒子身上。可是他沒有如此作，可見奉獻的心志絕不能動搖。

六．父子同行圖

    世上有那一對父子同行圖好像亞伯拉罕與以撒這樣美麗的，父子同行不是散步，看戲，吃飯，遊玩，乃是赴湯蹈火。父親要將兒子送上斷頭台，而兒子卻甘之如飴，絲毫沒有逃避，沒有反抗。這幅父子同行圖不正是描寫天父與耶穌同行，而天父將祂的兒子送上十字架替人類受死麼？好一幅父子同行圖！

七．亞伯拉罕伸手拿刀，要殺他的兒子

    亞伯拉罕之獻以撒可不是裝模作樣，說說而已，他乃是硬着心腸，拿刀要殺他兒子。這是整個故事的高峰，至此，神不得不伸手攔阻了。祂並不是真要亞伯拉罕獻以撒，乃是試驗他的信心而已，如今經此一試，亞伯拉罕的信心比精金更堅，且試出亞伯拉罕敬畏神的心比愛他的兒子更加超越。因此不得不指着自己起誓：“論福，我必賜大福給你；論子孫，我必叫你的子孫多起來，如同天上的星，海邊的沙。你子孫必得着仇敵的城門，並且地上萬國都必因你的後裔得福，因為你聽從了我的話。”一位敬畏神的父親，將最好的獻給神，神也將最好的福賜給他，奉獻與蒙福成為正比例，誠然！


用愛心說誠實話 / 何慶祥

02.5
   第 99 期

用愛心說誠實話

何慶祥

    “用愛心說誠實話”，是取自以弗所書第四章十五節的句首。以弗所書第四章11至16節的經文，是一個相當重要的真理，值得在此分享。

    究竟要用何種愛心呢？是不是愛那個將要接受（即將來細聽）誠實話的對象嗎？或者還有其他優先的對象呢？

    又說誠實話呢？是否指說話者的內容嗎？在以弗所書第四章二十九節教導我們污穢的言語，一句不可出口之外，又要隨事說造就人的好話，叫聽見的人得益處。那麼，誠實話會不會就是造就人的“好話”呢？按真理，我們不可以不分青紅皂白地說一些好話，來滿足聽者的要求。

    在撒迦利亞書第八章十五至十七的經文中，對於“說誠實話”的真理，有一個十分清楚的說明：“現在我照樣定意施恩與耶路撒冷，和猶大家，你們不要懼怕，你們所當行的是這樣，各人與鄰舍說話誠實，在城門口按至理判斷，使人和睦；誰都不可心裏謀害鄰舍，也不可喜愛起假誓，因為這些事都為我所恨惡，這是耶和華說的。”

    按以弗所書第四章十五節的經文“惟用愛心說誠實話，凡事長進，連於元首基督。”表明懂得用愛心的基督徒，才懂得說誠實話，這種愛心，是植根於凡事長進，連於元首基督。這些基督徒，他（她）都是追求長進的，不僅是為了自己，更為基督的身體（即教會），需要長大成人，滿有基督長成的身量（弗四：11-14）；長進連於元首基督，表示他（她）認識基督是教會的頭，凡事長進，不可能沒有基督，總要尊主耶穌為大為王；長進連於基督，即凡事長進都要聽命於基督，滿足祂的要求（弗四：15-16）；因此他（她）本着主所賜的屬靈職事，率先發揮本體的功用，效法基督，行事為人要認真切實（弗四：17，25），為求教會上下，眾人在真道上同歸於一。

    原來，這些用認真，切實的生命，去回應主耶穌的愛的基督徒，也是歡迎有各種恩賜的弟兄姊妹和他（她）一樣，在真理共識上，各盡其職，好讓每一個肢體，可以一起長大，合成一個榮耀的教會。


漫步於以弗所 / 羅惠強

02.5
   第 99 期

漫步於以弗所

羅惠強

    以弗所在啟示錄致七教會書信中最為著名，與別的教會遺址比較，她的遺蹟也最多，查以弗所古城早在公元前一千年建成，先後經歷愛奧尼時代(Ionic)，呂底亞時期，在波斯古列的管轄，後在亞力山大帝的時代及羅馬時代等．本文會集中介紹在公元一世紀初期教會時代以弗所的事蹟，事實上今天在以弗所古城中，主要也是在第一，二世紀所留下來的建築。

    以弗所城座落在小亞細亞的西面，愛琴海的東岸，今天土耳其國家的土地上，其中著名的事蹟是耶穌的門徒約翰在此渡過他的晚年，使徒保羅多次經過這裏，且因基督福音的影響，引致當時最大的偶像亞底米神像的製造者起來反對，甚至暴動，保羅及同行的人幾乎在這事件中喪命等。

    今天以弗所古城的遺蹟，大概可以分為兩部份，兩處相距不算遠，約有四至五公里，一部份是屬以弗所古城的原址，大部份與聖經有關的事件多在此發生，但約在三，四世紀，古城因河流缺乏疏導而成沼澤，瘧疾為患，居民遷到亞底米廟的後山，現在那裏可以看到有較完整的城牆和聖約翰教堂，是屬以弗所古城的另一部。

    以弗所是羅馬的一個大城，據說羅馬時代的以弗所已是一個擁有三十多萬人口的大城市。當時的以弗所無論在交通網絡，經濟都相當發達。在羅馬時代居住在這裏的人多來自東部和西方的希臘和羅馬，在羅馬政府不大干預下漸漸也成了一自治區。

    “那時因為這道起的擾亂不小，有一個銀匠，…他聚集他們和同行的工人，說：…這樣，不獨我們這事業被人藐視，就是大女神亞底米的廟，也要被人輕忽，連亞西亞全地，和普天下所敬拜的大女神之威榮，也要銷滅，…滿城都轟動起來，眾人拿住與保羅同行的…齊心擁進戲園裏去…大家同聲喊着說，大哉以弗所人的亞底米阿，如此約有兩小時．那城裏的書記，安撫了眾人，就說以弗所人哪，誰不知道以弗所人的城，是看守大亞底米的廟和丟斯那裏落下來的像呢…”（徒一九：23-35）

    以上的經文中給考古學研究有不少重要線索去了解以弗所古城，而今天信徒到以弗所古城旅程也不容忽略這些事蹟和考古的發現。

    以弗所是個敬拜多神的城市，當福音傳到以弗所的時侯，敬拜女神亞底米最為流行，他們更以這裏為生殖女神亞底米的原居地而引以為榮。亞底米不單在亞細亞著名，遠達希臘，羅馬等也受她的影響，只是在別的地區亞底米的像多屬美女戰士的形像，而在以弗所的卻是生殖女神。不知從何時開始，以弗所人以為得天獨厚，上天特別賜下這女神給他們保護，所以他們致力保護亞底米，且把亞底米的殿越建越大，因而成為世界七大奇景之一．所以城中的書記安撫眾人時有以下這一段話，"以弗所人哪，誰不知道以弗所人的城，是看守大亞底米的廟和丟斯那裏落下來的像呢"在以弗所有這樣的說法，古時天上有一隕石掉在以弗所城，所以他們就以為這是丟斯特別送給他們的禮物，另一傳說是有人把那塊隕石造成了亞底米的頭像，但今天在博物館內的兩樽亞底米像則不應是隕石的製成品。

    今天所見到的亞底米廟，怎樣也不能看出她曾是世界七大奇景之一的傑作，原因是今天在這神廟的遺址上，只能看到剩下一根石柱的廢墟。但當時這神廟則有一百二十七根柱子，非常牢固不易倒，其柱石有部份已被搬到今天的伊斯坦堡聖蘇菲亞教堂。所以保羅在寫信給提摩太時，他形容永生神的教會，真理的柱石和根基。（提前三：15）相信就是用了這巨大柱石的觀念來形容了。

    當城裏的人聽到銀匠的慫恿，“滿城都轟動起來，眾人拿住與保羅同行的…齊心擁進戲園裏去…大家同聲喊着說，大哉以弗所人的亞底米啊，如此約有兩小時。”從這形容我可以想像必有一個很闊大的空間可容滿城的人而來的地方。他們選了戲院，由於這裏是人口非常集中的大城，也是商業中心，所以這城市的建設非常宏偉。例如大理石的街道，運動場及浴池，市集和圖書館，還有個提供二萬四千座位的劇場（戲院）。這戲院就在通往海邊大街的盡頭，這戲院今天仍偶有使用，但上部份的座位缺乏維修而多有破壞，現在已起了鐵欄不許旅客使用。但羅馬劇場的傳音設計，不必揚聲器，在台中說話或唱歌，每個座位都清楚聽到，這是值得欣賞。但當日保羅的同工面對這暴動場面，“齊心擁進戲園裏去…大家同聲喊着說，大哉以弗所人的亞底米阿，如此約有兩小時”想其聲浪必震耳慾聾，場面的混亂實屬可怕。

    有關保羅在以弗所地區所發生事件的形容，還有些特別值得留意，就是他在哥林多前書第十五章三十二節“我若當日像尋常人，在以弗所同野獸戰鬥…”原來在以弗所有大的運動場（今天已受嚴重的破壞），當時的運動場就有很多野獸戰鬥的玩意，分別有獸與獸戰鬥，也有人與獸戰鬥。而戰鬥的動物多用野豬，因為以弗所一帶的叢林，有不少野豬出沒，野豬的記錄早在古代的壁畫可見，就是到今天當地人也會再三提醒遊客到叢林去要小心野豬出沒，而保羅時代與野獸戰鬥的記錄也有與來自非洲獅子的記載。

    如閣下熟識聖經，能漫步在以弗所古城，必會興趣倍增，且有更多的發現。


教會問題（三）工程 / 鄭果

02.5
   第 99 期

教會問題（三）

工程

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第三章六至十五節

    凡信主的人，以生命言，都是神的兒女；以事奉言，都是神的僕人。（無論是傳道人或基督徒）神託付我們的有家人，親友，同胞及教會弟兄姊妹，我們對他們都有栽種（指佈道），或澆灌（造就）的責任；換言之，都有工程的問題，因此，本文要與讀者一同思考為神作工三點要義：

一．工程的主人

    工程的主人是誰？當然是天上的父神。可是哥林多教會有的說我是屬保羅的，也有的說我是屬亞波羅的，似乎是說工程的主人是“名人”。保羅照聖靈的指示對他們說：“我栽種了（指佈道），亞波羅澆灌了（指造就），惟有神叫他生長。可見栽種的，算不得甚麼，澆灌的，也算不得甚麼；只在那叫他生長的神。”（林前三：6-7）保羅把榮耀歸給神，指出聖工的主人是父神，我們傳道人或所有事奉的人，都是神的僕人，是神呼召我們與祂同工的。（林前三：9）

    可惜歷代以來，都有些人在教會或機構事奉的年日長了，因為愛聖工過於愛神，漸漸地從神那邊轉到聖工這邊，心態上不是敬重神為工程的主人，無形中站在主人的地位，要求神來幫助，禱告的時候也會說：“神阿：求你來幫助我們。”

    今天你我若有這種態度，應當徹底的悔改，把教會還給元首主基督，把機構交還父神，懇求主神來掌權，人都改站在僕人的地位，根據聖經，主動我們才動，主說我們才說；照神的方法，做神的工作。

    筆者曾聽見一位老姊妹說：“我僱了一個年輕的姊妹，講定工價，到我家做家務，我原是這樣吩咐，她卻是那樣操作，完全不照我的意思，久而久之，只好把她辭退了。”這簡單的談話，聯想到你我對父神的事奉是否如此？真是要儆醒禱告，校正自己。

二．工程的試驗

    1. 人的工程必要被試驗：

    “各人的工程必然顯露，因為那日子要將他表明出來，有火發現；這火要試驗各人的工程怎樣。”（林前三：13）

    “那日子”是指着主耶穌再來，當主再來時，信徒要被提，工程要受試驗。其實主是無所不知，祂早知道我們的事奉的情況；不過，到了我們被提時，才顯露我們工程的價值。在此奉告你，我從事聖工時，有日工程是要經過火的試驗，我們的工程能存在嗎？

    2. 工程的根基是基督：

    “因為那已經立好的根基就是耶穌基督，此外沒有人能立別的根基。”（林前三：11）

    我們不僅在新禮拜堂立碑寫着“基督為本教會的根基。”更要緊是：信靠基督，高舉基督，榮耀基督。使徒保羅又說：“因為我曾定了主意，在你們中間不知道別的，只知道耶穌基督，並他釘十字架。”（林前二：2）保羅又再說：教會是“被建造在使徒和先知的根基上（指新舊約聖經的教導），有基督耶穌自己為房角石。（房角石指根基）（弗二：20）這樣看來，所有工程及一切聖工，不可高舉宗派，也不可高舉人，是單單高舉耶穌基督。

    3. 工程的材料：

    “若有人用金，銀，寶石，草木，禾秸，在這根基上建造…那日子…有火發現；這火要試驗各人的工程怎樣？人在那根基上所建造的工程，若存得住，他就要得賞賜。人的工程若被燒了，他就要受虧損。”（林前三：12-15）

    建造的材料有兩種：一種是金銀寶石，有人用靈意講解，說金是表信心，銀是表愛心，寶石是表忠心，筆者想金銀寶石是體積不大，價值卻很大，是火燒不掉，有永存的價值。也就是說：這種工程是遵照神的旨意去做，也是照神的方法去做。

    另一種材料是草木禾秸，數量多體積大，但素質不好，表示出於人意的建造，又是用人的方法去完成；雖然外表好看，卻經不起火燒，提醒我們事奉主必須小心，要如摩西建造會幕，是照耶和華所吩咐的。

三．工程的賞賜

    “栽種的（指佈道）和澆灌的（指造就），都是一樣；但將來各人要照自己的工夫得自己的賞賜。”（林前三：8）

    從這節經文，我們可以明白，無論從事甚麼聖工，只要照着神的心意做，而且做得好，各人必照自己所做的工夫，得到自己的賞賜；不會因為同工做得不好，而失去賞賜；也不會因為團體不佳，而失去賞賜。

    工程要做得好，除了應用金銀寶石的材料之外，還要留心遵守三個原則：

    1. 有見識（太二四：45）：見識是包括知識和智慧，神的話是我們的智慧和知識，事奉神的人當研讀聖經，辦事應根據聖經的明文及原則。

    2. 有忠心（太二四：45；二五：21，23）：忠心就是忠於神的託付，忠於神的話語，忠於神的方法。忠心就是心與工程相連，無論禱告，思想及投入，都不離開神所託付的聖工。忠心就是有始有終，不是半途而廢。

    3. 有良善（太二五：21，23）：良善不但指工作照着神的心意做得好，而且生活也有良善的見證，因為生活會影響工作，當看到生活沒有見證的人，他們的聖工也多不成功。

    從神的話語中，我們可以相信，凡遵守上述三個原則的人，必得着以下的賞賜：

    恩賜不同，但良善與忠心相同，所得的賞賜也相同，當被提站在基督台前，都必蒙主說：“好，你這又良善又忠心的僕人，你在不多的事上有忠心，我要把許多事派你管理；可以進來享受你主人的快樂。”（太二五：21，23）

    恩賜及機會相同，但表現不同，所得的賞賜也不同：

    “頭一個上來說：‘主啊，你的一錠銀子已經賺了十錠。’主人說：‘好！良善的僕人，你既在最小的事上有忠心，可以有權柄管十座城。’第二個來說：‘主啊！你的一錠銀子，已經賺了五錠。’主人說：‘你也可以管五座城。’”（路一九：16-19）


創世記（十三）一口水井，耶和華以勒 / 于中旻

02.5
   第 99 期

創世記（十三）

于中旻

一口水井

    皮袋的水用盡了。（創二一：15）

    在曠野的行旅，都知道水的重要。特別是在沙漠地，炎熱枯渴，比沒有糧食還更致命。

    不幸，這樣的事，就發生在夏甲和她兒子以實瑪利身上。

    夏甲是撒拉的使女，主母把她給了丈夫亞伯拉罕為妾，生了一個兒子，就是以實瑪利。但撒拉照神的應許，也生了兒子以撒；雖是年紀小了十三歲，卻是嫡出，照規制算是長子，應該承受產業。當以撒約三四歲，斷奶的時候，亞伯拉罕為他大擺豐盛的筵席。那時，以實瑪利已經十六七歲，看到以撒的體型和體質不如自己，就加以嘲笑，作弄。

    撒拉看了，心裏很不歡喜。她記起：從前夏甲懷以實瑪利的時候，不遵守自己的身分，看到自己有孕，就輕狂起來，藐視主母。（創一六：4）現在，她兒子長得強健，比以撒大了那麼多，將來還不知要怎樣欺侮以撒呢！因此，她要求亞伯拉罕，把那使女和她兒子趕出去。

    亞伯拉罕自然不忍這樣作。但神叫他聽從撒拉的話，並且應許說：“從以撒生的，才要稱為你的後裔。至於使女的兒子我也必使他的後裔成立一國，因為他是你所生的。”亞伯拉罕相信了神會照應使女和她的兒子，“清早起來，拿餅和一皮袋水給了夏甲，搭在她的肩上，又把孩子交給她，打發她走。”

    這是不容易的分離。這是在奉獻以撒之前的序曲。信心之父順服神，加上持續的禱告，目送母子從他眼前漸漸遠去。

    太陽升起來，人的影子漸漸縮短。夏甲和孩子，在別是巴的曠野走迷了路。皮袋的水用盡了。沙漠對於迷路的人，不是個仁慈的地方。他們面臨絕境，夏甲把孩子放在小樹底下，相對而坐，就放聲大哭起來。

    神聽見童子的聲音，就差遣使者，使夏甲的眼睛明亮，原來不遠處有一口水井！有了水，就有了生命。他在曠野長大，得神的保佑，歷練使他堅強，成了沙漠中的健者。他生命的轉機，在於神的眷顧：一口水井。（創二一：8-21）

    一皮袋水，是人的恩惠，在曠野烈日之下，很快就會用盡了，不能持久。但神賜給人水井，是生命的泉源，取之不盡，用之不竭。有水井的地方，可以成為聚居的鄉社，人和牲畜得到滋潤。

耶和華以勒(Jehovah-jireh)

    神必自己預備作燔祭的羊羔。（創二二：8）

    貪心的問題，基本上是在於懼怕缺乏。在道德原則上妥協退讓，是在於懼怕沒有倚靠。如果真認識那位信實的神，會預備一切，就會全然不同。

    但這不是說，確知神會預備，才忠心事奉；而是說，神為忠心事奉祂的人預備。因此，神要試驗祂忠心的僕人。

    曾幾何時，神應許亞伯拉罕：“從以撒生的，才要稱為你的後裔。”（創二一：12）現在竟然要祂的僕人把“你獨生的兒子，你所愛的以撒”（創二二：2）獻為燔祭！豈不是矛盾？

    亞伯拉罕沒有質疑，一早起來，就遵行神的旨意，帶着以撒走上摩利亞山的道路，並捆綁以撒放在壇上，舉刀要殺自己的兒子。到這時候，神才顯出所預備的羔羊，顯明耶和華以勒。（創二二：1-14）當他們走向回家的路，亞伯拉罕“從死中得回他的兒子來”（來一一：19），更深認識使死人復活的神。

    主耶穌說：“你們要先求祂的國和祂的義，這些東西都要加給你們了。”（太六：33）經過試驗，有衝突與比較，才可以顯出人選擇何為"先"。亞伯拉罕肯以神的旨意為先。

    聖經又說﹕“神既不愛惜自己的兒子，為我們眾人捨了，豈不也把萬物和祂一同白白的賜給我們嗎？”（羅八：32）耶和華以勒，是神預備獻祭的羔羊，就是主耶穌基督。先有了神預備的羔羊，除去罪孽，才可以得神預備的萬物。

    享受耶和華以勒的人，會以神為滿足：

    因為主曾說：

    “我總不撇下你，也不丟棄你。”所以我們可以放膽說：

    “主是我的幫助，我必不懼怕。人能把我怎麼樣呢？”（來一三：5，6）

    在聖經中，摩利亞山上的故事，我們第一次看到"愛"這個字。神要亞伯拉罕明白，把所愛的擺在祭壇上，才可以經歷神的愛，神的預備。在那裏，也是聖殿建立的地方，是真敬拜的根基。在那裏，我們可以體會耶穌為我們捨己的真義，經歷在祂的救恩裏面，神一切豐盛的預備。

    這樣被神驗中的人，才可以作神忠心的僕人。因此，我們上摩利亞山，學習“耶和華以勒”，是首要的功課。


福音活頁：科學中的以偏概全 / 何天擇

02.5
   第 99 期

福音活頁

科學中的以偏概全

    因為人的渺小有限，不能把握全面的知識，只能把握片面的知識。將片面作為全面，將局部作為全部，是人常犯的錯誤。科學探究也不例外，今將科學中以偏概全，在以下的四個例子中，略加說明。

    例一：在舞台上，幕前可見的有十人，幕後不可見的也有十人。若有人說：舞台上只有幕前的十人，而忽略幕後的十人，便是以偏概全，犯了錯誤。

    科學不外乎科學方法。以科學方法操作，探究自然物質界，便是科學。科學方法以觀察與實驗為基礎，能受觀察或實驗的，必須是可見，或可捉摸的。因之，從前所不見的，例如細菌，病毒，蛋白質分子等等，今日在高度顯微鏡下，成為可見的；從前無法實驗的，今日因儀器改良，也成為可實驗的了。同理，今日不可見，不可捉摸的，明日或許成為可見，可捉摸的；所以不能斷然否認有它們的實際性，否則便成為井底之蛙。真理並不憑人在時空的局限下，作主觀的定斷而得。

    其次科學方法只能用在物界層次，不能用在靈界的層次。我們不能捕捉天使或魔鬼，來給他們作一次體檢。著名科哲家艾氏（Eddinglon）有個好比方，他說，近代科學好似漁夫在河中捕魚，魚網是科學方法，河是實際的世界，這魚網有二英寸大的網眼，漁夫（科學）可以撈獲許多價值的水產，但不能說因為沒有撈獲小於二英寸的魚，蝦等，所以否認它們有實際的存在。故此我們根據科學求知方法，因為它的片面性，也無法否認在物質世界之外有靈界的存在。

    回到上述例子，幕後的人，雖非我們坐在台下的人所能眼見，但憑舞台上的工作人員，或有經驗又知情的人，便可知道。何況此時此地，我們所不見的，並不保證在人類歷史億兆人中沒有一個人見過。尋求真理切忌主觀武斷。

    例二：一個罈缸中裝有一百萬個硬幣，其中有一枚金幣，其餘都是銅幣，若有人宣佈說，這缸中有一百萬銅幣，即忽略了那百萬分之一的金幣，便是以偏概全，不符實際。

    科學家所觀察的，只是大自然中局部的事實；科學家所實驗的，也只是屬於有限的情況。以有限的事實與經驗，作為全體的事實與經驗，在科學中叫作歸納法（Inductive Method），其實與一般採樣法（Sampling）相同。

    採樣法所獲得的事實，或數據，自具有其普遍性與代表性，但決不是全面事實。舉凡遇到異常的事，採樣者便要作例外處理，因之往往把非常的事擱置一旁，以免有礙結果的代表性。因此，採樣法或歸納法，便往往會遺漏奇特異常的事。

    例如一科學家對某問題在不同情況下，作了一千次實驗，每次結果都可描在同一直線或曲線上，因此可以宣佈發現一自然定律而功成名就。但其中只有一次實驗結果不符其他，這結果便會被忽視或隱瞞。其次，若他不作一千次實驗，只作五百次，或許這不符合的結果便未被發現。

    我們再回到上述例子，若硬幣不是一百萬，而是如世界人口的六十多億（或更多百千倍），那麼，用採樣法，每次取出極小比例的樣品，便甚難發覺其中的那個金幣了。相同的理化作用在大自然中，每小時有恆河沙數次，難以想像，我們所能觀察與實驗的事實僅為滄海一粟而已。

    所以科學定律，常有被推翻的實例。歸納法的缺點已受明智人公認，是以偏概全的方法。

    例三：根據調查結果，千位（或更多）百歲老人，都說沒有親自見過死人復活的事。基於此，如有人宣佈說，世界上沒有死人復活的事，不論現在，過去或未來都沒有死人復活。這便是將局部人的經驗作為全部人（現在，過去及未來所有人）的經驗，是以偏概全的錯誤。

    在我們的經驗中，很難找出一位死後數小時或數日的人復活的事，所以有人認為死後不再復活，是自然定律。一般自然律由科學方法收集的事實為基礎而規劃（公式化），所以若有新的事實發現，與原來的“自然律”不符，並不因此取消新發現的事實，而是將原來的“自然律”重新規劃，使成為更準確，或加以註解或限制，令其更符合客觀的實際。由於科學方法既有漏洞，因此修改“自然律”是科學中屢見不鮮的事。許多人將自然律與社會法律混淆，認為自然律不可侵犯。但社會上立法團體所規定的法律是命令式的 (Prescriptive)，有禁止的意圖存在，越規犯法是要受到制裁的。而人從自然界所探索規劃的“自然律”，是人對客觀實際的構想，是形容式的（Descriptive），可因修改而更為可靠，更符合事實。這是廿世紀最傑出的科學家撲柏（Karl Popper）清楚指明的。

    例四：人的成長。假定自出生時約七磅重，至十八歲成年時重一百四十磅，增重率為二十位倍。若以此增重率推算到母體中懷孕的一剎那，便是以偏概全大為錯誤。因為母體中懷孕後頭兩個月便增重百萬倍之多（雖然那時還只有一公分重，在此後的七個月再增加三千多倍）。

    科學方法的觀察與實驗，只能在“現在”的時間內進行，不能在過去或未來的時間內進行。因此，所得的數據，都屬於“現在”的。但科學家常常毫無顧忌地運用外推法，將現在局部的知識，無限外推（向後或向前），認為在全部時間與全部事實中，皆屬確實。外推法（Extrapolation）是所謂信心之跳躍（Leap of faith），存有危險性，並無百分之百的準確度。並且跳躍的距離愈大，犯錯度也愈高。無限外推，則正確度便趨於零。神在短短的六日中創造宇宙萬物，這六日稱為“創造期”，可以與婦人懷孕期相比。其中的變化，與出生以後的成長期，或獨立生活期中的變化，不但作用大異其趣，速度更是迥異不同。人類及自然萬物歷史往後推，無可避免地推到這創造期，神奧秘創造的神蹟中，正如個人的歷史往後推到母體中的胚胎時期。可惜目前一般科學家推測宇宙或地球年齡，都罔顧神創造的事實並創造期中大相迥異的變化：大膽武斷假設，目前的自然作用都與億兆時間前完全一致，並且速率相同，提出“自然劃一主義論”（Uniformitarianism）。因此推測宇宙開創至今已有一百五十億年之久，人類出現也已有二百萬年。這種無憑遙遠的臆測不值得我們重視。讀過生物學的人都知道細胞的構造非常複雜，它的生活，成長及繁殖都依賴構造功能各司其職，交互作用，缺一不可。那麼，試問，它的構造怎可能在億萬年中逐一出現？在整個細胞未成之前怎能生存下來而未被淘汰？基於錯誤的假設無法引出正確的結論。

尾語

    科學方法有其缺點，難以蓋括珍奇的事物或特異現象。科學所得的結論是暫時性的，遇有與新發現事實衝突時便被推翻。我們不否認自然界平常一般的秩序與規律性，正如愛因斯坦說：上帝治理世界不用擲骰子的方法，但我們不能將規律性作為鐵定真理，排除一切宗教經驗或靈界現象。科學是人求知的事業，人不但渺小有限，且易自驕，自足，自私，所以人的工作常有差誤，難以完美，科學工作也不例外。盛了一杯海水，認為自己已擁有大海，這豈非人的以偏概全？

    目前一般大眾，甚至科學家自己，對科學基本問題缺少關注，只以為見有日新月異的科技產品出爐，便可怡然自得，好似三歲的童子不關心父親會不會失業，生病，死亡，只要他每天放工回家帶來更多的玩具，糖果，便可知足。這不是追求真理而是追求享受。認識科學的基本問題，有助破除對科學的迷信。

    詩篇中說：“耶和華阿，你的話安定在天，直到永遠。”惟有全知全能的神，祂的話語才是永不更改的真理。（何天擇）

(本文曾在中信四百六十七期以科學法會成為追求真理的絆腳石嗎？刊出，今承原作者稍加修改，同意轉載。)


福音活頁：電腦是萬能的嗎? / 選

02.5
   第 99 期

福音活頁

電腦是萬能的嗎？

    近十多年來，許多電腦製造業者預測：當今是“家庭電腦的時代”，終於，我們的一切有了答案！父親可以用電腦管理家庭的財務狀況，母親可以用電腦儲存各式食譜，孩子可以用電腦做功課，同時還可以寓樂於教！

    但這項預測並不準確，已經有許多電腦公司放棄家庭電腦這個獨門生意，因為訂單少得可憐！最近一項研究指出：只有百分之五十的成人真正在使用家庭電腦，兒童和青年情況稍佳，大約有百分之七十五的人在使用。

    這究竟是怎麼一回事？

    也許人們已深切的瞭解到：電腦是無法滿足生活中各種煩瑣的需求吧！

    畢竟，我們已歷經電視時代，航空時代，汽車時代…等，其中沒有一個能解決生活裏真正的問題。事實上，“解決之道”已激發，製造更多問題。

    所以，問題還是：“什麼能給我真正的生命意義？什麼才能填滿我空虛的生命？”答案是耶穌基督。

    或許，你已看盡了人性中有冥頑不靈的罪惡描述，每一個人都是罪人，罪使我們與聖潔的上帝隔離，但"上帝愛世人，甚至將他的獨生子──耶穌基督賜給我們，叫一切信他的不至滅亡，反得永生。"祂在最適當的時候來到世上，為了我們的罪死在十字架上，所以每一個人都必須相信基督才能得到救恩。

    當你相信基督，並不表示你所有的問題都會有答案，所有的困難都能解決，但是你會經歷那有意義，有目標的人生──永生──因為你與祂建立了個人的關係。

    在“當轉眼仰望耶穌”這首詩歌中說到：“當轉眼仰望耶穌，定睛在祂奇妙慈容，在救主榮耀恩典大光中，世上事必然顯為虛空。？

    如果你願意，可以這樣禱告：“親愛的耶穌，我承認過去犯了很多錯，很多罪，求你赦免我，拯救我，我願意接受你作我的救主，掌管我的生命，奉耶穌的名，阿們。”（阿們的意思是誠心所願）如果你願意接受耶穌基督做你的救主，請讓我們知道！（選）


第 100 期 - 02.7

02.7
   第 100 期
作者
從哥林多後書看生老病死 | 陳潤棠
無聲的文宣士 | 于中旻
新世紀華人教會如何面對聖經與民主 | 陳終道
還是踏上文宣路 | 陳梓宜
教會問題（四）論斷 | 鄭果
倪柝聲弟兄生命的見證 | 劉智明


從哥林多後書看生老病死 / 陳潤棠

02.7
   第 100 期

從哥林多後書看生老病死

陳潤棠

    生，老，病，死，是人生必經的階段，也是人生的現象。

    佛教常稱“生，老，病，死，苦”，注意，後面加上一“苦”字（另有四苦，共八大苦，這裏不談），他們認為人生是充滿痛苦的。人一出生便墮入苦海中掙扎，每個嬰兒出生時都是哭哭啼啼，叫苦連天。人生不過是捱生捱死，為了生存糊口而奮鬥，苦中又“空”，這種苦空觀念，悲觀消極，認為人生是沒有意義的，因而又“苦苦”追求解脫，變成苦上加苦。聖經中的“生老病死”又是如何的呢？主耶穌沒有否定人的苦難，故祂說：“在世上，你們有苦難”，可是祂叫我們放心，並叫信祂的人在祂裏面有平安（約一六：33）。且看看使徒保羅又怎樣說：

一．生（林後五：6-9，14，15）

    “所以，我們時常坦然無懼…因我們行事為人是憑着信心，不是憑着眼見…所以，無論是住在身內，離開身外，我們立了志向，要得主的喜悅。”（林後五：6-9）

    基督徒面對生存的問題，行事為人，都能夠因為憑信心而坦然無懼。我們過的不是沒有意義，沒有目標的人生，而是靠神的恩典去過一個討主喜悅的人生。世人都只顧吃喝玩樂，但基督徒活在世上是有目的並帶有使命的，故能有勇氣去面對生活的問題，憑信心坦然無懼的“活”下去；接下去，保羅更點出說，原來基督的愛激勵我們，因而我們是“為主而活”（參14，15節）。

二． 老（林後四：16∼五：4）

    “所以，我們不喪膽。外體雖然毀壞，內心卻一天新似一天。”（林後四：16）

    “老”使人哀嘆自己無用，年紀愈大，人便要面對身體上各種衰退老化，疾病纏累的問題。“老”也是每個人必經的階段，我們不必抱怨也不用灰心，外體雖然逐漸毀壞，只要我們的內心一天新似一天，我們仍可像迦勒般說：“看哪，現今我八十五歲了，我還是強壯…無論是爭戰，是出入，我的力量那時如何，現在還是如何。”（書一四：10，11）繼續為神爭戰。不少年老的聖徒仍為神所重用，如但以理經歷三代王朝，八十多歲仍是神的先知；使徒約翰九十多歲被流放到拔摩海島，卻得神的吩咐將祂的啟示寫成啟示錄。我們不要以為年紀老了便沒有用處，只要我們還有事奉神的心志，神仍會使用。“內心卻一天新似的一天”的祕訣在於“活到老，學到老”慎防頭腦變成陳腐，應敢於突破創新。保羅在獄中，把監獄變成他的書房，即一好榜樣（提後四：13）。

    這是一個人口老化的時代，不少年老的長者常活在追憶過去之中，不敢面對現實，也已失去好學不倦的心。若過去蒙主恩，有任何一些成就，不妨效法一位年長的詩人禱告說：“神啊，我到年老髮白的時候，求你不要離棄我！等我將你的能力指示下代，將你的大能指示後世的人。”（詩七一：18）

三．病（林後一二：7-10）

    “…我三次求過主，叫這刺離開我。祂對我說：‘我的恩典夠你用的，因為我的能力是在人的軟弱上顯得完全。’所以，我更喜歡誇自己的軟弱，好叫基督的能力覆庇我。”（林後一二：8-9）

    多數的解經家都認為保羅身上的刺是疾病之苦。保羅曾三次求主拿走這刺，但主反而要在他軟弱的身上顯出神的大能和剛強。病的折磨使人非常痛苦，我們面對疾病，除了延醫診治之外，不要忘記向主求取力量去勝過。歷代有不少信徒，在疾病軟弱上經歷神，寫下不少安慰鼓勵人的文章和見證，帶領了不少人信主。如過去“暗室之后”的作者蔡蘇娟小姐以及現代在台灣的杏林子姊妹。疾病不能打倒他們，神的恩典使他們剛強。

    不要忘了，神知保羅的需要，特差派路加醫生來協助照顧他，這也是神奇妙恩典之一。

四．死（林後一：9-10）

    “自己心裏也斷定是必死的，叫我們不靠自己，只靠叫死人復活的神。祂曾救我們脫離那極大的死亡，現在仍要救我們，並且我們指望祂將來還要救我們。”（林後一：9-10）

    在人看來，死是可怕的，一般世俗的人，更忌提到“死”字，保羅卻不斷在哥林多前後書大談特談論死亡，還講得眉飛色舞，無他，因保羅早已得着復活的盼望，清楚知道肉身的死亡不過是一條進入永生的路。初期教會信徒遭受大逼迫，信徒面對着刀山火刑，也不懼怕死亡，他們仍不斷高舉神的名。復活的盼望，使他們能勝過迫害與死亡。

    由此看來，生老病死並不是件苦事，我們的主是賜安慰的主，是賜力量的主，靠着祂，我們能勝過這些“苦”。神給我們苦難，又給我們安慰，一方面要磨煉我們，另方面就是要讓我們懂得怎樣去安慰別人。

    “我們在一切患難中，祂就安慰我們，叫我們能用神所賜的安慰，去安慰那遭各樣患難的人。”（林後一：4）


無聲的文宣士 / 于中旻

02.7
   第 100 期

無聲的文宣士
慶祝金燈臺百期

于中旻

    初世紀教會的迅速發展，使後世的人非常神往，盼望同樣的情形也會呈現在今天。有的人熱切的禱告，有的人在搜研增長之鑰。顯然的，那是出於聖靈的工作；但同時神也使用人作中介的器皿：因為神在福音事工上的原則，是藉着人救人。

    寫使徒行傳的路加醫生，無疑的，是最了解教會增長的權威；他在“引言”中對受信人說，也“作了前書，論到耶穌開頭一切所行所教訓的”（徒一：1），那指的是路加福音。

    在路加福音的“引言”中，同一位作者說：

    “有好些人提筆作書，述說在我們中間所成就的事，是照傳道的人，從起初親眼看見，又傳給我們的。這些事我既從起頭都詳細考察了，就定意要按着次序寫給你，使你知道所學之道都是確實的。”（路一：1-4）

   現在我們看這段信息，可以知道幾件事實：

    1.初世紀教會，在福音書的作者之外，還有許多別的文字見證人；

    2.文字見證是親眼看見見證的延長；

    3.這些見證文字成為路加著作的素材；

    4.有系統的文字見證，是有效的栽培材料，為信徒和教會立下堅實的基礎。

    現代人的許多觀念，如：版權及出版的利潤，是古代人所沒有的。他們也不會太計較名聲，或得甚麼利益。新約聖經福音書和使徒行傳的作者，都沒有具名；但我們知道，主耶穌和門徒是在那作者的“屋裏坐席”（太九：10，參路五：29）；也就是說：作者是蒙召稅吏馬太。在耶穌被捕的時候，有個臨難苟免，“丟了麻布，赤身逃走”（可一四：51，52）的膽怯少年可能是馬可；“耶穌所愛的那門徒”（約二一：20-24），就是記載第四福音的作者；記載使徒行傳的人，也就是在那時參加保羅越洲佈道團的路加（徒一六：8-10），因為在那裏，從“他們”改為“我們”，表明那作者也成為保羅的同工了；當然寫給同一受信人提阿非羅的“前書”（徒一：1），是路加福音。

    路加所說的“好些人”，我們不知道名字，也沒見過他們著作的內容，當然毫無理由假定他們的資料不可靠；我們所能確定的，是當時信徒“提筆作書”，是一種公認的見證方式，是所有蒙恩而知道文字的人的責任。

    書信的具名，自然是為了責任，並因他們同受信人有特別關係，可以取得他們的信任，達到傳播的效果。無論如何，有些見證人，包括用言語和文字的見證人，他們都沒留下名字；但他們的工作並沒有枉費。在當時，他們自然影響了許多的人；他們所作的見證，也為路加等沒親眼見過耶穌的人所採用，成為他們著作的一部分。然後聖靈保留下他們的見證，使後世的人繼續相信而蒙恩。

    在新約各卷書的作者中，路加不僅是唯一的非猶太人，也未見過在世時的主耶穌，所以他“照傳道的人，從起初親眼看見，又傳給我們的”來寫。可是，你看這位第二代信徒所作的，有何等的價值！那是文字宣道的見證。使徒保羅可能見過肉身的耶穌，因為他說“雖然憑外貌認過基督”（林後五：16）；但可以肯定的是那時他並未信主。因此，依人的看法，他是信道的晚輩；他自己也說，復活的基督，到最後才顯現給他看：“我如同未到產期而生的人一般。我原是使徒中最小的，不配稱為使徒，因為我從前逼迫神的教會。然而，我今日成了何等人，是蒙神的恩才成的。”（林前一五：8-10）保羅說：“我當日傳給你們的，原是從主領受的。”（林前一一：23）但不妨相信，保羅也從先進的使徒彼得聽到主設立聖餐的事，同時得到主的啟示。我們不能不承認，使徒保羅和路加，在新約聖經的文字寫作上，有無比的貢獻；其中最重要的，是他們從事有系統的寫作，並且知道，文字在造就訓練信徒上的要緊。

    從路加的著作，我們可以相當肯定的相信，在其“考察”的過程中，見過耶穌肉身的母親馬利亞；因為那些早期史實，如：撒迦利亞的歌頌，牧人見證天使的頌歌，“西面頌”和亞拿的見證，以至馬利亞的“尊主頌”，並她個人的內心情況，只有她可以見證“傳給我們”（路一∼二章）；她習慣的把事情“存在心裏，反復思想”，只有當事人有資格為外人道。主耶穌受試探，當時在場的只有主自己和所面對的撒但魔鬼；魔鬼沒有理由宣揚它失敗的紀錄，主耶穌則必然把這事作為對門徒教導的第一課，因此路加有必要從門徒口中聽取見證，才整理作為記錄。由此我們可以知道，歷史在門徒訓練上的重要。

    在路加福音的開始，提阿非羅正在學道，是否已經信主，我們無從查考。但在路加寫使徒行傳時，他因受了“按着次序”的教訓，“知道所學之道都是確實的”，必然有了相當根基，雖然他的官越作越大，但在信仰上也越久越深。從前路加稱呼他為“提阿非羅大人”；在後來成書的使徒行傳，則直呼他為提阿非羅了。新約聖經是用書信寫的。事實上，保羅和路加可以算是善用函授教育的先驅；其課程內容，是先有系統的傳揚主耶穌和祂的教訓，再說到福音的傳開和教會的建立。

    今天，世界上仍然有些地方，福音還未傳到，或受到某些限制，或傳道人不夠用，不能親身作教導工作。當然，如果有充足的人力，可以親自熏陶教育，加上文字宣道配合，是最為理想的事；如果不能，文字該是最可用的忠實代表，以宣道，以培訓。

    看初期教會如何作文宣！值金燈臺發刊百期，有感而寫此文，祝我們今代聖徒個個作文宣士。


新世紀華人教會如何面對聖經與民主 / 陳終道

02.7
   第 100 期

新世紀華人教會如何面對聖經與民主

陳終道

一．民主是甚麼？

    民主 (democracy) 根據大英百科全書和韋氏大辭典的解釋，這字是由希臘文demokratia而來，其原意是人民支配，或由多數人管治。希臘哲學家柏拉圖所著的政治學中，以全體人民運用主權為民主主義，民主的基本精神是自由，平等，解放。

    到了現今，“民主”已成為普遍的政治體制，除了若干極端宗教國家，其應用範圍已不限於政治，且普及於所有群體，甚至家庭中的夫婦，父母子女之相待，也都以“民主”為準則。在這樣的大潮流之中，不少基督徒也不知不覺的認為教會的一切措施也要按民主的準則。反之，若有聖經的教訓在人們認為不合民主的準則時，就在下意識中，不作任何思考，就認為聖經的教訓錯了；或較溫和的說，聖經已不合潮流了。換言之，“民主”已被看做超越聖經，絕對無誤的標準；而聖經則是落伍，過時的作品，遠不如人間政治哲理或主義了！這就是我們要研究“聖經與民主”這題目的理由。不是我們要去干預政治主義，而是政治主義已深入地干預了聖經和我們信仰的根基了！

二．常變的群眾與不變的聖經

    民主的基本精神是自由，平等，解放。這些觀念最初主要是針對君主的封建制度，皇室和貴族與奴隸制度等類的不平等階級，以多數人的意願或喜好為大前題。現今全世界縱使仍有少數國家保留皇室的體制，但已經不是封建時代的專制君主了！現今多數人所要求的平等，自由，跟從前大不相同了。所以“民主”本身並不是一種固定不變的標準，而是隨着時代而不斷改變的。

    這種不斷改變中的“多數人的喜好”，作為時代一切事的準則，應用於人間政治體制，或一般社會群體或夫妻家庭的關係上，都會被多數人所認同，接納；但要把這種人間政治原理應用於批判聖經真理，干預神的家按聖經真理而行的信仰原則，就跟無神主義者或極左派的反宗教信仰自由者沒有分別，否定了獨一真神和祂所啟示的聖經權威。

三．“民主”是全美全善的神嗎？

    民主雖然是現代人看為比較好的一種制度，卻不是無瑕無疵，全善全美的神。民主頗像特效藥，能醫治許多病症，卻不是沒有副作用的，例如：

    1. 生性內向，柔弱，容忍，沒有口才的人，在民主制度下比較吃虧，甚至被視為不配享用民主。但那是他們的天性啊！“民主”雖不承認會歧視甚麼人，卻不自覺的歧視了生性內向柔弱的人。這是平等嗎，是自視生來是貴族，別人生來是賤民的另一種較現代式的表現嗎？

    2. 民主政黨的黨員人數，常遠較全體人民的數目少，甚至有不及全民的十分一！但任何一個黨取得政權之後，他們會把黨的利益放在第一位，而不是把全國人民的利益放在第一位。換言之，他們只把全國人口中少數人的利益放在第一位！這也就是說他們雖在選舉中得了多數人的委託，卻仍會偏重於少數人的利益。

    3. 公平競爭，強者生存，是民主的基本觀念。在這種觀念下，人際的關係必日趨惡化，愈來愈具對抗性，愈來愈自私，狼心，虛偽，無真情，但求成功，不擇手段。這種競爭，使人從小就學會精於保護自己，推卸責任，經常保持高度警覺的“備戰”狀態，人與人之間談不上互相信任了！

    4. 民主看來主張公平，事實卻不盡然。因“民主”常可能被用作包裝。這是人性的問題，不是制度的問題。任何制度或法律都是沒有生命的法例或字句，但人卻是活的，善變的，所以任何制度都可能被人利用為包裝，包裝裏面裝了甚麼卻是另一回事。

    例如：有被看為是民主先進的國家，不容許學校教導有關聖經的教訓，卻立法保護教導幼小的學生“接受”同性戀是人的本性的觀念。

    又有基督徒教師利用小息時間禱告，被指控為影響學生的信仰自由。另一方面容許電視經常播映虛構的鬼靈戲劇，殘暴的打鬥場面，也有同性相戀的意識畫面出現，卻不算為影響兒童意識和信仰，理由是電視螢幕中已有近似“兒童不宜”的說明了。這樣的解釋豈不是足夠麻醉我們的良心嗎？

    總之，無論甚麼主義或制度都是中性的，世人怎樣利用各種美麗的包裝進行各種爾虞我詐的競爭，不是我們要探討的問題。但神學教育與教會的培訓，絕不應教人學習如何利用這些美麗包裝，把教會引向名利權力爭逐的潮流中。所以，神的家應以神的話語，聖經真理作為教會方向的標準。世人可以把聖經看作落伍，信徒卻應該研讀聖經，並按照聖經真理治理教會，建立神國子民的人生觀。

四．聖經是神的話安定在天

    在摩西時代，聖經已經說：“不可與男人苟合，像與女人一樣，這本是可憎惡的。不可與獸淫合…這本是逆性的事。”（利一八：22-23）直到今天聖經的話仍是不變的，從使徒時代跟摩西時代所說的不變至今仍是一樣。“他們的女人把順性的用處變為逆性的用處；男人也是如此，棄了女人順性的用處，慾火攻心，彼此貪戀，男和男行可羞恥的事，就在自己身上受這妄為當得的報應。”（羅一：26-27）著名的大衛王說：“耶和華阿，你的話安定在天，直到永遠。”（詩一一九：89）

    人類不可能憑一種制度就能消除階級觀念，種族歧視或各種各式的優越觀；任何好的制度或主義都可能被用以掩飾人性的邪惡面。因制度僅涉及物質與肉身，對心性的奸惡無能為力。但聖經真理的教導卻指出人性的敗壞，必須由生命之主，給一種內在的生命更新，藉基督的救恩活出善良的心性。

    總之，聖經的真理是不搖動的準繩，不改換重心的天秤，與人間多數人迎合潮流，飄浮無定的準則，不斷改變中心點的天秤，它全然不同。早在兩千年前，聖經已警告說：“你該知道，末世必有危險的日子來到。因為那時，人要專顧自己，貪愛錢財，自誇，狂傲，謗讟，違背父母，忘恩負義，心不聖潔，無親情，不解怨，好說讒言，不能自約，性情兇暴，不愛良善，賣主賣友，任意妄為，自高自大，愛宴樂不愛神。有敬虔的外貌，卻背了敬虔的實意；這等人你要躲開。”（提後三：1-5）這些話不正是今天社會的寫照嗎？

五．聖經的自由平等觀

    自由，平等，都是現代人高呼民主的優點。這些自由，平等，解放，都是源於聖經而異於聖經。為甚麼說是起源於聖經又不同於聖經？因：

    1.聖經說：“世人都犯了罪，虧缺了神的榮耀。”（羅三：23）──世人：包括君王，乞丐，男女老幼，知識分子或草根，文盲…所有人在聖潔的神前同一地位，都是罪人。

    2.聖經說：“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。”（約壹一：9）──凡誠實認罪悔改的人，神必按祂的信實赦免人的罪，不分尊卑貴賤，種族性別，都可以誠心悔改，求赦罪而得救。

    3.聖經又說：“所以，你們因信基督基督都是神的兒子。你們受洗歸入基督的都是披戴基督了。並不分猶太人，希利尼人，自主的，為奴的，或男或女，因為你們在基督耶穌裏都成為一了。”（加三：26-28）──所有真誠信靠耶穌基督的都是神的兒女，沒有階級分別。這是平等自由的基本觀念。

    另一方面，聖經所說的自由不是放縱肉慾的自由，不是只顧自己個人的意願，也不是為所欲為的自由，而是從罪的捆綁中得解放的自由，不侵犯別人的自由。使徒彼得責備當時行邪術的西門利用金錢收買屬靈權能，說：“你的銀子和你一同滅亡罷！因你想神的恩賜是可以用錢買的…你當懊悔這罪惡…我看出你正在苦膽之中，被罪惡捆綁…”（徒八：20-23）可見聖經以貪財利用信仰騙金或不擇手段達到謀利目的的意念都是罪惡。這種不擇手段，迷戀於財利的心是一種捆綁，不是自由。但世人的自由觀念不理會這些，全然以自我為中心。現今人的自信，自是，自高，自尊，已到旁若無人的程度，我作自己喜歡作的，那就算為自由解放了嗎？

六．錯誤的自由觀

    現今商業上的自由競爭，跟奴隸制度下求取自由的觀念已大不相同了。所謂自由競爭，優勝劣敗，強者生存，是天經地義的道理。怎樣可以在自由競爭中取得勝利或成功？各人的才華，學識，性格，必有強弱的不同，怎樣取勝？那就要用非正規的方法了。這樣必須先排除可以不擇手段的一切障礙，由有分量的人提出新的理論，提出否定各種道德的價值的學說，把聖經所有指責罪惡的教訓（可七：21-23，羅一：26-32）看為迂腐落後和假冒為善。誠實而禮讓的人，被看為愚笨和懦弱，這等人不配（或不會）享用民主。自私，詭詐，狠毒，無情無義的人反而被看為時代精英。做大事的人不拘小節！於是人與人之間的關係，愈來愈沒有道義，只求現實，權力，財富。人類的心靈漸陷於孤寂空虛，自殺與兇殺案一同增加！

    從前人會因自私而內疚，現今人卻可以大聲說：“人不為己，天誅地滅。”這句話已經不是自嘲語，而是被認為坦白，大受欣賞的人生觀了。

    從事政治的人就更不例外。縱使被稱為最先進的民主國家中，也有選舉醜聞傳出，且以有醜聞傳出證明民主得先進。至於不夠先進的國家，為爭選舉出位而大打出手，恐嚇，暗殺，佈局陷害，以求打倒對手的情形，常見於傳播媒體。誰是善於騙取群眾信任的人，誰就是國家的精英。至於獲選為執政黨之後，是否真的履行諾言，是謀求全國人民的利益為前題，還是謀求自己政黨下屆可以連任為前題？到了接近選舉年度，錦囊之中自有妙計。這種情形不斷重演，人與人之間勢必有更多意想不到的惡毒與互相陷害的事，逐漸出現。人的聰明為人帶來的只有少許短暫物慾的享樂，卻增加許多心靈的空虛與痛苦，這就是人所要爭取的自由平等嗎？

七．痛苦不安的例證

    從前，如果知道別人是有婦之夫，或有夫之婦，自然知道不該動心。現今則是自由競爭的時代，儘管別人有丈夫或妻子，我仍可爭取他或她的喜愛，因愛情也可公平競爭。如果你的丈夫果真愛你，就不會向我動心。他若向我動心，可見他更愛我。你既是失敗者，當然該離婚，把丈夫讓給我了！強者得之，這是“先進”國家留給我們公平競爭的榜樣，這不但毫不可恥，且是光榮的勝利啊！

    世人在無法勝過那填不滿的肉慾之中，不斷對各種有礙於放縱私慾的事作新的詮釋，且看為是新的自由解放，這是時代進步的自然現象嗎？如此掩耳盜鈴，究竟是可悲還是可喜？

八．聖經中的真自由

    1.真自由是從罪的捆綁中得解放：

    聖經中的真自由是從罪的捆綁中得解放的自由，人在罪的癖好與縱慾的纏繞中，不是自由，是捆綁。吸毒，嗜賭，酗酒，一如反常的同性戀，是癖好，不是天性。撒但和他的差役用各種癖好，使人漸漸上癮而受捆。有人被邪術貪財捆綁，如使徒彼得責備的西門，明指他心術不正，“被罪捆綁”（徒八：11，18-23）。另有人像使徒保羅所說：“那時你們在其中行事為人，隨從今世的風俗，順服空中掌權者的首領，就是現今在悖逆之子心中運行的邪靈…放縱肉體的私慾…”（弗二：2-3）聖經又告訴我們：“順從誰就作誰的奴僕…。”又說：“因為你們作罪的奴僕的時候，就不被義約束了。”（羅六：16，20）

    2.真自由是領受新生命：

    主耶穌向世人宣告說：“天父的兒子若叫你們自由，你們就真自由了。”（約八：36）真自由不是自由縱慾到不能自拔，而是從各種罪慾中得釋放。從前“立志為善由得我，只是行出來由不得我。故此，我所願意的善，我反不作；我所不願意的惡，我倒去作。”（羅七：18-19）人們彷彿受一種無形的“律”支配了自己，不由自主的作了不願作的惡。現今，靠着耶穌基督可以勝過那支配我犯罪的律了。（羅八：1-2）

    所以聖經所說的自由，是因信靠生命之主，領受了新生命，成為新造之人的自由。先有生命的更新，才有生活的更新，這正是你我所需的自由。

    3.真平等是階級觀念之消除：

    聖經所論的真平等，也不是人間所爭取的平等。現代的人太偏重於把平等看作“一樣”。聖經所注重的平等，不是職位一樣，大小輕重不分；而是把所有因職分，權勢不同而有的階級觀念消除。例如：

    聖經中的腓利門是主人，阿尼西母是奴僕，保羅是大使徒，在人看來他們之間分別太大了。但使徒保羅把偷了主人的財物逃跑的阿尼西母，看作他福音所生的兒子，全無階級觀念。又為他向他主人腓利門求情，要他待阿尼西母像兄弟一般。（門：9-16）使徒保羅又寫信給腓立比教會，要他們“尊重”以巴弗提，就是腓立比教會差他去供給保羅在羅馬獄中的需要，又服事他的以巴弗提。為甚麼要尊重這樣的人？因他忠心侍候保羅，看作是“作基督的工夫，…不顧性命…”（腓二：25-30）

    聖經以人的品格，忠心，善良，信德，愛心，對神的敬虔，來決定那人是可敬重的人，而不是按人的地位高低，財富多少，為可敬重的原則。憑這樣的原則做個服事人的，可能比受服事的更尊貴。那才是階級的觀念的真正消除，所有種族，學識，財富，男女，主僕…之間的懸殊都消除於無形，這就是在神眼中的平等。

    平等不是所有人都是將軍，沒有士兵；也不是所有人都是總經理，沒有職員。平等是無論是將軍是士兵，都沒有優越感與自卑感，都忠於職責，在良善的愛心中互相敬重。

九．不應將聖經與獨裁或民主混淆

    有一點必須強調，本文不是贊同獨裁，所要指明的是，民主主義和它的整個體制，不該用以取代聖經作為基督徒生活或治理教會的標準。“民主”從沒自認是全能，全知，至聖，至愛，至義，從神而來的啟示。基本上它是人間的政治性主張，不是宗教信仰的經典。把民主與聖經混淆，是撒但的險惡計謀，信徒應慎思明辨。

    巡撫彼拉多要定耶穌的罪時，先問過群眾，你們要巴拉巴還是要耶穌？群眾大聲呼喊說：“釘他十字架！…他們的聲音就得了勝。”（路二三：21-23）彼拉多為甚麼要問群眾？他明知有人挑唆群眾，他要利用群眾的回答，為自己脫罪。他這樣做，反倒證明“民主”的多數人，常有可能包括被挑唆，甚至是被誤導的多數人。但主耶穌怎樣對彼拉多說呢？祂說：“…所以把我交給你的那人罪更重了。”（約一九：11）猶大罪更大，但彼拉多也有罪。

    神審判人是根據人曾犯罪的事實，只有神能洞察人的肺腑心腸，所以祂無須理會表面理由，或抹殺證據的辯解。彼拉多當眾洗手說：“流這人的血罪不在我。”但人的巧辯騙不過神的眼睛，多數人的意見不一定是真理，且有可能是歪理。

十．一塊沒有翻過的餅

    神藉先知何西阿責備當時的以色列人說：“以法蓮與列邦人攙雜；以法蓮是沒有翻過的餅。”（何七：8）意即以色列人對外邦人認識得不少，因他們與外邦人攙雜，耳濡目染，從經常接觸到有了相當的認識。他們心想倚靠亞述和埃及的軍事保護，卻完全不投靠那把他們從埃及領出來的萬軍之耶和華！他們對神的大能竟沒有認識，就像一塊沒有翻過的烤餅，一面已經燒焦了，另一面竟還是半生不熟的。這指責正適合描寫今日基督徒對神的作為和祂的話語認識的情形，一面倒的偏向追求世俗人的理念，主義，學說，權位，對神的話語和神的大能，信實，公義，慈愛…，只有極生疏而表面的認識那樣，是一塊未翻過的餅。

    這就是今日教會靈性荒涼的真正原因。像祭司以利時代，“…當那些日子，耶和華的言語稀少，不常有默示”（撒上三：1）；又像先知阿摩司所說：“主耶和華說，日子將到，我必命饑荒降在地上。人饑餓非因無餅，乾渴非因無水，乃因不聽耶和華的話。他們必飄流，從這海到那海，從北邊到東邊，往來奔跑尋求耶和華的話，卻尋不着。”（摩八：11-12）他們不靠聖靈指引進入真理，卻從這海到那海，東奔西跑尋求神的話語，竟尋不着！

    神豈不是喜歡人尋求祂的話嗎？那些人怎會尋找不着？主耶穌不也應許說尋找的就必尋見嗎？他們竟要跨越海洋陸地去找尋，還是找不着。是否他們只用嘴唇尋找神的話，內心卻遠離神，他們的背向着神，心卻向着世界的權勢名利？不少人不明白聖經，是不想明白，這樣，可以較安心的偏行己路。他們所尋找的不是聖經的正意，是尋找可為自己失敗辯解掩飾的聖經根據。

十一．教會要尊重“神主”的根據

    沒有人有資格獨裁，因為人都不完全，必有所偏誤。但全能，全知，全善，聖潔公義而有豐盛慈愛的萬有之主神，必須獨裁。祂既是至善無瑕，無論是一，二人的意見或多數人的見解，凡稍微偏離至善完美之神的，就都錯了。教會既是蒙救贖的群體，“從神生”的神家兒女（約一：12-13，弗二：19），當然該以神為主，以神的話語為行事的準則了。沒有領受神生命，未從聖靈得重生的人（約三：3-5），無法領會這是怎麼回事，是很自然的；但真正的基督徒理應明白，且應該行在聖經的真理中。教會理應根據聖經，全然以敬畏神為行事工作之準則。聖經中所重用的領袖正是如此，例如摩西和彼得。

十二．摩西是獨裁者嗎？

    舊約聖經中的摩西可以說是最有成就，又最有權威的人，但他沒有政權，沒有兵權，沒有財富，也全沒有私心。神把帶領以色列人脫離埃及，進入神應許他們祖先的迦南地的重任託付給他。近百萬的以色列人，經過曠野四十年的行程。摩西在八十至一百二十歲之間，無數次面對數以萬計的以色列人忿怒的埋怨，但是沒有一個近身衛士。最激烈的一次是出埃及的第二年，將到達迦南邊境時，因探子回報惡訊，引起幾乎全會眾的反叛，聲言要另立首領，返回埃及（民一四：3-4）。摩西最特別的長處是溫柔的堅持。他在全會眾面前俯伏在地，卻不屈從百萬群眾的意見。最後神親自為摩西伸辯，證明是以色列全會眾錯了。若他們果真返回埃及，將必世世代代成為埃及的“賤民”，那就真是全民族的大悲劇了！

十三．新約中的彼得

    1. 彼得有許多“第一”

    新約聖經中的彼得，是十二使徒中最著名的一位（甚至被人誤以為是第一任教皇）：

    A. 新約聖經四次列出十二使徒的名字，彼得都被列在第一位（太一○：2，可三：16，路六：14，徒一：14）；

    B. 彼得最先提出補選馬提亞，取代猶大失去的十二使徒位分，當時與會的猶太人中沒有一人反對（徒一：15-26）；

    C. 彼得首先在初立的教會講道，當日有三千人悔改。全教會與他同心，沒有人反對或爭權（徒二：14-47）；

    D. 彼得，約翰首先在初期教會中行了第一個神蹟，引致有機會一再傳講福音（徒三至四章）；

    E. 彼得首次行懲罰性的神蹟（徒五章），懲罰亞拿尼亞，並沒有人批評彼得；其實真正懲治亞拿尼亞的是神。到了使徒行傳第四章四節時，信徒中男丁的數目已增至五千，實數應超過一萬，但並無明爭暗鬥的事發生，教會仍保持同心合意，凡物公用，遵從使徒教訓，得救的人數天天增加。這種神家按靈命而有的和諧，是掛名教友與沒有神的人無法明白的。

    這樣，彼得是否大權獨攬的獨裁者？不是，他受人敬重服從，不是因他有權，有勢，而是他身上明顯有神的同在，有美好的生活工作見證。茲略舉一，二事證明彼得看自己與信徒無異：

    2.彼得到哥尼流家佈道前後

    他到意大利人（外邦人）哥尼流家佈道，之前神在異象中明明指示，他又帶了幾個弟兄跟他同去。在他講道時，聖靈降在聽道的人身上，證明神已收納了這些有信心的外邦人，於是用水給他們施洗（徒一○：44-48）。事後，彼得要受眾猶太弟兄的質詢和指控，因猶太人反對進未受割禮的外邦人家中吃飯或向他們傳福音。彼得要逐一細說如何獲得神的指引，且看見信道的人已受聖靈的情形。又有同去的弟兄可同作見證，向猶太人解釋。終於取得會眾的接納，保持工作方向上的同心。

    3.彼得受責於保羅

    彼得是猶太教會的主要領袖，曾帶同若干耶路撒冷的信徒探訪外邦信徒佔多數的安提阿教會，彼得先到，與外邦信徒一同吃飯。稍後從耶路撒冷的信徒也來到了，他因怕猶太人議論，就與外邦信徒分開而與猶太人同桌吃飯，因而受使徒保羅當眾責備（見加二：11-18）。按輩分，保羅是彼得的後輩，彼得已經是教會柱石時，保羅還未悔改信主（加二：8-9，徒九：1-19）。但彼得並沒有因此懷恨於保羅，更不看作當眾丟臉。他的得力助手馬可，與保羅的助手西拉，相互交換工作（彼前五：12-14，比較提後四：11），彼得又在晚年所寫的書信中，特提保羅的書信是照神賜的屬靈智慧而寫，不容人當作一般經書強解，並警告那些強解的人會“自取沉淪。”（彼後三：15-16）

    可見按照聖經真理求神喜悅的人，凡事以神的榮耀，神家的得失為中心，不求自己的權益和虛名，跟那些看風轉舵，識時務者為俊傑的人，其人生觀，價值觀全然不同。所以教會是“神主”，不是民主，也不是獨裁。在接受個人或眾人的意見時，以聖經真理為準則，不是以那些有權勢，財勢可以支配或誤導群眾者的意見為準則。

十四．要在何事上儆醒

    主耶穌要我們儆醒禱告，免得入了迷惑。我們要為甚麼事儆醒，甚麼是容易迷惑我們的事？最需要儆醒以免入了迷惑的，不是明顯錯誤的邪教異端，而是真假難分令人混淆的人間道理。那四面圍着我們卻與聖經真理部分相混，而實質相背的道理，正是我們屬靈心思意識中要小心儆醒的事。我們可能在不知不覺中，不加以深入思考的情況下，把世俗流行的道理當作“審判官”，把神的話語──聖經，當作“犯人”，要由人間的哲理判定聖經的正誤與價值。那真是可悲的光景，是會使沃土變成沙漠的危機！

    “我們凡事不能敵擋真理，只能扶助真理。”（林後一三：8）若根本不明白真理，怎麼順從真理，扶助真理？現今，人們以民主，人權為根據，制定法律，信徒若按聖經教訓遵行，就成為犯法的人。這豈不是我們應有的儆醒嗎？

十五．總結

    神藉祂的僕人保羅說：“我們爭戰的兵器本不是屬血氣的，乃是在神面前有能力，可以攻破堅固的營壘…將人所有的心意奪回，使他都順服基督。”（林後一○：4-5）可惜今日的基督徒對世俗的事認識得很多，也很努力去學習。惟獨對聖經真理不肯用心；不但未攻破世人心中的營壘，把人的心思奪回，連自己的心思都被這“世界的神”奪去了！詩人說：“你的話是我腳前的燈，是我路上的光。”（詩一一九：105）在我們人生的路途中究竟用甚麼做我們腳前的燈，路上的光？甚麼是我們人生路的光亮和指引？你我每天所接受的，是世俗思潮的熏陶，還是神的話語的更新？


還是踏上文宣路 / 陳梓宜

02.7
   第 100 期

還是踏上文宣路

陳梓宜

    正值金燈臺踏入百期的里程之時，我也邁向了人生的新里程，成為金燈臺的編輯同工。

    雖然我是新同工，我和金燈臺之間的感情卻一點也不新。約在六年前，我已開始在課餘時協助金燈臺出版社的一些文字輸入工作，至於與金燈臺出版社的結緣，則源於一個“錯誤”。

    九六年中，第六十五期金燈臺印妥要發行之際，其中一篇文章的標題被發現印錯了。為此，我和一班弟兄姊妹被邀請協助將印上正確標題的標貼逐一貼在每份活頁刊上。那是我第一次親訪金燈臺出版社，內心產生很大的震撼──想不到印行量數以萬計的金燈臺，一間“大”出版社，竟然只得兩名同工？我頓時感到金燈臺很需要人手，於是暗自許下願望，翌年的暑假，主若許可，我一定天天到金燈臺當義工。

    神真的安排了我在九七年暑假期間到金燈臺事奉。在那三個月的日子裏，除了能夠參與校對新約書信詳解外，還經歷了金燈臺讀者會，文字事工講座等，我深深感受到文字宣道和編輯工作的重要性，也認識到國內信徒對造就性文字之廣大渴求。與此同時，我也開始學習編寫網頁，協助金燈臺建立網站。暑假以後返回校園，仍然繼續協助將每一期的金燈臺放上網，直到如今。

    自從協助打字開始到現在成為全職編輯同工，這一切絕非偶然，全是神奇妙的鋪排和帶領。我自小渴慕事奉神，猶記得八年前在退修營中，神讓我認識到將生命和時間放在祂的事工和永恆的計畫上，是人活在世上最有意義且是最重要的事，我就向神立志要全時間事奉祂，只是如何去，如何做，我全不知道。我一心想當醫生宣教士，神沒有安排，卻慢慢讓我認清祂在我身上的心意──不是醫生宣教士，而是文字宣教士。

    神的心意其實早已顯明在我身上，只是“理想”讓我糊塗了。事實上，文字工作是我最大的興趣之一，在小學時製作班刊，中學時編輯學生會報，只是從沒想過以文字工作為“職業”。九六年底，我在學校裏寫了些好的文章，內心忽然很有感動求神印證我在文字方面的恩賜，結果在那年間就一連拿了三個寫作大獎；直至神帶領我進入新聞與傳播學院以後一段日子，才完全確定了祂要我從事文字工作的心意。我真的很遲鈍，居然如此後知後覺，但神還是用百般的忍耐誘導，帶領，更應允所許的願去使用我。難怪祂常提醒祂的兒女：“你要專心仰賴耶和華，不可倚靠自己的聰明，在你一切所行的事上都要認定祂，祂必指引你的路。”（箴三：5-6）

    神讓我畢業後就到金燈臺參與文宣事工，除了歡喜感恩之餘更是懷着戰兢驚喜的心，惟恐有辱於祂的召命。深願能夠忠心完成主的託付，回應祂的妙愛，一生在祂的寶座前學習，事奉，常謹記祂藉保羅發出的訓誨：

    “你不要輕忽所得的恩賜…這些事你要殷勤去做，並要在此專心，使眾人看出你的長進來。”（提前四：14-15）


教會問題（四）論斷 / 鄭果

02.7
   第 100 期

教會問題（四）

論斷

讀哥林多前書的感錄

鄭果

     “我被你們論斷，或被別人論斷，我都以為極小的事；連我自己也不論斷自己。我 雖不覺得自己有錯，卻也不能因此得以稱義；但判斷我的乃是主。所以，時候未到，甚麼都不要論斷，只等主來，祂要照出暗中的隱情，顯明人心的意念。那時，各人要從神那裏得着稱讚。”（林前四：3-5）

一．教會有論斷的問題

    哥林多教會有派系，對使徒保羅有諸多的批評，常把保羅與亞波羅作比較。從哥林多後書可以看出哥林多人對保羅有許多論斷：

    “哥林多人哪，我們向你們，口是張開的，心是寬宏的。你們狹窄，原不在乎我們，是在乎自己的心腸狹窄。”（林後六：11-12）

    “我說這話， 免得你們以為我寫信是要威嚇你們；因為有人說：他的信又沉重又利害，及至見面，卻是氣貌不揚，言語粗俗的。”（林後一○：9-10）

    “我的言語雖然粗俗，我的知識卻不粗俗；這是我們在凡事上，向你們眾人顯明出來的。我因為白白傳神的福音給你們，就自居卑微，叫你 們高升，這算是我犯罪麼﹖”（林後一一：6-7）

    使徒保羅受人批評論斷，內心當然感受到傷痛；但他從積極方面，勸勉人甚麼都不要論 斷，只有主基督才有資格論斷人。筆者想主是無所不在，也是無所不知，祂論斷人才不會錯 誤；人極其有限，可能會看錯，也可能會聽錯，若論斷他人，可能反定了自己的罪。

    有個母親，平日喜愛批評人，當她坐在房中，從窗戶看見對面鄰居女人曬衣服，看到衣 服上有黑斑，就向她的女兒說：“對面那個女人洗衣服常不乾淨，你來看看那些白衫有黑點 。”她女兒詳細地看，隨即對母親說：“媽媽，不是人家洗不乾淨，是我們窗戶玻璃不清楚 。”這個故事說明了批評論斷的話不一定是對的。

    可惜今日教會有批評論斷的事，也有些人動筆鳴攻，如果為了護道，有聖經為依據，那 是神所喜悅；若是對他人的行事為人，給予批評論斷，又無給對方申辯解釋的機會，那是不 公道；應該改用代禱，讓主基督去審理。

二．雅各書的教訓

    “弟兄們，你們不可彼此批評。人若批評弟兄，論斷弟兄，就是批評律法，論斷律法。你若論斷律法，就不是遵行律法，乃是判斷人的。設立律法和判斷人的，只有一位，就是那能救人也能滅人的。你是誰，竟敢論斷別人呢﹖”（雅四：11-12）

    從神的話語，我們可以看到論斷人是侵犯了下列兩方面：

    1. 侵犯了律法（或說聖經）──只有聖經神的話，才能對照人的是非，我們互為肢體的，不可判斷肢體，切勿越界侵犯了律法。

    2. 侵犯了父神（或說基督）──判斷人只有一位，就是父神（或基督），你我都沒有資格去審判人的對錯，最好是當面交通，讓對方省察，切勿在背後論斷人。

    我們再來看雅各書的教訓：“原來我們在許多事上都有過失；若有人在話語上沒有過失 ，他就是完全人，也能勒住自己的全身…舌頭在百體裏也是最小的，卻能說大話…惟有舌頭沒有人能制伏，是不止息的惡物…”（雅三：2-8）是的，舌頭很容易說出論斷人的話， 特別是兩三個友好在一起的時候；但我們心靈裏有主的靈和主的生命，靠着祂可以管理自己 的舌頭，能過得勝的生活。

    教會中有一句話：“不懂得禱告，讀詩篇；不懂得做人，讀箴言。”箴言第十章十九節 說：“多言多語難免有過；禁止嘴唇是有智慧。”少說話就可以減少論斷，久而久之，就全 不論斷人。華人有句名言：“病從口入，禍從口出。”此語應引為座右銘，因曾有人說話不 小心，招來了許多麻煩。

三．主耶穌的教導

    “你們不要論斷人，免得你們被論斷。因為你們怎樣論斷人，也必怎樣被論斷。你們用 甚麼量器量給人，也必用甚麼量器量給你們。為甚麼看見你弟兄眼中有刺，卻不想自己眼中有樑木呢﹖你自己眼中有樑木，怎能對你弟兄說：‘容我去掉你眼中的刺’呢﹖你這假冒為 善的人！先去掉自己眼中的樑木，然後才能看得清楚，去掉你弟兄眼中的刺。”（太七：1-5）

    主耶穌的教導，可能有四點要義：

    1. 你若論斷人，難免被論斷：因論斷的話傳開以後，對方知道了，他會論斷回來，即使對方靈性好，他不論斷回報，可能旁邊的人打不平，會有反論斷。教會中若是如此，就永無寧日了。

    2. 論斷者眼中有樑木，被論斷者眼中有刺，樑木大過刺，表示自己的過失比別人多或比別人大，哪有資格批評論斷別人﹖應該先省察自己的言行，先除去自己的虧欠，先洗自己的 “腳”，然後才可洗他人的“腳”。

    3. 香港有位牧者說：“樑木大過刺，既然用樑木遮了自己的眼，就無法看到他人眼中有刺， 可能是樑木中有個小洞，從小洞窺見了對方眼中的刺。”筆者仔細的思考，覺得這位牧者說 得有道理。這個“小洞”是甚麼﹖就是人的“成見”，你對他人若有成見，必會產生論斷， 要去掉論斷，應先放下成見。

    4. 主耶穌的教導有積極的一面，就是看見弟兄有過失，不是去論斷，乃是去幫助；不是背後 論斷批評，乃是當面交通，讓弟兄“有則改之，無則加勉。”

小結

    哥林多教會對傳道人有論斷，肢體間也有論斷，已經失去了最重的一點，就是失去了愛 。

    筆者認為父神就是愛（約壹四：8），神的兒女應講愛，教會應充滿愛。願與讀者互相勉 勵：愛牧者，愛長執，愛弟兄姊妹，愛可愛的人，也愛不可愛的人。唯能如此，才能不論斷人，也才能利益人。


倪柝聲弟兄生命的見證 / 劉智明

02.7
   第 100 期

倪柝聲弟兄生命的見證

劉智明

    有一天吃午飯的時候，偶然讀到倪柝聲弟兄的“三次公開見證”，其中一段講述到他在福建三一書院唸書的時候，他與同工們作工的果效，有這樣的幾句：

    “天天有人得救，好像無論甚麼人，一碰到我們就得救了”！又記得廿年前在一個聚會中，聽見一位老僕人，述說有一個基督徒於五十年代在九龍一巴士站因看見一位神的僕人的背影而復興，心裏很受感動！數年後得知那位神的僕人就是倪柝聲！心裏實在是羨慕擁有這樣生命的人！

    今天的神學界裏，批評倪柝聲的人很多，有人說他的著作裏有錯誤的神學解釋，有人說他的“屬靈人”是“屬靈心理學”，讀下去好像讀了一本強烈分析別人心理的書；有人說他的人“的破碎與靈的出來”是解錯了聖經，完全曲解了希伯來書那段經文的原意； 又有人說“魂的得救”近乎異端，又有人說他的種種錯誤！那些評論有可取的地方也不定，可是，有多少人有類似倪柝聲的生命？有多少人有他那付代價的心及行動？

    倪柝聲弟兄進到榮耀裏已經二十多年了！據說他是在牢獄中死去的，那首“讓我愛”的詩歌，據說也是在牢獄中所寫的。他在中國大陸政權改變時，本已來了香港，卻從香港回到大陸去，極像保羅末次上耶路撒冷去的情況；他本來可以在世界上大有成就，可是他一生事主！他的見證裏，洋溢着愛主的心志，不但昔日碰到他的人要信主，今天讀他見證的人實在也深覺自己所謂的擺上，犧牲實在微不足道！假若問今天有沒有人配稱得上“至死忠心”，倪柝聲弟兄當之無愧！可是，今日有多少人還記得這屬靈長者？

    他所追求的，是另一個世界！我們有看到嗎？另一個世界的追求又是甚麼？基督徒應當是不屬於世界的，可是“世界”今天就在教會裏！這給我們現今信徒很多反思。不久之前筆者在報章裏看到一份雜誌訪問一位出名的神僕，問他為何要駕駛着一輛簇新的歐洲名貴房車？他答道，那是為了要見證神！他這駕着豪華房車的，究竟見證了神的甚麼？見人見智！當然，他不是偷不是搶，我們沒有理由說他有甚麼不對，不過，我們今天所追求的又是甚麼？反觀倪柝聲弟兄，這樣的一個神僕，不單以自己的講道感化別人，還到處以生命來見證他所講的！今天我們可能力竭聲嘶的傳道宣教，可是，可能一點果效也沒有！為甚麼？因為神沒有在我們的生命中刻下印記，我們就無法在別人心中刻下印記，那是顯而易見的道理。可惜今天在大多數的神學院科目中，沒有多少是操練生命的，以致有部分的神學生，業是畢了，生命卻沒有成熟到能夠感化別人的地步，結果教會也無法請到有生命的工人！

    今天教會裏，為甚麼我們作工是那樣的無力？因為我們沒有得到神的同在，我們緊張的是事工是否多樣化，是否能照顧每一方面的需要！有沒有這樣的活動，那樣的活動！可是，我們的生命若能感化別人，那麼我們的事工，我們的講道，就更加的有力量；我們的活動就更能得到事半功倍的果效！沒有神的同在，可以說，我們怎樣作還是作不上來！別人需要見到的，是生命，不是活動！

    聖經說：“要尋訪古道”（耶六：16）。對照我們今天，古道是甚麼？從前的神僕人作主工，沒有錢了，就去禱告求神供應，今天怎樣？再有沒有人看到信心的路是怎樣走的？在倪柝聲弟兄的年代裏，知識是不夠，生命卻是有餘！人碰着他們，就要得到復興！盼望弟兄姊妹及神的工人們，一同追求生命，以生命的真實去感化別人！口裏講的未必算數，活得出來的才得在神面前算數！


第 101 期 - 02.9

02.9
   第 101 期
作者
還基督教一個清白 | 陳潤棠
靈修，退修，進修 | 楊百合
神所喜悅的道路 | 林述恩
神蹟是在遞餅中發生的？ | 陳終道
韓國的暖流 | 周志豪
教會問題（五）聖潔 | 鄭果
讀華人教會新突破有感 | 羅惠強
福音活頁：生命的極限 | 選
福音活頁：人生百味 | 林昌福


還基督教一個清白 / 陳潤棠

02.9
   第 101 期

還基督教一個清白

十字軍東征與基督教無關

陳潤棠

    那夜王睡不着覺，就吩咐人取“歷史”來，念給他聽。（斯六：1）

    歷史就是歷史，就是事實。可是歷史常被人遺忘，忽略，誤會，甚至曲解或改頭換面。

話說從頭

    “基督徒”首見使徒行傳第十一章二十六節。

    一般人對教會不大了解，含糊的通常把基督教與天主教不加以分別混為一談，有的則稱前者為新教（更正教或改正教）而稱後者天主教為舊教，或羅馬天主教，英文為Roman Catholic。而英文Christianity即基督教（更正教），有時在廣義上，籠統地無意中也把天主教扯在一起，也把東正教及其他新教小教派包括在內。其實有時有必要應該畫清界限，基督教是基督教，天主教是天主教。

    從“歷史”上來說教會自主後三十年間使徒時代創立以來，並沒有甚麼分別，有之以歷史年代稱之為初期教會或初代教會（也叫古代大公教會）。但慢慢演變，主後四六一年利奧一世 (Leo I) 自立為羅馬教皇開始，至主後五九零年大貴格利（Gregory The Great）斷然宣佈羅馬的教皇為“普世之父”，以後即形成了羅馬天主教，一直沿用至今。其後天主教日漸背離聖經真道，變質腐化下去，整個歐洲落入著名的“黑暗時代”，以致後來有改教運動之發生。

    為方便，今按序列陳如下：

    主後五七零年穆罕默德出生於阿拉伯麥加。

    主後六二二年穆罕默德正式創立回教，即伊斯蘭教。

    主後六三八年回教入侵聖地並佔領聖城耶路撒冷。

    主後一零九六年至一二九一年由羅馬天主教教皇發動十字軍東征，目的為收復聖地聖城，這戰爭前後有八次，歷時近二百年。

    主後一五一七年，即十字軍事件二二六年後，德國馬丁路得發起宗教改革運動，此後基督教（更正教）即從天主教裏被“革”出來。

    從以上歷史事實，認清先後次序就知道所謂十字軍東征時基督教根本還未出現，換一句話說，那時基督教還未出生！

    因此，我們基督教信徒應嚴正的聲明，十字軍東侵（回教徒的用語）的大錯，與基督教何干？在這件冤案中基督教一直背黑鍋，頂罪，被人誤會甚至定罪，實在無辜的極受冤屈。

    在這裏我們並不是諉過於人，推卸責任，更不是“嫁禍”於人，因十字軍東征實在完全與基督教無關。

十字軍的背景與動機

    十字軍，Crusades 的 crux是拉丁字十架意思。十字軍又叫十字軍運動Crusades Movement，是發生於一零九六至一二九一年間，西方教會十字軍制服的胸前或肩膀繡上十字徽號，並舉起印有十字形軍旗，是以叫十字軍。

    自基督升天後，基督福音從耶路撒冷，安提阿傳向歐洲等西方地帶，建立了各地初期的教會。不過到了六三二年，回教崛起，並用武力征服各地，傳播其教義，初期基督教及西方國家首遭來自東方的威脅。

    六三八年阿拉伯回教徒就征服佔領了耶路撒冷，安提阿，敘利亞等各基督教的要地。到了七五零年，回教版圖更擴展東至印度，西至埃及和西班牙跨越歐亞非三大洲。

    不過，阿拉伯回教徒仍允許西方基督徒自由來往聖地朝拜。

    但塞爾柱 (Seljuk) 土耳其回教徒於十世紀時興起，併吞各地。一零七六年攻佔了阿拉伯人四百多年前佔領的耶路撒冷，即阻止西方朝聖者前來，諸多刁難，並搶劫基督徒商人。

    主後一零五四年，教會已因神學觀點相異。政治重心，地理環境與言語文化等問題，分裂成東方小亞細亞的教會 (Eastern Orthodox) 與西方拉丁教會，即羅馬天主教。前者又名希臘東正教 (Greek Orthodox)，以君士坦丁堡為總部，後者仍以羅馬城為中心。

    侷處在希臘和小亞細亞一隅的東羅馬帝國(Byzantine拜占庭)與東正教教會開始受到回教的威脅，感到恐慌。皇帝米克爾七世 (Michael 1067-1078) 向當時羅馬教皇希勒得布蘭 (Gregory 即貴格利七世)求救，他認為這正是修補東西方教會裂痕的好機會，亦是重新一統天下的良機，便邀德國國王亨利四世出兵，這是十字軍概念的開始。

    到東羅馬亞勒克修一世 (AlexiusⅠ) 出任國王時 (1081-1118) 又向當時羅馬教皇烏爾班二世 (Urban II) 求援。烏爾班教皇於一零九五年，在法國克利蒙特 (Clermont) 召開會議告，要組織十字軍，前往巴勒斯坦把聖地從回教徒手中奪回。他還宣佈凡從軍者罪可得赦，戰死者可得永生，免去煉獄之苦；何況基督親自為統帥，基督徒應響應這聖戰！

    在隱士彼得等的煽情宣傳之下，全面激起群眾的宗教狂熱，並感到若不加入十字軍就是一件可恥的事，結果短時間內吸引了許多人受感召參軍，發動一埸不聖的聖戰。

為主？為名利？為己？

    當時羅馬教皇的聲望如日中天，教皇權勢凌駕各地帝皇之上，為向世人昭示他是基督教世界的真正元首，並為擴張羅馬大公教勢力，十字軍終於應運而生。

    初期十字軍由不少頗守紀律的軍旅組成，其後參與者良莠不齊，有武士，貪婪商人，僱佣兵，酒徒，無業遊民，農奴，囚犯，土匪等龍蛇混雜烏合之眾，到處趁火打劫。

    此外，第十世紀羅馬帝國經濟不景氣，意大利開了兩個港口，需要與東方經商，作為東西方中心的耶路撒冷仍在回教徒手中，從中阻擾國際貿易，所以應把聖城奪回，打通東方商道。

    最初十字軍東征，動機純為宗教熱誠擬奪回聖城，但其後摻雜不少政治，經濟，權力地盤及找“聖徒遺物”等複雜因素，早已遠離起先之目的。

第一次十字軍 (1096-1099)

    第一次正式的十字軍是在一零九六年出發，全部有三十萬大軍分成幾支人馬，大部分是法國人，沿途到處搶劫並殺害不少猶太人。一零九七年五月攻打土耳其首都尼西亞 (Nicea) ，到八月中攻抵以哥念。一零九八年六月三日攻克安提阿經大屠殺後，發現神聖長矛 (Holy Lance) 振奮十字軍心。一零九九年七月十五日圍攻耶路撒冷一個月，終於成功光復聖地。但全城居民幾盡遭殺戳，據估計七萬多人死於非命。這些十字軍後在安提阿與耶路撒冷間建立了四個拉丁小王國。

第二次十字軍 (1147-1149)

    一一四四年，新回教勢力冒起，辛治 (Emir Zengi) 攻陷幼發拉底河上游的伊得撒 (Edessa)。一一四六年，教皇尤金尼三世 (Eugenius III) 委任聖徒伯納德 (Bermard of Clairvaux) 號召組織新十字軍，以防聖城落入回教徒手中。

    第二次十字軍由法國國王路易七世 (Louis VII) 和德國國王康德拉三世 (Konard III)領導，這兩軍於一一四八年六月在聖地相會，並與耶路撒冷王國領袖們協商，討論先攻打大馬色城。當圍困大馬色城時，他們為誰將取得這塊土地而起爭執。與此同時，土耳其回教徒前來反攻。在以後幾個月，由於疾病及土耳其人的游擊戰，使十字軍逐漸崩潰，最終兩人功虧一簣。

    辛治的回教國的勇將沙拉丁 (Saladin) 在一一七一年攻克了埃及，一一八七年又佔據了耶路撒冷。聖城再次失陷就引發第三次十字軍東征事件。

第三次十字軍 (1189-1192)

    羅馬皇帝紅鬍子腓特勒力 (Frederick)，法王腓力 (Philip) 及英王獅心理查 (Lion Heart Richard) 帶領新十字軍誓把耶路撒冷從沙拉丁手中奪回。不過紅鬍子在北敘利亞途中小河溺斃。法王因長期染病決定回家，只剩下英王獅心理查堅持到底。雙方爭執不下，一一九二年，獅心理查與沙拉丁訂五年和平協議，使基督徒可以在巴勒斯坦沿海的走廊地帶自由朝聖來往。

第四次十字軍 (1202-1204)

    教皇英諾森三世 (Innocent III) 夢想教廷能夠帶領會眾，取得一次偉大的宗教勝利，於是他組織另一次十字軍去達成這夢想。可是整個計畫卻演變成為十字軍向另一群基督徒進攻的暴行。此次十字軍的原定目標是埃及，但君士坦丁堡被廢的王說服十字軍幫助他進攻君士坦丁堡，以便他登上皇位。君士坦丁堡城城破後遭姦淫擄掠，城中最好的珍貴文物，藝術精品，文獻圖書等全被搶光，給東正教人民留下慘痛不能磨滅的印象。被廢的王的兒子終於登上皇位，但這皇拒絕報答所謂“恩人”；十字軍於是再席捲君士坦丁堡禁掠一週之久，廢了他，另立法蘭德斯的百特威 (Baldwin of Flanders) 成為君士坦丁堡第一個拉丁皇帝。這個拉丁皇朝由一二零四年維持到一二六一年，並且委任了一名拉丁大主教，但西方教會對東方教會不因此而增加影響力，第四次十字軍反而加深東西方教會的不和。這種自相殘殺的傷痕，造成東西教會永不可修補的裂痕。十字軍把君士坦丁堡毀掉也等於把免受回教侵略的最後一道屏障給予摧毀，反而為回教勢力擴張鋪路。

童子十字軍 (1212 )

    這時發生一件令人痛心疾首的事，教會中的一些狂熱者轉而鼓吹只有天真純潔的兒童才能光復聖城。法國牧童史蒂芬和德國男孩尼古拉於一二一二年分別集合了兩支兒童十字軍，參加者都是十二歲左右的男女兒童，德國兒童十字軍約二，三萬人，他們既無組織，又無給養，散漫地越過阿爾卑斯山向熱那亞 (Genoa) 進發，沿途多人死於飢餓，疾病，成為野獸獵物。少數到達熱那亞後，因無人照管，生活無着，最後一部分人逃回故鄉，一部分人流落在意大利。法國兒童十字軍的遭遇更為悲慘，約有二萬人，到達馬賽港 (Marseilles) 後，被一些威尼斯的奸商騙上了七隻船，其中兩隻在往地中海途中遇上風暴沉沒，另外五隻船到達埃及後，全被賣為奴隸。

第五次十字軍 (1218-1221)

    這是教皇英諾森三世再次發起組織十字軍，由匈牙利王安魯率軍前往埃及作戰，因耶路撒冷是時落在埃及回教王掌握中。安魯雖然佔領埃及的達米伊塔 (Damietta) ，但因內鬥而復失敗，相傳僅獲得耶路撒冷“聖十字架”遺蹟為戰利品。

第六次十字軍 (1228-1229)

    一二一五年，教皇英諾森三世組織十字軍時，德王腓特烈二世曾答應參加，但後來卻沒有參與。教皇便把第五次十字軍失敗的原因推到他身上，將他開除教籍。一二二八年，腓特烈二世為向東方擴張勢力，率十字軍進行第六次東征。教皇為了打擊腓特烈的勢力，卻下令禁止，並重申懲罰腓特烈。腓特烈二世不予理睬，他利用埃及蘇丹與大馬士革總督之間的矛盾，於一二二九年與埃及締結了為期十年的和平條約。根據條約，埃及交出了耶路撒冷等城市及從耶路撒冷到海岸的走廊。一二四四年，埃及蘇丹出兵重佔耶路撒冷，聖城直至二世界大戰後才被以色列收復。

第七次十字軍 (1248-1250)

    教皇英諾森三世重新發動另一次十字軍。法王路易九世親率法蘭西騎士十字軍進攻埃及，這是第七次十字軍東征。一二四九年攻佔埃及一地區，但於一二五零年進攻開羅時兵敗被俘，後被部下用重金贖回。他在阿克里城住了四年，試圖呼籲一致對付伊斯蘭國家，但乏人響應，遂於一二五四年返回法國，第七次東征以失敗告終。

第八次十字軍 (1270)

    一二七零年，法王路易九世為報一二五零年兵敗之仇，發動第八次東征。這時歐洲人對十字軍已失去信心，更加無人響應了。路易九世不聽法蘭西貴族及近臣的勸阻，帶領僱佣騎士進攻北非的突尼斯 (Tunis) 。在突尼斯登陸不久，全軍染上瘟疫，大批死亡，路易九世本人也死於瘟疫，殘部返回法國。

    此後，教皇曾多次號召組織十字軍，都未實現。原為十字軍佔領的東方領土，逐漸被穆斯林先後收復。一二九一年，埃及攻佔了耶路撒冷王國的最後一個據點阿克里 (Acre) 城，屠殺了六萬多信徒。至此，十字軍東征以徹底失敗而告終。連綿二百年的戰禍，死傷數百萬人之眾。

結語：

    十字軍東征之後，常有歷史學家認為十字軍無意中打通東西路線，促進商貿來往，以及溝通東西文化與經濟，這未嘗不是一件好事。可是，卻種下血海深仇，鑄成大錯，留下無窮無盡的禍根與污點，長久以來成為回教攻擊基督教的藉口與把柄，更成為宣教工作無法清除的大絆腳石，最大的攔阻，無辜的基督教也牽連受累，蒙受不白之冤，傾地中海之水也洗不清。今時今日，若以“反恐”為由，妄用“Crusade”之詞，實在是愚不可及。為此，為基督的福音，真正的基督徒應辨白是非，勇敢起來表態澄清事實並嚴正的申明；若有機會，更應向回教的朋友表明講個清楚，以期拆除一切攔阻福音的藩蘺。


靈修，退修，進修 / 楊百合

02.9
   第 101 期

靈修，退修，進修

楊百合

    我們基督徒得救，不是靠修行或立功立德構成得救的條件，我們得救是本乎恩，也因着信，這並不是出於自己，乃是上帝所賜的（弗二：8）。

    但是，一個得救的基督徒，他的生活還是需要一些“修”的，我們需要靈修，退修，進修。

一．靈修──每日親近主

    甚麼是靈修？

    1. 靈修是每日的敬拜

    我們每個主日到教會敬拜上帝，十分寶貴；可是如果我們一個星期只敬拜主一次，難免會被人譏誚說是：“禮拜天的基督徒”，因為星期一到星期六都沒有敬拜主。靈修，養成一種習慣，天天在家敬拜主。

    “上帝是個靈，所以拜祂的，必須用心靈和誠實拜祂。”（約四：24）上帝既是個靈，不受空間的限制，祂是無處不在的；因此，我們無論在何處敬拜，在教會也好，在家中也好，只要用心靈和誠實拜祂，祂都會悅納。

    2. 靈修是每日靈糧的供應

    我們每日三餐，無微不至地照顧身體的需要，但卻常常忽略了靈命的需要。基督徒未信主前，沒有所謂靈命，信主後就有了靈命。靈命需要靈糧的供應。靈命得不到供應，就會軟弱，枯乾。

    耶穌說：“人活着，不是單靠食物，乃是靠上帝口裏所出的一切話。”（太四：4）靈修，每日讀聖經──主的話語，主的話語是靈糧，這樣靈命便得到供應。

    如果一個禮拜，只聽道一次，只“吃”一次靈糧，夠嗎？當然不夠，我們天天吃飯，肉體得到供應，也要天天讀經，靈命得到營養。

    3. 靈修是每日與主的溝通

    我們每天二十四小時，與許多人見面，談話，可是很可能連五分鐘的時間也沒有與我們的主溝通。我們的主多麼愛我們，多麼渴望我們能與祂在一起，有溝通，有團契；可是我們卻把祂冷落在一旁，主的心多麼難過啊！

    靈修，每天讀主的話，就是讓主對我們說話；禱告，就是我們向主說話。這樣，我們與主便構成美好的雙程溝通。

    4. 靈修是每日信仰的反思

    靈修時，除了讀經以外，也讀一些靈修書。我剛信主之後，就很喜歡讀荒漠甘泉這本靈修書，很得幫助。荒漠甘泉是考門夫人搜集了許多主重用的僕人所寫的寶貴的信息，一天讀一篇，每篇有一節經文，配合一篇精彩的信息。據說，臺灣蔣介石總統，生前最喜歡讀的靈修書就是荒漠甘泉，特別在磨煉的日子，得到許多安慰和激勵。

    我今年選讀的靈修書是每日經歷神，每篇的信息都令我在信仰上有許多的深思，反省。很享受每天清晨與主在一起的靈修，好像赴一個情人的約會，從不爽約。

    5. 靈修是每日從新得力

    我們奔跑天路，難免有時會疲乏，但聖經應許說：“那等候耶和華的，必從新得力。”（賽四○：31）

    靈修，讓自己有一段時間安靜，等候在主的面前，等候主就能從新得力，繼續有信心，力量奔走前面的道路。

    一日之計在於晨，您是否願意決志從今天開始，每日早上撥出二三十分鐘時間靈修親近主？

二．退修──靈性的長進

    一次，耶穌對使徒說：“你們來同我暗暗的到曠野地方去歇一歇。”這是因為來往的人多，他們連吃飯也沒有工夫。他們就坐船，暗暗的往曠野地方去（可六：31-32）。

    當耶穌發現使徒們忙得連吃飯的時間也沒有，祂就帶領他們到曠野去，因他們身心靈需要休息。這就好像今天許多教會，每年舉行至少一次的退修會。

    退修會通常在山上或海邊舉行，有三四天的時間，放下一切，安靜親近主，聆聽主的信息。許多軟弱的得剛強，靈性退後的得復興。

    不過有好些弟兄姐妹因工作纏身，無法參加。我在此建議，不妨自己舉行退修會。

    如何自己舉行呢？有一次，我讀唐崇榮牧師的一本書神與人之間，讀後很得幫助。唐牧師那本書，是多年前在臺灣一次神學講座的講道記錄。我雖然沒有機會到臺灣聆聽他的講座，可是讀他那本書，就等於去那兒參加過了。於是，我就產生一個念頭，如果我一個月看完一本這樣的書，就好像參加過一次的神學講座，或一次的退修會，一年看十二本，就參加十二次了。這樣，靈性怎不長進？這就是自己舉行的“退修會”了。

    弟兄姐妹，你是否願意趁假期週末，自行退修──閱讀有分量的屬靈書籍？

三．進修──學識的增長

    保羅原是反對基督教的，後來蒙神拯救，信主之後，就有事奉主的心志。他知道，要事奉，必須先裝備自己，對真道透徹的認識，所以他覺得需要進修。

    加拉太書第一章十七至十八節說他到亞拉伯三年，學者們推測他三年在亞拉伯，是在那裏進修，是在那裏研究，默想主的話語，並得到神的造就與啟示。

    進修與退修有何不同？退修比較着重身心的休息和與神的靈交，在神面前重新得力。而進修比較注重研究，在學識，學術上的探討。我們一方面要追求靈性的長進，另一方面也追求學問上的成就。

    保羅信主後，需要三年的時間進修，以致他能貫通新舊約，律法與恩典的真理，在羅馬書和加拉太書中闡明“因信稱義”的要道。若他沒有那三年的進修，絕不能有這樣的表現。

    筆者信主三十年多，對聖經，基督教信仰多少有些探討，但覺得不夠，於是退休後，一九九九年到馬來亞聖經神學院進修一年，體會唸神學的滋味。自己執教鞭三十多年，如今重做學生，坐在教室裏聽課，做筆記，到圖書館搜集資料做專論…，很富挑戰性，也很有樂趣。

    您若沒有機會到神學院進修，不要緊，只要有探討研究的心志，在家也可以讀神學。您在家研讀有關神學的書籍，就是唸神學了。

    總之，一個基督徒一生應該不斷操練這三種修：靈修，退修，進修，使自己的靈性，學識不斷長進，成為主合用的器皿。


神所喜悅的道路 / 林述恩

02.9
   第 101 期

神所喜悅的道路

林述恩

    基督徒的生命和他所走的道路是同時並行的，裏面的生命和外面的道路是互相聯系，互相影響，互相依靠的。生命不長進，道路就走不好。在末世的今天，要走在一條討神喜悅的道路上實在很不容易，但是如果我們有決心，不容易的事也會變成容易的了。讓我們從聖經中簡單的思想一下神所喜悅的道路有哪幾方面：

一．離開世俗

    基督徒是一群被召出來的人，所以首先要離開舊路，才能走上一條新的道路。昔日神呼召亞伯拉罕離開本地，本族，父家，往神所要指示的地去（創一二：1）；以色列人是神從埃及召出來的（何一一：1）。羅得離開所多瑪（創一九：16-17），喇合離開耶利哥（書六：22-25）都有預表的意義，而路得離開摩押地更有屬靈的教訓在內（得一：16-18）。當主耶穌召祂的門徒時，他們都是撇下所有的跟從主，連回去埋葬，辭別親人，回頭看都是不行的（路九：59-62）。不先做到這一點，不從這裏開始，是無法向前走主的道路。想進入迦南而不肯離開埃及，想承受神的國而不肯拋棄世俗是不可能的。

    今天有許多基督徒，無論生活，習慣，思想，行動，打算，盼望，追求，都與世人沒有分別。他們天天走世俗的道路，追求名利，地位，舒適，享樂，甚至效法世界，努力跟隨潮流，真可惜！這樣的人信主多年，很難在屬靈的路上長進，他們就像以色列人在曠野兜圈子，最終倒斃而死。

    因此我們要小心，如果我們不割斷世俗的牽連，留戀和糾纏，就如一艘船被一條繩子繫在岸上，用力搖它也是無用的。一定要撇下一切所有的，放下各樣的重擔，脫去容易纏累我們的罪。我們應當省察，是哪些人，事，物拖拉着我們不能前進，或者裏面有甚麼喜好，愛戀，貪圖成為我們的攔阻，就必須下定決心將它們放下，拋棄，割斷，毀滅，否則就不能走屬天永生的道路。

二．憑着信心

    我們行事為人是憑着信心，不是憑着眼見（林後五：7）。到底信心是從哪裏來呢？信心是根據甚麼呢？信心是神所賜的（弗二：8；彼後一：1）。神開我們的心眼，使我們裏面有一種能力，可以看到屬靈的事實。我們的信心雖然小，像一粒芥菜種，但是我們仍然可以運用所得的信心，憑着信心行事。信心是越用越多，越長越大的。所謂憑信心走信心的道路，不是指憑着自己的自信或偏行己路，而是相信神和祂的應許，按照祂的話和指示而行，因為神不能說謊，不能背乎自己（多一：2；提後二：13；來六：18）。所以我們憑着神的應許和指示，相信祂本身的話是絕對可靠而且是有把握的。

    信心在客觀方面是根據神的信實和應許，在主觀方面是根據聖靈在我們裏面的感動和見證。頭腦的聰明，智慧，判斷不但不是信心，而且時常與信心不和。相反，信心乃是在聖靈的運行，引導，啟示之下，人心靈深處的一種屬靈的看見，知道，把握，這是聖靈和我們的心一同作證（羅八：16，九：1）。信心與清潔的心，跟無虧的良心有關。一個人心不清潔，良心有虧欠，就會失去無偽的信心。勉強相信，試着相信，都不是真的信心。求主加增我們的信心，使我們的信心堅固。

三．跟隨基督

    基督徒所走的是甚麼道路呢？聖經題到聖路，義路，正路，永生之路，到神那裏去的路（詩二三：3，一三九：24；賽三○：21，三五：8；約一四：6），以及進神國得榮耀的道路（徒一四：22；帖前二：12），也可以說是一條天路（來一一：16）。怎樣走呢？我們自己實在不知道，也從未走過，除了從天降下仍舊回到天上的耶穌基督以外，沒有一個人能帶領我們走這條路。耶穌說：“我就是道路，真理，生命；若不藉着我，沒有人能到父那裏去。”（約一四：6）祂自己就是道路，給我們開通了到神面前的路。祂是引路者，要領許多的兒女進榮耀裏去（來二：10）。祂是羊的好牧人，祂在前頭行，引導祂的羊群（詩二三：3-4；約一○：4）。祂像約櫃一樣在前頭行，為祂的子民尋找安歇的地方（民一○：33）。

    我們跟隨基督，不但是從外面效法，跟隨祂的腳蹤，同時也是從裏面效法，順從祂的生命。基督今天雖然在天上，卻也住在我們裏面（林後一三：5；弗三：17；西一：27）。我們的心要緊緊跟從祂，讓祂在我們心裏作主作王，作我們的生命和元首，凡事遵祂而行。讓我們裏面的基督凡事走在前頭，一切隨從祂的帶領，讓祂生命的光照亮我們一切的路程。

四．捨己負架

    主耶穌從降生在世上直到祂長大傳道後，經歷了貧窮，孤單，逼迫，凌辱，毀謗，譏笑，厭棄，甚至鞭打，戲弄，而最後被釘在十字架上。這是祂所走的路，也就是十字架的道路。祂所留下的是受苦的腳蹤（彼前二：21，四：1）。祂呼召那些跟從祂的人，必須捨己背十字架去跟從祂。我們的愛好，慾望，目的，傾向都要捨去，否則無法跟從主。許多時候我們想到用主，而不是為主所用；想從主有所得着，而不是讓主有所得着。盼望自己凡事順利，發達亨通，這豈能跟從主呢？十字架的確很難，很重，很痛苦，然而只有背起十字架才是真正的捨己，順服神才能真正走在主的道路上。否則我們所遭到的艱難，困苦，孤單，羞辱，貧窮，重擔，都會使我們望而生畏，退縮不前。

    今天我們作主門徒不可能沒有十字架，我們要天天背十字架跟從祂。我們的十字架雖重，但比起主的十字架就輕省多了。十字架使我們與主緊密的連在一起，雖然苦但當中有喜樂，因為知道有一天十字架可以換取冠冕，那時就有何等的榮耀！

五．遵行神旨

    基督徒一生的道路就是遵行神的旨意。主耶穌說：“凡稱呼我主啊，主啊的人，不能都進天國；惟獨遵行我天父旨意的人才能進去。”（太七：21）又說：“這世界和其上的情慾都要過去，惟獨遵行神旨意的，是永遠常存。”（約壹二：17）一個人若不遵行神的旨意，一生的光陰就虛度了，所有的道路也都白走。

    我們不能再作糊塗人，要明白主的旨意如何（弗五：17），要察驗何為神的善良，純全，可喜悅的旨意（羅一二：2）。怎樣才能明白呢？藉着聖經。神對我們的旨意都已經記在聖經上了，從聖經的明文，教訓，命令，榜樣就可明白。凡不遵守聖經的道理和教訓的，都是違反神的旨意，違背神的話語。

    神的旨意不但要明白還要遵行，我們千萬不可輕忽神的旨意，遵行與否關係至為重大。今生的禍福，永遠的得失，都在於遵行神的旨意。我們應當遵着祂的旨意行，這是主耶穌留下的腳蹤和引導我們走的道路。當然，我們有時會感到軟弱無力，在這種情形下，我們就要求神在各種善事上成全我們，叫我們遵行祂的旨意，又藉着耶穌基督在我們心裏行祂所喜悅的事（來一三：21）。我們越多遵行神的旨意就越多得到祂的祝福。

六．隨從聖靈

    神在我們身上一切的工作，都是藉着聖靈作的。聖靈是神所賜的保惠師，叫祂永遠與我們同在，指教，引導我們。要討神的喜悅，行走主的道路，非靠聖靈不可。為甚麼今天許多基督徒的靈命無法進步呢？最重要的因素就是不靠聖靈，不隨從聖靈的引導根本就不可能往前走。所以我們應當時時能感受聖靈的感動，常常得到聖靈的啟示和引導。聖靈的引導是藉着光照，啟示，催促，為要禁止，攔阻，責備。最要緊的就是我們要順服聖靈的引導，不可消滅聖靈的感動。

    當以色列人出埃及以後，他們行走曠野的路，耶和華在雲柱中與火柱中光照引領。這雲柱火柱就是代表神的同在和引導。今天我們在新約時代的人無論行事或停止自我的行動上都要按照聖靈的引導，這是絕對必要的，是蒙神看顧，保護和祝福的根源。

    總之，隨從聖靈的引導是遵行神旨意最具體的步驟，也使我們更親近神，認識神，在生命的路上長進。我們越聽聖靈的聲音，越順服聖靈的指教，就越多得到聖靈更細緻，深刻，不住的引導。生命自然會更豐盛，靈命也會大有進步。

七．向竿直跑

    神將基督立作我們的榜樣，叫所有預定蒙召的人都效法祂兒子的模樣（羅八：29）。當然，這不只是外表的效法，乃是裏面的改變，達到像神兒子一般。這不僅是生命的事，也是道路的事。保羅為此付上極大的代價（參腓三：7-14）。

    基督是我們的至寶，是我們的標竿，是值得我們為祂撇下一切，努力奔跑，追求得着的。今天世人以甚麼為寶貴，為甚麼而努力奔跑呢？不過如蟲如蛆在糞上裏尋找（伯二五：6），為捕風捉影而努力追求（傳一：2，二：11），費盡一生的年日，精力，所得的結果是甚麼呢？何等可惜。回顧世人，他們常是徒勞，白跑，妄想，虛度，歲月如夢，一聲嘆息，轉眼成空，如飛而去（詩九○：9-10）。

    讓我們記得：這條路並不容易達到目標，需要忍耐奔跑。然而仰望主就能得到安慰，力量和鼓勵。但願我們努力奔那擺在我們前頭的路程，好讓有一日我們也能像保羅一樣說：“當跑的路我已經跑盡了…從此以後，有公義的冠冕為我存留。”（提後四：7-8）


神蹟是在遞餅中發生的？ / 陳終道

02.9
   第 101 期

神蹟是在遞餅中發生的？

陳終道

    “耶穌拿起餅來，祝謝了，就分給那坐着的人。”（約六：11）

    約翰沒明說耶穌怎樣分餅給坐着的人，馬太福音第十四章十九節則說“遞給門徒，門徒又遞給眾人。”

    除了主耶穌，誰能用五餅二魚使五千以上的人吃飽呢？但留心主耶穌所行的神蹟，多半讓人有分於祂的作為。例如祂叫彼得去釣魚上稅，神蹟是因祂的話而有，卻是在彼得釣魚時才發生。祂吩咐生來是瞎子的去西羅亞池洗掉祂塗在他眼睛上的泥，使瞎子看見的是主耶穌，神蹟卻是在瞎子自己到西羅亞池洗去眼上泥污時才生效，祂所行的神蹟總是使信服祂的人有親自有分的經驗。

    照樣主耶穌怎樣行這五餅二魚的神蹟？若由祂自己獨自擘餅，直到足夠五千男丁加上婦孺的數量才分給眾人，可能到天黑還沒擘完。但祂要門徒讓群眾五十一排，一百一排的坐下，祝禱之後，由祂擘開了餅遞給門徒，又遞給眾人，每人擘開他所需要的那一份，又再遞給旁邊的人，就在傳遞之間，神蹟繼續發生，越遞越多，直到全都吃飽了，且剩下許多零碎。這樣，神蹟雖是憑祂的能力行的，卻也是所有吃餅的人一同有分行的。請留意：

    1. 無論誰餅到了他手中卻不傳遞給旁邊的人，“神蹟”就停在他手上了！把餅不斷傳遞出去，神蹟就不斷擴展，使五千人吃飽的神蹟，是由五千人一同有分傳遞的。全能的主耶穌多麼願意用我們這些一無所能的人，有分於祂的工作，為甚麼我們還有許多顧慮，疑惑，不肯把自己完全擺上？為甚麼不信而順從呢？

    2. 群眾都吃飽之後，耶穌吩咐把碎餅碎魚收拾起來，“免得有蹧蹋的”。這拾起的十二籃是否會由十二個門徒分受？這可能性很小。主與門徒的行程中不可能帶這麼多糧食。祂吩咐彼得釣魚上稅，也不過從魚口取得一塊錢，作為祂與彼得二人的稅銀，並無餘款。

    所以十二籃的碎餅碎魚，較可能分給群眾中最需要的人，但那獻上五餅二魚的童子必然有一籃，他所得的遠較他憑信心獻上的更多。

    省思：我們是否想白白得來，卻不肯白白分出去？從信主以來，曾否有過一次（或多次）經過獻上所有，卻出乎意外的得着父神的回報？

    謹記金句：

    “我的神必照祂榮耀的豐富，在基督耶穌裏，使你們一切所需用的都充足。”（腓四：19）


韓國的暖流 / 周志豪

02.9
   第 101 期

韓國的暖流

周志豪

    韓國教會多半在十一月的最後兩個禮拜天舉行感恩主日，這是受了美國感恩節的影響，但能將西方節日轉化成秋收感恩主日則是一個不錯的本土化做法。

    我們教會（一間有一萬人的韓國浸信會）在感恩主日之前的一週會舉辦一連三天的培靈會。值得注意的是培靈會第一堂舉行的時間──若你對韓國教會文化稍有聽聞就不會覺得太意外──是早上五時。由四時四十分開始唱詩，會眾卻照常坐滿大堂一樓五六百人的席位。踴躍程度，在香港，台灣和東南亞教會同類時間聚會是不太可能的，在全世界也大概很難找到，唯一能媲美的只有中國大陸教會聚會的熱情。箇中因由值得玩味。

    二十一世紀的城市教會能在早上五時舉行培靈會，我認為有兩個主要原因，一是牧會技巧，二是文化因素。

牧會技巧

    牧養教會的人都希望信徒多禱告，其實教會的兩個溫度計就是禱告和佈道的熱誠。華人信徒不參加禱告會好像是司空見慣的了，其實韓國教會也在努力克服禱告會人數下降的問題。因此，一直以來很多韓國教會在復活節前的四十天舉行“參加晨更祈禱會”特別行動，到復活節時就將聚會熱情推到高潮。

    幾年前，我有機會深入訪問一間位於洛杉磯的韓人教會。這間教會的禱告會從一九八九年的二十幾人開始，到一九九七年已經有三百五十個成年人，四十個青年，四十五個青少年和一百二十個兒童。那間教會也定期舉行復活節前的四十天“參加晨更禱告運動”。只不過這間教會也作了一點本土化的調整，早禱會稍微延後，在清晨五時半開始。

文化因素

    二三十年來，很多華人教牧或信徒來韓觀摩，但不多人能夠把成果帶返自己教會。我對此特別好奇，也細心注意，初步發現下面五個特點被疏忽了。

一．教會與需要的結合

    我在去年十月二十三日帶領了一次晨更禮拜講道，教堂外面黎明的曙光還未升起，看着禮堂一樓五六百人座無虛席的盛況，的確感動。這與之前七月那次晨更禮拜，三四百人聚集時有明顯的差別。起初，我以為是四十日的秋季特別行動使然。但一位副牧師告訴我，這四十日的尾期有大專聯考，考生家長多半趁這四十日多付點代價出席晨禱，因此人數會多。正是這個：一個很簡單卻極重要的牧會安排，因應信徒的需要，甚至是每年定期要面對的聯考重擔。其實，整體韓國教會的好動與熱烈，歸根究柢不無這樣的因素。

二．地理因素

    朝鮮半島三面環海，又與東北亞三大強國為鄰，被天然環境所逼，自古就形成自我膨脹的捍衛心理，若不猛幹拼搏，或虛張聲勢，則難以生存。所以，教會週報的數據總是比實際數字稍微多一點。建築設施，傢俬擺設以至穿着打扮，總比實際經濟狀況高一些。一些人的學位水平，總比學問內涵多一點。因此，禱告聲音大，禱告動作大，禱告時間長，也成了很自然的事。

三．語言因素

    南韓四千六百八十多萬人與分割了五十年的北韓都使用一種語言。這是世界罕見的情況。而且，韓國話有清晰的尊卑稱呼的用法。反觀，普通話已不用尊稱，我們不再以對皇上才用的詞彙在禮拜公禱時陳說。因此，那一種獨有的“祂”附帶高高在上敬虔與敬畏之情，在我們如今的語言之中已不能體驗。

    我們可以觀摩韓國教會，視其狂熱，但我們無法將“上帝”，“牧師”，“長老”甚至“上司”，“兄姊”，“丈夫”等韓語尊稱和語法帶回自己的教會。

    學者說先秦的文化是虔敬的，同樣，韓國文化較我們保守，語言單一，思考也就比較整齊一致。因此，推動晨更祈禱就容易多了。基督教這樣，天主教也這樣。我家鄰居天天早上參加五時彌撒，而市內祠廟也是晨曦時刻常見善男信女去虔誠膜拜。

四．歷史因素

    參觀了南京大屠殺紀念館以後，回來重讀中日戰爭的歷史，才深刻體會中韓同被侵略卻意義不同的重要關鍵。我國是被侵略，韓國卻是被吞併，而且長達三十六年之久。可以想像的是，一個國家在近代史中曾經消失這麼久，這之前也多次被列強欺壓，今天在南北對峙半世紀的艱鉅局勢下，禱告與求生絕不是兒戲。葛培理佈道團舉辦的第一屆世界巡迴佈道大會講員之一的趙鏞基牧師，在其宣講禱告真義的講道中，就以深水中快將淹死求救的例證，說明禱告的迫切精神。他的比喻有其民族個性與歷史因緣的。

五．軍人作風

    語言的特性使韓國人的世界觀比華人多了一些方塊與等次，單一語文又促成韓國文化的單一整齊特性，就連崇拜讚美詩也是全國統一的，而且乾脆與聖經合併成合訂本，全世界韓人教會一致使用。綜合上述因素，再加上所有男士都接受約兩年的軍訓，在其儒家文化土壤上培植了世界任何一個國家民族都難以相比的秩序與從命順服特色。

    部門主管不下班，職員當然要緊守崗位。要買新車，車種大過上司，當然是不敬。開會雖然重要，但主任牧師的吩咐更重要。準時上班是應該的，但若你在上司之後抵達辦公室，除非上級很開明，否則大概就要內疚。但看機構的職稱，就知道命令體系現實，職員之上有主任，主任之上有係長，係長之上有課長，課長之上有次長，次長之上有部長，部長之上有局長，局長之上有本部長，本部長之上又因採取不同的方式而有不同的同級職稱。工作的決策與權限也是一層又一層的。不但機構如此，教會的組織架構也相仿。

    在家長制甚或軍隊體制的文化中，順服是最有效的適應方式。若有積壓的鬱悶，禱告就更加迫切了。金融風暴時，上面有人發起捐金運動，百姓就自然響應。幾百年來，活在同生同死的危機國度裏，自己的安危對比國家的危機就顯得沒有太大意義。何況，高官長輩們登台高呼，庶民百姓順服遵從是理所當然的。不順服的，就走上另一個極端：街頭示威。

    我們說，世界上有兩個民族最會在街頭扔石頭：巴勒斯坦人和韓國人，他們都有類似的某種壓力積壓在心底。其實，韓國人常講一種民族的“恨”，卻不是中文“恨”的意思，倒有宿命的悲憤之意。在這樣的環境，這樣的文化，種種的制肘中，十多年前奧運會舉辦成功，今年世界盃也爭得與日本一起舉辦，這一兩年南韓藝人又在華人世界帶起韓流，都不是偶然。對於教會，我們並不需要學他們的晨禱或通宵狂熱，但能學當然更好。

    真正應作我們借鏡的是他們對環境限制與天時不利的一種頑抗，一種猛衝精神。正像韓國足球隊愈輸愈強，敵方愈是來勢兇猛，我方愈鬥志百倍的蠻幹精神，達到不能預測戰果的境界。平心而論，早上五時開培靈會，怎麼看都不正常，但就是這種衝勁帶動着這個民族走過韓戰後廢墟重建的日子，也要走向更艱難的將來。

（獲准轉載自香港時代論壇 第756期）


教會問題（五）聖潔 / 鄭果

02.9
   第 101 期

教會問題（五）

聖潔

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第五章至六章九至二十節

    我們研讀哥林多前書，必會發現哥林多教會有許多問題；若拿來對照今日的教會，發現也有同樣問題的存在。其中一個主要的問題是，教會有些人不聖潔，以致教會沒有見證，失去能力，使教會元首耶穌基督極其傷心難過。

一．哥林多教會的處境

    哥林多教會是在哥林多城，在保羅時該城人口約有六十多萬，因地處歐亞兩岸，為商旅之道，商業非常發達，因此與一般商業城市一樣，人人追求金錢和享受，過着奢侈淫蕩的生活。

    希臘的哲學家雖多居住在雅典，但哲學自由的思想卻影響到哥林多城，在許多學說中，有一派提倡二元論，從宇宙的二元論及精神與物質分開的二元論，發展到靈魂與身體分開的二元論，胡說身體犯罪與靈魂無關；於是有人誤認犯姦淫不影響靈魂的得救。

    哥林多城有十二個神廟，其中一個女神廟容納廟妓，全盛期廟妓高達一千人。由於淫逸成風，希臘文“哥林多化”相等於放縱情慾。

    哥林多教會處於這樣的環境，弟兄姊妹難免有很多試探，稍不剛強，都會向罪惡傾倒。今天世界各地沒有好過哥林多城，甚至有過之而無不及，我們所遇見的試探也是多而又多，那麼我們同情哥林多人的處境嗎？我們可以用處境哲學來原諒自己嗎？答案是積極的：我們是基督徒，我們的生活是根據聖經，不是根據處境哲學。我們必須靠主得勝，過聖潔的生活，好讓我們不但得救，而且得勝得賞。

二．哥林多教會的失敗

    哥林多教會有人娶繼母為妻，聖經說：“風聞在你們中間有淫亂的事，這樣的淫亂，連外邦人中也沒有，就是有人收了他的繼母。”（林前五：1）神說：“不可露你繼母的下體，這本是你父親的下體。”（利一八：8）

    該教會不但有人娶繼母亂倫，也有人犯姦淫（參閱哥林多前書第六章九節），姦淫在哥林多城是普通的事，見怪不怪，但在教會中不遵守聖經的教訓，是大大不對。

    該教會有人犯同性戀，使徒保羅寫信警告他們，這樣做是不能承受神的國（林前六：9-10），而且會受這妄為當得的報應（羅一：26-27，筆者註：如近代愛滋病的起源）。

    現今的教會如何？這幾個月來美國天主教的主教神甫被揭發的醜聞，數年前美國電視佈道家的墜落，風聞基督徒在各地亦有少數傳道人及信徒犯色情的罪，這一切真叫我們悲歎，難道基督徒不能追求聖潔嗎？基督徒不能過得勝的生活嗎？基督徒無力量勝過情慾的試探嗎？基督徒不能勝過撒但的試探與攻擊嗎？

    基督徒是被神揀選的族類，是有君尊的祭司，是聖潔的國度，是屬神的子民（彼前二：9）。我們有何等高貴的地位，也有何等大的使命。主耶穌說：我們是世上的光，也是世上的鹽（太五：13-16）。因此我們基督徒有一個使命：要用福音改變社會造福人群；不可以讓社會影響教會，乃要教會影響社會。

    現今的教會既是這樣軟弱，雖然多數人還是很好，但少數人的失敗成為害群之馬。因此必須勸勉失敗者痛改前非，不再犯罪；站穩的人也要小心，儆醒禱告，免得入了迷惑。

三．我們所得的教訓

    教會弟兄姊妹一定要追求聖潔，為甚麼呢？因為聖經說：“那召你們的既是聖潔，你們在一切所行的事上也要聖潔；因為經上記着說：你們要聖潔，因為我是聖潔的。”（彼前一：15-16）從神的話語中，我們看見聖潔的重要性最少有三點。

    1. 對上帝：神是聖潔，神的兒女也要聖潔，否則不配作神的子民。基督徒若繼續不聖潔，神的管教必會臨到不潔的人身上，因為祂所愛的祂必管教。

    2. 對他人：人的眼睛是雪亮的，他們看見基督徒有好行為，道德的標準超過世人，他們的內心必暗暗地欽佩。當我們去向他們傳福音，加上愛心的服事，他們就比較容易受感動。

    3. 對自己：不聖潔就沒有力量；不聖潔也沒有膽量為主作見證；不聖潔縱然得救，也必失去天上的賞賜。可見作為基督徒必須追求聖潔，切勿隨波逐流，放縱情慾。

    知道了應該追求聖潔，還要知道怎樣追求聖潔。下列提出四點有效的建議：

    1.基本的立場：還未結婚的人，若非常清楚明白父神給予“獨身的恩賜”，那就要持守到底，切勿出問題。若結婚的年齡到了，就要好好地禱告，尋求神的旨意與安排，在教會舉行婚禮，不可效法世人試婚或同居，而不公開舉行婚禮。結婚後應以主所安排的伴侶為最好，向對方忠心，不可再愛第二個人（無論異性或同性）。

    2.與主深結聯：我們都知道，自歸主之時起，主在我們裏面，我們在主裏面，我們每一位信徒都個別地與主相聯。這是生命的聯合，是能力的來源，若我們多多的禱告，更深地與主靈交，必從主那邊得到力量，看色情如蛇蝎，得勝而有餘。

    3.勿親近異性：基督徒或傳道人與同工及肢體相處時，或一同配搭事奉時，久而久之，將會欣賞對方的優點或外貌的美麗，內心很自然地產生愛慕對方的心，這種“心”是不對的，應趕快對付清楚，否則發展下去，有日肌膚相觸，兩人就隨時跌倒了。我從輔導中獲悉有的人是這樣失敗的，因此勸勉大家要逃避犯罪的機會，勿太多親近異性。

    4.勿搞婚外情：親近異性之後，漸漸發生了感情，就可能產生婚外情，切勿以為試一次不要緊，雖知色情的事，有一次就會有許多次，因為情慾的事是永不滿足的。題醒我們要潔身自愛，對伴侶要忠心。

小結：

    父神要我們過聖潔的生活，筆者建議基督徒實行屬靈的掃除：一是每晚睡前來個小掃除，在主前省察自己，看今天有何不聖潔，馬上認罪掃除。二是每年年終時，用一天大掃除，好好地省察一年來的光景，要求自己一年勝過一年。


讀《華人教會新突破》有感 / 羅惠強

02.9
   第 101 期

讀華人教會新突破有感

羅惠強

    感謝陳潤棠牧師惠贈大作華人教會新突破──華人宣教先鋒南洋拓荒史（以下簡稱“華書”），書中介紹八十年前翟輔民牧師所創辦的中國海外佈道團（以下簡稱佈道團）的歷史和早期華人宣教先驅在南洋一帶的事奉，尤其第二部的拓荒先鋒點將錄，如數家珍般數算先賢海外宣教的輝煌事蹟，娓娓道來，讀來使人興奮，愛不惜卷，也策勵着我等後輩，不敢怠惰，要有吃苦開荒的心志，繼往開來，見證主名。

    讀過華書，感想良多，華人教會海外宣教工作開展多年，至今仍以緩慢的步伐發展，以下是筆者愚見，祈能拋磚引玉。

    一．翟牧師在廣西梧州開展建道神學院，又推動華人學生作海外跨越文化的 福音工作，有多人應召。奈何中國政治不穩定，經濟疲弱，宗教上有反反 基督教運動，政治荏弱，軍閥割據，繼而日寇侵華，後又國內變色．國內教會自顧不暇，已再無餘力關心遠方的工場了。宣教工作實在需要有強壯的大後方作後盾。就以韓國教會為例，本來在九零年代初期韓國差出宣教士數量之多，直追美國，但是近年亞洲的經濟衰退，他們的外匯受限制，所以部分宣教士被召回！實屬可惜．所以為工場代禱的同時，也需要為大後方的穩定代求。

    二．當時佈道團的宣教工場多限於東南亞一帶，奈何東南亞一帶同樣面對日本的蹂躪，及後或受共產政權的影響，或受民族主義者的排華影響，使工作的進展大受阻礙．要宣教工作能順利開展，實在要為宣教工場求平安。

    三．當時佈道團的工作方向，顯然是先由華人工作做起，再找機會作跨越文化的福音工作，這本來是華人教會的有利條件，可惜很多工作後來又漸漸局限於華人的植會工作，工人也成了華僑。雖有部分仍能保留向超文化者傳福音的異象和使命，但多半只成了地方教會。到地極去的大任，在華人教會中未能產生推動的作用！這樣宣教士入籍當地社會，與會眾在同舟共濟的認同上有一定的好處，但在教會事工的交棒和再拔營起行的行動上，可能成了一定的限制．宣教士在入籍的取捨上，不可不察。

    四．查翟牧師在梧州時有多項事工發起和推動，如書籍的出版，為華人的培靈會，以及聖經報等。這些工作都可順利移到香港，書籍出版工作後來在香港成了宣道書局，聖經報到八十年代才因種種困難而停刊，而培靈會就成了港九培靈會，每年都有上千人赴會。唯佈道團的工作就未能成功遷到香港來，王戴博士本有意以香港為佈道團的大本營，奈何香港教會在海外宣教事工上未能接上．其實不用說戰後華人世界百廢待興，教會自顧不暇，無力關心遠在天一方的海外事工，就是華福會成立了三十多年，過去的六次會議中，仍是強調“向世界華人傳福音的會議”，踏進第四十個年頭才漸進入“華人傳福音的會議”。龍維耐師母表示，參加華福多年，身為宣教士，現在才找到自己的位置．每年參加港九培靈會的牧者長執甚多，但被普世使命的信息所激動又在教會產生影響的卻不多見。這可以想像華人教會在普世使命上的虧欠，從這現象也可以了解到戰後佈道團未能成功搬到香港來的原因。

    五．以陳潤棠牧師在東南亞的活躍程度，及其擅長資料搜集，要寫華書時在資料搜集上，尚感吃力。可能這些宣教士前輩們，多屬默默耕耘的一群，以致他們努力工作而少對外宣揚工作的需要和果效，使異象沒有傳開。如果這是屬實，可說是宣教士的責任。筆者想，或許是他們有意以文字把宣教工場的需要和負擔傳開，但面對教會對海外工作負擔疲弱，沒有書商願投資出版這類宣教書籍，以致投稿無門，異象不能傳遞也未可知。無論是哪方的責任，連這僅有的華人海外事工遺產，仍因資料不多而不為信徒所知，實屬可惜．

    六．翟牧師顯然與一般華人牧者的蒙召觀念不同，一般華人教會非常強調神的感動（神的主動權），就是有肢體有意獻身，華人牧者仍會多方質問，以確保獻身者沒有誤解神的呼召。不知翟牧師是有屬靈慧眼，看得出合用工人，還是他愛把需要和異象傳遞，向人發出挑戰。經他鼓勵而獻身的青年，彼彼皆是。這隨時向青年人傳出異象且信任他們的工作能力的榜樣，和看得見合用人選的慧眼，值得華人牧者學習。

    筆者深願神在華人教會中興起更多人，為普世使命在前線作戰，或在大後方推動，讓華人教會在這大使命上不至落後太遠。


福音活頁：生命的極限 / 選

02.9
   第 101 期

福音活頁

生命的極限

    生命，到底有沒有一個極限？“殘”與“廢”似乎是分不開的，難道殘者就是廢人嗎？且看本文所介紹的幾位從神那裏得着生命秘訣的“殘廢者”，如何靠着神給他們的力量，克服了種種的障礙。

    我常常想，生命有沒有一個極限？中國自古以來就把“殘”與“廢”兩個字接連在一起使用，好像殘者即廢，無可救葯似的。在我認識的許多傷殘孩子中，就有這種觀念，因着身體上的一點點缺陷而自怨自嘆，自暴自棄。我總喜歡告訴他們三個故事：

    輪椅小畫家張惠明全身癱瘓，小兒麻痺症像一個抽氣筒似的抽走了她全身的力氣，只剩下左手三根指頭可以活動，她就利用這僅餘的三根指頭畫出許多栩栩如生的仕女圖，教那些十指健全的人看了都驚佩不已！

    而美國一位珍妮小姐比張惠明的情況更加糟糕，她在一次意外事件中折斷頸骨，自頭部以下完全失去知覺，一動也不能動。但她竟然用牙齒咬着筆學習作畫，如今她的畫卡行銷世界各地，而且在藝壇上有着相當高的評價。

    不過若以日本的水野源三先生來比較，前兩位小姐又都相形見拙了。水野先生在十歲的時候因高燒導致腦麻痺，不僅失去行動的自由，手腳也不能動彈，更糟的是他也無法開口講話，似乎命運注定他這一生是個廢人了。

    所幸的是他的聽覺和視力都還未受到影響，他就每天默默地看書，聽廣播，讀聖經。但因他全身都不能動，又無法用語言表達自己的意念，這成了他學習的最大障礙。然而窮則變，變則通，靠着母親的幫助，利用辭典上所印的字母圖表，由他母親順着次序一個個向下指認，遇到他所需要的字母時，就用眼睛示意，他母親便立刻記下來。就這樣慢慢拼成一個字，一句話，一段文章。

    經過長年的磨煉，他不但自學成功，而且作了許多扣人心弦的詩，每首詩都活潑清新，充滿了對生命的信心，盼望和熱愛，以及對造物主的感恩及讚美。女作家三浦綾子評他的詩為“清澈優美無比”，而讚不絕口。有誰相信這是出於一位近“活僵屍”的人所作的呢？

    他們三位都是基督徒，都從神那裏得着生命的秘訣，相信靠着那加給力量的，凡事都能做，而上帝的榮耀也在人的軟弱上完全彰顯了出來。

    你看，生命有極限嗎？

    你可能知道你的身高，
    你的體重，
    你眉眼的位置，
    你指節的長短，
    然而，你卻不知道，
    你的韌力有多強，
    你的能力有多大，
    你的潛力有多深，
    你的耐力有多久，
    你能學多少，用多少，
    愛多少，付出多少，
    原諒多少，發揮多少，
    除非你嘗試。

    我們的愛心，
    都是從最不可愛的人身上培養出來的；
    我們的信心，
    都是從一次次失敗中學習出來的；
    我們的忍耐，
    都是從最不堪的環境裏磨煉出來的；
    我們的潛力，
    都是從最大的壓力下發揮出來的。
    我們不斷摸索，
    不斷學習，
    不斷發現，
    不斷獲得，
    不斷為克服重重難關而殫精竭慮，
    不斷為經歷一個新的里程而歡愉，
    就在不斷的挑戰中，
    將我們的生命的極限擴展至無限，
    我們的力量和愛，也無限。（選）


福音活頁：人生百味 / 林昌福

02.9
   第 101 期

福音活頁

人生百味

    “你們是世上的鹽，鹽若失了“味”，怎能叫他再鹹呢﹖以後無用，不過丟在外面，被人踐踏了。”（太五：13）

    每個人都有其“味”，其“味”各有不同，“味”給人有所感受。以往所過的生活，不論是甜，酸，苦，辣，謂之回“味”無窮；已過的往事，只能回“味”，有時以往的事不堪設想，不堪回“味”，忘了算吧！

    嬰孩自呱呱落地，就有嬰孩“味”，其“味”對每位作母親者是最敏感而感受得到，故 會緊緊抱於懷中，吻之又吻，為何？“味”也，這是乳臭未乾之味。作母親者，也有其母親之“味”，嬰孩在其母親懷中，不是吸奶，便是安睡，這是嬰孩的安樂窩，其幼小的心靈中，就可感覺到這是他（她）身邊最可愛，最慈祥的人，是非任何女人所能代替，何在？因其母“味”重矣！

    為人父母，也當有其父母“味”，可讓子女聞到──溫暖，可愛的甘甜之味。

    “教養孩童，使他走當行的道，就是到老他也不偏離。”（箴二二：6）

    孩子從小長大，需常用主的話即聖經真道來養育他們，為父母者當關心照顧子女生活，靈性，使他們走當行的道，不要一味賺錢，忙應酬，撇下兒女不顧，以致多有子女濫交朋友，陷入壞人的陷阱，而想自拔已不及。“子不教，父母過”，失了父母之責，這是父母之過，也是失了父母“味”之家。

    又有些生意場上的人，滿身有銅臭之味，市儈氣味，更有些人與之臭味相投，搞得社會上污染重重沒有清新之味。

    “味”有多種：

    有人身上愛噴上濃郁厚重的香水“味”，令人撲鼻難聞。有人“臭話”粗口連連，令人鄙視。

    有人身上散發臭狐“味”，近之者，令人欲嘔。

    有人開口說話，口臭之味難當，叫人避之唯恐不及；有者更有濃重的“煙味”令人掩鼻。

    有人身上充滿酸“味”，酸溜溜的令人難聞。

    男女間也各有其“味”：

    女人有其女人“味”，其“味”令男士們嗅後拜倒她石榴裙下，這是美人香，應屬“香妃”一流。

    男人也當有男人之味，其品格高尚，體格健壯，有尊嚴，涵養，義氣，風趣。豪爽大丈夫的氣概；最怕是男人也帶有女人味。

    夫妻間也有其夫妻“味”有者香醇甜蜜如美酒，有的充滿火葯味。

    人人相處，也應有些人情味，現今社會城市裏住在高樓大廈，家家銅門深鎖，同住一座樓相見不相識，木口木面，不但“老死不相往來”，甚至連“老鼠也不相往來”；身處其間，實在乏味。

    聖經記載，當馬利亞為主打破極貴的真哪噠香膏抹主時，曾遭人的嫉妒，議論，譏笑，攻擊，但主卻說：由她吧！因她在我身上所作的是一件美事，還說：我實實在在的告訴你們，普天下無論在甚麼地方傳這福音，也要述說這女人所作的以為記念（可一四：3-9）。另外，猶大因貪愛三十元銀子把主出賣，結果出去吊死，身子仆倒肚腹崩裂，腸子都流出來（徒一：16-18）。以上兩種後果很顯然：一是留下馨香的美“味”──留芳百世！一是留下臭“味”──遺臭萬年！

    詩人大衛說：

    “你們要嘗嘗主恩的‘滋味’，便知道祂是美善；投靠祂的人有福了。”（詩三四：8）

    “嘗”是“經驗”。“嘗嘗滋味”是深深體驗，“嘗嘗主恩的滋味”是把自己浸透在神的恩典中，領略祂的豐富，恩慈和愛，這是一種福分。“嘗”是因，“知”是果。嘗過滋味，必然知道，這是透過經驗的知識，是靠得住的知識。不嘗不知，沒有不嘗而知的；嘗必然知，嘗而不知，等於沒有嘗。沒有人能知道主的美善，除非他親自嘗過；既是“嘗”過主恩滋味，必“知”主的美善！這是許多人經歷過的。

    親愛的讀者，你是否常感到人生乏“味”平淡？失去人生意義？筋疲力盡？常感嘆氣？沒精打彩？對事，對人，對神提不起精神與興趣，覺得人生毫無真正價值與意義之“味”麼？這裏筆者要忠誠地介紹你認識一位創天地萬物的主宰，是掌管生命也是賜生命的主，祂是生命的源頭，祂愛你，祂要拯救你，只要你願意相信接受祂為你的救主，祂必要拯救你，賜你永遠生命的盼望，使你的生命，你的生活不再消沉無力，垂頭喪氣，祂要使你再振作起來，給你力量，生命的動力，而勇敢放膽地奔跑前面又新又活，充滿幸福“味”的人生道路，請聽主耶穌曾說：

    “凡勞苦擔重擔的人可以到我〔主〕這裏來，我就使你們得安息。”（太一一：28）（林昌福）


第 102 期 - 02.11

02.11
   第 102 期
作者
恩上加恩談主恩 | 陳潤棠
我是“學生”還是“師傅”？ | 陳終道
烈火精金（上） | 張練能
唱詩，讚美與敬拜 | 楊鍾祿
陰陽曆與文化 | 于中旻
教會問題（六）相告 | 鄭果
巴底買的“羅馬路” | 潘乃豐
福音活頁：你也能活出特殊的人生 | 金千里
福音活頁：神蹟問題 | 何天擇


恩上加恩談主恩 / 陳潤棠

02.11
   第 102 期

恩上加恩談主恩

陳潤棠

    “從祂豐滿的恩典裏，我們都領受了，而且恩上加恩。”(約1：16)

    “既是出於恩典，就不在乎行為；不然，恩典就不是恩典了。” （羅11：6）

一．細說主恩多

    主耶穌基督在約翰福音第一章十六節說“恩上加恩”英文為grace upon grace ，這grace 在新約希臘原文為Kharis，新約聖經出現了一百五十六次之多，可見神的恩典多而又多。中文聖經有時把Kharis翻為“恩，恩典，恩寵，施恩，恩慈，親善，感激，感恩，感謝，恩愛，蒙愛，慈愛等等。

    而神的恩典中，最清楚表達也用得最多的是保羅，他更強調主耶穌救贖的大恩，乃每個信徒得救的根源，即以弗所書第二章八節說：“你們得救是本乎恩，也因着信；這並不是出於自己，乃是神所賜的。”

    保羅幾乎在每封書信裏的開頭問候詞中都用“願‘恩惠’平安從父上帝常與你們同在”，顯見得恩惠與平安連在一起，難以分開。而彼得在他的前後二書中也用類似的祝福語，可見他們都是不斷的“心被恩感”。

    舊約希伯來文“恩典”兩字，通常用hesed，這詞在舊約裏出現多達二百四十五次，而在詩篇裏的頌讚，此詞用了一百二十七次。這詞兒詞意豐富，中英文沒有一個恰當的字眼可表達，故在翻譯上最難譯出，只得根據上下文有多種不同譯法，如：慈愛，信實，恩惠，仁慈，虔誠，良善，慈惠，忠誠，公義，不滅的愛，好處，聖愛等等。

    從新舊兩約即可看出神奇妙的大恩，厚恩與豐恩，真個恩上加恩，多而又多。

二．蒙恩與數恩

    詩篇第一百三十六篇是蒙恩感恩的聖詩，在二十六節裏，詩人用了二十六次講到耶和華上帝的“慈愛”（即hesed）永遠長存。

    摩西年老快將要離世時，回顧往事，他思念主恩時在申命記第三十二章六至十四節裏，數算主恩有三要點：

    1.養育供應之恩

    第六節說：“你們的創造主，你們的父親”，慈愛施恩的神，在創造人類之前先為我們預備萬物，作為供應我們人類之需要。

    祂又是我們的“父”。上帝為“父”的觀念，多人認為在新約才有，其實在摩西時代已提出。父親的偉大之處，在於默默付出，不求回報。

    2.救贖大恩大愛

    第十節說：“耶和華遇見他在曠野荒涼野獸吼叫之地，就環繞他，看顧他。”

    這是指以色列民在曠野漂流，也是指他們在埃及受苦害時如同在曠野惡獸環伺危難之中，神恩就臨到他們。

    今天我們蒙主恩豈也不是如同浪子在絕路中從死亡邊緣被“父”救贖回來麼？ “…耶和華啊，你是我們的父；從萬古以來，你名稱為我們的‘救贖主’。”（賽63：16）

    神救贖恩典臨到，乃是不可抗拒的恩典，因此加爾文的救恩五要義有說：“Irresistable grace of Holy Spirit”，“聖靈有效的恩召”，正說明這點。

    3.看顧保護之恩

    摩西年已一百二十歲，仍身體健壯，耳清目明，頭腦更精明，以巧妙手筆描述神看顧保護之恩愛，如：

    A.保護眼中瞳人：無微不至，萬無一失的保護。

    B.母鷹訓練小鷹：小鷹在往下掉行將粉身碎骨最危急的一霎那，母鷹及時的展趐接取雛鷹。這顯明神智慧之恩愛與大能。

    新約時期，主耶穌更說過，我們的頭髮也被數算過（太10：30），後來保羅更補充說明“因為你們各人連一根頭髮也不至於損壞。”（徒27：34）這許多保證，叫我們可以安心信靠祂，度過患難與動盪不安的時代，度過人生艱險的曠野路。

三．忘恩與失恩

    詩篇第一百零六篇，如一百三十六篇述說計算主恩，第一至三節也稱讚主的慈愛永遠長存，第四節更清楚表示感恩之心說：“你用恩惠待你的百姓”。可是接下去再三提到神子民不斷“忘恩負義”，可為殷鑑。

    第七節：不記念你豐盛的慈愛。

    第十三節：等不多時，他們就忘了祂的作為。

    第二十一節：忘了神，他們的救主。

    在申命記摩西告誡他們，不斷重覆落在失恩失敗中，即：受欺壓，受困苦；求告神，神拯救；忘記神，遠離神，受鞭打懲罰，再蒙恩得復興循環不息。

    因此後來大衛王，在詩篇第一百零三篇第一至二節，口對心說話，提醒自己也題醒我們：“不可忘記祂的一切恩惠。”

    忘恩的人不會看見主恩更不會計算主恩，不會存在感謝的心，反而經常怨天尤人，靈命大有問題。

    主治好十個痲瘋的病人後，只有一個撒馬利亞人回來向主謝恩，多少信徒也好像那九個，蒙恩後連影子都不見了。

    聖樂家楊伯倫先生，寫過一首感人至深的聖詩，題為“願那靈火復興我”，歌詞第一節說：
    “願那復興我的靈火，重新再來一次復興我，
      起初的信心何處失落，我願悔改重新再得着。
      在明媚的春光裏，在幸福的生活中，
      我們陶醉，我們歡樂，早把主恩典忘記。”
    ──真值得我們警惕。

四．感恩與報恩

    保羅告訴我們，應凡事禱告，也凡事謝恩（腓4：6）。因此在他的書信裏充滿了感恩感謝。他起初因不明白不信時逼害信徒，攻擊教會，真個“罪該萬死”。可是他竟蒙了大恩，因此後來他說：“然而，我今日成了何等人，是蒙神的恩才成的。”（林前15：10）一切蒙恩召的人都會體會他的心意和感受。

    中國歷史上不少英雄豪杰或有志之士，當遇到一位“明主”看重並委以重任，那種“知遇之恩”，真叫人“士為知己者死”也在所不辭。保羅有這體驗，是以鞠躬盡瘁為主死而後已。

    詩人一開口說：“我愛耶和華”（詩116：1），何故？因為“耶和華有恩惠…耶和華用厚恩待你。”（詩116：5-7）接下去的回應是：“我拿甚麼報答耶和華向我所賜的一切厚恩？我要舉起救恩的杯，稱揚耶和華的名。”（詩116：12-13）

五．主恩夠你用

    1. 保羅身上的一根刺，叫他痛苦不堪，他曾三次求主，叫這刺離開他，但主沒有答應他所求，卻應許說：“我的恩典夠你用的，因為我的能力是在人的軟弱上顯得完全。”（林後12：8-9）許多經歷苦難的聖徒，都靠主恩堅強活下去，而且活得非常出色，作了美好的見證！

    2. 人生道路坎坷，身體軟弱，病痛纏磨，工作事奉疲乏灰心時，不要忘記到主的“施恩”座前，得憐恤，蒙恩惠，作隨時的幫助（來4：16）。

    3. 年老力衰，似要油盡燈枯時，祂以恩典為年歲的冠冕；祂的路徑都滴下脂油（詩65：11），祂能叫我們如鷹返老還童，從新得力。

    4. 保羅勞苦，捨己為人，讓更多人享受主的恩惠，於是也就帶動更多人對神獻上感謝，故此他說：

    “凡事都是為你們，好叫恩惠因人多越發加增，感謝格外顯多，以致榮耀歸與神。”（林後4：15）

    總之：

    “你們要嘗嘗主恩的滋味，便知道祂是美善；投靠祂的人有福了！”（詩34：8）


我是“學生”還是“師傅”？ / 陳終道

02.11
   第 102 期

我是“學生”還是“師傅”？

陳終道

    “我的弟兄們，不要多人作師傅，因為曉得我們要受更重的判斷。原來我們在許多事上都有過失；若有人在話語上沒有過失，他就是完全人，也能勒住自己的全身。”（雅3：1-2）

    主耶穌升天之前，十二門徒曾不止一次爭大，而受主的訓導。但五旬節聖靈充滿之後，門徒們已沒有爭大的事，甚至彼得當眾受保羅的責備也不在意，仍然互相尊重，沒有“心病”留下（參加2：11-14，彼後3：15-16）。

    雅各為甚麼在此勸信徒“不要多人作師傅”？又指明這封信是寫給散住十二支派的人（特別強調其對象是指猶大信徒）。他們較可能是彼得與十一使徒第一次講道時信主的人。當他們散住各處（或各國）而建立了教會，各小群體一同聚會時，有人好為人師，而引起明爭暗鬥，那正是重蹈使徒們早期爭大的覆轍。所以雅各在書信中特別題醒他們說：“我的弟兄們，不要多人作師傅。”

    對猶太人來說，人若對聖經有造詣，或宗教方面受尊敬的，也會在社會上大受尊重，所以作師傅是很尊榮的身分。雅各要他們知道作師傅的，雖或在人前多得一點虛名與敬重，但在神前卻要向神多交賬；大概當時有些信徒爭作師傅，自覺高明，而論斷弟兄，故意挑剔別人的不是，以顯出自己的是；外表謙虛，內心中看不起人，是給魔鬼留地步的病態，並且引起信徒與同工之間互相論斷，各懷鬼胎。

    雅各指出，我們用心追求一種屬靈的德行，或一種關乎靈命進深的操練，遠勝過追求一種比較得人尊敬的地位。作師傅的人仍難免有過，而要受神更重的判斷；但一個人若在言語上沒有過失，他就是一個完全成熟的人，這比作師傅的，還要光榮（雅3：2）。

    主耶穌在世上時曾教導門徒不要受拉比的稱呼，因他們彼此都是弟兄，只有主耶穌是他們的夫子（參太23：8），又稱他們為“學生”（太10：24-25）。所以這種爭大的事與主的教訓相違背。基督徒的今生，都是“學生時代”，我們應當隨時保持學生的態度。教會中雖有神所設立的教導人的“教師”一類職分的人，但並非人可以自取，乃是神恩賜的職分（弗4：8-12）。保羅說他傳福音是出於不得已的，這不是說他不願傳福音，而是他對神交給他的託付有很強烈的逼切感，使他有不得不傳的感覺。他成為教導人的人，也不是他自己選取的，神既把這樣的職分和恩賜交付他，豈能辜負神的託付？（參林前9：16-17，弗4：7-12）。

    在教會中是否有越來越多的人使我看得不順眼？我知道那是甚麼現象嗎？我是否自覺可以作師傅中的師傅？是那些人不會用才，還是神要我繼續做個好學生？若未能作師傅便心懷不平，愛心冷淡了，那是幼稚還是成長？

    默記金句：

    “我的弟兄們，不要多人作師傅，因為曉得我們要受更重的判斷。原來我們在許多事上都有過失；若有人在話語上沒有過失，他就是完全人，也能勒住自己的全身。”（雅3：1-2）


烈火精金（上） / 張練能

02.11
   第 102 期

烈火精金（上）

張練能

    在美國，“九一一”是一個緊急求救的電話號碼，一班恐怖分子竟然把它變成恐怖災難的記號；本來是使友人歡聚的民航機，突然變成叫親友慘別的飛彈！在二千零一年九月十一日早晨，整個美國的居民都問，而且不停地問：“神啊，你在哪裏？為何義人竟如此被殺害？”

    我把這些問題帶到神學院課堂裏，問學生們說：“義人為何要受苦？神不是公義的嗎？祂不是懲罰惡人，賜福義人的嗎？”他們都同聲給我一個很標準的答案，說：“世界上有義人嗎？連一個也沒有！”不錯，他們都回答得很正確，不過我所指的義人是那些在某件事上無辜的人，就如這一次九一一事件，在紐約世貿中心，霎時間近三千人的生命就如霧一般消失了；當中有三百餘位忠於職守，冒着生命危險去救人的紐約消防員和警察，為甚麼要被活埋在災場中？

    在美國麻省，有一位猶太教拉比名叫 Harold S. Kushner，在一九八一年寫了一本書When Bad Things Happen to Good People，嘗試探討義人受苦的問題，引起不少讀者的共鳴，出版後甚受歡迎，立即成為當年最暢銷書籍之一，現今已重版了多次；拉比Kushner也成為極受歡迎的講員，到處演講 “When Bad Things Happen to Good People”，雖然拉比Kushner自己也表明他不敢以“為甚麼好人會遭遇禍患”為書名，只發表“當好人會遭遇禍患之時”的意見，已吸引了社會各界及各宗教要尋求答案的人士的強烈反應，可見“義人受苦”是我們每天都面對的問題！其實，自“義人君子”約伯被天災人禍弄到財物盡失，家破人亡以來，人類就不斷地尋索“義人為何受苦？”的答案。

    為甚麼惡人犯罪，結果是無辜者受害，惡人反而平安無事？這真是神學，倫理學和輔導學上一個極難解答的問題。就如一個醉酒駕車的人正面撞毀對頭行車線的房車，結果那酒徒只受了輕傷，但是房車內的一家四口反遭無妄之災──父母即時死亡，兒女都受重傷，要送院急救！如此慘劇，每日新聞比比皆是，多而又多，甚至很多時候我們自己或親人都無辜的受害者，但是，為甚麼是這樣？若按着我們的邏輯推理來看──“惡有惡報，善有善報”，那車禍的結局豈不應該是醉酒駕車者當場被撞死死或重傷，無辜者一家平安無恙，才合理嗎？但是在現實的生活中，我們所遭遇的禍害，卻常常與邏輯推理相違背，我們就只有認清楚罪惡的可怕，因為罪惡帶來的結果是絕對不合邏輯推理的──無辜者受禍害，惡人反而平安無恙，這正是罪惡最可怕的地方！在人類歷史裏，最黑暗，最不公平，最不合理的時刻，就是那位全然無罪的聖者主耶穌被判為有罪，不合理地承受了世人一切罪惡所帶來的結果，被無法的人釘死在十字架上！

    主耶穌的弟弟雅各，自主耶穌從死裏復活向他顯現後，就信服了基督，生命也完全改變過來，隨後成為耶路撒冷教會的領袖，目睹當時教會信徒遭遇到羅馬人，猶太教人士及不信者的逼害與不合理的對待，甚至要逃難離開家園，漂流異鄉，所以向被逼害，分散的信徒問安後，立即勸勉他們在試煉中要大大喜樂，要專一仰望神，要忍受試探，因為這是一個屬靈生命成長的機會！故此，若然我們今日活在百般的試煉中，就要：

一．看為大喜樂（雅1：2-4）

    “我的弟兄們，你們落在百般試煉中，都要以為大喜樂；因為知道你們的信心經過試驗，就生忍耐。但忍耐也當成功，使你們成全，完備，毫無缺欠。”（雅1：2-4）

    1. 大喜樂的原因

    在苦難中要大喜樂，是一件知易行難的事，因為苦難往往把一個人的自我形像搖動，甚至粉碎，在這種境況下，還有甚麼喜樂可言！面對苦難時，受苦者的內心生活會變得複雜且消極，不斷的自我責備或質問：我做錯了甚麼？神還愛我麼？我還有甚麼用，還有甚麼前途呢？因此使徒雅各以神的話語來勸勉受苦的主內肢體，叫我們在苦難中要看得遠大，想得深入一點：全能全知的神若然准許這些苦難臨到我們，必然有祂的美旨；祂是叫萬事都互相效力的神，祂把這些惡人帶來的苦難變成煉淨義人心志的試煉。世界若給你一個“檸檬”，神就為你把它搾作檸檬汁；逼害你的人丟給你雞肋，神便把它給你熬成雞骨上湯！神在你的生命裏，看到那信心種子的寶貴，便准許百般的試煉臨到你，使你的信心經過試驗就生忍耐，忍耐也當成功，使你的生命成熟，並且裝備得完全，毫無缺欠。使徒保羅也同樣的勸勉信徒說：“不但如此，就是在患難中也是歡歡喜喜的；因為知道患難生忍耐，忍耐生老練，老練生盼望；盼望不至於羞恥，因為所賜給我們的聖靈將神的愛澆灌在我們心裏。”（羅5：3-5）所以我們在苦難中，當認定這些苦難既然不是由於我們犯了甚麼錯誤而引來的。我們是某件事的無辜受害者，但神絕對沒有丟棄我們，反而看中了我們的信心種子，要使我們的生命更成熟，便使用這些苦難來煉淨我們。今日是神賜給我們生命成長的機會，為要更多使用我們，我們該為此大大喜樂！

    2. 屬靈生命的成長

    我們初信主的時候，神賜下信心，這信心是我們屬靈生命的種子，一定要成長，生命才會成熟。一棵樹要經過許多暴風雨，才會扎根深；“百般的試煉”就是神用來叫信徒生命成長的工具，“百般”是“從多方面來，以各種形態出現”的意思，“試煉”是指無辜的人所遇到的天災人禍與惡人逼害，這些苦都不是因為自己犯罪而帶來的結果，乃是惡人犯罪，義人所受的災害。現今我們生活在一個黑暗，罪惡充滿的社會中，會隨時遇到苦難與逼迫，要有心理準備，來面對這些試煉。

    信心必須經過試驗才會成長，堅強，純正，“試驗”就是“考驗”，“提煉”的意思，就如使徒彼得所說：“因此，你們是大有喜樂；但如今，在百般的試煉中，如有需要（希臘文聖經原有“如有需要”一語，中文和合本未有翻譯出來），暫時憂愁，叫你們的信心既被試驗，就比那被火試驗仍然能壞的金子，更顯寶貴！”（彼前1：6-7）“忍耐”是把信心堅持到底，聖經所題到的忍耐並非“消極忍受”，乃是“積極的堅忍”，猶如海中的游魚，無論海濤怎麼洶湧，水流怎樣急速，仍然百折不撓的朝着逆水前進。信心經過試驗後就變得更堅忍強壯，繼續在磨煉中成長，以致成熟。“忍耐也當成功，使你們成全完備”（第四節），“成功”與“成全”在希臘文聖經都是用“成熟”一詞，“完備”就是“裝備得完整”的意思，“毫無缺欠”就是最佳的外在表現；可見神的心意是要我們的信心堅忍到底，以致成熟，就叫我們屬靈的生命內裏成熟，外面裝備完整，合神使用。

二．專一仰望神（雅1：5-11）

    1.專心仰望主，不心懷二意：

    “你們中間若有缺少智慧的，應當求那厚賜與眾人，也不斥責人的神，主就必賜給他。只要憑着信心求，一點不疑惑；因為那疑惑的人，就像海中的波浪，被風吹動翻騰。這樣的人不要想從主那裏得甚麼。心懷二意的人，在他一切所行的路上都沒有定見。”(雅1：5-8)

    面對苦難時，我們很多時會自埋自怨的質問：“為甚麼？為甚麼？為甚麼是我？”其實在那個處境中，“為甚麼(Why)”並非最迫切的問題，最緊急於處理的乃是“我該怎樣做 (How)？ 怎樣才可以脫離這個困境？”這樣，我們就要來到神面前，求神賜下屬天的智慧，“智慧”就是“待人處事的生活藝術”，在危難中，我們更需要智慧來指引我們脫離那痛苦的境況。所以雅各就在這個最緊急的時刻，題醒我們：“你們中間若有缺少智慧的，應當求那厚賜與眾人，也不斥責人的神，主就必賜給他。”苦難若如晴天霹靂臨到，一般人的反應是：

    (1)否定：不可能是我！這些事不可能發生在我身上！
    (2)消極的接受事實：事實擺在眼前，只有無可奈何地接受；
    (3)自埋自怨地不斷的自問自答：為甚麼是我？
    (4)再次回到否認：人在“為甚麼”裏找不到答案，就會從“否認”再開始另一連串的循環自我質問，落在痛苦憂鬱中。

    雅各深深瞭解被逼害遭患難的痛苦，不過他題醒我們自埋自怨並不是解決的辦法，我們要在神面前謙卑，尋求屬天的智慧，突破這一連串的循環自我質問，脫離困境。神不單是智慧的源頭，也是滿有恩慈的，祂願意賜福與我們，絕對不會因我們自埋自怨為愚笨而斥責我們，反因着我們尋求，就豐豐富富的賜下智慧來。

    得着神所賜的智慧後，就必須按着神的指引前進，不是看環境，因為環境有起有落。乃是專一跟從神話語所賜下的屬天智慧。很多時候，我們遇到不如意的事，活在困境中，不斷懇求神來改變我們的環境，怛神先要改變的不是環境，乃是我們的“心境”，我們的心境被改了，我們對環境的看法也會跟着改變，然後神才使用這些被祂改變的人，按着祂的心意來改變環境！所以我們要專心仰望主，按着祂所賜的智慧來面對困境，無論環境是好是壞，不要心懷二意：一面用自己的方法，隨着潮流世俗進退；另一面握着主的手來走！“疑惑”一詞在希臘文是“從中分割”的意思，心靈裏有兩股力量，向着兩個不同的方向走，是“心懷二意”的同義詞，是不專一，無定見的表現。疑惑的人就好像大海中的波浪，風向這個方向吹，就朝這個方向走，風轉了方向，向另一個方向吹，便朝那個方向走，永遠沒有定見，不斷在轉動。但是單有活動而全無信心，在神面前就一無所得，因為他沒有用信心盛載神的恩福！有的時候，眼前的困難重重有如一座高山，阻擋我們前進，我們信靠神的就如在困境中依靠神來挖山洞，在禱告中神給我們指引，教導我們朝着某個方向來動工，祂在那大山的另一面工作，我們若按祂的心意，朝着祂指引的方向挖洞，很快就會在高山中間與祂相遇，山洞打通了，漆黑的困境立時變成光明的天；如果我們最初跟隨神的方向，挖了一陣子，因為前面仍看不見路，便灰心，轉了另一個方向，不久，又因着另一個原因，再轉去另一個方向，如此心懷二意，朝秦暮楚，試問怎能與神相遇，脫離困境呢？

    2.看透今生的得失，追求靈命的成長：

    “卑微的弟兄升高，就該喜樂；富足的降卑，也該如此；因為他必要過去，如同草上的花一樣。太陽出來，熱風颳起，草就枯乾，花也凋謝，美容就消沒了；那富足的人，在他所行的事上也要這樣衰殘。”(雅1：9-11)

    在患難逼迫中，神要我們學許多功課，其中一個最重要的是看透今生的得失。卑微的人被升高，當然喜樂；但是富足的被降卑，也要喜樂，是一件極困難的事，唯有那些看透了今生得失的人才能做得到。在試煉中，有人失去家園或錢財，有人家破人亡，亦有人連健康，名譽，親友都失去了；失去的東西，就已經失去，若是我們仍執着那些已失去的財物或親友，就會變得更痛苦：晚上失眠，每天以淚洗臉，甚至變得抑鬱沮喪；但是如果我們能夠學到怎樣在所有的損失中，看透今生的得失，明白這一切並非永恆，一下子都要過去，反而更看重我們在試煉中靈命的成長，就會生出內心的喜樂。使徒雅各在這小段中，題醒了我們這個在試煉痛苦中，仍有大喜樂的秘訣：人生有得也有失，得到時要喜樂，感謝神；失去也要喜樂，感謝主！財富絕不可靠，連富足的人也要過去，好像草上的花一樣，猛烈的太陽出來，從內陸來的熱風颳起，草就枯乾，花也立即凋謝！筆者神學畢業，事主初期，把生命擺上，日以繼夜的工作，每天只睡眠五至六小時，還以拿破崙每天睡眠四小時為目標，結果患了三次肝炎，兩次甲型急性，一次乙型慢性，神很奇妙的完全醫好了我，但是在患病中，起初不明白神的心意，不斷地質問神：“我如此忠心的事奉你，為甚麼會染上這個病？”看到時間，金錢，健康都受損，內心更難受。不過，我後來從這段經文學到了這個極重要的屬靈功課：賞賜的是耶和華，收取的也是祂，只要屬靈生命在苦難中成長，時間，金錢，健康上的損失，算得甚麼，就喜喜樂樂地繼續把生命擺上，以報神恩。（下期續）

(註：作者保留版權 )


唱詩，讚美與敬拜 / 楊鍾祿

02.11
   第 102 期

唱詩，讚美與敬拜

楊鍾祿

    聖經論教會的本質及其內涵意義皆非常清楚，基本上在福音派圈子裏已沒甚麼有關教會教義之爭。但是，對有形教會行事的原則與細則，作法與作風卻仍可能彼此大相逕庭。世上本就充滿主觀與相對的事理，教會也不例外；只要不違背基本信仰，大家存異求同，彼此包容也就是了。然而，當某種作法，釀成風氣，形成趨勢時，就應當被提出來檢討，以正視聽，免得信徒道聽途說，反來批評教會的不是！近年來，教會崇拜的讚美敬拜方式，正是常引人爭論的一例。

一．詩歌的種類與唱法

    唱詩是崇拜方式之一，是聖經的教導，也是人本性的要求。但唱詩不一定就是讚美敬拜，乃取決於詩歌的性質與內容。有些是對神唱的敬拜，讚美與祈禱的詩歌，如你信實何廣大，你真偉大；有些是對自己唱的，如我要真誠，我平時當靠救主；有些是對人唱的，而對人唱的詩歌又可分為兩種：信徒之間彼此激勵，支持，安慰的詩歌，如信徒齊來頌主，憂苦弟兄容我勸你，以及對未信者勸化，警誡，呼召的佈道性質詩歌，如讓耶穌進入你心，朋友為何還等待。因此在崇拜中須謹慎選擇商適當的詩歌。領唱的人須按詩歌的內容與性質領；唱的人也當以正確的心態與聲調來唱。敬拜的詩歌應以莊嚴的態度與聲調來唱，祈禱式的詩歌應以虔誠信心的心態唱，佈道詩歌應以懇切而堅定的聲調表達出來，讓未信者能感到基督徒對他們靈魂得救的深切關懷。

二．詩歌敬拜的地位

    信徒以詩歌讚美神作為敬拜的開始是合乎聖經的，如詩篇第一百篇四節“當稱謝進入祂的門；當讚美進入祂的院。當感謝祂，稱頌祂的名！”讓我們看見人上聖殿朝見神時，未入殿前便滿心稱謝，滿口讚美，以充滿感讚之心跨入神殿的門檻，預備敬拜。入殿後便與祭司啟應敬拜神，宣告：

     “因為耶和華本為善。祂的慈愛存到永遠；祂的信實直到萬代。”（詩100：5）

    歌頌讚美可說是人朝見神的序曲。然而，序曲非主調，不可喧賓奪主。在一個六十至九十分鐘左右的崇拜會中，以半小時或更長的時間唱短詩是否合宜呢？主耶穌帶領門徒那三年半的時間裏，除了最後的晚餐後與門徒唱了“一首詩”（原文為單數）（太26：30；可14：26）以外，在福音書中未見有其他主耶穌教導或帶領門徒唱詩讚美作為敬拜的記載。另一方面，更明顯可見的是主耶穌用許多寶貴的時間 (quality time) 向門徒講道，解經以及教訓或示範門徒更多禱告的功課！保羅在聚會時間裏也是以講道教導為主（徒20：7-11）。

    使徒行傳與新約書信裏雖也有題到信徒在家裏讚美神（徒2：47）；保羅勸勉信徒當用詩章，頌詞，靈歌，彼此對說，口唱心和的讚美主（弗5：19；西3：16）；啟示錄也題到天上的敬拜歌頌（嚴格來說，天上的敬拜不能作為仍在地上爭戰的教會的範例）。但在整部新約的教訓，重點更多放在佈道宣教，建立教會，真理的教導與傳遞等重大事工上，唱詩讚美敬拜顯然並不是特別被強調的，新約中論宣教，講道，禱告及相愛生活的教訓就遠比論唱詩多。但反觀今日有不少教會卻以唱詩作為崇拜會的主要部分，對講道反覺有點不耐煩，真個本末倒置！

三．讚美的方式

    讚美的方式沒有絕對。主耶穌已給我們敬拜的兩個大原則：以心靈和按真理（和合本譯為“誠實”，敬拜（約4：24）。表達方式可以非常靈活，但必須自然與真誠。各文化族群皆可按本身的文化處境自由的表達，例如非洲與南美洲的許多族群習慣以強烈節奏的音樂來表達心中的熱情，這幾乎是他們的天性！教會無須堅持要求他們只能唱十七世紀歐洲大陸式的舒緩慢拍聖曲！那簡直會要他們的命！但另一方面，教會若一味以盲從美式崇拜為榮的話，那就是本身對崇拜無知的一個公開宣告。

    論到在會眾唱詩讚美敬拜時，教會安排少年男女在台前跳鈴鼓舞，筆者認為是不恰當的！因為那將誤導會眾將原應注目耶穌的眼晴轉移到眼前的“輕歌慢舞”或“勁歌勁舞”的舞台表演上！教會既然安排如此節目，會眾當然要留意觀賞；舞得越妙，則吸引力越強；結果原應虔心敬拜的崇拜就變成觀賞歌舞表演了！

    至於以舉手，拍手或身體動作加強表達，則並無不可，但必須與詩歌內容相符，例如願那復興我的靈火這首詩，其曲調輕快，節拍屬跳躍式，有些領唱者便要求會眾拍手而唱；但這首詩的內容乃屬反省與認罪，因此不宜拍手歡悅的唱。以身體語言來向神表達是合宜的，但必須確知自己所要表達的是甚麼含義才行，而非一味模仿造作。

四．坐立問題

    許多領唱者不分青紅皂白，一聲令下全體會眾便得開始罰站，直到唱完所有詩歌為止！結果年長體弱者就要受罪了；久站乏力，苦不堪言，坐下又恐失禮，更恐被掛上不虔不敬的罪名，只好咬緊牙關，硬撐到底；直到領唱者興盡，第二道令下後方可坐下！其實並無此必要。

    唱詩歌不一定都必須要站着唱的，應以詩歌性質而定，有適宜站着唱的，也有適宜坐着唱的。應站着唱的詩歌若坐着唱會令人“坐得不安”，例如唱聖哉！聖哉！聖哉！若仍靠着椅背“優哉，優哉，優哉”的坐着唱，必令虔心敬拜者深感不對勁，如坐針氈！另一方面，適宜坐着唱的詩歌卻全體肅立來唱則令人“立得不安”！例如野地的花，在花園裏以及許多較輕鬆的短歌，大可不必如唱國歌對着國旗那般肅立而唱！為免讓全體會眾感到坐立不安，領唱者應學習唱詩時也“立有時，坐有時”，領唱者在選詩及安排唱詩先後次序時便應當考慮到這點。

五．內容與曲調

    聖詩迥異於世俗歌曲主要便是在於作者心存虔意而作，唱者心存虔意而唱。在歌詞或曲調上固然可以有較輕鬆的表達，但其信息必須合乎聖經真理，其心態必須有敬虔的實意。若按次序言，必先有歌詞才能按其內容譜曲，不應本末倒置。例如有人以流行歌曲的調換上屬靈歌詞作聖詩來唱，在大多數情況下那是不宜的。

    另一方面，讚美神也當求深度。

    西方人士認為夫妻每天都要彼此說一聲“蜜糖，我愛你”，但那不是聖經的教導。主耶穌愛屬祂的人，願為他們而死，當祂準備為他們釘十字架之前，對他們說：“我去為你們預備地方，預備好了必再來接你們到我那裏去，我在哪裏，叫你們也在那裏。”（約14：2-3）這些話中雖無一個愛字，但內中所包含的愛，其深度是我們無法完全測透的！

    保羅教導教會“要用靈歌唱，也要用悟性歌唱”（林前14：15）用心靈歌唱我們都明白，用悟性歌唱顯然是指唱者必須明白所唱的內涵，藉唱詩表達心中的意願（古人云：“詩言志”）。

    綜觀今日許多流行的短詩，往往不講究內容，只求韻律上口，可以反複吟唱便算是好歌！許多現代短詩的內容皆十分膚淺，甚至錯誤！例如：“Jesus we enthrone you”（我們使耶穌登上寶座，立祂為王？），“Heavenly Father I appreciate you” (天父我“欣賞”你？appreciate 雖可譯為“感激”，但對神仍不宜用此字）“I keep falling in love with Him” （“fall in love” 謹適宜用在男女情愛，絕不宜用以描述對神的聖愛)，此外還有如“Dancing with Jesus”（與耶穌共舞？）等令敬虔信徒感到“難以啟口”的鄙詞劣句；但喜歡唱的人大多不計較，仍高吟直上九宵！重複多唱，越唱便越覺合理，越起勁，久之便流行起來！

    許多短詩往往只一味單調的重複一兩句話，有點類似心智仍幼稚的兒童因無法完整表達而只能以重複的話或聲音發出意願信號。筆者並非反對短歌，但要強調的是必要有清楚完整的內容；例如宋尚節愛使用的奮興短歌，歌雖短但卻有清楚完整的內容與屬靈的教訓。

    教會有責任引導信徒在屬靈敬拜上不斷提昇，進深才對，而不是開倒車！

蒙允轉載自大使命雙月刊 02年4月37期


陰陽曆與文化 / 于中旻

02.11
   第 102 期

陰陽曆與文化

于中旻

    在許多年前，中國有人作了這樣一副趣聯：

    男女平權，公說公有理，婆說婆有理；
    陰陽合曆，你過你的年，我過我的年。

    這說的是改元之後的情形。想不到，革了幾次命，運了多少動，老習俗還是不革不動；倒是隨着開放，交流，把一年中有二年的混合文化，帶到地球表面上更多的地方。君不見，美國的郵政，也逐年發行十二生肖郵票，不僅是為了生意，也幫忙推銷“二年文化”。

    舊時的中國人，以為甚麼都是自己固有的東西好，跟定了孔夫子“行夏之時?，用的是夏朝代的曆法；看月亮的圓缺，定農事的耕作和收成。到皇帝沒有了，西風高吹，曆法也效法西方，改用陽曆；就是以地球繞日的周期，概算為一年，把一年分為十二個月。不過，華人以為舊有的曆法方便，仍然保留下來，改稱為“農曆”，以資分別。又因為新曆法是以太陽為標準的，稱為陽曆；而舊曆依月亮而定，月亮是太陰，也就稱之為“陰曆”，以為陰陽對稱。

    這個舊曆，行之既久，跟舊文化和節期，就連在一起，染上了迷信的色彩。又加上華人一題到“陰陽”，就想到那些陰陽家的舊套；更好笑的是以陽比陰好，更顯得洋人的陽曆勝過華人的了。

    華人信了主，當然知道“若有人在基督裏，他就是新造的人，舊事已過，都變成新的了。”(林後5：17) 忙不迭連舊曆年的習俗也丟掉。

    其實，不從俗過年，並無不可，但不是就比別人好。以色列人是行陰曆的，他們從埃及出來，就不再用太陽曆了。倒是巴比倫和埃及都用陽曆，也都涉及偶像崇拜。

    基督徒單消極的反對人過年，標榜自高，都不是該有的態度。主耶穌在世的時候，曾去耶路撒冷守“修殿節”，又稱為眾光節，就是Hanukkah (約10：22)， 原不是舊約律法規定當守的節期，是在“兩約之間”的時代，在主前一六七年馬克比家族起義反抗希臘佔領者的混合文化，於主前一六四年光復聖殿。以後，成為猶太人文化的一部分，每年基斯流月(猶太曆九月) 二十五日，因曆法換算不同，每年的日子有差別，約在陽曆十二月二十日左右。從主耶穌的實際生活，可見循守文化上舊有的節日，像中國的年節，只要不涉及崇拜偶像等不合聖經真理的儀式，並不違反主的教訓。聖徒倒不妨藉機會作見證，邀請親友，給他們講解真理，引人信主。

    至於中國以天干地支紀年，是為便於曆法計算，並沒有甚麼神祕意義；舊俗以十二獸為生肖，也是如此。以後的江湖人士，給加上些迷信色彩，相沿傳流，跟原來的用意就越遠了。

    求主使祂的兒女，能會分辨，不為世俗所同化，而能用諸般的智慧，把人帶到神面前。


教會問題（六）相告 / 鄭果

02.11
   第 102 期

教會問題（六）

相告

讀哥林多前書感錄

鄭果

讀經：哥林多前書第六章一至十節

    讀了上述的經文，我們知道哥林多教會實在不榮耀神，不但不能彼此相愛，而且彼此相爭，相爭到一個地步，告到外邦人那裏去，請不信主的人來審判。肢體相告已經不對，還告到外人面前更加不對。

    他們可能因商業財務的事相爭，也可能因分家產引起相爭，更可能因男女色情或同性戀而引來爭鬧，因第八至九節說：“你們倒是欺壓人，虧負人，況且所欺壓所虧負的就是弟兄。你們豈不知不義的人不能承受神的國嗎？不要自欺！無論是淫亂的，拜偶像的，姦淫的，作孌童的，親男色的，偷竊的，貪婪的，醉酒的，辱罵的，勒索的，都不能承受神的國。”

    今日的教會如何？當然只有教會的元首耶穌基督完全知道；然而風聞有的肢體合股做生意，發生相爭相告；有的因爭教會的產業，而告到法院求審判；甚至有人因虧負弟兄的妻子，而致報案離婚。這些“風聞”告訴我們一件事，就是今日的教會多數很好；但有些教會也有哥林多教會的情況，懇求天父憐憫這樣的肢體，以本段經文引為鑑戒。

    教會中，若果有些肢體被欺壓受虧損，應該如何處理？看本段經文可以得到三點教導：

一．尊重自己聖徒的地位

    聖徒是神的兒女，有屬天崇高的地位，當主耶穌再來之時，要與主一同作王，要與萬王之王的主耶穌，一同審判世界和天使。若有相爭的事，豈可在世上不義的人面前求審？

    首先，聖徒要審判世界（第二節）：這“世界”一詞包括世人及世界制度。當主耶穌審判世人之時，眾聖徒蒙主賜予王的權柄，幫助主耶穌一同審判世上的人（參太19：28；路22：30；提後2：12；啟2：26-27，20：4）。

    其次，聖徒要審判天使（第三節）：神的話告訴我們：“就是天使犯了罪，神也沒有寬容，曾把他們丟在地獄，交在黑暗坑中，等候審判。”（彼後2：4）“又有不守本位，離開自己住處的天使，主用鎖鍊把他們永遠拘留在黑暗裏，等候大日的審判。”（猶：6）當那日，主基督審判那些惡天使時，主也給聖徒有審判的權柄，所以經文才會說：“豈不知我們要審判天使嗎？…”（第三節）

    基於上述的理由，弟兄姊妹相爭不可相告於世人，那麼應該怎樣解決相爭的問題呢？

二．應請教會中智慧人審斷

    在教會中，父神必興起一些智慧人（第五節），相爭的肢體應請他們來審斷，如果透過牧者及長老的分擔或介紹，就是更好。這些智慧人可以根據聖經的原則：彼此相愛，彼此和睦，彼此饒恕，不可虧負人…去處理，讓雙方和好如初。

    風聞在香港有人為了自己一小撮人的益處，憑着自己的血氣，非爭一口氣不可，鬧得天翻地覆，因着教會的產業，相告到法院，真是羞辱了神的名。幸好法官是基督徒，勸雙方和好，結果有一方放棄爭訟，案件才告了結。

    像這樣的情況，我再說：相告已經是錯了，告在不信的人面前更是大錯。眾信徒應該緊記一句話：“在世界的法庭雖贏了，在天上的法庭卻是輸了。”

三．情願自己吃虧

    神話語的教導是：“…為甚麼不情願受欺呢？為甚麼不情願吃虧呢？”（第七節）雙方若有一方寧願吃虧，那就不會相爭相告了。請問情願吃虧的一方是永遠吃虧嗎？不見得，因為神是知道的，神可能在地上補足給他，在地上若不見到神的補給，在天上必得到神的賞賜。

    筆者認識一位弟兄，從香港移民到美國，他的友人知他帶了些錢放在銀行裏，就和他商量，借一部分出來做生意，利息會照算。他為了助人，且為了基督徒有錢不可以說沒有錢，就借給友人一部分，誰知數年後，他的友人生意失敗，本利都無歸。他的女兒笑他說：“爸爸，您是個老實人，我看您會永遠吃虧。”他安慰女兒說：“不會的，我們是天父的兒女，祂會看顧我們的。”不久，他由美國回港，把他那不需要的居屋出售，將款項匯到美國。自那時以後，香港的房地產一日不如一日，他的房屋是賣得最好的價錢，神用這方法補足了他的虧損。他不拒絕借錢，也不追封欠債，在人看來是吃虧了；但從另外一方面來看，他並不吃虧。這個見證真是鼓勵我們寧願吃虧，為了遵守聖經的教訓，吃虧不一定是真正的吃虧。

    有一則民間故事，能鼓勵我們謙讓：福州有一條巷名叫“孝義巷”，源於滿清政府的時代，當時福州有個重要人物，在北京滿清政府做大官，他的兒子在福州建大屋，想擴充房屋地界，因鄰居不讓，就寫信給老爸，要求老爸致書給福州巡撫關照一下。誰知老爸接信後回了一首七言詩：

    隔海來書祇為牆，
    讓人數尺有何妨；
    長城萬里今猶在，
    不見當時秦始皇。

    其子讀詩後，把地界退三尺；他的鄰居也退三尺，於是空出一條大巷，市民可以自由通行。當地居民認為一家是為了“孝”，一家是為了“義”，而稱之為“孝義巷”。

    世人本於舊道德，有謙讓的心，我們歸主的人，互相作肢體，親逾手足，更應彼此謙讓，不可相爭相告。

    最後，來同讀聖經的話：

    “我賜給你們一條新命令，乃是叫你們彼此相愛；我怎樣愛你們，你們也要怎樣相愛。你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。」（約13：34-35）

    “…總要用愛心互相服事。因為全律法都包在愛人如己這一句話之內了。你們要謹慎，若相咬相吞，只怕要彼此消滅了。“（加5：13-15）

    “無論何人，不要求自己的益處，乃要求別人的益處。所以，你們或吃或喝，無論做甚麼，都要為榮耀神而行。（林前10：24，30）


巴底買的“羅馬路” / 潘乃豐

02.11
   第 102 期

巴底買的“羅馬路”

潘乃豐

經文：馬可福音第十章四十六至五十二節

    所謂“羅馬路”並非“條條大路通羅馬”，而是指着使徒保羅在羅馬書內所闡明的蒙恩得救的途徑。巴底買的蒙恩經歷（可10：46-52），真合乎這“羅馬路”。人信主的經歷雖然不同，過程卻是基本上相似的。瞭解巴底買蒙恩的過程，能幫助我們引導未信者走上救恩之路。

一．聽見福音

    “信道是從聽道來的”（羅10：17）

    瞎子巴底買知曉主耶穌將經過耶利哥城外，是因為“他聽見”（可10：47）這好消息，不然，他永無見天日的機會。今天有許多心靈盲瞎的人，他們也需要有人去傳福音信息。他們“未曾聽見祂，怎能信祂呢？”（羅10：14）可見傳福音是我們義不容辭的使命。

二．求告主名

    “凡求告主名的，就必得救。”（羅10：13）

    當日主耶穌果然經過耶利哥城外，巴底買絕不錯過機會，大聲求告主名： “大衛的子孫耶穌啊！可憐我吧！”（可10：47）雖然眾人禁止他，他還是大聲向主呼求（可10：48），可見他真心相信，迫切祈求，非得所求的不可。今天，我們不需要往遙遠之處才能聽到人心靈深處的呼聲，就在我們所接觸的人中，在校園內，在華人餐館中，甚至在我們中間尚未信主的家人親友，處處都有許多活在深沉的痛苦之中的人，他們如同巴底買，正尋求平安和拯救。我們必須成為主的見證，拯救這個時代的“巴底買”。巴底買兩次稱呼主耶穌為“大衛的子孫耶穌”（可10：47-48），這是彌賽亞的名號，是主耶穌公開表明祂為救世主的身分。祂是基督，是人類獨一的救主。這是福音的超越性和獨一性，這純正的信仰是我們傳福音的方針。

三．蒙主憐恤

    “你們從前不順服神，如今…倒蒙了憐恤。”（羅11：30）

    因巴底買呼求主，主“就站住”（可10：49），並叫他過去。巴底買就丟棄衣服，跳起來，走到主那裏，主曾應許“到我這裏來的，我總不丟棄他”（約6：37），巴底買因來到主前而蒙主的大憐憫，使他絕處逢生。巴底買的人生有大轉機，全是“在乎發憐憫的神。”（羅9：16）昔日主耶穌“看見許多人，就憐憫他們，因他們困苦流離，如同羊沒有牧人一般。”（太9：36）這節經文也描述主耶穌如何深切的關懷失喪的靈魂。求主也將這惻隱的心賜給我們，使我們常有憐憫人的心而不敢敷衍塞責。

四．得着嘉許

    “且滿心相信，神所應許的必能作成。”（羅4：21）

    巴底買走到主跟前的時候，主問他“要我為你作甚麼？”這是令人難於置信的提問，表明主應許將豐盛的恩典賜給他。巴底買滿有信心的對主說：“我要能看見。”（可10：51）果然，他因信得着所求的，眼瞎的巴底買立刻看見了。今日理性主義和自然主義的思想，日趨猖獗，他們以人文主義為本，認為所有的宗教都是勸人為善，都能引人到神面前，認為各種宗教都是康莊大道，可以殊途同歸，這種看法，不知誤盡幾多蒼生！目睹今日多人“被世界的神弄瞎了心眼”，唯有“基督榮耀福音的光”（林後4：4），才能使心靈的瞎眼重見光明，只有藉着基督在十字架上完成的救恩，神的應許才能作成。主耶穌對巴底買說：“你的信救了你了”，這是救恩要道，傳道者應當篤信不疑，人得救稱義，是“本乎恩，也因着信，這不是出於自己，乃是神所賜的。”（弗2：8；羅4：16）

五．新生樣式

    “叫我們一舉一動有新生的樣式”（羅6：4）

    巴底買得了醫治之後，他沒有立即回家去，卻“在路上跟隨耶穌”（可10：52），眼瞎的乞丐竟然成為一個跟從主的人，此後巴底買的人生有新生的樣式，並非往日的舊我。可見我們的信仰不是靜止的理論，而是行動的實踐。歷代以來福音的大能（參羅1：16）改變了千千萬萬人的生命，在這急促轉變的世界中，還有甚麼比基督的福音更好，更重要的呢？

    保羅說：“無論如何總要救些人”，主所託付我們的福音使命尚未完成，傳福音的路可能是涉遠重洋，但“巴底買”的呼聲常常就在我們身旁，在我們的工作崗位中，但願我們對主說：

    “我在這裏，請差遣我。”（賽6：8）


福音活頁：你也能活出特殊的人生 / 金千里

02.11
   第 102 期

福音活頁

你也能夠活出特殊的人生

    基督徒生活在花花綠綠的世界，但卻與眾不同。

    所謂“做一個特殊的人”，不是高人一等，而是他們的心懷意念，做人的準則，待人接物的方法，態度等等與眾有別，他們有許多目標。

    一般的人，把自我放在一切之上，認為那是“天經地義”，但基督徒反其道而行，把“愛”放在第一位──愛神愛人。我們愛神，為擴展神的國，作了出色的奉獻。在歷史上，有許多基督徒，甚至以身殉“國”。因為神要我們“彼此相愛”，“愛人如己”。只有愛人“益人”，才能“榮神”。榮神益人缺一不可，這是基督徒人生的總綱和最大特性。

    基督徒也過着比較聖潔的生活，他們一般不抽煙，不酗酒，不嫖妓，不賭博。他們的周末或周日，不是花天酒地，而是在教會的大家庭裏，集體地，歡樂地度過的。他們也一般的不娶小老婆，不找外遇，多能保持家庭的和諧，甚至成為眾人的模範。當然，基督徒不是完人，尤其在這個“社會大染缸”裏，能“一塵不染”者有幾人？說基督徒都是“聖潔”的聖人，那是不公允，但比較起來，他們還是比較正派的，是有優越之處的。

    基督徒也是最能捨己的人。我們不侵犯別人的利益，即使在自己的利益受到侵犯時，也甘心退讓。在人際，寧人負我，我不負人，在我們的字典裏沒“報仇”，只有以善勝惡。這成了基督徒的一種奇特的風格，這樣柔和，馴良，真像一隻和平鴿，單這一點，在這個“人不為己，天誅地滅”的世界，就站到了反面，──活出“特殊的人生”，當然這不包括真理之爭。

    我們不是一般的“人”，而是光，是鹽。我們是光，但不是“太陽的光”，只是“腳前的燈”，可以照亮你走的路。我們只想給人家一點“便利”，成為別人祝福。我們自承是鹽，沒有甚麼特別價值，但卻人人需要：鹽，潔白，表裏一致，不變色，不變味，貴賤都用，老少咸宜。可以調味，扮演和平使者，調和人際關係，使大家和睦相處；可以防腐，不需甚麼功名利祿；能成光，成鹽──即使是微光，碎鹽，足矣！

    我們還具有種種特性。一般人喜歡唱高調，承認錯誤或缺點，似乎是丟臉的事；但我們更愛低調，謙卑在神和人的面前。我們無能，軟弱，需要神的憐憫，人的援助。我們是罪人，常在自覺或不自覺中犯罪，需要神的憐恤，神寶血的潔淨。所以，我們信靠神，交託神，而不是誇大自己的聰明和作用。

    世界有苦難，戰亂，天災人禍，我們常常生活在憂慮中，尤其是上了年紀的人，易患疾病，因而憂慮，憂慮會使病情加劇。洞察我們的難處的神，應許給我們喜樂，“你們要常常靠主喜樂”（腓立比書4：4），到教會來，到神面前來，你就會得到喜樂。教會是神的家，回家的人，都會滿臉歡笑，你會受到感染。聖經使你面對神，聽神的教訓，領受神的安慰，你會心裏扎實。喜樂是治病的良藥，是最好的心理治療，使你跳出苦海，享受人生樂趣，延年益壽。

    有一位教會的弟兄，最近可說不幸，兩間商店在一個夜晚被焚毀，大家深表同情，正在探詢，準備援手，想不到這位弟兄在遭難的時刻，仍然接連地奉獻可觀的數目。他不計個人得失，不論順境，逆境，都不忘奉獻。這種異常熱心的奉獻，必蒙主悅納和稱讚，也令同道驚異和心折。他真是“另一種樣式的人”──因他已脫胎換骨，獲得“重生”，成了“新造的人”。

    另有一個勤於奉獻的人，採取了自己獨特的方式，在奉獻時只用印尼文NN兩字，誰也不知道他是“何方神聖”，筆者卻對這位“無名氏”無限崇敬。真的，如此怪異的人能有幾人？他的名雖在地上默默無聞，卻被錄誌在天上。

    過去共產黨員常吹噓他們不是常人，是“特殊材料製成的人”，是比別人優越的人。但只有真正的基督徒，擁有特殊的“人生觀”，才能活出榮神益人的，移風易俗的，做光做鹽的，屬靈而不屬世的“特殊的人生”。中國基督教一代偉人王明道先生曾說過：“神要祂的孩子們活出奇特的人生。”

    基督徒的確不是“普通的血肉”，而是“特殊的材料”。他們不是金錢掛帥，而是福音當先；他們多想天上的榮耀，少想地上的榮華；他們丟棄“糞土”（錢財，名利，地位等等），獲得至寶（基督）。就像在印度的特雷莎（德蘭修女），她只是一個修女，卻活出非凡的人生，獲得諾貝爾和平獎金，並獲得印度政府賜予最隆重的國葬。許多古代的，今時的屬靈勇士，去到天涯，海角，地極，去傳揚，去開荒，去修築天路的人生。這是為神擺上的，神的傑出兒女，忠心僕人。這也是獲得神的賞賜，有公義的冠冕為他們存留，將來與神同坐寶座的人生──最奇妙，最榮美的人生。這也是蒙神恩，與神同行的“人”，而不是世界裏“錢”或“權”的奴隸。朋友，你若願意，你也能夠如此。（金千里）


福音活頁：神蹟問題 / 何天擇

02.11
   第 102 期

福音活頁

神蹟問題

    杖變為蛇，水化為酒，火不傷人，或死人復活，這些事情都在我們個人日常生活的經驗之外，不是大自然通常的作用，又非人力之所能及，只有超自然的神方能做到，所以叫做神蹟 (Miracles)。簡言之，神蹟是逆反自然常規的事情，或說是超自然的現象。

    若有一位“又真又活的神”（帖撒羅尼迦前書1：9）存在，我們可以循着邏輯，很合理地推測必有神蹟發生；若確知已有神蹟發生，也可證明有一位真神的存在。所以相信有神的人也會相信神蹟，相信神蹟的人也必相信有神。反之，相信無神的人必會拒絕神蹟，並非因為神蹟從來沒有發生過，或他們對神蹟個別地詳細調查之後予以否認，只是因為他們已經採取了一先入為主的無神立場，由此根本否認神蹟發生的可能性，所以再多的證據，再多的證人對他們都無用處，即使他們自己親眼看見經歷了神蹟，或許也會懷疑自己感官的可靠性，將它“解釋”掉，反對神蹟的人，若在他們的思想中根本沒有神的地位，實在不足為奇。但神蹟的發生與有神的信仰是完全融洽的。

    一件事實發生，經過了證驗之後，便成為固定不易的歷史，永遠無法更改。若有人要用一個原則或一種立場來否定一件已經證驗的事實是不可能的，因為原則必須由事實而歸納的，當一個原則與事實衝突時，這原則便被推翻；立場也必須由事實而建立的，當一種立場與事實矛盾時，這立場便需要修正。所以原則或立場只是人在某一時間所認為符合客觀事實的觀念，這觀念隨時有被推翻或修正的可能。若原則與事實衝突時仍不放棄，便有存偏見，便有不肯向真理屈膝之嫌。

    基督教是崇拜一位“又真又活的神”的宗教，所以是一個充滿神蹟的宗教。雖然神蹟不但在聖經上有記載，即自主耶穌降生後的二千多年來，時有發生，不過神蹟常是個人的，獨特的，大都不是可以作為新聞報導的，所以就社會大眾而言常是隱藏的。神蹟發生的目的大概有三方面：

一．彰顯神的權能

    主耶穌說：“…在神凡事都能。”（馬太福音19：26）對人而言，常常有走不通的路；對神而言，沒有走不通的路。神的權能在神蹟中表現出來教人認識，佩服與愛戴，如摩西受感祈禱說：“耶和華啊，眾神之中，誰能像你？誰能像你至聖至榮，可頌可畏，施行奇事？”（出埃及記15：11）又如啟示錄所記載神僕摩西的歌，和羔羊的歌，說：“主神，全能者啊，你的作為大哉！奇哉！萬世之王啊，你的道途義哉！誠哉！主啊，誰敢不敬畏你，不將榮耀歸與你的名呢？…”（啟示錄15：3-4）

二．拯救神的選民

    以色列民曾受埃及法老王的奴役，神藉着摩西行了許多神蹟奇事將他們拯救出來，引領他們到達迦南美地。後來以色列地時常受異族的佔領，神又藉士師與先知們施行神蹟性的拯救。使徒彼得被囚在監裏，“被兩條鐵鍊鎖着，睡在兩個兵丁當中；看守的人也在門外看守”（使徒行傳12：6）之時，神差遣了天使將他拯救出來，得免希律王的殺害。

三．見證神的使者

    神以神蹟證明所差的基督，如聖經上說：“…神藉着拿撒勒人耶穌，在你們中間施行異能奇事神蹟，將他證明出來，這是你們自己知道的。”（使徒行傳2：22）使徒保羅也說：“我在你們中間用百般的忍耐，藉着神蹟奇事異能，顯出使徒的憑據來。”（哥林多後書12：12）故神蹟也是使徒的憑據，叫人可信服。

    關於神蹟發生的理解法，有人如奧古斯汀說：“神蹟並不違反自然，乃是違反人所知道的自然。”人對自然的知識目前還極少。人的知識增多則可以用來製作新奇產品，如現代的電腦或飛機。持這種見解的人認為神蹟的出現並不違反自然律，只是全知的神利用人所未知的自然律行出人所不能行的奇事而已。另有人認為神造了萬物之後由自然律管理萬物，祂自己則“在萬有之上”（羅馬書9：5）不受管理萬物的自然律所管理。譬如管理交通的路燈，紅燈停車，綠燈通行，為正常的規律。違反規律便無法成功，反會闖出禍患；但急救車響着號笛行駛便可以不顧交通正常規律而通行無阻，其他車輛聞聲必須讓開並停避在路旁。急救車在執行任務時便不受交通規律的限制，神蹟的出現可說也是類此。

    在此讓我們作進一步的思索：婦人受孕之後，胎兒經過約九個月才變化完成。假若某胎兒在一個月之內發育完成，我們會認為是神蹟，那麼為甚麼認為在一個月之內發育完成是神蹟，而一般母親九個月懷胎生子就不看作神蹟呢？或快或慢只是速度問題，作用的過程則是一致的。水變為酒，我們認為是神蹟，而水之為水為何不是神蹟呢？從水之化學分子着眼，它的常態該為氣體，但由於特有的氫鍵 (Hydrogen bond) 作用而成為液體。即使地球上有生命也是大異其趣。委實，自然由創造而存在，創造本身即是一個基本的神蹟。所謂自然與神蹟者只是常態與異態之別而已，我們該將它們認為自然的神蹟與超自然的神蹟。自然是我們習慣了的神蹟，神蹟是我們還陌生的自然，兩者都源於全能神之手。我們無法否認神蹟，因為自己便是神蹟的產物。（何天擇）


第 103 期 - 03.1

03.1
   第 103 期
作者
立志之道 | 陳潤棠
新歲月，舊楷模 | 陳終道
根不在耶路撒冷 | 陳梓宜
烈火精金（下） | 張練能
基督與我們同受苦 | 黃彼得
教會問題（七）婚姻 | 鄭果
修治戰具 | 于中旻
福音活頁：追求“8”的心理 | 陳聰華
福音活頁：為甚麼要信耶穌？ | 選
福音活頁：新年 | Helena Garaatt


立志之道 / 陳潤棠

03.1
   第 103 期

立志之道

陳潤棠

    全世界在動盪不安時，各處經濟低迷，新世紀似乎沒有甚麼新氣象，大有王小二過年，一年不如一年之景況。

    經常小學生作文都有“我的志願”這一題，那時有些人平平淡淡沒有甚麼大志，也有一些人寫想做大官發大財，只有小部分大發偉論，立志幹一番轟轟烈烈的事業，希望對國家社會有些一番理想貢獻，惜多不達成。

    國父孫中山先生曾勸勉當時的青年：“應立志做大事，不要立志做大官。”先知耶利米得着神的指示曾警告說：“你為自己圖謀大事嗎？不要圖謀！”（耶 45：5）“不要圖謀”在現代中文譯本作“別夢想”更為傳神。注意宣教之父威廉克理的名言：“向神求大事，為神作大事”這偉大的志向，絕不是為“自己”，乃是為主。古訓謂“有志者事竟成”，更重要的是“天助自助”才能有成。

    聖經裏有不少寶貴的訓示以及為神作了大事的人，他們所立的志向是為神國度抱有雄心大志，有的卻似乎是生活上芝麻般小事，但卻留下美好見證與榜樣，值得推敲學習，正如保羅在腓立比書第二章十三節說：

  “因為你們立志行事都是神在你們心裏運行，為要成就祂的美意。”（腓2：13）

    主耶穌更說：

    “人若立志遵着祂的旨意行，就必曉得這教訓或是出於神，或是我憑着自己說的。” (約7：17)

    這些值得效法的有：

一． 立志敬虔度日（提後3：12）

    信主之後敬虔度日，以為生活行為變好就必定得人尊重喜悅，可是反倒的常被輕看藐視，甚至逼迫壓害臨到。事實常相反，故早應在心理上有所準備，主耶穌老早說過：“世人若恨你們，你們該知道，恨你們以先已經恨我了…僕人不能大於主人。他們若逼迫了我，也要逼迫你們…”（約15：18-20）故此不要希奇。

    保羅更進一步在提摩太後書第三章十二節的下一節說：“只是作惡的和迷惑人的，必越久越惡。”這是末時的現象，因為世人盼望信徒妥協，跟他們同流合污，因此保羅又說：

    “他們雖知道神判定行這樣事的人是當死的，然而他們不但自己去行，還喜歡別人去行。”（羅1：32）

    歷史上不少信徒與主的僕人們，曾為主名與傳福音的緣故，被仇殺殉道，宣教學家彼得百列 (Peter Barette) 預言過，二十一世紀時為主殉道的人將倍增。但應記得：“殉道者的血乃是教會的種子”。

    末世信徒千萬不能因怕而退縮不過敬虔的日子！

二． 立志口中無過（詩17：3）

    言多必失，古之常理，是以箴言第十章十九節名句說：“多言多語難免有過；禁止嘴唇是有智慧。”又在第三十一節警誡說：“義人的口滋生智慧；乖謬的舌必被割斷。”

    言語不慎的人，常在有意無意中刺傷人心，有的更在人前說鬼話，鬼前說人話，現代人更是閒言粗語，口中不潔，污穢不堪，越講越臭反覺更自豪光彩。

    大衛王身為九五之尊卻立志叫口中沒有過失，可是後來他也失敗了，因此在詩篇第一百四十一篇三節再禱告說：“耶和華啊，求你禁止我的口，把守我的嘴！”這真是保羅所經歷的寫照“立志為善由得我，只是行出來由不得我。”（羅7：18）

    為防止口不失言，現代的萬能膠似乎用得着，自知常言語不慎者不妨塗些在嘴唇上把它封住黏着。

    那應怎辦？我們應常說造就人的話，詩篇第一百一十九篇說：

    “我用嘴唇傳揚你口中的一切典章。”（詩119：13）
    “求你叫真理的話總不離開我口，因我仰望你的典章。”（詩119：43）

三． 立志潔身自守（但1：8）

    神的選民以色列君王與百姓，因離棄真神上帝，事奉敬拜別神。上帝不斷差派先知警告責備，他們仍不肯悔改，至終上帝在忍無可忍之下，把他們交給仇敵巴比倫帝國來對付鞭打他們。

    在被擄到巴比倫的青年中，王選中但以理與他三個朋友，特別釋放恩待他們，目的無非麻醉他們，以供利用。可是但以理他們卻拒絕王的膳王的酒，只求白水素菜，何故？因他們知道王膳中有他們律法中禁戒的不潔食物，且都祭拜過巴比倫的鬼魔偶像，王的美酒固然香醇甘甜，但酒能亂性，為着保守自己之清白與持守信仰立場，他們不肯妥協而得勝了。

    不要以為這是頂容易的事，因這不是三數天的事，乃是三年之久。有一老牧師天天吃雞，吃了兩個月見到雞都怕了！也不要以為“吃”是小事情，亞當夏娃就因吃禁果而失敗，以掃因一碗紅豆湯而出賣長子名分。使徒行傳第六章記載，初期教會也因分配飲食不公允而幾乎分裂。這時代的倫理道德的觀念與操守，早已一落千丈，而今天的精神糧食，書報雜誌與電影，電視，互聯網等，儘是尼布甲尼撒王供應的“王膳王酒”，要勝過這些色情的誘惑，實在不容易，因此保羅早已在提摩太後書勸勉告誡說：

    “你要逃避少年的私慾，同那清心禱告主的人追求公義，信德，仁愛，和平。”（提後2：22）

四． 立志考究聖經（拉7：6，10）

    南方猶大國被擄到巴比倫七十年刑期滿足後，神仍憐憫這些“餘民”，使波斯王古列下令讓他們分批歸回聖地與耶路撒冷，重建聖殿與家園。

    率領歸回的領袖中有所羅巴伯重建聖殿，尼希米重建聖城耶路撒冷，而其中卻有以斯拉“定志考究遵行耶和華的律法，又將律例典章教訓以色列人。”（拉7：10）他不但考究聖經，而且教導解說，帶來極大的復興（參尼8章）。更要緊的奠定了猶太教的正統與根基，其貢獻更為深遠；因主後七十年，聖城與聖殿又被羅馬提多將軍毀滅，夷為平地直到如今，而猶太民族與宗教能得以維繫至今不至滅亡，全靠神的保守與他們堅定的信仰。

    從這歷史的事實，可見培訓與神學教育的重要性，但願神在這些年代興起更多這時代的以斯拉。

五． 立志作安靜人（帖前4：11-12）

    從保羅的勸勉，可見當時有人“甚麼工都不做，反倒專管閒事。”（帖後3：11）這些人不能安靜下來，反而挨家閒遊，到處串門子，說長道短，甚至興風作浪，擾亂教會。

    在這又忙又亂的時代，一般人下意識中都有忙，不斷活動，才是忠心事奉，才是殷勤的表現。其實在神面前更應爭取時間安靜下來，常常親近主，重新得力。

    緊接下來，在帖撒羅尼迦後書第三章十二節保羅說得更妙，他說：“我們靠主耶穌基督，吩咐勸戒這樣的人，要安靜做工，吃自己的飯。”留心看看今天有人仍然：

    1. 吃父母的飯：雖已長大，以勞動為羞恥，反而遊手好閒，成為公子哥兒與嬌小姐，不出息的富家子弟。
    2. 吃別人的飯：不務正業，反到處欺詐混飯吃，成為社會的寄生蟲。
    3. 吃霸王飯：一些流氓土霸黑道人物，也包括禍國殃民的貪污官吏，現代撒該等人物。

六． 立志討主喜悅（林後 5：9）

    神所喜悅的是甚麼，聖經給我們清楚的答案，有下列幾點，願眾信體會祂的心意。

    1. 有信心尋求神（來11：6）
    2. 獻身為活祭（羅12：1）
    3. 作天父所喜悅的事（約8：29）
    4. 作兒女的聽從孝順父母（西3：20）
    5. 叫鄰舍喜悅，使他們得益處，建立德行（羅15：2）
    6. 聽命順服神的話遠勝獻一切祭物（撒上15：22）
    7. 更要緊的，神喜悅人蒙恩得救，不喜悅人滅亡，祂的心意乃願人人都悔改，不願有一人沉淪。（結18：32，彼後3：9）

七． 立志開荒佈道（羅15：20）

    保羅清楚知道神選召他作外邦人的使徒，也有聖靈差派引導的印證，因此他三次出外遠征佈道，栽植教會，越走越遠，隨後有馬其頓呼聲，把福音從亞洲帶到歐洲去，多年來他更有一心願，即把福音從羅馬帶到西班牙，帶到天邊“地極”去。

    保羅表明，他的工場是無限的大，而不願意重複做在別人已做的根基上。今天教會或宣教機構，幸好已有這種醒悟，不去做競爭的工作，免得浪費人力財力與物力，但仍有的教會與宣教機構實應好好的檢討。

    保羅起這心意先到羅馬已好幾年，但神並沒有按保羅自己的時間計畫去完成，而他也不是等在那裏甚麼都不作，乃是繼續不停的到處宣揚主道造就聖徒。時間到了，神卻叫保羅帶着鎖鍊去羅馬，過三數年後照其心志再去西班牙；這是一班有心志等候要去作海外宣教的同工們應注意的。

    最後，以兩節經文串成格言式的對聯，作本文的結束。

    “立定心志，恆久靠主。
      同心合意，興旺福音。”
    （徒11：23，腓1：5）


新歲月，舊楷模 / 陳終道

03.1
   第 103 期

新歲月，舊楷模

從施洗約翰學事奉的心志

陳終道

    施洗約翰的一生，就是專為基督預備道路而活的。今日的教會，正需要像他這樣的基督徒和傳道人──為基督預備人內心的通道，使人歸向基督。施洗約翰的名言是：“祂必興旺，我必衰微”（約3：30）。今日若有教會不興旺，是否爭着表現“我必興旺”的人太多，而基督只是掛在牆上的十字架，靜靜的甚至連發出微弱聲音的餘地都沒有！

一． 施洗約翰的出生

    除基督以外，只有施洗約翰的出現，是舊約先知特別預言的。沒有人像施洗約翰，有先知預言他一生的任務是為基督預備道路的，馬太福音第三章三節明說：“這人就是先知以賽亞所說的，他說：‘在曠野有人聲喊着說：預備主的道，修直祂的路！’”（詳參路3：4-6）這謙卑的先知從沒有擺出基督先鋒的架子，只像曠野的人聲，要喚醒許多沉睡的人而已！

    基督第一次降臨之前，只有一個先鋒，就是施洗約翰。但基督第二次降臨之前，卻期望所有重生得救的信徒成為祂的先鋒為祂預備道路。神在我們每個人身上有一個共同的旨意，就是要我們成為今天的施洗約翰，在人心的深處預備“道路”，使人能接受基督。

二． 施洗約翰的施洗

    約翰工作的特色，就是傳悔改的洗禮。這洗禮是預備人心歸信基督而得救（徒19：1-6），卻不是猶太教的潔淨禮（參民19：11-13）。基督出現後，約翰的洗禮成為基督徒的洗禮，是成為人們已歸入基督名下的儀式。主耶穌曾親自印證了施洗約翰的洗禮是從“天上來的”（太21：24-25），這就等於認同了約翰的洗禮方式是出於天上父神的啟示。到使徒時代，奉基督的名受洗就成為作基督徒的正式儀式了（太28：19，徒19：4-7）。第一次五旬節時有三千信主的人都奉基督的名受洗，因猶太人全都信舊約，信獨一的神…，他們如何表明自己是基督徒呢？他們要接受那成為基督徒的洗禮，藉這奉耶穌基督的名受洗的儀式宣告自己已歸入基督名下了。

    讓我們留心耶穌來到約翰面前受洗時，說：“因我們理當這樣盡諸般的義”（太3：15），要注意，主不是說：“我理當…”，乃是說：“我們理當…”，可見祂這話是為以後的基督徒說的，祂要藉這洗禮的儀式，作為基督徒與非基督徒的區別，尤其是猶太人。所以直到祂升天時給教會的大使命仍提到“…使萬民作我的門徒，奉父子聖靈的名給他們施洗…”。後來那些曾跟隨施洗約翰的人，約翰明確的教導他們，他不是基督，是奉差遣為基督作見證的人，就如娶新婦的是新郎，所有重生得救的人，都像童女許配基督（林後11：2），最後像新婦歸給新郎（基督）（啟19：6-8），所以施洗約翰就像是新郎的朋友，為跟從主的人歡喜，也為“新郎”歡喜。

    施洗約翰似乎知道他的使命即將完成，向敬愛他的民眾說：“祂必興旺，我必衰微”（約3：27-30）。不久，他為主殉道了！（太4：1-11）他從天上的父神領受使命，啟示和指引非比尋常，卻沒有自高自大，始終高舉基督。

三． 他的事奉與信息

    施洗約翰是新約時代第一個做福音預工的人──他預備人的心去接受基督，勇敢而率直的指責罪惡，叫人知道自己有罪，好接受在他以後出現的救主耶穌。今日教會中已有不少人重視福音預工，但施洗約翰的預工，現代人不易接受，因他明斥罪惡，難免令人反感，可是事實上他卻預備了許多人的心，叫人接受那在以後來的基督。他對稅吏說：“除了例定的數目，不要多取”，對兵丁說：“不要以強暴待人”，又對假意悔改的法利賽人說：“毒蛇的種類，誰指示你們逃避將來的忿怒呢？要結出果子來，與悔改的心相稱…”。他針對各類人特別易犯的罪，直言不諱，當時民眾都敬重他，看他是神的僕人，例如希律王也敬重他，卻在不得已情形下殺了他（太14：6-14），因他指斥希律王不該娶兄弟之妻希羅底（太14：3-4）。約翰是個傳道人，何必批評希律王的私生活？但國家高級官員或領袖，如果道德墮落，必影響社會風氣。約翰因關懷社會，指斥高官的歪風“醜聞”而獲罪，終於送掉性命。忠心事奉主的人，很難面面討好，只求忠於神的託付。聖經中最偉大的預工者施洗約翰不替名人高官掩飾罪污，乃因助人脫離罪的捆綁，擺上了性命。

四．從施洗約翰看“橋樑”

    基督徒要引領未信的親友信主，所用方法就好比一座橋，引人到主前。但橋樑是兩面通的，不一定把那邊的人帶到這邊，也可能把這邊的人帶到那邊去！我們只該作單向橋樑，像使徒保羅，帶人從黑暗中歸向光明，從撒但權下歸向父神（參徒26：18），那才合乎主的旨意，但並非限定要“直言不諱”。

    事奉主，各有不同的恩賜與方式。約翰近似舊約的以利亞，主耶穌則既堅強正直，又溫柔仁愛，祂嚴責法利賽人（太23：13-36），卻多次體恤人的軟弱。

    若有人大有學問，又是個虔誠的基督徒，身居高位，卻熱心愛主，在教會中謙卑事奉；或是青年能幹，有美好職業，在社會有知名度，卻平易近人，待人仁厚，熱心向人傳福音，他的見證，必能發生較大作用，在非基督徒跟前，常有基督的“仁愛，喜樂，和平，忍耐，恩慈，良善，信實，溫柔，節制”這些聖靈果子，在他們心裏作了鬆土撒種的工作，到了時候就有收成（參加5：22-23）。你的親友心中，自然會發問，說：到底甚麼原因吸引這些人信耶穌呢？究竟有甚麼好處使這些人熱心信耶穌？這就是你我該作的福音預工了。

五． 可貴的心志與事奉

    施洗約翰沒有行過一件神蹟，卻有以利亞的心志和膽量（路1：17）。聖經未明記他的工作年日，但按路加福音第一章三十六節可知他按肉身的年齡比主耶穌大六個月，且也可能三十歲才開始傳道。這年齡可能是當時的習慣，舊約中的約瑟三十歲開始做宰相（創41：46），大衛王三十歲登基作王（撒下5：4），主耶穌開始傳道也是三十歲（路3：23），所以施洗約翰若三十歲開始傳道，他在世傳道的年日可能很短，卻極得猶太民眾的敬重，甚至有人來問施洗約翰：“你是那先知嗎？是要來的基督嗎？”約翰就明說，不是。他只是為基督預備道路，而在他以後來的才是基督，他連給祂解鞋帶也不配。

    請注意，施洗約翰和使徒們的不同之處，是約翰比基督先出來傳道，他先得民眾信任，甚至猜想他是基督。但他卻明明否認，及至基督來時，他便向群眾介紹說：“看哪，神的羔羊，除去世人罪孽的！”（約1：29）使徒們卻不同，他們傳道時，不少人已認識及相信了基督，他們早期是跟隨基督而受人敬重的。

    若施洗約翰稍有偷竊主榮耀的存心，他只要在回答眾人時略為表露自己，他便能得到更多人的敬重了。但他沒有！他只是全心高舉基督，這就是作基督先鋒的施洗約翰忠誠的心志，絕不偷取神的榮耀！所以耶穌說：“凡婦人所生的，沒有一個興起來大過施洗約翰的…”（太11：11）

省思，研討：

  1. 讓我們留心思想上文題及過施洗約翰的名句“祂必興旺，我必衰微”（約3：30）。
  2. 在基督第二次再來之前，你我是否現今的施洗約翰？
  3. 我們曾否學習像約翰那樣謙卑自己，高舉基督，忠心於神在這時代交託我們的使命，傳講救恩，預備人心歸向基督呢？
  4. 另一方面，我們的生活見證，是否能使親友在心裏希奇說：這人艱苦奮鬥，志節高尚，誠實可靠，前途光明，他為甚麼要信耶穌呢？

默記金句：

    “因為我曾定了主意，在你們中間不知道別的，只知道耶穌基督並祂釘十字架。”（林前2：2）


根不在耶路撒冷 / 陳梓宜

03.1
   第 103 期

根不在耶路撒冷

陳梓宜

    讀過“新年新人：作基督徒”(1) 一文後，不禁想到，基督徒的根，竟然不是在“聖城”耶路撒冷，也不是在以色列地，而是在敘利亞奧倫提斯河（Orontes River）上游的安提阿城，真教人不得不思想箇中因由。

    “門徒稱為基督徒，是從安提阿起首。”（徒11：26）

    使徒行傳第十一章記載了安提阿教會成立的背景，概略地說就是那些因司提反的事遭患難四散的門徒，直走到腓尼基，塞浦路斯和安提阿傳道，當中有塞浦路斯人和古利奈人到了安提阿，也向希臘人傳講主耶穌，主與他們同在，信而歸主的人就很多了（參徒11：19-21）。

    由此看見，安提阿教會不是最早的教會，他們也不是最早的“基督徒”。福音傳到該地之前，耶路撒冷的教會早已有三千，五千人信從耶穌基督了（徒2，4章）！但偏偏“基督徒”這稱呼，不是從耶路撒冷起首，而是從那個不認識真神的希臘人的城市──安提阿起首。

    使徒行傳第十一章二十六節中“稱為”的原文是“被稱名叫”的意思，即信徒“被”稱為“基督徒”。為甚麼在耶路撒冷，門徒沒被稱為“基督徒”？當主耶穌在世傳道時，已受到猶太文士和祭司們極力反對，多次商議要殺死祂，最後主更被猶太民眾釘死在十字架上；耶穌基督復活升天後，門徒大有能力傳講主道，又遭猶太官長棒打逼害，甚至司提反被猶太群眾用石頭打死。在猶太人的眼中，門徒不是甚麼“基督徒”，而是要拆毀猶太律法和傳統的“叛徒”！

    至於在非猶太人的眼中，耶穌就如猶太人的拉比，門徒就像其他猶太人一樣，不過是一群跟隨拉比的學生，所以，猶太裔基督徒在非猶太人的眼中，也不是甚麼新的群體，不過是猶太教其中一個新派別的門徒而已，他們仍然是“猶太人”。

    如果門徒仍然持守他們的傳統，只向猶太人傳福音，“基督徒”一名該不會出現，更不會被用作世上千千萬萬信主之人的稱呼。但在安提阿，一個很重要的轉捩點出現了：門徒傳福音給很多希臘人。

    “但內中有塞浦路斯，和古利奈人，他們到了安提阿，也向希臘人傳講主耶穌。主與他們同在，信而歸主的人就很多了。”（徒11：20-21）

    猶太人素來拒絕跟外邦人交往，就算是彼得，即使他曾得神的引導，為外邦軍官哥尼流施洗，但他仍不免在與外邦人一同吃飯一事上裝假（參加2章）。可見當時耶路撒冷教會的信徒，仍未樂於向外邦人傳福音，甚至不能接受猶太同胞進入未受割禮之人的家，和他們一同吃飯（參徒11：1-3）。不過，住在腓尼基和塞浦路斯的猶太人，不像住在耶路撒冷的猶太人般拒絕外邦人，因此當他們信主後到安提阿傳道時，不單向猶太同胞傳道，也向希臘人傳講主耶穌，帶來宣教上的突破。他們將救恩帶給鄰舍──需要真神的外邦人，真正明白主的心意，實踐大使命，使萬民作主的門徒。主與他們同在，信而歸主的人就很多了。這安提阿教會，後來不但得聖靈的指示差派保羅和巴拿巴去傳福音給外邦人，還成為宣教工作的根據點，真真正正的將福音帶到地極呢！

    當信主的希臘人逐漸增多的時候，安提阿城的人民便很希奇了。因他們發現了一班希臘同胞，在生活和宗教信仰上，突然變得與他們截然不同！既不能再以“猶太人”稱呼這班由猶太人和希臘人組成的新族類，這便很自然地要為他們取個新名，以資識別。

    以“基督徒”稱呼這新族類，有很深遠的意義。它至少表達出，當安提阿的教外人起這名字的時候，就想到“基督”這特點，可見安提阿門徒在生活和敬拜上，都能顯出“基督”給別人看，他們必定有在人前高舉基督的名，傳揚基督的福音。他們為基督作了美好而成功的見證，使一班從不認識真神和耶穌基督的外邦人，自動地稱他們為“基督徒”。

    安提阿信徒的見證如此成功，豈是無因？“基督徒”這稱呼出現之前，在安提阿還發生了這樣的事：

    “他們足有一年的工夫和教會一同聚集，教訓了許多人。門徒稱為基督徒，是從安提阿起首。”（徒11：26）

    從本節的上文看，可知這裏的“他們”是指巴拿巴和掃羅（就是保羅），他們是安提阿教會的先知和教師（參徒13：1）。先知和教師們教訓了“許多人”，門徒就被稱為基督徒，可見信徒要能夠在生活上表現出基督的生命，必須從常常聚集，接受聖經的教導開始。若保羅說：“人未曾信祂，怎能求祂呢？”，也可以這樣想：“人沒有聽道，怎能行道呢？沒有行道，怎能活現基督呢？不能活現基督，怎能叫人看見你是跟從基督的人呢？”

    基督徒是領受了基督的生命，學習並遵行基督的教訓，且活出基督的生命的人。我們從前死在過犯罪惡之中，耶穌基督叫我們活過來，叫我們的一舉一動，都有新生的樣式（羅6：4）。既有新生的樣式，就跟以前不同，也跟世人不同。要跟誰相同？主耶穌說：“你們當負我的軛，學我的樣式。”（太11：29）基督徒的意義，正是在於行事為人與基督的福音相稱，效法基督的樣式，像保羅一樣，“無論是生是死，總叫基督在我身上照常顯大。”（腓1：20）“基督徒”原是拉丁文“Christiani”，意思是“基督人”，就是“屬於基督的人”。

    今天，別人在你身上看見你是甚麼？屬基督的？屬世界的？屬自己的？但願信徒不要叫別人說：“你是基督徒嗎？我看你半點也不像啊！”而像安提阿信徒一樣，表現出基督徒與世人不同的地方，吸引人認識並歸向主耶穌。

註(1)．于中旻，“新年新人：作基督徒”，聖經網：網上談，36。


烈火精金（下） / 張練能

03.1
   第 103 期

烈火精金（下）

雅各書一章十二至十八節

張練能

三．忍受試探（雅1：12-18）

1. 忍受試探者有福了，他必得生命的冠冕：

    “忍受試探的人是有福的，因為他經過試驗以後，必得生命的冠冕，這是主應許給那些愛他之人的。”（雅1：12）

    “試煉”和“試探”在希臘文聖經是同一個字（peirasmos），有人以為從神來的苦難是試煉，從撒但來的則為試探(1)；但是筆者從下文，尤其是第十七節來看，神根本不是天災人禍和任何苦難的源頭，在祂裏面只有祝福，苦難乃是直接或間接來自人的罪過或撒但的工作，而且苦難必須獲得神的批淮，才可以在信徒身上作出任何傷害，神准許苦難臨到信徒，目的是要試煉他們，叫他們的生命經過試驗，得以成長；不過每當苦難臨到信徒，撒但就趁着機會用苦難來試探他們，叫信徒怨天尤人，離開神。故此，“試煉”和“試探”都是使徒雅各用來形容苦難所帶來的張力，神准許苦難臨到信徒的目的是“試煉”信徒，同時撒但就利用苦難來“試探”他們。希臘文聖經把這兩方面的張力都包含在一個字裏，和合本的譯者則把它們分開，故此在第二節譯作“試煉”，在第十二，十三，十四節都譯成“試探”。

    “忍受”一詞在希臘文與“忍耐”一詞字根相同，所以“忍受”的含意並非消極的忍受，乃是在各種試探張力之下，仍然積極百折不撓地朝着目標邁進。一個忍受試探的人不但不會被試探把他拖離正途，反而在神的路上恆切奔走，暴風雨的打擊和利益的誘惑，怎麼樣也不能攔阻他前進，這樣經得起生命考驗的人，在神面前必得生命的冠冕。在希臘和羅馬時代，競技運動場上勝利者都得到桂花枝葉作成的冠冕為獎賞，其實桂冠本身沒有甚麼特殊價值，真正的價值是在乎那頒獎者，桂冠乃代表帝王對得獎者某方面的贊賞。所以我們不要把“冠冕”看得太物質化：是金的或是銀的？有甚麼寶石在其上？“生命的冠冕”就是宇宙的主宰對那些愛主，在生命考驗中得勝之人的獎賞，表示對他們生命的欣賞，因為他們已把生命的真義活了出來，這正是我們人生的最高目標，持守這個目標是我們忍受試探的秘訣，正如使徒保羅所說：“我想現在的苦楚，若比起將來要顯於我們的榮耀，就不足介意了！”（羅8：18）

2. 忍受試探者要緊記：試探絕不是從神來的，神乃是萬福之源頭：

    “人被試探，不可說：‘我是被神試探’；因為神不能被惡試探，祂也不試探人。但各人被試探，乃是被自己的私慾牽引誘惑的。私慾既懷了胎，就生出罪來；罪既長成，就生出死來。我親愛的弟兄們，不要看錯了。各樣美善的恩賜和各樣全備的賞賜都是從上頭來的，從眾光之父那裏降下來的；在祂並沒有改變，也沒有轉動的影兒。祂按自己的旨意，用真道生了我們，叫我們在他所造的萬物中好像初熟的果子。”（雅1：13-18）

    人在苦難中，常常會懷疑神的愛，以為神不願意賜福人類，或神的創造並不完美，或是目睹信徒受害，神也無能為力。那一位猶太人的拉比Harold Kushner先生在他所愛的兒子亞倫 (Aaron) 因患了“超速衰老症”(“Progeria”)，十四歲就“老死”離世，也在他的名著“When Bad Things Happen to Good People”的結語也表露了一般人在苦難中的心態，說神並非無所不能，祂的創造也不夠完美，約伯也原諒了神，繼續在人生路程上前進(2)。每逢遇到地震，水災，旱災等天災慘劇的時候，一般保險公司就標籤為“神的作為”(“Acts of God”) 。這一切都是極不合乎聖經真理的說法，因為神是愛，也是萬福之源，祂是全真，全善，全美的神；疾病，死亡與天災人禍都是罪惡所帶來的結果。所以使徒雅各在此特別題醒我們，在苦難中得勝的秘訣是緊記着：罪惡與苦難絕不是從神來的，祂乃是萬福之源頭；神絕對不願意我們在苦難中跌倒，後退，或自怨自艾，祂乃要保護，賜福，造就與煉淨我們。

    故此，我們要認清楚，那一切自我中心，偏行己路，或在屬靈生命道路上後退的事，都不是出於神，也不是祂的心意，因為神的本性與罪惡絕對無關，祂也絕不會用罪惡來試探人。今日我們常常濫用了“神的旨意”一詞：與人和好是神的旨意，與人吵架又說是神的旨意；結婚時就說是神的旨意，離婚又說是神的旨意；用愛心說誠實話是神的旨意，說謊欺騙人成功了也滿心感謝神，並且說是神賜下來的智慧之言！親愛的弟兄姊妹啊，請不要被撒但蒙蔽了眼睛，試探是撒但透過私慾在我們裏面發動的，目的是要我們離開神的道路，落在罪惡的生活裏。“私慾”一詞，使徒保羅也常用，他又稱它為“住在我裏頭的罪”（羅7：17）；主耶穌又稱它為“己”（路9：23），現今神學上稱之為“罪性”，就是亞當，夏娃犯罪後所傳下來在人性裏的那條犯罪惡根。“牽引誘惑”一詞在希臘文聖經，使徒雅各是用兩個動詞，以捕魚的比方來描述私慾在我們生命中的活動：“牽引”描繪捕魚者用魚槍把魚拉出洞穴；“誘惑”形容捕魚人用魚餌引誘魚離開躲藏之處而上釣(3)。在困境中，撒但利用我們的私慾來試探我們，最初在思維中軟硬兼施，要我們懷疑神的愛，離開祂的話，然後私慾繼而進一步與我們的言行結合，就懷胎生出罪來，罪既長成，就生出死來！

    神絕不會陷人於試探中，對屬祂的人更是如此，因為：

    (1) 神是真，善，美的源頭，各樣美善的恩賜和各樣全備的賞賜都是從祂來的，在祂裏面，只有賜福，苦難只不過是變相的祝福。神是眾光之父，在祂裏面一點黑暗也沒有，太陽，月亮，星晨都有光暗的變化，但是神永不改變，在祂的創造與運作中，亦完全沒有轉動的影兒或陰暗的時刻。

    (2) 況且，神“按自己的旨意，用真道生了我們”──我們就是神按祂心意生的兒女，祂永遠愛着我們，絕不會丟棄我們，所以我們無論落在任何境況，也不會孤單，因為慈愛的天父會永遠與祂的兒女同在！

    (3) 神揀選我們作兒女的目的是“叫我們在祂所造的萬物中，好像初熟的果子”──“初熟的果子”在聖經裏包含了兩方面的意義： a.初熟的果子歸耶和華為聖，是屬神之物，正如耶利米書第二章三節所說：“那時以色列歸耶和華為聖，作為土產初熟的果子；凡吞吃它的必算為有罪，災禍必臨到他們。這是耶和華說的。” b.初熟的果子先於其他果子成熟，而成為其他果子的代表，就如哥林多前書第十五章二十節所說：“基督已經從死裏復活，成為睡了之人初熟的果子。”在這裏，使徒雅各似乎把兩方面的意義都包括在其中：我們既然屬於神，是祂的產業，祂必然全力保護我們，還要使用我們作為他人的榜樣，在我們身上彰顯神的真，善，美。

結語：

    每天都是我們屬靈生命成長的日子，苦難是變相的祝福，成為我們屬靈生命成長的機會，就如“合乎主用”(4)那首詩歌的第三節說：

    “金子不經烈火，怎能成精金？
      樹木不經風雨，怎能扎根深？
      修竹須被斬削，才能當重任。
      忍耐就是力量，苦難潔我心！”

註(1)．梁康民，雅各書（香港：天道書樓，天道聖經註釋，1993），25。
註(2)．Harold S. Kushner, When Bad Things Happen to Good People (New York: Schocken Books, 1981), 132-148.
註(3)．W. E. Oesterley, The Expositor's Greek Testament, ed. Robertson Nicoll (Grand Rapids, MI: Eerdmans Publishing Co., 1970), 4:428.
註(4)．蘇佐揚，“合乎主用”，收天人聖歌（香港：天人社，1965），2:81。

（註：作者保留版權）


基督與我們同受苦 / 黃彼得

03.1
   第 103 期

基督與我們同受苦

黃彼得

經文：啟示錄第一章九至二十節

    使徒約翰在拔摩海島看見天上的異象時，正值教會處在非常艱難的環境中。外有羅馬政權多米田皇帝 (Domitianus 51-96)對教會第二次的大逼迫，以及猶太教極端的民族主義分子，大力毀謗迫害教會，滲透到教會裏去分裂教會；內有世俗化的，掛名的，爭權奪利的，淫亂的，拜偶像的，混雜各種理論的“基督徒”來腐化教會。第一代的信徒只有碩果僅存的約翰，第二，三代的教會領袖似乎受不起這麼大的風暴。那復活的基督，就在這種情境下向老年的約翰啟示，祂與教會同在苦難中。

一． 教會受苦的歷史

    二千年的教會歷史是受苦的歷史，信徒的生平也是受苦的生平。基督許可信徒與教會去經歷苦難，有不少的原因。其中最主要的，是藉着苦難學習真理，除去肉體情慾，認識自己的實際情況，以及藉苦難向逼迫的人作基督復活生命的見證。更重要的是在苦難中經歷基督的同在。

    教會受苦的歷史見證基督與信徒的合一是真實的，是活生生可以經歷的。各時代，各地區信徒所經歷的苦難形式，程度，時日都不大一樣。但信徒甘願為信仰受苦的心志，毅力，忍耐和對主耶穌的真誠愛心卻是相同的。這說明基督是永活的，是永遠可經歷的；而歷代都有真實認識主耶穌的門徒，也有真實愛主耶穌的信徒。所以教會受苦的歷史是個多姿多彩的，內容扎實的歷史。

二．信徒受苦的價值

    基督自己在世時受盡一切的苦難，聖經告訴我們：“祂因所受的苦難學了順從。”（來5：8）基督成為肉身時是“自己卑微，存心順服，以至於死，且死在十字架上”（腓2：8），那為甚麼還要因所受的苦難學了順從呢？這乃是藉着外在的苦難，將祂存心的順服表現出來。換句話說，苦難是考驗內在的品格，發揮內在的品格。正如雅各的兒子約瑟，在受十個哥哥的出賣，女主人的色情陷害，長期無辜在監牢的囚禁時，才將他友愛兄長，純潔，敬畏神，盡忠幫助人的品德顯現出來一樣。這是神許可信徒受苦的價值。

三．以積極的態度看苦難

    一般人看苦難都是消極的，是不幸的，是可怕的。所以一有苦難就設法避難，逃到所謂更安全的地方。如果苦難來臨時，我們相信復活的基督與我們同在苦難中，那麼我們就有機會運用基督所賜復活的生命，智慧，品德，能力去應付苦難，去克服苦難，並經驗得勝苦難而來的成就感。這樣，下一次遇到苦難時，我們就更有把握去應付，去得勝，成為一個常常勝過苦難的聖徒，能常常幫助懼怕苦難的人去勝過苦難，共同享受勝過苦難的喜樂。

    主耶穌說：
    “在世上你們有苦難；但你們可以放心，我已經勝了世界。”（約16：33）


教會問題（七）婚姻 / 鄭果

03.1
   第 103 期

教會問題（七）

婚姻

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第七章

    讀了哥林多前書，我們會發現哥林多教會的肢體，在婚姻的事上發生過問題。今日弟兄姊妹面對極開放的性觀念，不免也同樣有婚姻的問題，甚至比他們更複雜。真是盼望本文對今天的肢體有所幫助。

一．獨身要謹慎

    聖經說：

    “要免淫亂的事，男子當各有自己的妻子；女子也當各有自己的丈夫。”（林前7：2）

    “若有人以為自己待他的女兒不合宜，女兒也過了年歲，事又當行，他就可隨意辦理，不算有罪，叫二人成親就是了。”（林前7：36）

    嫁娶是正常的事，若有人為了愛主，專心事奉主，免為世事掛慮，而過獨身的生活，這種心志原是好的；但必須先知道自己有無獨身的恩賜？聖經這樣記載：“門徒對耶穌說：‘人和妻子既是這樣，倒不如不娶。’耶穌說：‘這話不是人都能領受的，惟獨賜給誰，誰才能領受。’”（太19：10-11）使徒保羅說：“我願意眾人像我一樣【獨身】；只是各人領受神的恩賜，一個是這樣，一個是那樣。” （林前7：7）

    若有人領受了獨身的恩賜或沒有結婚的機會，就要多多親近主，把性的需要昇華，過着聖潔的生活，在獨居的見證中榮耀神。

二． 戀愛的要領

    基督徒結婚的對象，必須是基督徒，因為聖經說：“你們和不信的原不相配，不要同負一軛…”（林後6：14）若有一方不信主，夫妻不能一同祈禱，人生價值觀不同，對兒女的帶領又有不同的方法，夫婦很難和諧的生活。

    為此緣故，可以選擇的結婚對象就比較有限，勸勉基督徒家庭的青少年，應參加教會的青少年團契，也參加青少年的主日學班，在參加中認識面要廣。當結婚的年歲到時，一面祈禱，一面接觸異性，看看父神是安排哪一位作你戀愛的對象。當戀愛經過一個階段以後，雙方應尋求神的旨意，明白了神旨以後，才決定終身大事。假如發現對方還未重生得救，應儘可能向他講明真道，影響他悔改歸主。

    雙方經過了讀經祈禱，明白了神的旨意，訂下了終身盟約，就應徵求家長同意，並向教會領袖報告。最後應在教堂中舉行婚禮，見證神的恩典。雙方在戀愛期間，因肌膚之親，乾柴近熱火，很容易發生試婚，甚至“同居”，那是應該避免，應該等候結婚的日子來到才發生性行為。能如此，婚娶之日才感到甘甜，也才有紀念的意義，對外也才有美好的見證，對上也才能滿足父神的要求。（參來13：4）

三． 婚後在消極上應遵守的事

    基督徒結婚之後，應在消極方面遵守幾個原則：

    1. 不可有婚外情：聖經說：“妻子沒有權柄主張自己的身子，乃在丈夫；丈夫也沒有權柄主張自己的身子，乃在妻子。”（林前7：4）遵照聖經的教導，我們必須向對方忠心，百分之百愛另一半，不可以有婚外情。

    2. 不可有冷戰：一般夫妻的毛病，是常有冷戰發生，雙方若不坐下來研討解決之法，冷戰可能升為熱戰，那就不堪收拾了。

    3. 不可體貼自己：夫妻不和，常源於自我。如果你常體貼自己，不體貼對方，必令對方受傷。須知“你們願意人怎樣待你們，你們也要怎樣待人。”（太7：12）

    4. 不可分房：聖經說：“夫妻不可彼此虧負，除非兩相情願，暫時分房，為要專心禱告方可；以後仍要同房，免得撒但趁着你們情不自禁，引誘你們。” （林前7：5）

    5. 不可分床：夫妻同房若分床，將使夫妻感情漸漸疏離，故勿分床為宜。若因一方有病非分床不可，不妨購置單人床，兩床毗連，可以避免疾病傳染，也可彼此照顧，不失夫婦愛意。

    6. 不可分居或離婚：分居久之等於離婚，離婚是不合聖經的規定：“至於那已經嫁娶的，我吩咐他們；其實不是我吩咐，乃是主吩咐說：妻子不可離開丈夫，若是離開了，不可再嫁，或是仍同丈夫和好。丈夫也不可離棄妻子。” （林前7：10-11）主耶穌說：“起初創造的時候，神造人是造男造女。因此，人要離開父母，與妻子連合，二人成為一體。既然如此，夫妻不再是兩個人，乃是一體的了。所以神配合的，人不可分開。”（可10：6-9）若硬要分開，必承擔下列的罪過：得罪神，得罪對方，得罪兒女（若生了兒女）。

四．婚後在積極上應進行的事

    基督徒結婚後，若在積極方面，實行下列的事，必能夫妻和好，有馨香的見證。

    1. 每晚舉行家庭禮拜：先由新婚夫婦開始，有了兒女，也叫他們參加。如此行，可以增進夫妻愛情，也可以解決家中大小事情。

    2. 每週有一次詳盡的溝通：夫妻雙方都忙着自己的事，常無機會溝通，以致有些隔膜或埋怨，必須每週抽一夜詳盡的交談，或兩人牽着手觀賞風景，暢談心事。

    3. 勿計算對方的弱點，要多稱讚對方的優點：華人比較喜歡講對方的弱點，甚至挖瘡疤，這都會叫對方不喜悅，傷害夫婦的感情。我們應學習多多稱讚對方，使另一半喜樂，增加夫妻的愛意。

    4. 不忘記小節：夫妻都不可忘記對方的生日，也不可忘記結婚的日子。作丈夫的比較粗枝大葉（注重大事），不太關心細事，很容易忘記上述的日子，因而引起妻子的不滿。勸勉為人丈夫者，好好記住上述兩個大日子。

    5. 恆久忍耐又凡事忍耐（林前13：4，7）：夫妻原由一個人生活，變為兩個人共同生活，許多地方都不一樣，都要尋求適應，唯一的辦法是學習忍耐：在時間上恆久忍耐；在空間上凡事忍耐。

    總之，婚姻之道在愛字，“愛是永不止息”（林前13：8）──由友愛到戀愛，由戀愛到恩愛，由恩愛到情愛，由情愛到念愛（雖一半在天上，一半在地上，還是彼此記念眷愛）。


修治戰具 / 于中旻

03.1
   第 103 期

修治戰具

于中旻

    孔子說：“工欲善其事，必先利其器。”有過工作經驗的人都知道，如果工具不應手，作起事來是多麼受限制。

    作工如此，作戰更是如此；因為那不僅關係工作成果，還關係戰爭的勝敗，也是人民以至國家的存亡。

    以色列人還在埃及的時候，埃及人已經有了冶鐵技術；他們是在“鐵爐”旁作強迫勞工（申4：20）。 可是，在幾百年後，以色列人進入了應許之地，立了國，情形怎樣呢？

    掃羅作王了。“那時，以色列全地沒有一個鐵匠，因為非利士人說：‘恐怕希伯來人製造刀槍！’”（撒上13：19）這樣在戰爭的時候，以色列人自然談不到利器，要以農具為戰具，優劣的形勢，該是顯然的。

    今天，教會的信徒不是不可用，不是不想為主作戰，所缺乏的是裝備。

    可是，有人堅決的提倡愚昧。在十九世紀末，二十世紀初葉，自由派滲透神學院和教會。正統信仰教會的反應，是放棄高等教育學府和神學院，懷疑學術，以理性為仇敵，以無知為屬靈。關起門來，自以為天下無事，自以為是世界第一；不顧罪惡猖獗，世人沉淪。這實在是自欺！

    當然，在聖經中是可以找得到不用裝備而得勝的人。如：參孫用驢腮骨殺敗仇敵（士15：15）； 珊迦用趕牛棍打死非利士人拯救以色列人（士3：31）；比拿雅只用棍子便勝過並殺了埃及有槍的勇士（撒下23：21）；但那是因為他們缺乏裝備，憑信心而倚靠神得勝，絕不是有武器而不用。大衛持牧杖上陣出戰，謝絕掃羅王提供的裝備，用機弦甩石打死歌利亞；那是因為他慣用應手的武器，憑信心靠耶和華勝敵，而不是一生拒絕裝備。到他以後出戰的時候，並非終生提倡不用裝備。約拿單同他結盟，贈與他武裝，大衛歡喜接受（撒上18：4）。 到後來逃避掃羅迫害，需要武器的時候，他不是去溪邊撿石子，而是向挪伯的祭司取殺死歌利亞的刀（撒上21：8，9）；並且說：“這刀沒有可比的！求你給我。”勇士愛寶劍，是重於“利其器”的充分證明。

    從教會歷史看，神也用過不是充分裝備的人。這只能說是神不必須用人為的裝備，但不是說神必須不用人為的裝備。而且綜觀神所重用的人，都是先有充分訓練裝備的人；那些沒有訓練裝備的，常是一時應用，而不能達到“重用”的標準，就是能改變時代的人。

    “摩西在神的全家盡忠”（來3：2），神準備使用他以先，他“學了埃及人一切的學問，說話行事都有才能”（徒7：22），這是神裝備他。約書亞先作摩西忠心的助手四十年，才繼任作領袖，是神裝備他，預備他。保羅在作使徒以前，先在名教法師“迦瑪列門下”受教（徒22：3)，而後神使用他，為新約教會作重要的工作。

    教會的主，也是歷史的主。在教會歷史中，祂裝備所重用的人。奧古斯丁，馬丁路德，加爾文，威特腓，衛斯理兄弟，約拿單愛德華滋，都是經過充分裝備的人，以應各時代需要。

    我們有一種傾向，以為沒有充分裝備的人，只憑單純的信心，才可以顯明神的大能，使神得榮耀。豈不知有良好裝備，而有信心的人，被神重用，更能使神得榮耀，而且常能有長久深遠的影響。這不僅指屬靈的造就，也指在屬靈和知識上的裝備。

    現在我們仍然面對古老的仇敵撒但，持續不斷的爭戰。這絕不是卸下裝備的時候。忽略裝備，絕不能帶來和平。

    如果撒但想傷害教會，最有效的辦法，莫過於使教會忽略訓練裝備的重要，使教會沒有繼起的領袖，更糟的是沒有裝備的領袖，最足以誤事害人。保羅囑咐他屬靈的兒子提摩太說：“你在許多見證人面前聽見我所教訓的，也要交託那忠心能教導別人的人。”（提後2：2） 使徒先教訓，裝備提摩太，才要他教訓裝備別人。這是何等重要的事！由此可見，裝備聖徒，使他們成為明天的領袖，是不容忽視的。

    祝今天的教會，着眼明天教會的需要，在主還沒有回來之前，培育裝備領袖，使神國的聖工能夠擴展，能夠繼續。


福音活頁：追求“8”的心理 / 陳聰華

03.1
   第 103 期

福音活頁

追求“8”的心理

    世界上沒有一個民族像華人那樣貪圖好兆頭，迷信好意頭可帶來好運致富。

    由於在廣東話中“8”與發財的“發”是諧音，人們熱烈追求“8”這好兆頭，竟然不惜花費巨款競爭標購車牌。在香港曾有位事業家以五百萬港元購得一個“8”號車牌，買了一個好兆頭，希望可帶來好運，大展鴻業，財源廣進。

    就因為人們有着這種心理，於是在一九八八年時，因着八八年的兩個“88”相連字，更是使人產生一連串的幻想，迷信這是“發發年”──發財了再發財的好兆頭。因此，人們普遍追求“8”，希望這好兆頭能改變命運，使自己發達致富，過安逸，享受快樂與開心的日子。

    據說八八年的農曆新年，馬來西亞檳城汕街的居民特製一條“龍型鞭炮”，長達二零八八尺，用廣東話讀出來，是“易定發發”，也就是“一定發發”；而在吉隆坡的文良港有間廟宇燃放了一條鞭炮，全長二二八八尺，也就是“易易發發”，意思是“容易發發”。這無非是希望來年帶來好運，人人發財！

    因着人們迷信好兆頭，深信這象徵吉祥的“8”能帶來好運，大家喜愛追求“8”。當一九八八年八月八日在新加坡各大商埸竟然將之製成了超級大紅字的裝飾，更因報界報導談論八月八日大喜日，許多情侶也想在愛的路上“發發”，漏夜在婚姻註冊局排隊，有的隔天湧向婚姻註冊局，都想在八八年八月八日宣誓結婚。可是人數過多，婚姻註冊局的大門外只好貼上停止接受八月八日宣誓結婚登記的告示。據次日報章上新聞記載，當日婚姻註冊局只能為九十對情侶主持結婚宣誓儀式，那些未能申請在“8-8-88”註冊的情侶們，轉而預定其他“發發”日期。當局官員說，這包括八八年六月一日，八月一日，以及八月二日。情侶們選上述日期與“發發”有着密切關係，以“1-6-88”來說，用廣東話讀，是“一路發發”；“1-8-88”是“一發，發發”，那麼一旦發了，以後也要“發發”；“2-8-88”代表“易發，發發”。可見一般人的觀念，都相信與“8”有關的好兆頭，必能帶來好運，可以成功致富。

    甚至當日賭友們向馬會和博彩公司的萬字票投注站下注，也都無法買到“8888”這四個號碼，真是紅上加紅，紅到發紫，而這些買不到者似乎也感到中彩致富的希望落空…

    事實上，人們成功致富，生活改善，完全不在於依靠“8”的好兆頭，更不是“8”可以帶給人甚麼實際的好處；而是信靠創造天地的主宰──真神，也就是耶穌基督。你若找到了祂，相信祂，仰望祂，照祂的旨意求，你必從祂得到幫助，這才能真正滿足內心的願望；同時你也從祂所賜給的聖靈，使你有新生命，成為新造的人，改變你的人生，過更有價值的生活。

    筆者之中醫老師，名列中國名醫，年屆八十高齡時，據畢業班同學說，每天晚上九時過後，正是他的藥店關門結算的時候；在他的私人診病室內，有一個鐵製的保險箱，鐵櫃內塞滿了鈔票，他經常在這時以數錢為樂，最好不要找他商談事情。經過多年後，筆者因病向他求醫，有機會與他暢談，並邀請他到教會聚會，感謝主，後來他因聽道並因見神蹟轉信耶穌，並虔誠跟隨主耶穌。他說：“我在不信時追求財富，信主後認識到金錢乃是空虛，唯有主耶穌才能滿足人心！”

    人們迷信好兆頭，希望“8”帶來好運，改變人生。對於“8”，充滿着期望，憧憬着美好的生活；因此，多沉陷在夢幻中自我陶醉。與其信靠這無法實現夢境的“8”，不如尋求主耶穌作你的救主，使你領受神的賜福，獲得永生的福樂，體驗天父的眷顧，心中有平安和喜樂，生活過得有意義和價值。

    現在，請你相信耶穌，接受祂作你的救主，不要再迷戀好兆頭致富，不要再沉迷於這無法落實夢想的“8”，要相信主耶穌，跟隨祂的引導，遵行祂的教訓，過踏實的生活，經驗祂應許眷顧的豐盛人生！（陳聰華）


福音活頁：為甚麼要信耶穌？ / 選

03.1
   第 103 期

福音活頁

為甚麼要信耶穌？

    有人想，他不信耶穌，還是可以照樣過生活，仍舊有錢，有勢，有地位，耶穌有甚麼特別，要叫人人相信呢？這種想法很有理由，但讓我們平心靜氣的想一想，如果耶穌沒有特別可信之處，基督徒又怎會花費時間，金錢和精力不斷地勸人信祂呢？他們如此做究竟得了甚麼好處呢？難道他們是傻瓜，是瘋子嗎？如果真的是傻瓜或瘋子，為甚麼會有許多人到聚會地方聽他們的話呢？為何世上再沒有第二種傻瓜或瘋子有那樣的愛心和感力呢？若是你肯思想這些事實，你會發現叫人信耶穌不是沒有理由的。基督徒勸你信耶穌至少有以下兩個理由：

    1. 神愛你：神把祂的獨生子耶穌賜下來，為你受死於十字架，擔當你犯罪該受的刑罰，只要你相信祂，求告祂的名，你就可以白白得到拯救，在這世上還有誰如此愛你而肯為你捨命的呢？

    2. 你必須見神：也許你會說：“我看不見神，哪裏會去見神？”是，你屬物質的肉眼看不到祂，但有一天你的靈魂離開了身體，眼睛永遠閉上以後，你必定要見神，你的靈魂要站在絕對公義的神的審判台前，受審判，那時你巴不得有一位律師能替你的罪辯護。可是許多當過律師的人也在神面前羞愧俯首認罪，你抬頭一看，主持審判的原來就是救主耶穌。你哀求祂開恩憐憫，祂說：“時間已經太晚了。”你回想起來悔不該當日硬心不接受耶穌，沒有預備好迎見這一位神。將來的結局是靈魂的滅亡，何其可怕！

    就是為了同情心，責任感及因神的愛的驅使，基督徒才不斷的勸人信耶穌，走永生之路，證明神對每一個人極大的愛。人如果拒絕這大愛，真正是自取滅亡了！（選）


福音活頁：新年 / Helena Garaatt

03.1
   第 103 期

福音活頁

新年

    “因為耶和華──你神領你進入美地，那地有河，有泉，有源，從山谷中流出水來。那地有小麥，大麥，葡萄樹，無花果樹，石榴樹，橄欖樹，和蜜。你在那地不缺食物，一無所缺。那地的石頭是鐵，山內可以挖銅。”（申8：7-9）

    我們進入一個新年，不能不信這是一個新日子。從過去的經驗我們可以知道，在前面有這言語不能形容的福氣。那些泉源和河流，正表明出神無限的恩惠，因為神就是生命的泉源。

    這裏把用不盡的物品指給我們看：有“不缺乏的食物”──有橄欖油，就是聖靈；有蜜，就是神的馨香之愛；有石榴，就是有種的果子，為別人的幸福而結的。

    這裏把泉源指給我們看：這泉源是從憂愁之中，從堅硬之地，從沙漠之所，從荒僻之處流出來的。

    在憂苦的低處，獲得神的快樂，在憂患中能夠榮耀祂，是一件多麼可喜樂的美事啊！

    這裏指給我們看，從試煉中發出來的快樂，從敵人的掌握中掙脫出來的珍寶！

    在試驗中得到的甘泉是何等的可愛！因為在撒但的手中，和敗壞的氣氛下，最是乾渴難忍啊！若能明白光明和黑暗是力量均衡的，即使在地獄的門口，仍覺天堂就在身邊。那是何等的甜蜜！因此落在試驗中，仍可快樂的說：

  “忍受試探的人是有福的，因為他經過試驗以後，必得生命的冠冕，這是主應許給那些愛他之人的。”（雅1：12）

    這清泉之水是如何的可口！喝這健康泉水的人是何等的有福！他的體力要一天一天的加強，神的生命流入我們身體的各個器官，開始工作。

    神為我們預備了這些泉源，我們也天天需要它。來飲這活水吧！接受祂進入心的深處，這樣，無論走到何處，也可以把這泉源帶着。

    神若不在我們裏面，我們永不會成為泉源。神若不在我們裏面，我們永不能有用，多結果子。如果不常與神溝通，我們立刻不再是泉源，必仍舊落在那乾燥荒涼的日子。 (Helena Garaatt )


第 104 期 - 03.3

03.3
   第 104 期
作者
羅馬書中的救恩要理與生命之道 | 陳潤棠
保羅對福音的使命 | 林述恩
救主神的湖邊早餐 | 陳終道
智者之愚 | 于中旻
權利與義務 | 潘國華
教會問題（八）傳福音 | 鄭果
五個讚美 | 俞敬群
福音活頁：解剖你 | 莫榮發
福音活頁：人人渴求長生不死 | 陳梓宜


羅馬書中的救恩要理與生命之道 / 陳潤棠

03.3
   第 104 期

羅馬書中的
救恩要理與生命之道

陳潤棠

    “我不以福音為恥；這福音本是神的大能，要救一切相信的，先是猶太人，後是希利尼人。因為神的義，正在這福音上顯明出來；這義是本於信，以致於信。如經上所記：‘義人必因信得生。’”（羅1：16-17）

    羅馬書是聖經中非常重要的一卷，內容奧妙豐富，雖深亦淺白，內裏有發掘不完的真理。據悉自古至今，為羅馬書作註與詮釋之書，比聖經中其他任何書卷都多，可見其重要性。也有學者說如果聖經其他書卷不見了，只剩下約翰福音與羅馬書即夠用，這不是誇大的話。

    英國有一名牧，名叫鍾馬田牧師 (D. Martyn Lloyd-Jones)，為當代著名解經家，他在二十世紀初，牧養一教會，每主日專逐節詳細講解羅馬書，十二年之久，只講到第十四章十七節，可惜未講完便因病離世歸主。

    在二千年的教會歷史上，受羅馬書光照與影響的重要人物有好幾位，其中較著名的有三位。頭一個就是北非的奧古斯丁，在第四世紀末他青年時，雖聰明絕頂，卻在罪中打滾，內心痛苦而無法掙脫，最後因讀羅馬書第十三章十二至十三節而得救蒙恩，並轉變成為古今大名鼎鼎的神學家。第二位就是扭轉教會歷史的德國馬丁路德，雖為羅馬天主教會的修道士，敬虔苦修，至終無法勝過罪惡的捆綁與撒但的控告，後來如得提示讀到羅馬書第一章十六至十七節的“因信稱義”而豁然開朗，戲劇性的改變，遂於一五一七年十月三十一日，發動舉世都改變的改教運動。第三位就是衛理公會的創辦人英國的衛斯理約翰，十八世紀初時雖已成為傳道人，但後來因聽人講解羅馬書才對得救有真實的體驗與確定，隨後創辦今日遍佈普世之衛理公會，並帶動改變當時英國道德喪亡敗壞的風氣。他們都是因受羅馬書影響而影響世界的教會偉人。

    一般解經家都把羅馬書分為兩大段，第一至十一章講論福音與生命，即救恩要道，第十二至十六章講新生活或生命改變後的新生活表現。

    今以“生命”為主題，將羅馬書簡要的分為四大段落，然後重點式提出一些要訓與亮光，彼此分享勉勵。

一．因主而活的生命（羅1-5章）

    1.羅馬書第一至三章

    這是救恩方面，也是首要方面，不能不題的是人之罪和神的震怒與刑罰，因這是福音的開端。保羅毫不隱瞞的說到三類人的罪。

    A. 外邦人的罪：主要是離棄獨一的真神去製造與敬拜偶像。創造宇宙萬有與人類的主，祂的榮形原是眼不能見，但祂的大能卻顯明在所造之物中；祂的神性也隱現在人的良心與道德觀念內。可是人被撒但蒙蔽弄瞎心眼，“無知”昏暗了，又自作聰明，反去製造出許許多多的偶像，彷彿必朽壞的人，甚至飛禽走獸的樣式。由對神“變”心一直墮落到自己性“變”態（注意羅1：18-27中的幾個“變”字），至終得到妄為的報應與神的忿怒傾倒下來；更可怕的，人變成有幸災樂禍的心，拖人下水惡毒的心（參1：28-32）。

    B. 猶太人的罪：猶太人得着神的律法，卻以此誇口炫耀自己，自以為高人一等，可是偏偏自己知法犯法，干犯律法，違背律法，詳看羅馬書第二章十七至二十四節，有清楚的陳明。

    C. 普世人的罪：羅馬書第三章九至十二節說：“這卻怎麼樣呢？我們比他們強嗎？決不是的！因我們已經證明：猶太人和希利尼人都在罪惡之下。就如經上所記：沒有義人，連一個也沒有。沒有明白的；沒有尋求神的；都是偏離正路，一同變為無用。沒有行善的，連一個也沒有。”而到了第三章二十三節直截了當宣布說：“因為世人都犯了罪，虧缺了神的榮耀。”

    從以上看來，人，你跟我在內，已落在絕路中，靠律法不行，靠自己“立功之法”（羅3：27）即一切修行，善行，苦行嗎？都沒有用。完全無希望？死路一條？這時羅馬書指出一條出路，也是一條生路，即第三章二十八節指出“所以我們看定了：人稱義是因着信，不在乎遵行律法。”

    2. 羅馬書第四至五章

    這裏論到因信稱義，因信得恩：首先第四章三至四節舉出實例，並加以說明。即“經上說甚麼呢？說：‘亞伯拉罕信神，這就算為他的義。’作工的得工價，不算恩典，乃是該得的。”人只要一“信”就可蒙恩，就可稱義，似乎太容易，太簡單，太便宜了，因而也有人誤解認為這是“廉價”的福音，為此偏偏“信”不來，卻不知神為人付上了何等大的代價，犧牲了祂獨生兒子耶穌基督的生命，這純粹是出於祂無比的大愛，因而羅馬書第五章筆鋒一轉，即把神奇妙的大愛闡明，見第七至八節“為義人死，是少有的；為仁人死，或者有敢作的。惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”

二．靠主而活的生命（羅6-8章）

    1.律法與恩典

    既然罪有罪的報應，罪的工價（結果）乃是死，上帝把白白的恩典（恩賜）賜給我們，讓我們在基督耶穌裏得着永生（羅6：23）。因此信靠祂的人就應該向罪死而向主活，也就是靠主活。

    可是有人認為主有夠用的恩典，得救後就“可以仍在罪中，叫恩典顯多”又“不在律法之下，就可以犯罪”。保羅在第六章二節與十五節兩次用“斷乎不可”來加以否定。猶如一個人患有皮膚敏感症，吃了蝦蟹蠔蚌海鮮後，不但皮膚紅腫奇癢難當，甚至有肚瀉腹痛之嚴重徵狀。但後來醫生給予一種“特效藥”後，馬上藥到病除，他可否有恃無恐拼命去吃那些蝦蟹蠔蚌呢？顯然的斷乎不可。

    律法既然在人的得救上似乎毫無功用，也似乎是多餘的，是否人就不需要律法？保羅在第七章七節，十二節和十三節，也強調的說了兩次“斷乎不是”，並說明律法主要的功用是叫人知罪。

    2.肉體之律與聖靈之律

    進到第七，八兩章，保羅坦然把自己的內心世界與掙扎，兩個“律”即失敗與得勝，內在的屬靈戰爭，寶貴的經歷陳明出來。使我們看見人的本相與罪惡捆綁的勢力，乃我們真心信主之後必有的一場激烈的屬靈鬥爭。

    在第七章一至六節裏，保羅交替用“我們”與“你們”以及“我”，接下去第七節至七章最後一節即第二十五節中，幾乎全部用“我”一字，在這一場激烈的戰爭中，“我”自己一個人出頭，這“我”卻又死不透即變成私慾，舊我，老我或老亞當，也就是罪根與罪性，更是轄制我們的罪的權勢。造成最痛苦的也就在“我”字，最具體與典型的寫照在第十八至十九節，他說：

    “我也知道在我裏頭，就是我肉體之中，沒有良善。因為立志為善由得我，只是行出來由不得我。故此，我所願意的善，我反不作；我所不願意的惡，我倒去作。”（羅7：18-19）

    造成失敗的主因也是“我”字，“我”自己在作祟，主因第七章全章保羅用了“我”字共二十五次之多，而“聖靈”二字卻沒有一次！

    怪不得保羅叫苦連天的哀嘆說：

    “我真是苦啊！誰能救我脫離這取死的身體呢？”（羅7：24）

    然而接下去第七章二十五節他卻歡呼說：“感謝神”，靠主耶穌與第八章講到靠聖靈而“得勝有餘了”（ 8：37）。

    關鍵在乎第八章他用“我”字共四次，而聖靈共有十八次之多，這是何等明顯的對比。（第二節二次用“我”，第十八節與三十八節各一次，但都是講蒙恩蒙愛的“我”，放下了“自我”的“我”。）

    靠着主與聖靈，他不但勝了肉體之律，更靠主與聖靈勝過苦難與迫害，這是第八章最後一段三十五節至三十九節所宣告的。

三．尊主而活的生命（羅9-11章）

    這是看清楚主奇妙的安排和帶領。尊是尊敬，遵從，順服主的旨意的意思。保羅本是猶太人，但他從主領受啟示，明白自己的同胞猶太人，怎樣被主揀選而被暫時丟棄，在第九至十一章有詳明的交代如下：

    1.猶太人的命運

    A.上帝揀選的主權──猶太人的過去被選（第九章全）
    B.選民悖逆的後果──猶太人的現在被棄（第十章全）
    C.上帝奧祕的感嘆──猶太人的將來被救（第十一章全）

    由於篇幅所限，這方面從略。

    2.對同胞的關愛

    保羅的論點突然又轉向選民猶太人，似乎與我們沒有甚麼關係，可是他也表達了其內心念念不忘自己同胞骨肉之親的得救問題。我們若仔細讀第九章一至三節中的“與基督分離”，比較第八章三十五至三十九節“與基督的愛…上帝的愛隔絕”，再想想他愛同胞骨肉之心，何等深切難得，這是今天華人基督徒所應當效法的。

四．為主而活的生命（12-16章）

    第十二章一節的“所以”為一重要的轉折點。保羅在前面十一章講完福音救恩後（教義神學），一轉而轉到信徒實際“生活”（實踐神學）的課題。前一大段為“生命”，後一段為“生活”，生命與生活又有何不同？“生活”是內在“生命”外在的表現，人有怎樣的生命，就有怎樣的生活。

    1.信徒對教會與外界應有的心態

    在羅馬書第十二章，保羅首先以情以理以法，勸勉信徒應獻身為活祭，殷勤火熱事奉主，對仇視反對教會者或個人恩怨應讓步，並以善勝惡，這也是主耶穌所教導愛仇敵並為他們禱告的真理。

    可是進到第十三章一至二節，他說：“在上有權柄的，人人當順服他，因為沒有權柄不是出於神的。凡掌權的都是神所命的。所以，抗拒掌權的就是抗拒神的命；抗拒的必自取刑罰。”這方面常引起一些信徒誤解，以為聖經要我們絕對的順服。其實綜合聖經各方面與這裏的教導，這方面的指示，乃是要基督徒順服那順服在上帝主權下的掌權者，並且本着聖經的真道與良心，實踐身為公民的順服，如納糧（納稅）與服公役（13：6）等。但若掌權者以種種理由或藉口限制禁止我們的信仰與良心時，特別是專制獨裁，殘民以逞，乖戾暴虐，壓制信徒，那麼順服已變成屈服，再進一步講是已被征服，不然信徒就應預備為主真道與信仰而付代價了（參徒4：19；5：29）。也因此保羅有第十四章七至八節生死為耶穌的寶貴教訓。

    2.信徒彼此之間相處之道

    A.不再彼此論斷（14：13）
    B.彼此建立德行（14：19）
    C.彼此同心（15：5）
    D.彼此接納（15：7）
    E.彼此勸戒（15：14）
    F.彼此交往（15：24）

    3.對福音使命的關注與參與

    保羅留給我們的美好榜樣乃是：

    “我立了志向，不在基督的名被稱過的地方傳福音，免得建造在別人的根基上。”（羅15：20）

    他到羅馬的目的不是為觀光旅行，乃是希望“帶着基督豐盛的恩典去”（羅15：29），然後從羅馬開往西班牙（士班雅）去完成福音的託付與使命。他乃是“順着上帝的旨意”去，與他們同得“安息”，這兩字現代中文譯本修正版譯成“享受片刻的休息”，譯得相當達意。他為主福音到處奔跑，馬不停蹄，需要中途稍為休息，然後重新得力，繼續往前挺進。更要緊的乃是要羅馬的教會“送行”（羅15：24），即有參與“差遣”與“幫助”之意，因此英文NRSV譯為“ to be sent on by you”!

    4.主內同工的關顧與情誼

    羅馬書最後一章第十六章，保羅列出致候問安的名表一大堆，都是他的同工與親屬（參羅16：3，7），“又問在他們家中的教會安…”（羅16：5）。他這麼不厭其煩地一一題名問安，這是真心的關懷與主裏愛心的流露，因保羅老早經常為他們逐一題名禱告，故此背得出這堆人名（參1：9，10）。值得一題的，保羅還沒有去羅馬之前，在那裏至少已有四間教會，參第五，十一，十四和十五節。這些教會誰去建立？值得討論研究。

結語：

    打從第一章十節保羅就有心願盼望“能得平坦的道路”去羅馬還福音債，至終按神的時間去了，卻不是“平坦”的道路，乃是以囚犯身分被押去，並且在船上遭遇狂風大浪，幾乎喪命，可見順着上帝的旨意和引導，並不一定一帆風順。

    最後，回頭看看羅馬書第九章一至三節，他，保羅，熱愛同胞的心志；

    再回頭看羅馬書第十五章二十至三十二節，他，胸懷普世的胸懷。


保羅對福音的使命 / 林述恩

03.3
   第 104 期

保羅對福音的使命

林述恩

    對於研究新約的人而言，使徒保羅可說是教會史上最重要的人物之一，我們從他的生平中看到他是一位多才多藝的人。還未信主之前他處處迫害教會，但他與主相遇之後徹底的改變，成為一個被基督使用的見證人，專負傳福音的使命。讓我們從保羅身上看看有哪些地方是值得我們學習的。

一． 被召成為使徒

    我們在聖經中看到保羅是一個真正傳福音的人，也是一個最偉大的傳福音者。為甚麼他能夠完成神的託付，並且帶領那麼多外邦人歸主呢？為甚麼他能夠設立那麼多教會，又訓練許多人呢？因為他清楚知道他獻身傳道，成為使徒，是蒙了神的呼召；而神所交託給他的是神聖的使命。有了神的呼召，有了神所託付的信息，一個傳福音的人才會有真確的信心來完成神所託付的工作。使徒的職分出於神的選召，是一種終身的職分。我們蒙了神的恩典，成為神的兒女，雖沒“使徒”的名分，卻有使徒的職分，我們作了主的門徒就應該為主作見證。保羅有神清楚的呼召，因此他有正確的觀念，深信主所託付給他的是一生的工作。所以他說：

    “我傳福音原沒有可誇的，因為我是不得已的。若不傳福音，我便有禍了。我若甘心作這事，就有賞賜；若不甘心，責任卻已經託付我了。”（林前9：16-17）

    在此我們看到一句自相矛盾 (paradox) 的話，就是“甘心的勉強，勉強的甘心。”這是保羅蒙召傳福音的精神。我們要學習勉強自己甘心在傳福音的事上事奉主，也要學習使自己甘心勉強事奉主。信徒的責任是受神的託付去傳福音給萬民聽，使每一個人都因聽福音而得救。

    “然而，人未曾信祂，怎能求祂呢？未曾聽見祂，怎能信祂呢？沒有傳道的，怎能聽見呢？若沒有奉差遣，怎能傳道呢？”（羅10：14-15）

    這兩節經文讓我們看到傳福音的重要，因為一定要有傳福音的人，人才能聽見而且相信。今天很多人不相信耶穌，是因為他們沒有聽見，為甚麼他們聽不到呢？就是因為我們不願意傳福音。這裏還題及一個很重要的原則，就是要奉差遣，如果沒有奉差遣就沒有人能夠傳道，因此奉差遣是我們成為使徒其中的一個條件。保羅在這一段不是單單對某一些人發問，而是對所有門徒講的。今天神要差遣誰呢？神要差遣願意為祂所用的人。不要失去被神差遣的權利，神需要你為祂作見證把福音傳遍天下。所以今天我們每一個人都有責任奉差遣去傳給那些還未聽福音的人，使他們也能因聽見而相信，因相信而得救。

二． 被託付傳福音

    保羅受神所託去向外邦人傳福音，這成了他一生唯一的目標。他說：“我不以福音為恥”，因為他知道救恩的信息有改變生命的動力。他不但自己以此為一生的目標，而且趁仍然在世時把這個重大的使命指示給年青一代的人，使他們也能夠像他一樣有這個目標。他對提摩太說：“你不要以給我們的主作見證為恥…為這緣故，我也受這些苦難。然而我不以為恥；因為知道我所信的是誰…”（提後1：8，12）“為這緣故”，就是為了傳福音的緣故，原本的意思是“為了傳福音的目標”。今天很多奉獻作傳道的人不能夠堅持到底，工作沒有能力，就是因為他們不是為了傳福音的高尚目標，乃是為了生活，而不是有一個終身的志願。我們要看傳福音為高尚的目標才能不以福音為恥，就是受苦也是甘心情願。今天很多人生活沒有目標，就連基督徒，甚至有一些傳道人，也是這樣，難怪今天我們傳福音不能像使徒時代那樣對世界發生很大的影響。生活沒有目標，沒有高尚的理想，是我們對神的虧欠。求主幫助我們，讓保羅這一句話再次題醒我們，“為這緣故”，為了要完成主所託付給我們的使命，為了這個目標，為了高尚的理想，就是受苦，甚至為主受死也甘心。

    為何保羅能夠有這樣肯定的把握呢？從他所講的話中就知道了。他說：“知道我所信的是誰，也深信祂能保全…”他“知道”和“深信”，這兩句話是多麼的有力！如果我們能夠像保羅有那樣堅定不移的信心，我們還能夠懷疑所交託給我們傳福音的責任嗎？保羅甚至能夠傳福音直到他生命中的最後一刻，就是因為他有目標，為了完成主所託付的使命，他擺上了自己。如果我們的信心也是這樣的堅定，並且肯定主已復活並曾在死而復活後向世人顯現是一個事實，今天有誰能禁止我們傳揚這個奇事呢？如果我們相信所傳的是一位復活的主，並且知道祂的救恩有莫大的能力，試想我們會不把傳福音當成我們一生的目標嗎？每一個傳福音的人所需要的就是這個生命中的目標，讓我們一生把這個目標作得盡善盡美，直到完成主的託付。

三． 被神看中

    神並不隨便把傳福音的職分託付給人，神先要試驗他（參帖前2：4），看看他是否肯吃苦，是否有忍耐的心，是否能忠心到底。神要將福音的使命交給被祂看中的人。神試驗我們有祂自己的方法，因為神是無所不知的，祂知道我們的心。

    保羅說：“我曾定了主意，在你們中間不知道別的，只知道耶穌基督並祂釘十字架。”保羅有學問，有知識，其實他可以在哥林多人中間盡量用他的才幹和學識來說服別人，但是他反而說：“在你們中間不知道別的，只知道耶穌基督並祂釘十字架。”這就是保羅的信息。他知道傳福音並不是憑着高言大智，也不是宣傳一種文化，而是傳講神的救恩。這福音是神的大能，要救一切相信的人。人的文化雖然不同，傳統不同，但是人對救恩的需要是相同的，只有傳耶穌基督並祂釘十字架的信息才能使人願意接受。現今科學發達，物質文明，我們絕不輕看人類的偉大成就，但是誰能解決罪惡的敗壞？誰能阻止魔鬼的誘惑？誰能廢除死亡的權勢？除了耶穌基督並祂釘十字架的救恩以外，這世界還有甚麼盼望呢？所以我們要用十字架嚴格的對付自己的罪，要被神使用，被神看中，去傳基督的信息。

    不但如此，我們要在這個黑暗的末世時代守住純正的教義，只有純正的教訓和聖經中神的啟示才能夠配合今天時代的需要。無論在哪一個時代，人對救恩的需要是不改變的，因為只有神的話才能供應人類心靈上的需要。

    還有，要被神看中，也要相信聖經的權威。保羅說：“聖經都是神所默示的，於教訓，督責，使人歸正，教導人學義都是有益的。”（提後3：16；參羅15：4；彼後1：19-21）聖經是全然可靠的，其中的教導在我們的信仰和生活上具有至高無上的權威。它是我們判別是非的標準，是防範假教導的保障，也是我們生活的指南，更是我們認識得救方法的唯一源頭。因此我們一定要相信聖經是神的啟示，如果聖經的權威被推翻，那麼我們所傳的就落空了，基督教就成為一個沒有根基的宗教。感謝神，我們所信的聖經是神的啟示，所傳的有堅固的根基。如果我們希望去傳福音救人的靈魂，就要堅定相信神絕對的話是福音的根基和能力。

    今天，神需要人像保羅一樣有福音的使命，我們願意效法保羅，有至死忠心的心志，順服在神面前嗎？


救主神的湖邊早餐 / 陳終道

03.3
   第 104 期

救主神的湖邊早餐

約翰福音二十一章選解

陳終道

    四福音都詳記主復活的事，但只有約翰福音獨記，主復活顯現中行了一個意義重大的神蹟，是在提比哩亞海邊行的。按使徒行傳第一章三節所記，主復活後曾多次向門徒顯現，共四十日之久，大概可分為三階段如下之一至三：

一．復活日在耶路撒冷顯現

    主在復活那日共顯現五次。祂先向抹大拉馬利亞顯現（可16：9），“先”原文可作“第一”（英譯本KJV, NASB, NIV均作“first”），其次是向幾個婦女顯現（太28：8-9）：探墓的幾個婦女正急忙去告訴使徒時，途中見主顯現，且告訴她們說“你們去告訴我的弟兄，叫他們往加利利去，在那裏必見我。”（太28：5-10）第三次是向正在去以馬忤斯途中的兩門徒顯現（路24：13-33），第四次是向西門彼得顯現（路24：34），第五次是向正聚在一起的眾門徒顯現。所以從四福音的記載，可以確知復活日共有五次顯現。

二．在加利利顯現

    除了復活日五次顯現之外，第二階段應算為在加利利的顯現，最少三次（參約21：14），而這三次的計算應留意四福音書末章（或末二章）其前半記復活日在耶路撒冷的顯現，末小段卻記在加利利的顯現。例如馬太福音第二十八章一至十五節是復活日顯現於耶路撒冷，但之後第十六至二十節卻是稍後在加利利山上的顯現。耶路撒冷在南方，加利利在北方，主在加利利顯現多久未知，但主升天之日必不在加利利山，而是在耶路撒冷的橄欖山上（徒1：4，9，11-12）。

    四福音書中只有約翰福音用了兩章之多記載主顯現的事，其中第二十章上半章記復活日之顯現，後半章向多馬顯現卻是在加利利的顯現，茲將在加利利顯現的三次分別如下：

    首先是在加利利約定的山上（太28：16-17）。注意主耶穌復活後四十日之久向不同人顯現；但只有在加利利山的顯現，是主耶穌受死前與門徒到客西馬尼園途中預先約定的一次顯現，主耶穌說：“但我復活以後，要在你們以先往加利利去。”（太26：32）所以主復活的第一日顯現中一再吩咐婦女們快告訴使徒們到加利利，“在那裏必見我”（太28：10，可16：7），所以約翰福音第二十章二十六至三十一節所說“過了八日”向多馬顯現應是在加利利的“屋裏”，因主既一再叫門徒到加利利相會，且是在未受死之前預約的，十一門徒不可能在耶路撒冷等待八日後才趕去加利利，因他們根本不知八日後主會另一次特向多馬顯現，而空等八日才去加利利。在加利利山相見時還有人疑惑，“人”是多數式的，應作“有些人”（太28：17），不但多馬需要信心的堅固，還有別的門徒也需要。這樣，向多馬顯現，應是在加利利的第二次，不但為多馬，也為另一些有疑惑的人！這就是為甚麼約翰福音第二十一章十四節說：“耶穌從死裏復活以後，向門徒顯現，這是第三次”，因按在加利利顯現的次數計算，湖邊顯現的那次是第三次。

三．其他顯現（徒1：3，林前15：4-7）

    這第三階段的顯現可說是從約翰福音第二十一章至使徒行傳第一章之間的顯現，也就是在提比哩亞海邊到從橄欖山升天之間的事。這期間主曾多次顯現：

    “祂受害之後，用許多的憑據，將自己活活的顯給使徒看，四十天之久向他們顯現，講說神國的事。”（徒1：3）

    讀者若留心將使徒行傳第一，二章或全卷的記載與四福音末一，二章的記載對着看，諒必更了解我們所常說的“大使命”是包括神國的事，應有更廣闊的範圍與目標。信徒應付更大的代價，並非只傳福音，更當按主吩咐建立教會。

四．湖邊顯現中的神蹟（約21：1-14）

    基督降世為人的後三年多之中，聖經較詳記的神蹟約二十四次，但基督復活後向門徒顯現期間所行的神蹟，只有約翰福音第二十一章記的湖邊的神蹟。湖邊神蹟的主要對象和目的，是復興彼得和與彼得一同去打魚的幾個門徒。也可以說約翰福音第二十一章全章以彼得為主角，因為：(1)是彼得首先發起要打魚，其餘六門徒跟着他同去。(2)在知道是主耶穌顯現時，彼得立即跳下海裏要到主那裏。(3)在早餐之後主三次考問彼得的愛心。(4)考問之後主耶穌預言彼得將為主殉道。全章內容重點都在彼得身上，讀四福音及使徒行傳，主耶穌雖沒有為十二使徒設立領袖，事實上卻常是彼得帶頭的。(5)在受死前主耶穌預言彼得將三次不認祂時，曾對彼得說：“但我已經為你祈求…你回頭以後，要堅固你的弟兄。”（路22：32）魔鬼攻擊的不僅是彼得，且要藉此影響其他門徒，主耶穌卻為他祈求，使他可以勝過試探重新得力，堅固眾信徒，在此主的顯現而復興彼得的信心，堅固他的眾弟兄，正是近似的眷顧與拯救（事奉道路中的拯救）。

五．重拾魚網與主的顧念

    要了解全章，應先解決彼得發起打魚這件事，應作負面抑正面的領會。這是重要關鍵。筆者個人認為作負面領會較正確，因：(1)彼得曾按主的吩咐，把船開到水深之處打魚，而得了滿載兩隻船的魚穫，卻又立即捨下剛剛收穫的滿滿兩船魚，回應主的呼召作得人靈魂的漁夫。（路5：1-11）這樣他們現今重拾魚網與起初的心志相背。(2)事實上他們整夜勞力毫無收穫，仍然是靠復活主顯現中的一句話“把網撒在船的右邊”而得着一百五十三條大魚。其實問題不在乎撒網在左在右，是復活主的眷顧與恩賜的緣故。(3)主顯現的第一句話是：“小子，你們有吃的沒有。”這句話說出了彼得等人重拾魚網的真正原因，是沒有得吃的問題。以往跟着主耶穌雖然貧窮，卻不至於挨餓，現今，主已復活了，但祂還會像從前那樣看顧他們日用所需的嗎？不去打魚難道坐着餓嗎？主耶穌顯現為要讓他們知道這復活的主，仍然看顧他們。

六．湖邊的早餐

    正當七個門徒整夜勞力一無所得的時候，他們極可能又飢又渴，又喪志迷茫，這不但是他們當夜的問題，日後，怎樣行呢，若生活都成問題，如何使萬民作主門徒？正當他們可能偏行己路時，復活主在湖邊顯現了，“小子，你們有吃的沒有”這句像父親對孩兒充滿體恤和顧念的話，切中他們內心憂慮無助的軟弱，足使他們忽然振奮起來，卻慚愧得啞口無言，因為在他們網得一百五十三條大魚之先，岸上已有復活主為他們預備好的早餐了，有炭火，有餅，有魚了！這豈不是證明，那一百五十三條大魚全是多餘的嗎？體恤人軟弱的救主，對他們說“把剛才打的魚拿幾條來”放在炭火上一同燒烤，這是主耶穌失了預算要多幾條魚嗎？還是祂喜見這幾個門徒所打的魚，總算派上用場了？他們的主未說過一句責備的話，卻讓那勞力而一無所得的打魚專家們，因主的大能，可以把他們所得的魚穫，跟主耶穌早為他們預備好的，一同在炭火上烤燒，這樣對他們有正面鼓勵啊！他們吃的時候竟沒有人敢問祂是誰，因為知道祂是主耶穌，他們內心歡喜得說不出話，也愧疚得說不出話來。他們心裏憂喜交雜，連一向快言快語的彼得也靜下來了！

    聖經說：“天將亮的時候，耶穌站在岸上…”（約21：4）這樣主耶穌與門徒一同用飯的時候，想必太陽已柔和的慢慢昇起，天上的雲彩添上了金黃，紅色用各類姿態反射到湖面，隨着微風向着他們的岸邊搖漾，那景色真是優美，令人畢生難忘的啊！真可惜有畫家畫了不同風格的最後晚餐，為何未見有人畫過復活的主基督，與門徒在提比哩亞海邊共進早餐的景象？

七．考問愛心

    主耶穌與門徒同吃早餐後，特別考問彼得說：“你愛我比這些更深嗎？”祂這次顯現的目的是要門徒知道主像以往那樣顧念他們，且要他們學習更深的功課。從前是降世為人，在肉身中與他們同在，那時門徒信的是看得見，摸得着…的主耶穌，現今他們要學習信靠這位摸不着，來無影去無蹤的主神，學習倚靠，順服，敬愛這位再不是按肉身在他們身邊的救主，從前他們愛祂聽從祂，今後仍像從前那樣愛祂順從祂嗎？

    愛我比這些更深嗎？“這些”到底是甚麼？是食物，是金錢，是養生所需，是神蹟，是一般人所沒有的屬靈經歷，是使聽了他的見證之後，人們都會不知覺中對他另眼相看嗎？主耶穌考問彼得的話是否也正是考問我們？我們所謂的愛主，是否不知不覺中變成只是口號或包裝，裏面所裝的大部分都愛自己，愛虛榮？

    主耶穌三次問彼得的問題，對我們有何要訓？我們應留意這三次問的是同一的問題，這已經足夠題醒我們，若有人用同一問題一而再，再而三的問我們，我們就該知道，我們的回答是不及格的了！所以彼得被主問到第三次時，已戰兢而內疚，聖經說他就憂愁對耶穌說：“主啊，你是無所不知的，你知道我愛你。”彼得憂愁甚麼？為甚麼事難過？一方面在心裏愛主，另一方面卻想重拾魚網，怎算愛主？耶穌的問題不是為難彼得，而是要他從內心深處醒悟過來，若真的愛主比這些更深，他就該餵養，牧養主的羊，牧養偏重於引導，餵養偏重於靈命靈糧的供應。雖然彼得三次回答的口與心都是真的，但還未“把下垂的手，發酸的腿挺起來。”（來12：12）主耶穌卻三次指出他所該踏出的腳步──“你牧養我的羊…餵養我的羊”那是真實愛主，要忠心牧養，餵養主的羊，必須遵從神的話語，按真理而行。那就難免要受逼迫，毀謗，苦難了。彼得是否從此不再回頭，忠心至死？整本使徒行傳，就是他和眾使徒，愛主“比愛這些更深”的見證！

八．心靈相通的預言（約21：18-19）

    “我實實在在的告訴你，你年少的時候，自己束上帶子，隨意往來；但年老的時候，你要伸出手來，別人要把你束上，帶你到不願意去的地方。耶穌說這話，是指着彼得要怎樣死榮耀神。”（約21：18-19）

    粗略讀這兩節經文，可能覺得跟上文不緊接，主耶穌似乎講另外的話題，其實不然，主耶穌把上文的問題作了總結，祂特別預言彼得日後將為主殉道，既明說彼得會為祂殉道，也就等於讓彼得知道祂已悅納彼得的心志，且知道他會忠心至死。使徒行傳的前十二章，證明彼得確被聖靈充滿，一次講道三千人悔改信主，在當時猶太教的祭司長，長老，官員的逼迫之中，宣告除祂以外，別無拯救…甚至在被希律王鎖入三重鐵門的牢獄準備處死的情形下，大膽見證基督復活。

    所以主耶穌又特題彼得為主殉道，是安慰彼得，主完全了解他發起打魚的內心矛盾與迷茫，主會在他前面的路程上與他同行，這對今日信徒來說也是很寶貴的實例，我們可能遭遇類似彼得的處境，現實生活的困難必須應付，我們內心仍然愛主，在無助，徬徨之中，不知所措…合神心意的大衛王說：

    “少壯獅子，還缺食忍餓；但尋求耶和華的，甚麼好處都不缺。”（詩34：10）

省思，研討：

  1. 彼得為何發起打魚？按當時的困境是上策抑下策？這事例怎樣應用於我們身上？
  2. 現今，我們也有機會與復活主共進早餐嗎？甚麼是我們現今的“天邊早餐”？（每日讀經，禱告，傾訴…）
  3. 曾否留意主向門徒說話時語意中的啟迪，如：三次問彼得，又三次替他答了？最後又預言彼得為祂殉道？其中有甚麼安慰與指引？應如何愛主？

默想經文：

    “惟喜愛耶和華的律法，晝夜思想，這人便為有福！”（詩1：2）

    “於是耶穌開他們的心竅，使他們能明白聖經。”（路24：45）

（ 註：本文經作者同意同時在本刊及“文宣”發表 ）


智者之愚 / 于中旻

03.3
   第 104 期

智者之愚

于中旻

    “所羅門…的心偏離向他兩次顯現的耶和華”（王上11：9）

    沒有人敢說所羅門是傻瓜；如果說自己有他智慧的十分之一，也算不得謙虛。不過，他前後大有不同。

    所羅門變了另外一個人。不是我們所認識的那個所羅門。他空前絕後的智慧到哪裏去了﹖從沒有人像他那樣有智慧，也從沒有人像他墮落的那樣深！我們為他惋惜，我們為他悲哀。

    但是，我們也該從他身上學習一些功課：他的問題出在哪裏？

    首先，讓我們回到他墮落的地方。在他作王的開始，“在基遍夜間夢中，耶和華向所羅門顯現，對他說：‘你願我賜你甚麼？你可以求。’”所羅門的祈求是：“求你賜我智慧，可以判斷你的民，能辨別是非。不然，誰能判斷這眾多的民呢？”

    他的祈求蒙主喜悅，因為他是“不為自己”，“也不求滅絕你仇敵的性命”，而且也不是因為他求神賜智慧：有的人是予智自雄，或以智慧宣揚自己，或藉以欺騙愚弄別人，這樣的人越少越好。所羅門“單求智慧可以聽訟”；是為了老百姓，為別人的好處，就是愛心，所以蒙主賜他空前絕後的智慧，加上了豐富尊榮，超過列王（王上3：5-14）。

    在這裏我們應該弄清楚，不是因他求智慧得主喜悅，而是因他不為自己，為了別人，為了人民的利益，求智慧好公正判斷。主所喜悅的是為別人着想的心。

    說來像笑話卻是事實，我們常常想像，有恩賜會使賜人恩賜的主喜悅。其實，無論有多大的恩賜，也不能使主喜悅，更不用說求恩賜了。可惜，所羅門求得了智慧，忘卻了智慧的泉源。他只為了自己，心偏離向他兩次顯現的主，忙於求取自己的享受，深而又深的墮落！

    智慧的所羅門會到這地步，別人還不該警惕嗎？

    這是你的情形嗎？你是否只在為自己呢？


權利與義務 / 潘國華

03.3
   第 104 期

權利與義務

潘國華

讀經：詩篇第六十七篇

    信徒在主耶穌的恩典裏着實享受到很多權利，可惜多少時候卻忘記了那應盡的義務。須知主耶穌也曾題醒我們：“多給誰，就向誰多取；多託誰，就向誰多要。”（路12：48）我們得着神諸多恩惠，但千萬別忘記神在我們身上的要求。關於權利與義務，詩篇第六十七篇給我們很多啟迪。本文將依據這篇詩歌的結構，去探討信徒的權利與義務。

一． 有何權利

    信徒在基督耶穌裏享用很多權利。在第一節詩人列舉了一些信徒所享受的恩福。進一步探究這節經文，發覺它與民數記第六章二十四至二十六節不無關係，顯然詩人在迴響着“亞倫的祝福”中的三個重要詞語。神曾吩咐亞倫要如此祝福祂的百姓：“願耶和華賜福給你，保護你。願耶和華使祂的臉光照你，賜恩給你。願耶和華向你仰臉，賜你平安。”（民6：24-26）由是得知信徒所得的三個權利：

    1. 信徒能夠享受神的恩惠和憐憫。每位信徒在接受耶穌為救主之時都經歷神赦罪之恩。因此憐憫是救恩的基本元素。我們之所以成為基督徒全是出於神的恩典，而且我們也靠着祂恩典而活，全然是出乎恩典以致無人可以誇口。信徒應常以此為榮及感恩，亦應多祈求神賜下更多恩惠憐憫。

    2. 信徒能夠享受神的福氣。若神的恩惠是入口，那麼神的福氣則為路徑了。信徒每天都經歷着神的福氣。無疑某些福氣是明顯的，另些是所謂“變相的祝福”。神確實會將最好的賜給祂的兒女。保羅保證地說：“…神若幫助我們，誰能敵擋我們呢？神既不愛惜自己的兒子，為我們眾人捨了，豈不也把萬物和祂一同白白的賜給我們嗎？”（羅8：31-32）

    3. 信徒能夠享受神的喜悅。神會以祂的笑臉光照我們。神無疑是聖潔和公義的，但祂也是慈愛的天父。神的喜悅必臨到屬於祂自己的人，信徒可以看到祂的笑臉。

    以上簡略地分析信徒所享受的權利，但須知道權利背後有義務，若信徒能盡義務，那麼將享受更多權利。

二． 有何義務

    詩人以詩歌體裁的口吻描述神的百姓所應盡的義務。筆者只簡述其中三點：

    1. 信徒應作為他人的祝福。神賜福我們為的是要我們作他人之祝福。當神呼喚亞伯拉罕離開他的父家去服事祂時，祂應許要賜福他，並且以他為賜福他人的溝道：“你要離開本地，本族，父家，往我所要指示你的地去。我必叫你成為大國。我必賜福給你，叫你的名為大；你也要叫別人得福。為你祝福的，我必賜福與他；那咒詛你的，我必咒詛他。地上的萬族都要因你得福。”（創12：1-3）因着信，我們是亞伯拉罕的真子孫（加3：29），我們接受了神所給他的權利和義務，就是作他人的祝福。

    這是很易明白的道理，我們被神祝福以致能成為他人的祝福。這個祝福包括生命的各個層面，肉身上的及屬靈方面的。我們到底是否他人的祝福呢？抑或給他人帶來麻煩，成為別人所討厭的人？我們應作和平使者，不要作“麻煩的製造者”；應成為基督的大使，不要成為世人的羞辱。簡言之，我們為着他人及自己的緣故而領受神的祝福。當我們滿足這個作他人祝福的任務時，人們就會認識神的道路和救恩（詩67：2）。

    2. 信徒應作代禱者。我們的祈求不應單注重自己，亦要為他人代禱，關注未信的世界，求神使他們認識祂及讚美祂。詩人的禱願：“神啊，願列邦稱讚你！願萬民都稱讚你！”（詩67：3）詩人在第五節亦重覆這禱願。這個祈求委實是個具有大異象和勇毅的禱告──神不只是某一地區的神明，祂是並將會是萬口稱頌的主。請留意這首詩是舊約時代中一位猶大詩人所寫，但他滿有異象，知道到了時候萬國萬民都要讚頌這位創天造地的主神。這祈禱必定會應驗，啟示錄已記載到那時，主耶穌“用自己的血從各族，各方，各民，各國中買了人來，叫他們歸於神。”（啟5：9）故此，信徒應參與禱告的事奉，為未信者祈禱，並且記念宣教士及宣教事工。

    3. 信徒應將普世放在心上。要作個胸懷普世的基督徒。詩人切望各族各方的人稱頌神的時間快臨，照樣我們應關注世界的屬靈狀況。今日尚有至少四分一人口連主耶穌的名字也未聽聞，故此宣教事工是不可忽略的。

    筆者在過去參加的講習班中，知道宣道會的“單一目標”原則──主的大使命應成為我們最先的關懷！救世軍創會人布威林將軍 (William Booth, 1829-1912) 亦有此意念，當他服事主四十年後，在一九零四年被帶到英王愛德華七世面前，英王很欣賞他的工作，並且邀請他為他寫記事簿。布將軍寫道：“有些人追求藝術，另些人的野心是名譽和金錢；至於我，我的雄心和追求，就是人靈魂的得救！”

    當一個宗派，一個教會只往內看時，就是它們走向死亡的時候！今天不少宗派和教會面臨息微的危機，因為他們忘記了生存的目的及使命──使萬民作主的門徒（太28：19）。

結論：

    在詩歌的結尾中，詩人再次將權利與義務連繫起來：“神要賜福與我們；地的四極都要敬畏祂！”（詩67：7）誠心所願。


教會問題（八）傳福音 / 鄭果

03.3
   第 104 期

教會問題（八）

傳福音

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第九章

    哥林多教會喜歡內鬥，沒有時間對外傳福音，也失去傳福音的動力與感染力；因之使徒保羅受聖靈的感動，寫了哥林多前書第九章，說明自己是有使徒的職分，又見證傳福音的榜樣，盼望激勵他們起來熱心傳福音。

    在此篇幅，筆者想與各位讀者，看看今日華人教會如何看待傳福音？

一． 今日華人教會在傳福音上的表現

    先談教會方面：有的不傳福音，單收編別教會的羊。有的傳福音未抓重點，只傳主耶穌醫病等等。有的只勸人受洗，不講清楚認罪悔改重生得救。有的傳信耶穌，還要加上甚麼，才能得救。有的傳別的福音，是異端邪說，是另有目的。有的傳純正的福音，叫人看到父神的公義與慈愛，叫人看見自己的罪性與罪行，叫人看見主耶穌為人死而復活，最後叫人認罪悔改，接待耶穌基督為救主，經歷重生得救，我們為這樣的教會感謝主。

    次談信徒方面：有的信徒不傳福音，雙手空空要去見天父。有的信徒不懂得傳福音，因為自己對福音不大清楚。有的信徒懼怕傳福音，因為沒有受過訓練。有的信徒往日曾經傳過福音，現今卻冷淡了。最好的信徒是常常傳福音，熱愛人的靈魂，隨時隨地向人分享歸主的好處。

二． 主耶穌重視傳福音

    主耶穌降世為人，在十字架上成全了救恩，且把傳福音的使命，交託給歷代眾教會及眾信徒。

    祂在復活後升天前，單單交託福音大使命，說：“你們往普天下去，傳福音給萬民聽。”（可16：15）又說：“天上地下所有的權柄都賜給我了；所以你們要去，使萬民作我的門徒，奉父子聖靈的名，給他們施洗。”（太28：18-19）

    這個福音大使命，包括本地佈道及遠方差傳，華人教會在這兩方面還未作得好，都有虧欠，應該互相勉勵，再接再厲。

    主耶穌肉身在世時，為了表現對個人佈道的重視，曾經留下了榜樣：祂在猶太工作後，要往加利利去，為了救一個人，專程經過撒瑪利亞，向一個打水的婦人講道。祂付出了天熱，肚餓及走路疲乏的代價，目的就是叫人得救。我們應當效法主耶穌，看重人的得救，一生一世作個人佈道，把果子獻給天上的真神。（請參閱約翰福音第四章）

三． 傳福音應有的心靈

    使徒保羅傳福音的見證，題醒了我們傳福音應具備的心靈：

    1.使命感：保羅說：

    “我傳福音原沒有可誇的，因為我是不得已的。若不傳福音，我便有禍了。”（林前9：16）

    保羅在大馬色的路上，從主耶穌的口中，接受了傳福音的使命。自此以後，他忠心耿耿地傳福音，懼怕不傳就得罪了主耶穌，違背了所領受的使命；也懼怕未聽見福音的人控告他，使他不能交賬，失去賞賜。因此他認為不傳福音就有禍了，這種使命虧欠感是保羅傳福音的動力。

    我們在四福音書裏，也與保羅一樣，領受了福音大使命，傳福音是我們基督徒共同的天國事業，我們各人都應該傳；可惜我們缺少使命感，心靈裏沒有熱力，懇求恩主憐憫。

    2.責任感：保羅說：

  “我若甘心作這事，就有賞賜；若不甘心，責任卻已經託付我了。”（林前9：17）

    保羅面對親友，同胞及外邦人，都感到有責任向他們傳福音，認為是主的託付，若是不傳給他們，他們沉淪，責任就在保羅的身上；若是甘心傳給他們，就可以得到主所頒的賞賜。

    我們也求主給我們這個“責任感”，看見身邊所接觸的人就是主所安排的對象，當抓住機會向他們傳福音，免得機會失去不再來。

    3.認同感：保羅又說：

    “向猶太人，我就作猶太人，為要得猶太人；向律法以下的人，我雖不在律法以下，還是作律法以下的人，為要得律法以下的人。向沒有律法的人，我就作沒有律法的人，為要得沒有律法的人；…向軟弱的人，我就作軟弱的人，為要得軟弱的人。向甚麼樣的人，我就作甚麼樣的人。無論如何，總要救些人。”（林前9：20-22）

    從上述經文，我們可以明白保羅為了救人，而不與人群隔離，願與人認同，在各式各樣人中傳揚福音，如同主耶穌“道成肉身”在人群中，拯救一些人。談到這裏，我們千萬不要誤會保羅，以為他和人群打成一片，跟着他人犯罪。他是個追求聖潔的人，除了犯罪，其他的可以認同，能如此，才能得着一些人。

    注意，基督徒因着生活分別為聖，可能脫離了人群，孤立了自己，沒有未信的親友，要傳福音時可能沒有對象；因此，我們應向保羅學習，進入周圍的人群，在他們中間得着人歸在主的名下，只是應避免與人一同犯罪。

四． 建議傳福音的實際行動

    談傳福音，不如起來行動。筆者試列舉幾種可以實際進行的方法：

    1. 用文字：寫信或派福音單張。

    2. 用電話：不少年長的人曾經用電話傳揚福音，果效不錯。

    3. 用面談：先為對方代禱；其次用愛心關懷；復次找機會面談。（在數次談話中，應傳達幾處經文：羅馬書第三章二十三節講到人的罪，第六章二十三節講到人的死，第五章八節講到神的愛，第十章九節講到人的得救。）第四步是把慕道的人帶到佈道會；最後把他們帶到教會來。這是簡單的建議，若教會舉辦佈道訓練，如“三福佈道法”等等，信徒是應該參加學習的。

小結：

    使徒保羅說：“凡我所行的，都是為福音的緣故，為要與人同得這福音的好處。”（林前9：23）這是保羅的心志，也是保羅的人生觀。我們當以保羅為榜樣，不忘記福音大使命，隨時隨地為主作見證。

    主耶穌說：“你們豈不說‘到收割的時候還有四個月’嗎？我告訴你們，舉目向田觀看，莊稼已經熟了，可以收割了。”（約4：35）莊稼已熟了，表示多人心裏需要主耶穌，我們應趕快播種傳福音，切勿讓機會失去；因為對方會搬遷或離世，你我也會離世或搬遷，那時就後悔不及了。


五個讚美 / 俞敬群

03.3
   第 104 期

五個讚美

俞敬群

    大多數基督徒都知道“和散那”一詞是讚美的意思。一個人在順境時，讚美容易，在逆境時要發出衷心的讚美就不容易了。在這苦難的世界上，一個航行的人，想全程都一帆風順，只是一種奢望，逆風在人生的旅程中是無法避免的。

    基督徒無論在順境或逆境都應當讚美主，為甚麼？

一． 現在拯救

    拯救一詞，不僅是靈魂得救的意思，也包括身體得醫治，以及心靈的創傷得醫治。從神來的拯救是“現在”，並不是要等待三分鐘，或是等待三個月。例如，彼得在海面上走將要沉下去，他就向耶穌呼喊說：“主啊！救我！”（太14：30）耶穌趕緊伸手拉住他，救他上了船。這是主拯救的一個特性。那些長大痲瘋的求主醫治，是甚麼時候得到潔淨的呢？經上記載：“他們去的時候就潔淨了。”（路17：14）那個患血漏的婦人，是甚麼時候身上的病好了呢？她在摸耶穌衣禭的時候，“血漏的源頭立刻乾了”。（可 5：29）“現在拯救”是救恩的特性，也是信心的效果。知道自己得了拯救，豈能不由衷向神發出讚美呢？

二． 可以親近至高無上之神

    以賽亞先知說：“那至高至上，永遠長存，名為聖者的如此說：我住在至高至聖的所在，也與心靈痛悔謙卑的人同居；要使謙卑人的靈甦醒，也使痛悔人的心甦醒。”（賽 57：15）

    這經文指出，人只要“謙卑”，“痛悔”就可與至高至聖的神有親密的關係。美國全國人口二億多人，有誰可跟總統朝夕相聚呢？除了他的家人，一般市民要與他建立那樣的關係，就很不容易了。萬王之王，萬主之主的神，我們因信作了祂的兒女，可以親近祂，沒有時間的限制，隨時都可以進到祂的施恩寶座前，得到祂的憐恤和恩惠，這是何等奇妙的恩典，人豈能不由衷地發出讚美呢？

三． 天使在高天歡呼神拯救

    神是至高無上的，凡是被造的物，都當讚美祂的聖名。耶穌降生的那一天，天使讚美說：

  “在至高之處榮耀歸與神，在地上平安歸與祂所喜悅的人。”

    聖經上還記載：“一個罪人悔改，在天上也要這樣為他歡喜，較比為九十九個不用悔改的義人，歡喜更大。”（路 15：7）由此可知天使也非常關心地上的人悔改信主。同時，天使乃是服役的靈，奉差遣為那將要承受救恩的人效力。（參來1：14）神那麼愛我們，我們的心豈能不由衷地發出讚美呢？

四． 稱頌讚美是信心的行動

    一個有信心的人常會口唱心和的讚美主！有一次，一個農夫批評神說，神造南瓜，那麼大，卻連在軟軟的枝條上。神做合桃，卻掛在堅韌的樹枝上。有一天他經過合桃樹下，一枚合桃忽然掉在他的頭上。他脫口而出說：“幸好是一個合桃，若是一個南瓜落在頭上，那就糟糕了！”

    聖經告訴我們神造萬物，各按其時成為美好。整個宇宙，是用祂的智慧和慈愛來安排，保羅讚嘆說：“深哉，神豐富的智慧和知識！祂的判斷何其難測！祂的蹤跡何其難尋！”（羅11：33）我們豈能不由衷的讚美這位偉大的神呢？

五． 從困苦中被救出來

    人有困苦，有的人用忍受來解決，有人尋求立刻脫離痛苦的途徑，這兩種方式，你是採取前者還是後者呢？我敢說，大部分的人是採取忍受。尤其我們中國人的傳統更是“逆來順受”，中文“忍”字便是心上擱着一把鋒利的刀。今日華人在僑居地上的成功，就是靠着這一股勁兒而換來的。昔日以色列人在埃及受奴役，他們哀求神，神差遣摩西引領他們出埃及，脫離了埃及人轄制。今日你有說不出的痛苦嗎？經上說：“凡求告主名的就必得救”。（羅10：13）以色列人在曠野被毒蛇咬，蛇的毒素進入血液中，痛不堪言，神讓他們只要一仰望銅蛇即可得醫治。神的救法是立刻發生功效的，銅蛇預表十字架，一個人仰望十字架上的救主即可得救，多麼奇妙的救恩。

    以色列人在埃及為奴時，受埃及的壓迫；世人受魔鬼的壓迫，沒有自由。耶穌說：“天父的兒子若叫你們自由，你們就真自由了。”（約8：36）保羅說:“祂救了我們脫離黑暗的權勢，把我們遷到祂愛子的國裏。”（西1：13）神把我們遷進天國，一個有真自由屬靈的國度。我們豈能不由衷的讚美神的尊名呢？

    上面五個讚美，是從感恩的心發出來的。我們應該把救恩傳給周圍的人，讓大家聽見後一同讚美神。有一位小提琴家克雷斯勒耳 (Fritz Kreisler, 1875-1962) 在旅行途中看到一個精美的小提琴，想要買來，錢卻不夠，後來他積蓄了足夠的錢去購買時，琴已賣掉了。他到了那收藏家那裏，雖有了足夠的錢，那人不肯給他。離去前，他要求用那提琴拉一曲，曲終時，那人被美妙的琴音所感動，對克氏說：“我沒有權利把它佔為己有。”接着宣告說：“這琴是你的了，先生，你把它帶到世界各地去，好讓大家能聽見這美妙的琴聲。”("I have no right to keep that to myself. It's yours. Mr. Kreisler. Take it into the world and let people hear it.")

    我們應該抱着與世人分享福音的好處的心志，到各處傳揚真道，同頌主恩。


福音活頁：解剖你 / 莫榮發

03.3
   第 104 期

福音活頁

解剖你

    朋友，也許當我說你是個罪人的時候，你會不服我這樣的說法，因為你從來都不曾殺人放火，打家劫舍，煙賭嫖醉，甚至還常常幫助有困難的人。

    或許你聽說過解剖吧！解剖就是用利器割開一件東西的皮層，好讓我們看到它的真面目。現在就讓我為你作一個解剖手術好嗎？我要解剖的不是你的身體，乃是你的內心。

    當我為你割開第一道皮層時，還好，你的良心還在。再繼續剖開時，卻看到一大片的黑色，好像癌細胞一樣不斷繁殖，它們是恨，嫉妒，暴躁，驕傲，淫亂，詭詐，自私自利等?藏在深處。診斷結果顯示，你的生命是不協調的，你的思想和行為常常不一致。就像聖經所說：“立志為善由得我，只是行出來由不得我…我所願意的善，我反不作，我所不願意的惡，我倒去作。”

    我相信你也曾苦惱過為甚麼自己要學壞很容易，而且有時還做出壞事來。雖然我們做的壞事，不管是思想上或行為上的，有許多都沒有給人發現，但那位賜給你生命的上帝是時常觀察的。在祂眼裏，你是達不到聖潔的標準的，追根究柢，都是“罪”在你裏頭搞鬼，“罪性”在你心中攪動，“罪根”使你變得虛偽，感到煩惱無望。

    聖經說：“世人都犯了罪，虧缺了上帝的榮耀。”很憂傷的告訴你：“你是個罪人。”當然，這是指所有的人，也包括我在內。

    聖經又進一步說：“罪的工價乃是死”。

    罪的後果是可怕的，它會令你“死”。就好像癌細胞，如果你不快去消滅它，它就會消滅你，因為罪真的好像繁殖子孫一樣會越來越多。例如貪心會使你去偷錢，欺騙，賭博，甚至搶劫，殺人，最後可能會遭遇死刑。朋友，可怕的罪根一直在你裏面生長，我相信你不會任由它放肆下去吧！因為這樣下去，你今生死後，還要面對第二次的死。

    怎麼說呢？聖經希伯來書第九章二十七節說：“按着定命，人人都有一死，死後且有審判。”怎麼審判呢？那就是所有的罪人都要被上帝追究他一生中所做的惡事，並且被扔入火湖裏，永遠受燒炙的苦。

    所以，天理是存在的。我們所做的壞事，有一天都要向上帝交代清楚。我們也清楚，罪人受審判，受制裁是天公地道的。但是，你現在一定覺得難受，因為在你內心的那片黑暗，竟使你要面對永遠的死亡，那代價實在太沉重了。朋友，這確實是會發生的，沒有人能改變這個事實。也許你會盡量做好事來將功贖罪，但是朋友，沒有用的，你內心的黑暗仍然存在。就好像一個殺人犯，他怎樣行善，也是必須受法律制裁的。你想不想脫離這個“死”的工價呢？

    我原本是一個流離失喪的罪人，但我現在找到解決我內心黑暗的方法了，這方法天天都在對付我心裏的黑暗，使我生活得更平安，心中有喜樂。這方法就是打開我的心門，讓耶穌進到我的內心。耶穌說：“我是世界的光，跟從我的，就不在黑暗裏走，必要得着生命的光。”

    是的，趕走黑暗最好的方法，就是讓光照進來。

    還有一個更重大的原因使我很誠懇地邀請你接受耶穌，就是耶穌已為你的罪死在十字架上，並且已經復活。本來被釘十字架受死的應該是你，是我，我們才是真正的罪人！但無罪的耶穌卻代替有罪的人死，祂在我們還是罪人的時候就為我們死，你還能在人世間找到這樣愛你的上帝嗎？

    耶穌代替你死，因此你只要接受這個救恩就可以不用死。聖經以弗所書第二章八至九節說：“你們得救是本乎恩，也因着信，這並不是出於自己，乃是上帝所賜的。也不是出於行為，免得有人自誇。”看到嗎？朋友，你只需要付出你的信心，不需要花一分錢，便可以得到救恩，因為上帝的恩典浩大。

    耶穌說：“我站在〔你的心〕門外叩門，若有聽見我聲音就開門的，我要進到他那裏去，我與他，他與我一同坐席。”主耶穌不會破門而入，祂願意你自己作決定，只有祂才能真正解決你罪的問題。

    朋友，你願意這次的解剖手術能將那片內心的黑暗割除，使你得到醫治嗎？如果你願意接受耶穌基督為救主，請用信心和誠實作以下的禱告，你就可得到拯救，脫離永遠的死亡：

    “親愛的上帝，謝謝你那樣愛我，賜下耶穌基督為我死。我知道我是個罪人，求你原諒我。現在，我願意打開心門，讓耶穌進到我生命中，作我的救主。禱告奉主耶穌的名。阿們！”（莫榮發）


福音活頁：人人渴求長生不死 / 陳梓宜

03.3
   第 104 期

福音活頁

人人渴求長生不死

    生物科技的發展一日千里，或許現時大部分人未必有興趣複製自己，不過，如果有一天科學家告訴你：“我們確定了是何種基因控制人體的衰老了！只要透過基因轉移，將抗衰老的基因注射到人體之內，人可以長生不老！”的話，你會有何想法？會不會躍躍欲試這“不死藥”？

    自古以來，人類害怕面對衰老死亡的情況不曾改變。中國史上兩位顯赫的君王秦始皇和漢武帝命人尋找長生不老藥的故事，歷世以來幾乎也家傳戶曉；今天，人類思想着只要複製自己就可以永遠活着。人，真的很渴望得到“永生”。

    以現今科技的發展來說，無人能夠斷定人是否真的能夠得到不老不死的祕訣。不過，得到了秦始皇所不能得到的長生不死，那又如何？

    很抱歉，人還是要死，因這個世界和其上的萬物終必過去。

    這該怎樣說呢？ 天文學家告訴我們每顆恆星均有其壽命，即是說百物賴以生存的太陽可能循着恆星的生命周期，終有一天不再發光。就算人可以擁有幾十億年的生命，我想，沒有了太陽，地球上的萬物總不能生存。或許你會反駁到那時科學家自會謀出一條生路，可能是人類到時再不需要依賴太陽，又可能移民到其他星系去繼續享受人生…

    在繼續“幻想”這個世界的將來時，不妨看看聖經的記載。創造並掌管宇宙萬物的耶穌基督曾親口這樣說：

  “那些日子〔末日〕的災難一過去，日頭就變黑了，月亮也不放光，眾星要從天上墜落，天勢都要震動。那時，人子〔耶穌基督〕的兆頭要顯在天上，地上的萬族都要哀哭。他們要看見人子，有能力，有大榮耀，駕着天上的雲降臨。”（聖經馬太福音24章29-30節）

    耶穌基督的門徒彼得也寫信說：

  “主的日子要像賊來到一樣。那日，天必大有響聲廢去，有形質的都要被烈火銷化，地和其上的物都要燒盡了。”（聖經彼得後書3章10節）

    耶穌基督親口說太陽必會變黑！如何變黑則不得而知，但有一點肯定的是，在二千年前復活升天的耶穌基督，將來必會再來到世上，到那時，所有物質都會消滅。即使人類擁有在世永存的能力，也改變不了耶穌基督再來，世界消滅，以及失去肉體的事實，因為這是造物主決定了且會依照計畫進行的事。到那時，還未離世的人，命運將會如何？

    聖經記載接受了耶穌基督的救恩的人，倘若耶穌基督再來時仍然在世，必要被提到雲中與主耶穌空中相遇：“因為主必親自從天降臨…以後我們這活着還存留的人必和他們一同被提到雲裏，在空中與主相遇。這樣，我們就要和主永遠同在。”（聖經帖撒羅尼迦前書4章16-17節）

    不肯信耶穌的人又如何呢？既然他們未曾承認自己的罪，去求耶穌基督的赦免，那麼，當世界和他們的肉體消滅後，他們的靈魂便要下到陰間，受永遠燒炙之苦，就是“永死”。因為聖經說“非聖潔沒有人能見主”，“罪的工價乃是死”，未因信稱義的人，不得進入天國享受永遠的福樂，即是不能擁有“永生”。

    或許你認為世界毀滅是很遙遠的事，人類可活的日子多着呢！不過，人可以抗衰老，卻避不過意外死亡，因為生命的主權在神的手中；神可以容讓人藉着科技活到千歲萬歲，也可以在人正值壯年的時候就收回他的性命。聖經說：

  “…且愛耶和華你的神…因為祂是你的生命。你的日子長久，也在乎祂。”（聖經申命記30章20節）

  “耶穌對他說：復活在我，生命也在我。”（聖經約翰福音11章25節）

    你曾否想過，神可能會對你說：“無知的人哪，今夜必要你的靈魂”（聖經路加福音12章20節）？

    既然不論是否長生不老，人還是要面對失去肉身的事實，為何不把握那永存的靈魂的“命運”，逃避地獄之火？“永生”是神給全人類的福氣，有否想過，人類大費周章去逃避死亡，卻不知道原來永生就在身邊，只要真心相信耶穌基督就必得到？

  “惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。現在我們既靠着祂的血稱義，就更要藉着祂免去神的忿怒。”（聖經羅馬書5章8-9節）

  “信子〔耶穌〕的人有永生，不信子的人得不着永生，神的震怒常在他身上。”（聖經約翰福音3章36節）

    趁你在世的日子還未終結時，現在就把握機會向耶穌基督求取永生吧！（陳梓宜）


第 105 期 - 03.5

03.5
   第 105 期
作者
先後之道 | 陳潤棠
主耶穌對七教會的自我介紹 | 何衛中
復興可循的途徑 | 鄭盛光
不憑外貌看人 | 陳終道
教會問題（九）服權柄 | 鄭果
基督徒的意義：作見證 | 陳梓宜
甘心情願作師母 | 傅美樂
福音活頁：非典型商人－謝道遠 | 選
福音活頁：孝親節表揚親恩與主恩 | 選


先後之道 / 陳潤棠

03.5
   第 105 期

先後之道

陳潤棠

經文：馬太福音第六章二十二至三十四節

    主耶穌教導說：

你們要先求祂的國和祂的義，這些東西都要加給你們了。（太六：33）

    這給我們看見“先後”的重要。

    而在第二十四節，祂說：

一個人不能事奉兩個主；不是惡這個，愛那個，就是重這個，輕那個。你們不能又事奉神，又事奉瑪門〔瑪門：財利的意思〕。（太六：24）

    這表明“輕重”的分別。

    從以上兩處經文，可知凡事應有“先後輕重”的分辨。明白或懂得分辨何謂優先，主要或重要與稍後，次要的則押後；或者說曉得“先後緩急”次序的人，他的眼睛是瞭亮的（太六：22）的；反之，即為“眼睛昏花，全身就黑暗，這黑暗是何等大呢！”

    先後緩急的次序一攪亂，即變成輕重不分本末倒置而引致落在失敗中更陷入黑暗裏。

    西方也有一句諺言說：“To put the cart before the horse”，“把馬車的車子放在馬的前面”，馬根本不會推車，只會拉車，若如此，那匹馬動彈不得，這實在是一幅相當妙的寫照。

    上述的法則，在個人處理事情上與教會聖工上，同樣適用，在信徒個別靈性上也是如此。因而有一位神學家說過：“基督徒把首要的事看為次要，他的靈性就開始腐敗了。”

    現根據聖經看看我們應以何為先為重？

一．先求神的國與神的義（太六：33）

    時至今天，仍然有不少人盼望得着美國的國籍，卻沒有想到拿到永恆“天國”的國籍更為重要。要得着美國的國籍必需申請等待多年，也不一定能得着，而要得着“天國”國籍不是藉着申請擔保等等，乃是“生”來在裏面的，因耶穌說：“人若不重生，就不能見神的國〔天國〕。”又說“人若不是從水和聖靈生的，就不能進神的國。”（約三：3，5）怎生法？就是接待祂，相信祂（參約一：12，三：1-8），讓祂進入我們生命中！

    在馬太福音第六章這段經文裏，耶穌基督一再強調得着天國永恆的生命，比屬地至暫至輕的生命貴重千萬倍。

    神的國也就是神掌權，管治的地方，即是神的國度。神的義可指基督超然的義（太五：20）也可指神的旨意通行無阻。表明人不能自義以求進天國，進到神國度的門徒則應以主耶穌為生命之主，以父神國度的事為念，讓主在我們日常生活中居首位。

    馬太福音第六章後段經文，耶穌談到日常生活所需之飲食衣物，天父必為我們預備，不要太過為這些物質憂愁煩惱；可濃縮成兩句：

    生命不是為飲食，
    飲食是為着生命。

    我們的生命有更高尚與更有價值的目標，這是為神的國度。事奉主的門徒也應該謹慎，在主的事工上我們不是建造自己的Empire，乃是擴建The Kingdom of God !!

    同時在馬太福音第六章九至十三節，主耶穌教導我們的主禱文裏，可發現裏面也有先後的次序，即先求“願人都尊你的名為聖，願你的國降臨…”然後再求“我們日用的飲食，今日賜給我們”，可惜不少信徒在禱告中常常顛倒輕重與次序。

    使徒行傳第六章講到耶路撒冷的教會不斷在發展中，人數繼續增加，可惜當日使徒們忘了首要的任務，而為了忙着救濟“管理飯食”等福利事上，以致有偏差引起不滿，招來怨言甚至教會險些分裂為二。幸好他們及時醒悟，召集會眾選出執事，調準焦點後宣布“我們要專心以祈禱傳道為事”，結果問題解決了，美好的果效馬上顯露出來，以至“神的道興旺起來；在耶路撒冷門徒數目加增的甚多，也有許多祭司信從了這道。”（徒六：7）

二．先去掉自己眼中的梁木（太七：5）

    在天國律法馬太福音第五至七章裏，耶穌怒責那些假冒為善的人說：“你這假冒為善的人！先去掉自己眼中的梁木，然後才能看得清楚，去掉你弟兄眼中的刺。”（太七：5）

    在上兩節裏，耶穌勸勉我們不要隨意也惡意的批評論斷人。梁木乃自己之大錯失或罪惡，小刺是別人的小毛病或小過失。

    “眼睛昏花”的人看不見人的長處優點，反而帶上有色的眼鏡──成見，總是看到別人的小毛病如小刺，刺傷他般因而專門吹毛求疵，挑剔別人的不是；總之看不順眼，擬除去而後快，或將人的一點點瑕疵，故意加以放大，渲染，講得一無是處。

    印尼諺言也有一句很有趣的話說：“眼前的大象看不見，大河對岸的一隻小臭蟲卻看得清清楚楚。”

    一些邪惡詭詐的人，打擊對方時通常用這一招。主耶穌在後來更嚴嚴的責備那些假冒為善的人說：“先洗淨杯盤的裏面，好叫外面也乾淨了。”（太二三：26）

三．先找着自己的哥哥（約一：40-42）

    安得烈與約翰聽施洗約翰的見證說：“看哪，神的羔羊，除去世人罪孽的！”（約一：29）他們隨即跟從了主。那一天他們與主同住在一起時，親聆主講解聖經與救世救恩大道，親眼見到這位他們期待已久的彌賽亞。天一亮，安得烈急不及待匆匆趕回去“先”找自己的哥哥彼得，並說“我們遇見彌賽亞了”，又馬上親自“領”他去見耶穌。後來彼得為主重用，一講道三千多人悔改，安得烈功不可沒。

    “先”表明優先，看為最重要，首先應完成的任務。

    “先”表明彼得剛好走開，安得烈急急忙忙到處找，找不着不罷休。

    “先”也表明後來他繼續不斷的把自己家人，親友經常帶到主面前。

    安得烈一直把人帶到主前，這是“個人佈道”與“教會增長”的祕訣，可惜今天有不少信徒信了十幾二十年，從來沒帶過一個親戚朋友到主前。這是何等大的虧欠。

    過去二，三十年，許多神學院都有“教會增長”一門課，不少教會也聯合舉辦“教會增長”講座，研討會等等，而“教會增長”這方面的書也不斷出版，也有一些教會派人到韓國去“取經”，除了原先幾間實在蒙主大恩的大教會以外，說來洩氣，大都還是不增也不長。“教會增長”的熱好像過去了，今天連信徒也整天談論“經濟增長”，股票樓價增值或自我增值，輕重倒置比比皆是，有多少人為神家的荒涼而憂慮呢？

    最切實際的，還是西方一學者經慎密調查統計後披露，關鍵還是信主者有沒有把親友帶到主前。他總結得到新信主者統計數字顯露如下：

    1. 由親朋戚友介紹帶領者 70-80%
    2. 由牧師傳道探訪帶領者 8-10%
    3. 藉由主日學，青少年與教會其他活動信主者 6%
    4. 新人自動去教會聽道信主者 3-4%

    以上的統計，雖不一定準確，但也可作為參考，實際上筆者事主多年的經驗中，認為不中也相差無幾；而在沒有把親友帶領到教會前，先送他們一些福音單張小冊或書刊乃是最好的方法。

    一個從未踏足教會的人，叫他貿貿然自己跑到教會，在華人社會中若有也可算是奇蹟。弟兄姊妹們，你可請他去“飲茶”（上酒樓），帶他去看電影，為何不邀請他，陪他到教會呢？你的責任感去了哪裏？主耶穌優先看重的是甚麼？祂說：“我的食物就是遵行差我來者的旨意，作成祂的工。你們豈不說‘到收割的時候還有四個月’嗎？我告訴你們，舉目向田觀看，莊稼已經熟了，可以收割了。”（約四：34-35）

四．把香膏預先澆在我身上（可一四：8）

    主耶穌在世時，行將為救贖世人而上十字架。祂早已三番四次預先告訴門徒們，可是他們似乎遲鈍不明又冥頑不靈，不但不曉得盡快表達愛主的心，反而還在爭吵誰作大頭，誰為大。

    馬利亞卻領會到“我們愛，因為神‘先’愛我們”（約壹四：19），她早已慢慢儲備一瓶真哪達香膏拿來打破，全然獻上給主，一點一滴也不為自己存留，那香氣不但充滿了當時那房子，也一直傳播到現在，也傳到一切福音傳到的地方。

    華人有一種爭先恐後的老習慣，君不信則可在餐廳酒樓常看到，幾個朋友相聚一起，吃完後個個爭先付錢，場面相當熱鬧，這種現象在教會的捐獻中卻難得一見！

五．十字架福音與神蹟的先後輕重

    祂又對他們說：“你們往普天下去，傳福音給萬民聽。信而受洗的，必然得救；不信的，必被定罪。信的人必有神蹟隨着他們，就是奉我的名趕鬼；說新方言。”（可一六：15-17）

    在傳福音的事工上，我們需要聖靈的恩膏與能力，甚至有時需要神蹟的彰顯，可是有些信徒強調靈恩與神蹟，強調到一個地步成為“派”，進而排斥，抨擊不附和贊同他們的弟兄姊妹，實在是不幸與值得婉惜。

    從上一段經文，我們清楚明白主吩咐我們先往普天下傳福音給萬民聽，然後信的人必有“神蹟”隨着他們，並不是往普天下以“神蹟”吸引人。能吸引人到主前的就是高舉十字架的福音，因主耶穌親自說：“我若從地上被舉起來，就要吸引萬人來歸我。”耶穌這話原是指着自己將要怎樣死說的。（約一二：32-33）

    談到神蹟，約翰福音第十一章記載主耶穌叫死了三天的拉撒路復活，可說是當時轟動遠近的大神蹟，而且“因有好些猶太人為拉撒路的緣故，回去信了耶穌。”（約一二：11）可是不要忘記了同一章聖經第三十七節明明說：“祂雖然在他們面前行了許多神蹟，他們還是不信祂。”（約一二：37）

    聖靈主要的工作是感動人，叫人信耶穌為救主，聖靈不是感動人信聖靈自己。神蹟奇事的出現，也是顯出三一真神的榮耀來，使人信祂（約二：11），錯把榮耀單單歸給聖靈，更不是聖靈的本意，先後輕重應慎重分別。

    宣道會創辦人宣信博士（Albert B. Simpson, 1844-1919）經過掙扎多時後，在他所寫的一首聖詩“祂自己”（Himself）裏表達了他的經歷，值得我們思考效尤，其歌詞第一及四節：

    1. 前所要是祝福，今所要是主；
      前所滿是感覺，今靠主言語；
      前所要是恩賜，今要賜恩主；
      前我尋求醫治，今要主自己。
    4. 前是自己作工，今靠主工作；
      前我欲利用主，今讓主用我；
      前我尋求能力，今要全能主；
      前為自己勞碌，今為主而活。
副歌：永遠高舉耶穌，讚美主不歇；
      一切在耶穌裏，主是我一切！

六．聖經的先後與儒家的先後論

    “物有本末，事有終始，知所先後，則近道矣！”這是大學中儒家所立的一個求道原則。實在的知所先後，不單“近道”而且還可以“得道”。

    “先”從事於“本”，本立而“道”生，故此求道的，必先在“根本”上下工夫。“本”就是根，就如樹根，有主根，旁根，小根，細根，正中的主根最長，要找到實需要一番尋根究柢工夫。

    聖經的先後本末與儒家所論略有不同，值得思想考量。

    1. 儒家以事人為本

    子路問孔子事鬼神的事，孔子說：“未能事人，焉能事鬼。”儒家重在五倫，即君臣，父子，兄弟，夫婦，朋友，而聖經卻以事神為本。先是愛主愛神，其次愛人如己。是以愛神為愛人之本，才以愛人為“五倫”之本。

    2. 儒家以人文為本

    即人本（人文）主義。如說：“為仁由己，而由人乎。”意思是只要奮勉自強，即可成為完人。但聖經教導，雖有“攻克己身，叫身服我”（林前九：27）的勸勉，但同時教導我們靠自己不能自救，靠自己必失敗，重生必須仰賴聖靈動工，得勝也得靠聖靈的大能。簡單說：儒家是“自力”的宗教，基督教是“他（靈）力”的宗教。

    3. 儒家以“克己復禮”為目標之一

  “禮”字有多意，大致上有三：

    A. 根據林語堂先生研究，孔子認為古時周朝之社會秩序與制度，乃最理想之社會秩序制度，“復禮”即回復到那時代的舊秩序制度及古代的禮教，若如此，實大有問題。這“復”字也變成國人“復古精神”的枷鎖。

    B. “禮”是指“禮儀之邦”，即凡事講禮貌，打仗也得“先禮而後兵”，或打輸了仍阿Ｑ式的“禮讓三分”！現代人看來有點怪怪的。

    C. 禮乃：“非禮勿視，非禮勿聽，非禮勿言，非禮勿動。”視，聽，言，動皆屬於“生活”層面的細節，且帶消極性與被動的意味。基督教則從“生命”的更新根本改變着手，着重積極方面有主動的實質，這才是治本不是治標人為的方法。

    4. 儒家以孝為本

    論語說：“孝悌也者，甚為仁與”後人加以複述強調以至說：“百行孝為先”。儒教之孝特指孝敬父母，聖經則以孝敬天父為先。因為人若順服敬畏天父也必遵行天父旨意而孝順父母，這才是百行之先，為仁人的根本。

    小結：談到聖經裏的“先後”之道，還有不少如：先去同弟兄和好才來獻禮物（太五：21-26），先把自己獻給主（林後八：5），先計算花費（路一四：27-28）等。最後，謹以彼得前書第四章十七節作結束並共同儆醒勉勵：

因為時候到了，審判要從神的家起首。若是先從我們起首，那不信從神福音的人將有何等的結局呢？（彼前四：17）


主耶穌對七教會的自我介紹 / 何衛中

03.5
   第 105 期

主耶穌對七教會的自我介紹

何衛中

    啟示錄是一本關乎末世的書，昭示主耶穌再來之前的教會情況。主吩咐使徒約翰將在拔摩海島上所見的異象一一抄錄，達於小亞西亞七個教會，對七教會有不同的評論，但在評論他們之前卻對自己先作介紹，是針對各個教會不同的光景而作的自我介紹。我們如今處在這末世時代的教會，來看看主耶穌的自我介紹對我們有甚麼意義？

一．主對以弗所教會的自我介紹

那右手拿着七星，在七個金燈臺中間行走的。（啟二：1）

    在第一章主解釋七星就是七個教會的使者，七燈臺就是七個教會。如今主對以弗所教會自我介紹，祂右手拿着七星，在七個金燈臺中間行走，也即是說，所有教會的使者都是操縱在主的右手中；右手代表權柄，祂有權柄管理支配所有教會的使者。以弗所教會是第一個主耶穌要對她說話的教會，故主對她先作如此的自我介紹是說：所有教會的使者，都是在祂右手中任祂支配，差遣，管理的，沒有一個使者能夠越出主的右手，都是在祂的掌握之下；另外七個金燈臺是代表七個教會，那就是主耶穌一直在教會中行走，故歷來教會無論處在甚麼光景，主都在他們中間，主從來沒有放棄過祂的教會。這給我們知道今天所有教會的使者，以及所有的教會，都在主的掌權之下，我們要尊服基督為教會之元首，這是教會和所有的僕人都要認識的。

二．主對士每拿教會的自我介紹

那首先的，末後的，死過又活的。（啟二：8）

    士每拿教會代表在苦難中的教會，她飽受逼迫，痛苦，諸般患難臨到。主為了安慰士每拿教會，就特別說到祂是首先的，末後的，即沒有一樣事在祂之先，又沒有一樣事在祂之後，也即所發生之事都在祂掌管之下。祂死過又活了，表明祂勝過死亡，因此，教會雖受患難，但最終也必得勝，這是給患難中的教會莫大的安慰，鼓勵及應許。

三．主對別迦摩教會的自我介紹

那有兩刃利劍的。（啟二：12）

    別迦摩教會裏面有撒但的座位，教會陷入罪惡裏，故主宣告祂有兩刃的利劍，表示祂是審判之主。兩刃利劍是雙面鋒利的，祂的審判是無法逃避的，這就警告教會，不可給撒但留地步，否則祂必定施行審判。

四．主對推雅推喇教會的自我介紹

那眼目如火焰，腳像光明銅的神之子。（啟二：18）

    “眼目如火焰”，表明洞察一切，又表示嚴厲明察秋毫，絕無錯誤；“腳像光明銅”，銅在聖經中代表審判，光明銅又表明主的審判絕無錯誤，絕對公正；“神之子”表示祂是救主，為教會捨命，針對推雅推喇教會容讓假先知，又行姦淫及吃祭偶像之物。即教會已經陷入極端邪惡，淫亂污穢的境地，故主對她宣稱祂目光如炬，看得清清楚楚，要對他們施行審判。

五．主對撒狄教會的自我介紹

那有神的七靈和七星的。（啟三：1）

    撒狄教會按名是活的，其實卻是死的。主對她說祂有神的七靈，七靈代表完全的生命，七靈也即以賽亞書第十一章二節所提到的：“耶和華的靈”，“智慧的靈”，“聰明的靈”，“謀略的靈”，“能力的靈”，“知識的靈”和“敬畏耶和華的靈”。教會應該擁有這七靈，但因撒狄教會其實是死的，沒有活潑的靈命，故主對她說祂有七靈，意謂教會要追求活潑的靈命，不能半死不活，按名是活，其實卻死；祂同時又有七星，就是教會的使者。如今許多牧者都沒有靈命，只有知識，故供應不了教會的需要，故主耶穌要他們悔改，並要儆醒，如不悔改，主就必臨到如賊一樣，賊臨到哪裏那裏就受虧損；只有沉睡的教會，賊來了她還不知道，就注定損失慘重。

六．主對非拉鐵非教會的自我介紹

那聖潔，真實，拿着大衛的鑰匙，開了就沒有人能關，關了就沒有人能開的。（啟三：7）

    非拉鐵非教會是一個傳福音的教會，雖是只有一點力量，但卻盡了力量，故主對他們說祂拿着大衛的鑰匙，也即福音之門的鑰匙，開了沒有人能關，關了沒有人能開，就是福音之門完全由主操縱，因為祂已得了天上地下所有的權柄，祂既為教會開了福音的門，教會就得盡力而為，如今福音之門大開，教會應把握機會，大力推動差傳工作，使外邦得救人數添滿，以迎接主回來。

七．主對老底嘉教會的自我介紹

那為阿們的，為誠信真實見證的，在神創造萬物之上為元首的。（啟三：14）

    老底嘉教會是七教會之末，她代表所有末世教會的形態：就是不冷不熱，而且有太多虛偽，打腫臉皮充胖子，明明是困苦，可憐，貧窮，瞎眼，赤身的，卻偏偏說是富足，已經發了財，這就是名不副實，是虛浮的榮耀。主對她說祂是阿們的，阿們就是實在的，表示老底嘉教會有許多不實在；祂又說祂是誠信真實見證的，表示老底嘉教會有許多見證不真實。今天有些傳道人跑遍天下，卻作了許多假見證，他們神化自己，譁眾取寵；另有些教會中存着假見證，這正是老底嘉教會的毛病。除了悔改一途之外，別無拯救。

    面對末世教會這麼多問題，我們對主耶穌這七個自我介紹應作如何的省察，是我們該好好思想的。


復興可循的途徑 / 鄭盛光

03.5
   第 105 期

復興可循的途徑

鄭盛光

    教會復興是聖靈的工作，是聖靈以那超然的動力驅使教會從沉睡中得到蘇醒，從軟弱中得到剛強，從混亂中恢復應有的屬靈秩序。

    查考教會歷史，會發現神復興祂的教會所採取的方法有兩種：一種是“漸漸的”（Gradual）透過某些人在禱告中先有個醒覺，心靈先得到建設。當這股醒覺暗流在進行到某一個階段，神的時候到了，祂會介入歷史採取另一種“突然間”（Sudden）的方式，展開更廣更全面的復興工作。

    因此，每一次復興前夕，總離不開人在不安的狀態中心靈向神的吶喊與掙扎，而唯一可循的特定途徑就是禱告。歐伊文博士（J. Edwin Orr）一針見血的道出值得我們反省的一句話：“教會歷史在那些沒有經過禱告而產生的復興總是保持緘默的”（History keeps silent on any revival without prayer）。

    實在的，一切復興工作非來自外在的方法，而是來自內在的一種自覺性，迫切性與恆常性的禱告動力。聖經中有不少關於禱告帶來復興的記載，以下各從舊約與新約中擷取一個例子說明。

一．哈巴谷先知的禱告

    哈巴谷書短短三章篇幅，向我們透露義人如何藉着信心的禱告，在擾亂不安，公理顛倒，律法放鬆與國家命運岌岌可危的時代中，以信心的眼光看見神奇妙的作為。“哈巴谷”的意思是“擁抱神”，正好表示先知猶如一個經常擁抱神的人。他不斷為國家，為百姓迫切禱告，呼求神復興祂的作為，他的禱告前後經歷三個階段。

1. 首先是疑問的禱告

    哈巴谷向神發出兩大疑問，第一個疑問關係本國的問題：

“耶和華啊！我呼求你，你不應允，要到幾時呢？我因強暴哀求你，你還不拯救。你為何使我看見罪孽？你為何看着奸惡而不理呢？毀滅和強暴在我面前，又起了爭端和相鬥的事。”（哈一：2-3）

    當時社會充滿不義，強暴與奸惡的事，他不明白神為何坐視不理？公義的神為何不採取行動？（哈一：2-4）神的答覆是興起遠方的迦勒底人來管教祂的子民。（哈一：5-11）先知顯然更加困惑，他提出第二個疑問：

“耶和華我的神，我的聖者啊，你不是從亙古而有嗎？我們必不致死。耶和華啊，你派定他為要刑罰人；磐石啊，你設立他為要懲治人。你眼目清潔，不看邪僻，不看奸惡；行詭詐的，你為何看着不理呢？惡人吞滅比自己公義的，你為何靜默不語呢？…他豈可屢次倒空網羅，將列國的人時常殺戮，毫不顧惜呢？”（哈一：12-13, 17）

    縱使猶大本國的子民犯罪，神為何使用更加殘暴不義的敵人作為審判的工具？（哈一：12-17）在這兩個疑問的禱告中，先知一連發出五個“你為何”及四次對神消極的觀念（不應允，不拯救，不理會，不語），都是帶着急躁，疑惑的心態。這樣的禱告對不對？當我們看見自己的教會陷入冷淡，沉睡的光景時，我們若真正關心，真正憂傷，或許有時會落入這種焦急的邊緣。

2. 其次是安靜的禱告

    哈巴谷不再問為甚麼，而是耐心地站在守望所，安靜地等候神，期待祂進一步的指示：

“我要站在守望所，立在望樓上觀看，看耶和華對我說甚麼話，我可用甚麼話向祂訴冤。”（哈二：1）

    這是一個關鍵性的舉動，是一個禱告的轉機。當哈巴谷一安靜等候，他先前的疑問一掃而清，神也把重大的啟示告訴他：神至終要審判巴比倫，這日期快將應驗。（哈二：2-3）哈巴谷並在等候中產生信心，因神應許：

“惟義人因信得生”（哈二：4）

    對今日的基督徒來說，信心是我們信仰的承載器，它能承載許多生活中的疑惑，危機，不滿，創傷與糾纏不清的問題。

3. 最後是戰兢的禱告

    哈巴谷意識到全國上下需要復興，而審判是復興的必然條件。沒有經過火焰的煉淨，一切的惡行就不會根除，人的心靈也得不到蘇醒。因此哈巴谷的禱告充滿了戰兢：

“耶和華啊，我聽見你的名聲就懼怕…求你在這些年間復興你的作為，在這些年間顯明出來，在發怒的時候，以憐憫為念。”（哈三：2）

    這是何等偉大的禱告，哈巴谷求復興，不是遙遠的將來，而是現在，這就表示他相信神是可以在他所處的時代中顯明祂的作為。哈巴谷緊握住一個應許：“在發怒的時候，以憐憫為念”，這表示他相信神是公義的；犯罪的，祂必管教，然而在管教中，還是有仁慈的一面。別以為一個人的禱告難見功效，當哈巴谷為國家求復興時，神垂聽他的禱告，讓他在約西亞王年間親身經歷復興的來到（王下二二至二三章）。這不是偶然的，而是戰兢禱告所引發的果效。

    綜合以上所述，可以看見哈巴谷先知的禱告其實是一個復興的禱告；他呼求神復興祂的子民，神卻先讓他在禱告中經歷復興。哈巴谷開始時，信心的視野是短窄的，結束時信心的視野是廣遠的，達到高峰，以至心中產生一種屬靈的透視力而發出勝利的凱歌：

“雖然無花果樹不發旺，葡萄樹不結果，橄欖樹也不效力，田地不出糧食，圈中絕了羊，棚內也沒有牛；然而，我要因耶和華歡欣，因救我的神喜樂。主耶和華是我的力量，祂使我的腳快如母鹿的蹄，又使我穩行在高處。”（哈三：17-19）

    讓我們緊記，禱告是復興的來源，是教會屬靈的溫度計，一切能力從這裏開始，一切事工的果效由這裏發出。也許我們沒有完全看到自己的教會復興，但我們必定先得到復興。當我們以自己的理性，以自己的方法去面對教會，總是產生許多的“為甚麼”。但當我們安靜下來，作守望者，一面禱告，一面等候，一面留心觀看，一定會有新的發現。原來，神一直都在作工，祂在天上掌管一切，萬事都按祂自己所定的旨意運作。

    禱告，是承認自己的無能，確定神是全能。禱告，是從人的方向轉到神的方向；因為能力的來源在哪裏，復興的主權在那裏。

二．初期教會的禱告

    主耶穌復活升天之前，祂召集門徒在橄欖山上。那時門徒心中最盼望的事是甚麼？那就是以色列復興的問題。他們問主說：“主啊！你復興以色列國，就在這時候嗎？”（徒一：6）顯然的，門徒所關心的是“以人為本”的政治改革。他們日等夜等，已等了三年半。如今等到主已從死裏復活，心裏總算有了挽救國運的盼望，現在應該是最適當的時機吧！然而主耶穌卻回答說：“父憑着自己的權柄，所定的時候日期，不是你們可以知道的。”（徒一：7）門徒心中充滿疑惑，他們承認神有祂自己的主權，但為何不是此時此刻呢？主耶穌接下來說了一句這樣的話：“但聖靈降臨在你們身上，你們就必得着能力，並要在耶路撒冷，猶太全地，和撒瑪利亞，直到地極，作我的見證。”（徒一：8）言下之意是甚麼？就是要把復興的盼望轉向“以神為本”的福音工作。

    主耶穌要門徒明白，神是全權的，祂預定一切事的發生，但不表示人就不需要負責任。一心盼望神的作為來到，並不就此抵銷了人所應當負的責任。路加福音更清楚指出門徒必須負的責任就是“等候”：

“我要將我父所應許的降在你們身上，你們要在城裏等候，直到你們領受從上頭來的能力。”（路二四：49）

    門徒要在耶路撒冷學習等候的功課，如何等呢？是否天天坐在城門口望天？明顯的，門徒需要在等候中禱告，在禱告中學習耐心地等候。今天當我們為教會的復興禱告時，必須同時學習安靜等候的工夫。有禱告而無等候，我們會心浮氣躁，說不定會放棄而心裏感到灰心，正像哈巴谷先知首次禱告的樣子。有等候而無禱告，我們容易心靈沉睡，不能時刻警醒。我們的責任不但是要等候，也要不止息的禱告，直到復興的時刻臨到。

    等候的工夫不容易，因為這是個未知數的準備。我們不知道復興甚麼時候來到，等了許久，主好像沒有甚麼行動，我們難道就灰心了麼？今天我們的禱告生活如何？是否已經歇息？教會禱告會的燈是否已漸漸微弱與暗淡？看看我們現在的禱告會情況就心裏有數。許多教會領袖常帶着無奈的心情，眼睜睜地看着禱告會人數下降。到了一個地步，這反常現象變成平常；首要任務變成次要；屬靈的武器變成屬世的空架子。這種癱瘓的情況令人擔憂，我們有必要在這個關鍵時刻，重新抓住禱告的應許。

結論：

    復興可循的途徑沒有別的，我們每個人所能做的就是建立禱告的網，並且在神面前痛改前非，認罪禱告。初期教會在復興之前禱告，復興之後也繼續禱告（徒一：14，二：1，三：1，四：31，六：4，一二：5，一三：1-3，一四：23，一六：25-26，二○：36-37）。若留意讀使徒行傳，會發現此書從頭到末了，都有聖靈運行的標記。聖靈扮演極重要的角色，有五十多次被題及。為甚麼初期教會在驚濤駭浪的逼迫中，仍能堅強的勇猛前進，到處發展主的事工？我想主要的原因是人人注重禱告。難怪教會增長那麼快，主將得救的人天天加給他們（徒二：47）。

    韓國教會為甚麼會經歷大復興？因為他們整個心靈傾向禱告。他們有晨禱會，通宵禱告會，禁食禱告會，復興禱告小組，甚至有所謂的禱告山，供男女信徒長時間安靜在那兒不間斷的禱告。

    求主讓我們從以上經訓中再次得着題醒，把禱告的燈重新點起來，直等到聖靈全面的進行更新的工作，使教會屬靈向度不但豐潤起來，福音工作也大大地擴展！


不憑外貌看人 / 陳終道

03.5
   第 105 期

不憑外貌看人

陳終道

默記金句：

“我的弟兄們，你們信奉我們榮耀的主耶穌基督，便不可按着外貌待人。”（雅二：1）

    雅各告訴我們，不要“按着外貌待人”（雅二：1），甚至說：“你們若按外貌待人，便是犯罪，被律法定為犯法的”（雅二：9）。可是世人的價值觀和榮辱觀剛剛與此相反，所以古代猶太人因憑外貌看耶穌而不接待祂，輕視祂。基督徒卻不可如此。

    有人因生得比不上別人俊美，竟埋怨父母使他在人前沒有光彩，可謂無知而自尋煩惱。一個人生得面貌平凡，體態欠美，並不是羞恥。主耶穌在世上時，聖經形容祂“無佳形美容”，“祂不爭競，不喧嚷，街上也沒有人聽見祂的聲音。”（太一二：19）祂不過三十歲，人以為祂差不多五十歲（約八：57）。先知以賽亞說：“祂的面貌比別人憔悴，祂的形容比世人枯槁。”（賽五二：14）猶太人不認識耶穌，因為他們按外貌看祂。但歷史可以為祂作見證，祂三年半的傳道工作影響了全世界，哪一間有名望的圖書館沒有關乎祂的著作呢？無數君王，將帥，學者，愚夫，男女老幼，都甘願向祂屈膝下拜。使徒保羅也被哥林多人看不起，說他“氣貌不揚，言語粗俗”（林後一○：10）。豈不知保羅原是大有學問的人，只不過大智若愚，不好賣弄而已！

    事實上有不少外貌長得平庸的姊妹，在學問和事業上大有成就，遠勝男士。俗語說：“紅顏多薄命”，因為女士長得太美，難免追求奉承的人多，可能她還在求學時期已經是那樣。若不知自約，可能因美容而驕傲，輕忽別方面做人的道理。一旦容顏衰老，便會發現別人的奉承稱譽都是虛空。所以外表美貌未必事事時時都美。

    有一個外貌最英俊的男人，聖經這樣描寫他：“以色列全地之中，無人像押沙龍那樣俊美，得人的稱讚：從腳底到頭頂，毫無瑕疵。他的頭髮甚重，每到年底剪髮一次；所剪下來的，按王的平秤一秤，重二百舍客勒。”（撒下一四：25-26）這個以外貌為誇耀的美男子下場如何？他因為背叛他父親大衛，戰敗逃入林中，因長髮被樹枝繞住，坐騎跑了，自己卻被吊在樹上，終於被殺。是背叛父親圖謀篡位的羞恥呢？還是外表平凡的羞恥？外貌英俊而終於以悲劇收場的人不少，所以若神給我們比別人俊美的容貌，應虛心追求內心比外貌更美，但如果神給我們相貌比不上別人，何須怨天尤人？何不追求豐盛的生命，內在的優美性情，豈不比那很快就會消逝的美容更可貴嗎？聖經說：

    “草就枯乾，花也凋謝，美容就消沒了…“（雅一：11）又說：“只要以裏面存着長久溫柔安靜的心為妝飾；這在神面前是極寶貴的。”（彼前三：4）這正是基督徒應建立的人生觀。


教會問題（九）服權柄 / 鄭果

03.5
   第 105 期

教會問題（九）

服權柄

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第十一章三至十六節，參閱彼得前書第二章十三及十八節，三章一節，五章五節，希伯來書第十三章十七節，雅各書第四章七節。

    哥林多教會有個問題，就是“服權柄”，今日教會也有這個問題，就是不太講順服。其原因可能有二：一是社會講民主，民主的氣氛帶進教會；沒有想到聖經是講神權，政治才講民權。二是受“祭司”觀念的影響，認為信徒都是祭司，人人都平等，這樣想法本是對的；但沒有想到祭司中有職分的設立，為了分工合作，必須順服職分的帶領。

    現在讀上述的經文，並參閱彼得前書，希伯來書及雅各書，筆者提出下列三點，與眾弟兄姊妹互相勉勵。

一．神在屬靈上的安排

    神的安排是使宇宙有秩序，不至於混亂。神安排各個崗位及其職分，讓上下遵守不會越軌。請閱哥林多前書第十一章三節：

    1. 神是基督的頭：雖然是三位一體，父與子原為一；但在崗位上，神是基督的頭。在四福音書中，我們可以看到耶穌基督凡事尊父為大，高舉父神。

    2. 基督是教會的頭：教會是基督的身體，聯於元首基督。教會的崇拜是對着基督，教會的治理是遵照基督，教會是尊崇基督，信靠基督，也是宣揚基督。

    3. 基督是信徒的頭：聖經說：“基督是各人的頭”，當然包括祂是基督徒的頭，我們歸主耶穌的人，應獻上我們的身體，為祂而活，凡事求問祂，祂說我們才說，祂動我們才動。

    4. 男人是女人的頭（主要是指丈夫是妻子的頭）：一個家庭必須有一個作主，父神規定丈夫作頭，丈夫是一家的代表。

    以上是天父上帝在宇宙中及屬靈上的安排，若大家都遵守這個規定，無論在社會上或在家庭中，都可得到平安與祥和。

二．女人蒙頭的原因

    研讀本章經文第十節，可知蒙頭是指“服權柄”。外面蒙頭是好，更好的是心裏有蒙頭。若是外面沒有蒙頭，裏面卻有蒙頭，那已經實行了蒙頭的實際。

    1. 男人先造（本章八節）：讀創世記第二章，知道神造人先造男人亞當，且把管理海陸空動物的工作，交給男人負責，可見丈夫男人應走在前頭，起領導的作用。倘若丈夫的個性內向，沒有做頭的恩賜，妻子可以事先或從旁幫助他，久而久之，為夫者必會起帶頭的功用。筆者有一次參加教會的感恩見證會，有一對夫婦都有蒙恩可見證，那位為妻子的姊妹一直等候她的丈夫先開口，等候她的丈夫說完了，她也就上講台見證主的榮耀，並申明她的丈夫說完了，她也可以上講台開口了。她讓丈夫走在前頭，大家都覺得是榜樣，引為美談。

    2. 女人為男人而造（本章九節）：耶和華神說：“那人〔亞當〕獨居不好，我要為他造一個配偶幫助他。”（創二：18）看來妻子是“幫助”的地位，不是領導的地位，這是神安排人類家庭的分工，不是重男輕女，有高低之分。從這個教導來看，為夫者應愛妻子，不可欺壓妻子；為妻者應尊重丈夫，讓丈夫為首。若果妻子不順服丈夫為一家的頭，擅自主張，必會發生問題。就如夏娃與蛇談話，在吃分別善惡果之前，沒有先報告亞當，讓亞當作頭去應付，結果中了魔鬼的詭計，遭遇神的責罰，影響後裔代代沉淪。

    3. 為天使的緣故（本章十節）：天使都是服役的靈（來一：14），是父神所造的。他們本該服在神的下面，服事神也為承受救恩者效勞。然而有一個基路伯想與神同等，背叛了神（參閱賽一四：12-15，結二八：13-17），而且帶領一部分天使造反，被主拘留，等候大日的審判。（猶：6）聖靈感動使徒保羅在哥林多前書，寫明作妻子的女人在頭上有服權柄的記號，是警告天使們應站在本位上，服在神的管理之下，也是題醒教會內的姊妹，應讓弟兄作帶領，如此謙讓就是服神安排的權柄，藉此顯給天使觀看。

三．服權柄的真正意義

    “服權柄”是服在神及神的安排之下，也就是順服的意思。現今我們是處在民主的潮流中，信徒心裏多少有反權威反制度的意識；但我們是神的兒女，必須遵守聖經的教導，學習順服的功課。

    1. 學習順服神（雅四：7）：神的意念對我們都是好的，我們無論如何總要學習接受與順服。有時在地上就看見順服神所得的益處，最後必在天上看到順服神所得的賞賜。

    2. 學習順服教會的制度（彼前二：13，五：5）：信徒加入教會成為會員，除了應遵守聖經外，也應遵守教會的組織制度。通常有教會的規章，大家都遵守，就容易辦事。

    3. 學習順服國家的制度（彼前二：13，羅一三：1-5）：基督徒順服神，不順從人，是應當的（徒五：29）；但國家有制度，站在國民的立場，是應當遵守的；至於官員的命令，若不與神衝突，我們也應接受，使我們平安度日。

    4. 學習順服職業上的制度（彼前二：18）：基督徒在地上都要幹活，如果在公司或單位做工，必有老闆首領來管理職員，遇到好的首領，就可以愉快的作工；若遇到乖僻的上司，我們也要學習順服。

    5. 學習順服引導的牧人（來一三：17）：信徒都應參加教會，教會中必有牧者牧養羊群，我們為羊群者，應順服牧人的帶領，切勿令牧人傷心；因他們為了愛主而擺上自己，為我們的靈魂時刻警醒，我們應當尊敬他們。

    6. 學習順服年長的人（彼前五：5）：“年長”是指年紀大的人，聖經多次教導我們要“敬老”。“年長”也指屬靈的長者，即走在前面的人，他們先在主裏，且有追求，生命成熟，對我們後輩必有幫助。

    7. 學習順服家庭的制度（彼前三：1，五：5）：每一個人都有自己的家庭，每個家庭都有行事為人的規矩。作丈夫的要愛妻子，作妻子的要順服丈夫。作父母的要關愛兒女，作兒女的要孝敬父母。基督為一家之主，家庭充滿了溫暖。


基督徒的意義：作見證 / 陳梓宜

03.5
   第 105 期

基督徒的意義：作見證

陳梓宜

亞基帕對保羅說：“你想少微一勸，便叫我作基督徒啊〔或作你這樣勸我，幾乎叫我作基督徒了〕。”
保羅說：“無論是少勸，是多勸，我向神所求的，不但你一個人，就是今天一切聽我的，都要像我一樣；只是不要像我有這些鎖鍊。” （徒二六：28-29）

    保羅一生的事奉，都是叫人成為“基督徒”的。他蒙召後在亞拉伯過了三年，後來返回大數。隨後巴拿巴往大數找他同往安提阿，就在安提阿，他們教訓了許多人，門徒就在那時起被稱為“基督徒”。可以說，保羅事奉的起頭，也是“基督徒”出現的開始。到了聖經記載保羅在世末期的事奉，“基督徒”一詞，在聖經中第二次出現，事緣是保羅向審判他的亞基帕王作見證，幾乎叫亞基帕王作基督徒。這裏表達了“基督徒”的第二個意義，也可說是保羅一生的目標：作見證。

    作見證的目的，就是要勸別人成為基督徒，為了要叫他們眼睛得開，從黑暗中歸向光明，從撒但權下歸向神；又因信耶穌基督，得蒙赦罪，和一切成聖的人同得基業（徒二六：18）。莫論傳福音作見證是否為了完成神給每一個基督徒的大使命，孟子說“惻隱之心，人皆有之”，常人在電視上，報刊上，看見戰火下或饑荒中瀕死的小孩，都忍不住動了惻隱之心，盼自己能伸出援手；光明之子，神的兒女，自己出黑暗入光明，出死入生，看見未信的人仍在撒但的權下，仍然受罪惡的捆綁，仍要面對第二次的死，生命沒有平安和喜樂…卻吝惜不向世人作見證，如此“鐵石心腸”，豈不是比不信的人更不好嗎？

    作見證的能力，是主耶穌應許信徒必得到的：“但聖靈降臨在你們身上，你們就必得着能力，並要在耶路撒冷，猶太全地，和撒瑪利亞，直到地極，作我的見證。“（徒一：8）因此，“沒能力沒智慧作見證”是不作見證的基督徒的藉口，不是理由；除非他還未受聖靈。

    作見證的方法有很多，而且是人人可以做得到的。

    看看保羅的見證。他沒有用高言大智，正如他向非斯都表明自己所說的，不是因學問太大的癲狂話，而是真實明白的話。他所作的見證，就是很簡單的，很真摯地將他如何蒙召，如何改變，如何為福音而站在王的審判台前，一一陳述出來（徒二六：1-23）。神不是叫每個基督徒都像保羅一樣，要受逼迫，帶着鎖鍊地向當權者作見證。每個信徒，都有他自己蒙恩得救，生命得着改變的經歷。簡單誠懇地告訴別人自己的生命怎樣轉變了，告訴別人自己的信仰是甚麼，將福音信息介紹給別人，勸人接受這“好東西”，想必是大部分基督徒能夠做到的事。

    不說自己的經歷，也可以說他人的經歷。歷代的偉人，有不少是基督徒，他們非凡的生平經歷，往往教人嘖嘖稱奇。如“音樂之父”巴哈，“中國國父”孫中山，“美國國父”華盛頓，他們的成就和傳奇事蹟，對當世及後世的影響，世人都津津樂道；他們所表現不凡的生命，正是信靠神的結果。讀歷史的人也許不知道或忽略了他們生命裏面的神，基督徒卻不妨提說出來，藉這些基督徒歷史名人的傳記，向世人見證神在他們身上所展現的奇妙大能，見證信靠神的人的生命是何等的剛勇堅強！

    更重要的“見證”，是“身教勝於言教”。信徒的佳美言行能叫人感動信耶穌，信徒的劣行也能叫人硬心不信。我們若有天使的話語，行事為人卻沒有與蒙召的恩相稱，我們就成了鳴的鑼，響的鈸一般，非但不能將福音帶給別人，更可能令人感到見證的話語，不過是人“空口講白話”，像鳴鑼響鈸般嘈吵惹人憎厭。這樣，豈不是將絆腳石放在想進入天國的人的面前嗎？反之，美好的行為，能叫人對基督徒有好感。筆者早前聽一弟兄分享他籌備婚宴的經歷：當他訂酒席時，向酒家經理題及他是基督徒，沒料到那經理聽後立即表現得十分平安寬心。弟兄想，該是那經理觀察得到，基督徒辦喜宴與非基督徒辦喜宴是不同的，仿佛是基督徒辦喜宴時，要搓麻將的人少些，醉酒嘔吐的情況少些，酒家員工的工作也少些。真是美好的見證。世人對基督徒有好感，就是對主耶穌基督有好感，那就至少不至掩耳不聽真道，可更容易勸他們作基督徒了。信心所產生的美好行為，是作見證的踏腳石，信徒的生命有沒有改變，身邊的至親好友最能感受知道，如果表現出與悔改的心相稱的美好改變，他們一定樂於了解原因，到時就可以堅定地說：“若有人在基督裏，他就是新造的人；舊事已過，都變成新的了。”（林後五：17）勸他們歸向基督。

    信徒間彼此相愛，也是為主作見證的入門。主說：“我賜給你們一條新命令，乃是叫你們彼此相愛；我怎樣愛你們，你們也要怎樣相愛。你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。”（約一三：34-35）這是另外一條叫人認識基督的門徑。當然，單是叫人認出我們是基督的門徒是不夠的，還要使人知道我們的“師傅”是誰，所跟從的是哪一位：

    神怎樣以聖靈和能力，膏拿撒勒人耶穌…祂周流四方行善事，醫好凡被魔鬼壓制的人；因為神與祂同在。祂在猶太人之地，並耶路撒冷所行的一切事，有我們作見證。他們竟把祂掛在木頭上殺了。第三日神叫祂復活，…顯現給神預先所揀選為祂作見證的人看，就是我們這些在祂從死裏復活以後，和祂同吃同喝的人。祂吩咐我們傳道給眾人，證明祂是神所立定的，要作審判活人死人的主。眾先知也為祂作見證說：“凡信祂的人，必因祂的名，得蒙赦罪。”（徒一○：38-43）

    這是彼得向外邦人哥尼流一家所作“主的見證”，也就是主在使徒行傳第一章八節要求信徒所作的“見證”。

    保羅蒙召以後，一生都勸人“與他一樣”作基督徒。我們勸人歸向基督的引擎，是否在信主以後隨即啟動起來呢？為主作見證的生活，是否像保羅一樣，由信主直到離世的那天都貫徹始終？抑或是停頓下來，“晚節不保”？願我們省思。


甘心情願作師母 / 傅美樂

03.5
   第 105 期

甘心情願作師母

傅美樂

    三十四年前當神呼召我奉獻作傳道的時候，“師母”這個名稱根本未曾在腦海中。當時，只清楚一件事：就是神要我把生命全然獻上，終身事奉祂。既是神的選召，就憑着信心，把一生的道路交在神手中。

    十四年後，嫁給一位在少年班青梅竹馬而且也蒙召全時間事奉主的弟兄，就這樣變成傳道人的妻子，也就名正言順地做了“師母”。

    到底“師母”是一個怎樣的角色？她需要甚麼條件呢？有甚麼職責？遍尋聖經都找不到答案。有時真想知道彼得的妻子是怎樣的一個人，她如何幫助丈夫成為神重用的僕人？這些問題聖經從來不題，但卻清楚的將“智慧的婦人”，“才德的女子”，“順服的妻子”等等教導所有主的女兒們。可見聖經並沒有特意為師母訂下一個模式，師母的角色和一般姐妹，基督徒的角色一樣，可以因人，因時，因地而改變，只要一心“尊主為大”行在神的旨意中。

    雖然如此，一想到“師母”這個角色，便不寒而慄，退避三舍，為甚麼呢？因為這個“角色不易”。

    Leadership雜誌曾經刊過一幅有趣的漫畫，描繪牧師的家庭生活是“金魚缸生活”。在眾人眼中每一位住在“金魚缸”中的成員都不好過，除了生活隱私權被剝奪以外，師母和牧師一樣，活在別人“高度期望”之下；“她”必須很“屬靈”，有豐富的聖經知識，必須會教主日學，也能彈琴，更需要有愛心…。甚至在Partnership雜誌上曾有一幅更妙的漫畫是把師母裝在“壓力鍋”裏！

    滌然女士曾在其著作永不止息中題到一句“母親做牧師娘好像一個大家庭的長媳”，這個角色實在不好受。

    做師母雖然不易，是不是要逃避呢？不，師母們要知道這一切的勞苦與付出都是為神的國度，可以存到永恆的，滿心的歡喜與榮耀是無法言喻的。誠然“師母的角色”是獨特的，它給人的體驗是：“雖難卻榮，雖苦猶甘”！

    以下願將個人的經驗，歸納出師母事奉的四個特點：

一． 師母的事奉是蒙召的事奉

    當一位姐妹選擇了師母的職分，她就是選擇了一條不易走的人生之路。因為她要“甘心放下世上享受，甘心踏上苦難征途”，若沒有神的呼召，這條路恐怕很難走下去。但：
    神的呼召，使人在風雨中穩定！
    神的呼召，使人在眼淚裏歡笑！
因為她們知道自己在“為誰辛苦，為誰忙”！做牧師不容易，做師母更不容易，然而，有神清楚的呼召，會帶出截然不同的觀感與人生。

二． 師母的事奉是夫妻配搭的事奉

    雖然沒有人要求師母必須積極參與牧師的事奉，但從婚姻的角度而言，師母在教會的第一個事奉是“幫助丈夫”。師母最好能全時間與牧師配搭，一同事奉。這種“夫妻檔”的事奉與只有牧師一人的事奉會有顯然的不同，因為在教會中有許多事工，如由牧師一人去做，會有諸多不便；有師母的投入，會把教會的事工做得更美好。

三． 師母的事奉是從旁協助的事奉

    師母縱然是全時間擺上，她的事奉卻是“在旁扶持”的角色。她的恩賜雖多，仍然是一位“順服丈夫”的妻子。她在牧師旁邊，是牧師的精神支柱。一個男人要成功，需要妻子的鼓勵。牧師事奉要有果效，有喜樂，也須“賢內助”旁邊的支持與幕後的鼓勵。

    有人說：“牧師的另一半也是半個牧師”。不但如此，教會裏許多事奉都要有人從旁“打氣”。師母可以實際上伸出“幫助的手”，也可以藉“忠心的代禱”支持。因此，師母這份從旁協助的事奉，對牧師及教會來說都是隱藏而不可缺乏的。

四． 師母的事奉是愛心的事奉

    不少人認為：一定要有許多恩賜才能做師母，其實教會中最需要的恩賜是“愛心”。

    當教會人數日增時，難免有被忽略的事，以及被疏忽的人，無形中造成“教會的破口”。師母最接近牧師，她最瞭解許多個人的難處，知道許多家庭的需要，因此，當牧師忙於照顧教會“全面性”事工時，這些個別的，細心的關懷便可由師母補上。因此，師母事奉所着重的，不是才幹的大小，乃是愛心的多少，也因此，師母不是盡量去取悅所有的人，乃是盡心去愛需要的人。愛心的事奉是教會中最重要，也是最實際的事奉。

    二十年來，神讓外子和我“繫手同行”這條“事奉的道路”，也“一同經歷”這個“奇妙的人生”：
    似乎一無所有，卻是樣樣都有；
    似乎憂愁，卻是常常喜樂；
    似乎流淚，卻是時時歡呼的人生！


福音活頁：非典型商人－謝道遠 / 選

03.5
   第 105 期

福音活頁

非典型商人─謝道遠

    商人往往是唯利是圖的，而且他們的生活很不正常，經常要花天酒地，生活奢靡。但是謝道遠並不是如此，他絲毫沒有商人的氣質，反而有文人的氣質，既不吸煙不飲酒，也不善於交際。按理來說，做生意的人如果不懂得交際，生意怎麼可以做得成功？一般人的觀念都是入境從俗，隨波逐流，偏偏他這個人就不懂得怎樣應酬。

    像謝道遠這樣的人，應該是生意做不起來的；但事實上他的成就並不亞於那些天天大吃大喝去討好顧客的商人。他不把時間和精力放在應酬方面，而集中力量去做外銷生意，一直希望能夠把產品的品質保持優良可靠。其實，若是貨物的品質好，不必去應酬，客人也會源源而來的。

    謝道遠畢業後自己創業，經營禮品批發和組合式的家具，做得相當成功。當時國外的客戶對他的貨物品質相當滿意，業務一天比一天發達，也有不少人在他的公司裏面做事。然而他有長處也有短處，事業成功了，難免自信心就很強，認為自己樣樣都行。可是天有不測風雲，人有旦夕禍福；好花不常開，好景不常在。也不知道是甚麼原因，他的生意開始有了很大的轉變，這是他萬萬想不到的事。他有很多客戶被人搶走了；加上那一段時期，台灣的經濟很不景氣，有很多的工廠都相繼倒閉，使他也受到相當大的損失。

    在不得已的情形之下，謝道遠就只有離開台灣，去別的地方另辟天下。當時他雖然遭遇到這些挫折，但是並沒有失去信心。他根據以往的經驗，相信仍然可能再創出一番事業。但事實並不像他所想象的那麼簡單，當他去到一個陌生的國家，重新開始的時候，是困難重重，如語言障礙，文化背景上的不同等，不像在自己的家鄉那麼容易。以前他只不過經常在外國奔走，住的都是豪華大旅社；如今要落地生根，很多環境，事實上和他所想象的都不一樣。而且和外國人作生意，又是另外一回事情。謝道遠變得很沮喪，開始對人生有點懷疑，認為自己一向是個正人君子，不吸煙，不喝酒，也不賭博，不應該會落得如此的下場。他應該永遠是飛黃騰達，不斷地步步高升才對。

    謝道遠從小隨着父母去寺廟拜佛，此刻他心裏不禁有個疑問：到底拜佛有甚麼用處？於是他就去買了很多佛教的書，發現佛教只是一種高深的哲學，不必去拜去求的，何況拜來拜去也於事無補，因此謝道遠就排斥一切宗教，他三十多年來所信的宗教都不靈，沒有能帶給他很大的幫助，大概其他宗教全都是一樣的。他看了那些佛教的書，有幾點令他無法接受：第一點就是太不合科學了；第二點就是佛教講到最後是要無我，才可以脫離那六道輪迴，真正得以成佛。可是佛教已經創立了三千年，根據實際上的記載，並沒有產生很多佛，千千萬萬的善男信女，都無法成佛。所以謝道遠覺得佛教沒有辦法救他。

    出國的時候，謝道遠的妻子兒女一時不能和他一起去，他只好先在海外過着孤零零的生活。那時候，由於朋友的介紹，他認識了耶穌，使他生命上有了很大的轉變。他好像是落入深坑裏面，忽然有人把他拉上來。他明白了兩件事情：第一，他知道他並沒有辦法掌握自己的生命和命運；第二，他發現天上有一位真神，是眷顧他的，在他最困難的時候，神就伸出手來拯救他。他拜了那麼多年佛，一點果效都沒有，如今一禱告這位真神，問題就很快地解決了。他以往一直以為他自己是個好人，沒有不良嗜好，事業也很成功，為何會遭遇到如此的挫折？這是他所不能理解的，好像是很不公平。但是當他認識了這一位神之後，他才明白自己並不是萬能的，不能夠控制自己的命運和前途。如果依靠這位真神的話，祂必按着祂的公義和慈愛來賞賜他。

    假如他不經歷到這樣的逆境，仍然在台灣舒舒服服的生活，他一生可能也不會認識這一位真神。所以當謝道遠信了耶穌之後，再回頭想一想，原來神是使用這個方法使自己歸向祂，這是神對他的愛，使他的人生有一個莫大的轉變。不但如此，他過去和現在的金錢和人生觀，也有了很大的不同。他不再把金錢和享受看作第一。雖然他目前的生活和以前在台灣時比起來，相差很遠，可是他內心中的喜樂，卻比在台灣過那富貴生活的時候還多。一個從商的人往往野心很大，遇到了機會，就會去爭取。如今謝道遠卻不一樣了，以往只求多賺錢，動機完全是為自己，所謂“人不為己，天誅地滅”。但是當謝道遠歸向耶穌基督之後，就覺得並不需要有那麼多錢，因為人往往要擁有很多自己所不需要的，所以才會那麼貪得無厭。現在他知道做生意賺錢並沒有錯，但是卻要正正當當地賺錢。因為神是公義的，祂並不阻止人過富足的生活，但是祂要人過聖潔的生活，不應該貪財，聖經說：貪財是萬惡之根。若不擇手段去謀取財利，心裏面就不會有平安。神要人行公義，聖潔，該賺的就賺；賺來的錢，不單單是為自己，而且也要去幫助別人。雖然一樣是賺錢，動機卻不是一樣。謝道遠醒悟到人生在世，日子不多；錢財乃是生不帶來，死不帶去的。聖經說：要積財寶在天上，因為人遲早都要離開世界。如果只曉得去賺錢，就會變成錢財的奴隸。有很多人，擁有不少財富，但是自己卻不能夠去享受，天天忙個不停，連出去度假玩玩的時間都沒有。到他離開世界，錢都是給了別人，自己連一文錢也帶不走。就是活在世上的時候，買了一幢大房子，所能住的地方也只有小小的一部分。

    謝道遠歸向神之後，神就給他更多的恩典。他經過一番艱苦奮鬥，業務便一天天地興旺起來了。他工作的時間是比較自由，不像一般人按時上班下班。因此他就有更多自由的時間和妻子在教會裏面事奉主。他也開放了自己的家查經，傳福音，帶領人信主。他並沒有把業務棄之不顧，上班時專心工作，工餘時，就為教會工作和接待朋友，向他們傳福音。雖然謝道遠不能賺更多的錢，卻比賺更多錢的人擁有更多平安和滿足的喜樂。（選）


福音活頁：孝親節表揚親恩與主恩 / 選

03.5
   第 105 期

福音活頁

孝親節表揚親恩與主恩

    中國人重孝，因之重視家庭，也留戀故鄉；所以，每逢清明，中秋，重陽等節，常使羈身異域者勾起鄉思，挑動人們對於家人的懷念。唐詩有“每逢佳節倍思親”之句，正寫出此種心情。

誰言寸草心　　報得三春暉

    詩人把父母的愛育，喻為春天的陽光，和煦溫暖；為兒女的，僅有寸草心腸，怎樣報答親恩於萬一。

    “慈母手中線，遊子身上衣，臨行密密縫，意恐遲遲歸”，這是描繪離鄉別井的前夕，一幅慈母的寫照；她帶着沉重的心情，如何為遊子趕縫衣衫──母親對兒女總是情意綿綿，母親的愛實在是感人至深的。

    關於父親方面，使我想起一件唏噓難忘的事：當年日軍佔領香港時期，有一個日本軍人，某天呆站在我們鄰居的鐵柵門外，許久注視院中遊玩的孩子們，觸景生情，默然神往，在那裏泫然淚下，暗暗飲泣。我可肯定地說：世間沒有父母忘記自己兒女的。

    不但如此，父母常為着孩子們的幸福，犧牲自己，含辛茹苦，只希望兒女有一天，能獲得光明的前途。

百行孝為先

    孝經說：“夫孝，德之本也，教之所由生也。”

    聖經的十誡，首四條論人對神的本分，所講的是天倫之道；後六條論人對人的關係，所講的是人倫之道。其中將“孝親”列為第五條，作為溝通神人之間的橋樑；顯示孝為敬神之入們，愛人的基礎，百行之首要。

福壽雙全

    孝親既經明文規定，列於十誡；但神為着提倡孝道，鼓勵孝行，特用嘉獎的辦法：“要孝敬父母，使你得福，在世長壽。這是第一條帶應許的誡命。” （弗六：2-3）神要作兒女的，孝敬父母，此心此情，真是太迫切了。

闔府團圓

    但人之所以孝親，一方面固由於天性，另一方面亦由於飲水思源，念父母之劬勞，感養育之恩愛。故若不孝就是忘本，孝親就知追源。

    明乎此，則知孝道必須推源到天道。人當孝敬肉身的父母，也當聽從天上靈性的父親。作父母的，固當領兒女信耶穌；作兒女的尤當勸父母歸主。

“當信主耶穌，你和你一家都必得救。”（徒一六：31）

    父母兒女，兄弟姊妹，至親好友，都會離開，都會改變；惟有在基督耶穌裏，大家才有永遠的聯繫。大團圓，全家福，世代同堂，原是美麗的憧憬；但因救恩的關係，闔府團圓，必然成為事實。（選）


第 106 期 - 03.7

03.7
   第 106 期
作者
總幹事的話：夕陽無限好 | 何衛中
亞伯－第一個殉道者 | 陳終道
因聖經所生的安慰 | 陳潤棠
如何作主的工人 | 方順和
教會問題（十）恩賜 | 鄭果
談談神學教育與神學老師 | 文牧
做“愚”者的“亦足以發” | 謝錫命
福音活頁：自私，自制，自由 | 于中旻
福音活頁：談談生離死別 | 選


總幹事的話：夕陽無限好 / 何衛中

03.7
   第 106 期

夕陽無限好

總幹事的話

何衛中

    唐朝著名詩人李商隱，寫了一首描寫人生晚年的詩：

向晚意不適， 驅車登古原，夕陽無限好，只是近黃昏。
                                   －“登樂遊原 ”

    最後兩句意謂日落西山的晚霞，金光絢燦，照耀整個西山的風景，確是無限的美好，但是已經近黃昏，再過一刻，日頭就會西沉，那時遍地就陷入黑暗，再沒有甚麼美景可以欣賞了。這也是人生的描寫。一個人奮鬥了一生，到了晚年，可能名成利就，金玉兒孫滿堂，擁有一切，但可能百病叢生，沒有健康，雖然像是擁有世界的一切，卻不能好好享受，這就是那首詩末句的意思。

    筆者用“夕陽無限好”作為本文的題目，是以我們基督徒的立場去描寫它的詩意：筆者蒙神憐憫，在十七歲那年得主拯救，脫離那極大的死亡，成為祂的兒女，又揀選他作為全時間的工人，使他能在這四十多年中服事主，服事眾教會，四十多年如一日，飽享神恩，如今已是退休之齡，正是夕陽無限好的時刻，但我卻不是“只是近黃昏”的光景。回想近兩年來的“退休生活”，比牧會時更忙，有更多事奉的機會，多姿多采，真是退而不休。

    基督徒或傳道人的退休生活，應該是“夕陽無限好”，而不是“只是近黃昏”。基督徒的“黃昏”應該擁有無限榮耀活潑的盼望，因為很快就要見主的面了，在未見主面之前，就應該更努力多作主工，而不是坐着等死，要將人生累積的經驗貢獻給教會，扶持後輩。若是牧者，就更應將牧會經驗教導後輩，像保羅晚年時勸勉提摩太一樣。

    舊約聖經中有兩位老人，他們也是“夕陽無限好”的光景，但卻有兩種不同的表現，一個是以撒。以撒是天之嬌子，自幼至長，從未吃過苦頭，一生好像在溫室裏的蘭花，及至年老，就整天只想吃野味，甚至人之將死，就是念念不忘吃，就因為貪吃野味，以致給兒子祝福時弄錯了，造成兩個兒子間兄弟不和，何等遺憾。像他這樣的晚年，終日無所事事，只是想到吃，然後就是等死，有甚麼意義呢？那真正是“夕陽無限好，只是近黃昏”。但他的兒子雅各的晚年，就完全不同了。雅各年青時，無所不抓，騙去兄長長子的名分，欺騙父親給他祝福，到舅舅家又用計奪取羊群…但他也吃了許多苦頭，這些苦頭磨煉了他，使他在苦難中漸漸認識神。到了晚年，他的屬靈生命到達高峰，在去埃及的路上不敢自主，要停下來禱告神，到了埃及見法老王時給法老王祝福。臨終前召集眾子到他床前一一向他們說預言，按著各人的福分給他們祝福，最後扶着杖頭在床頭敬拜上帝，然後才氣絕而死，這是何等榮耀的死。雅各的晚年是榮耀光彩的，夕陽是西沉了，但卻金光燦爛不息，充滿榮耀的光輝。這是基督徒應有的人生。

    基督徒的晚年確是與世人不同的，筆者就有如此的感覺，真是夕陽無限好，金光燦爛，過去兩年的退休生活已經夠多姿多采了，更想不到的是，金燈臺雙月刊竟然會找到這個“老弱殘兵”來擔任總幹事之職。想到我四十多年只是牧養教會，從未擔任過機構的工作，如今卻蒙董事同工們的錯愛，邀請擔任斯職，真是深感惶恐，恐怕不能勝任，有誤主聖工。但經多方禱告，及長輩們的鼓勵與支持，終於毅然挑起擔子，希望靠着那加給我力量的主，能夠不負所託。這樣的夕陽真是無限美好。

    但我卻沒有詩人那種對“近黃昏”的慨嘆，我的黃昏是準備迎接主再來，但要主趕快回來，就必須努力傳福音，使外邦得救的人數添滿，好迎接主再來，與祂永遠同在；又或者我的健康突然惡化，主要接我返回天家安息，那也是好得無比的。因此，對基督徒來說，我們絕對不是“夕陽無限好，只是近黃昏”，我們的黃昏是絕對的充滿榮耀活潑的盼望，在日落的那邊，是一片無限榮耀的彩霞，那邊有榮耀的君王耶穌基督，祂坐在寶座上，伸出祂有釘痕的手，在迎接那些忠心服事祂的僕人，返回天家得享永遠的安息。在主未來之前，或我們未到主那裏去，我們仍要竭力多作主工。盼望愛護金燈臺的讀者多多為本刊及衛中代禱與支持。阿們！


亞伯－第一個殉道者 / 陳終道

03.7
   第 106 期

亞伯─第一個殉道者

陳終道

叫世上所流義人的血，都歸到你們身上，從義人亞伯的血起，直到你們在殿和壇中間所殺的巴拉加的兒子撒迦利亞的血為止。（太二三：35）

亞伯因着信，獻祭與神，比該隱所獻的更美，因此便得了稱義的見證，就是神指他禮物作的見證。他雖然死了，卻因這信，仍舊說話。（來一一：4）

並新約的中保耶穌，以及所灑的血；這血所說的比亞伯的血所說的更美。（來一二：24）

    筆者曾在查經會中問聽眾，誰是第一個因信稱義的人？幾乎所有回答的人都說是“亞伯拉罕”，其實不是亞伯拉罕，是亞伯（來一一：4），亞伯是第一個獻祭的人，也是第一個殉道士（太二三：35），在希伯來書第十一章信心英雄表中名列第一位。今天要跟大家留心思想的是他的奉獻。他沒有甚麼豐功偉績，卻名留千古，為甚麼？

一．先獻“人”，後獻祭

    聖經既說亞伯因信獻祭比該隱所獻的更美，那他怎麼會信，信的是甚麼？亞伯所信的正如歷代信心偉人所信的一樣，像以諾，挪亞，亞伯拉罕，以撒一樣，因信神應許的彌賽亞而立即過一個奉獻的生活。亞伯獻祭的重要不是那次那隻羊羔，而是他的祭說明他那種“奉獻的人生觀”── 一種終身求神喜悅的人生。亞伯所獻的頭生羊羔正是後來律法要求於以色列人的。亞伯獻祭時比摩西宣布律法早了差不多二千年，那時沒有律法，也沒有人教他怎樣獻祭，但亞伯所作的正是後來神要以色列人作的，那不就是說亞伯當時所做的正合神的旨意？該隱是哥哥，跟亞伯同一時代，為甚麼亞伯明白神的心意，而該隱對於要用頭生的羊羔來獻祭，並要燒上脂油，似乎一無所知？因為亞伯不是單單拿東西獻給神，他也把自己獻給了神。創世記說神“看中了亞伯和他的供物，只是看不中該隱和他的供物。”注意這二人都是“人”先被神看中與否，然後他的供物才被神接納與否。所以亞伯的祭不只是代表他敬拜的一個儀式，儀式的本身不是最大的價值，最大的價值是亞伯是一個真心敬拜神的人。你我的心愛誰，自然會知道所愛的人喜歡甚麼，這就是亞伯為甚麼比該隱更明白神所喜歡的；該隱是個只求自己喜歡的人，亞伯卻是個求神喜悅的人。

二． 敬奉神與嫉妒人

    亞伯的牧羊代表他事奉主的人生。因為當時父神未把牲畜給人作食物，亞伯牧羊主要用作獻祭，表現了神國子民的人生觀：雖然在世上生活如常，但他生活作工有高的目標──為事奉神而活。假如我們只是為着肉身生活而工作，終必發現人生短暫而虛空。我們能留在這個世界的年日有限，我們所有的錢財只能享用在極有限的生命中，大半生辛勞，及至事業有成，已近晚年，忙於照顧身體健康，不分貧富貴賤，誰能抗拒衰老的歲月來臨？沒有人。

    亞伯的人生，卻可以超越今生年日的長短，或貧富，他的人生可用兩短句形容：“惟求天父喜，不愁世上憂”。今日的基督徒可以此自勉。

    亞伯獻祭蒙神悅納之後，該隱就向他發怒，其實這跟亞伯一點關係都沒有，但該隱卻起來把弟弟殺了。在創世記第四章裏，我們看到亞伯並沒有說過一句話，但聖經記載神對該隱說：“你兄弟的血有聲音從地裏向我哀告。”亞伯沒有出聲，但是幾千年來他的血仍然在說話。主耶穌題起亞伯的血說：“叫世上所流義人的血，都歸到你們身上，從義人亞伯的血起，直到你們在殿和壇中間所殺的巴拉加的兒子撒迦利亞的血為止。”（太二三：35）亞伯的血被耶穌基督稱為殉道者的血。耶穌基督的血是贖罪的血，是宣告赦免的血，亞伯的血是殉道者的血，當然不能跟基督的血相比，卻是美好的見證，感動多人信主愛主。雖然在創世記中亞伯的被殺好像被記載得很簡單，但實際上亞伯忍受了該隱最厲害的逼迫，並擺上自己的性命。他為甚麼受逼迫？因為他專心討神的喜悅而獻上神所喜歡的，他過的是以神為中心的人生，因此他不容於作惡的該隱。使徒約翰明說：“不可像該隱；他是屬那惡者，殺了他的兄弟。為甚麼殺了他呢？因自己的行為是惡的，兄弟的行為是善的。”（約壹三：12）

三． 信與不信之分別

    常有信徒以為現今人會犯罪是始祖亞當之累，其實這可能是過分歸咎於始祖把原罪性遺傳給後代之傳統見解。人類的第一代子孫該隱亞伯，二人就大不相同。該隱是屬那惡者，亞伯卻是第一個因信稱義的人，而且二人一善一惡都出於各人自己；靠基督的救恩稱義的人，生命改變而善良，靠自己而自義的人，反而嫉妒奸詐，陰險，自大不怕神，殺了親胞弟毫無愧疚。該隱犯罪是出於自己，沒有人引誘他，是他自發的犯罪。

    1. 亞伯是一個專心求主喜悅的人，他是主所知道的，主所記念的。亞伯被兄長殺了，他的人生是否虛度？不，不虛度。歷史給我們看見凡專心求主喜悅的人，神會記念。

    2. 所有為主受的委屈，主會為我們伸冤。亞伯並沒有為自己求伸冤，甚至沒為自己辯解一句話，但神為他向該隱追討流血的罪，說：“你兄弟的血，有聲音從地裏向我哀告。”(創四：10)他自己沒有呼冤，天上的父神卻聽見他血的聲音！

    3. 該隱恨亞伯的根本原因是他不是屬神的人，他是屬那惡者（約壹三：12）。沒有屬靈生命的該隱不能領會亞伯所做的。

    4. 神不單是看重人的工作，更看重人的本身是怎樣的，因怎樣的人自然有怎樣的言行。我們今天在主面前不單是所做的要求主的喜歡，連我這整個人的心思意念也該是求天父喜悅的。

    5. 我們學習事奉神，不是單單學習一些本領，“恩賜”，才幹，處理事情的手法，最重要的是學習向神忠誠的心志。

    6. 亞伯所獻上的只不過是一隻羊羔，他所得的卻遠超過這隻羊羔。神賜給亞伯的不是可以用金銀計算的，亞伯作的見證，證明了耶穌基督的應許：在今世撇下妻子，兒女… 一切的一切，在今世必得百倍，來世得永生；因為神所還報的是超過我們所想象的。

省思：

    1. 在你我一生中曾否做過甚麼是父神所喜悅的事，可存到永恆？我當如何生活才不會虛度年日？

    2. 你我願意空着雙手見主面，還是豐豐富富的進入神的國？（彼後一：11）

默記金句：

這世界和其上的情慾都要過去，惟獨遵行神旨意的，是永遠常存。（約壹二：17）


因聖經所生的安慰 / 陳潤棠

03.7
   第 106 期

因聖經所生的安慰

陳潤棠

從前所寫的聖經都是為教訓我們寫的，叫我們因聖經所生的忍耐和安慰，可以得着盼望。但願賜忍耐安慰的神，叫你們彼此同心，效法基督耶穌，一心一口，榮耀神，我們主耶穌基督的父！（羅一五：4-6）

    神賜下一本寶貴的聖經，乃是信徒信仰與生活最高的準則，更是人生的南針，裏面有許多寶貴的教導與應許，如同無窮寶藏，取之不盡，用之不竭。

    保羅在提摩太後書第三章十五節說：“這聖經能使你因信基督耶穌，有得救的智慧”。聖經也就是神的道，而我們得救都是從這道中認識耶穌基督，因為信道是從聽道來的，藉着聖經我們知道自己的需要，在聖靈感召光照之下而信主蒙恩，因只有聖經能使人獲得這“得救的智慧”。事實上，今天世界上的書本多得不可勝數，試問有哪一本能叫人“得救”？其他的報章，雜誌，刊物等等，五顏六色印刷精美，圖文並茂，但有哪一種能叫人“得救”？反之，在這邪惡的世代，市面街頭巷尾充滿許多八卦雜誌與色情刊物，讀了反叫人思想受污染，甚至陷人於罪。

    聖經的功能除了提摩太後書第三章十六節說：“於教訓，督責，使人歸正，教導人學義都是有益的”以外，還有下列一些特殊功能與效益。

一．叫人得安慰（羅一五：4-6）

    “安慰”兩字在舊約中出現最多的是約伯記，詩篇與以賽亞書，而在新約中則以哥林多後書最多。

    當約伯被撒但攻擊，落在患難與疾病痛苦中，其朋友們想來安慰他，卻因無知而異口同聲定他的罪，並且引起輪番的辯論，不但叫約伯不得安慰，反叫他更難過而氣憤憤的說：“這樣的話我聽了許多。你們安慰人，反叫人愁煩。”（伯一六：1-2）

    很多時候，人的安慰真叫人“愁煩”，倒是提幔人以利法講得好：“神用溫和的話安慰你”（伯一五：11），果然後來約伯得蒙神以智慧的話安慰，神也教導他為朋友禱告，而後從苦境轉回。

    在神的話裏有許多寶貴的應許，這些應許能安慰甦醒人心，給人力量，因此詩篇作者說：“求你記念向你僕人所應許的話，叫我有盼望。這話將我救活了；我在患難中，因此得安慰。”（詩一一九：49-50）

    筆者父家人丁稀少，只有一位哥哥，約四十年前家父突然得急病去世，在悲傷哀痛中自己也病倒，幸好主憐憫，不久藉一病友介紹得聞福音信了主，極得安慰，身體也逐漸好轉，並且因感主恩去讀神學；不料家兄卻在這時患上癌病，令筆者進退兩難，悲傷莫名，因家庭重擔無形中落在自己身上。親友皆勸我回家奉養家慈，照顧孤寡，信眾雖有鼓勵，但無濟於事。其後筆者躲在一主內弟兄家中，禁食禱告四天三夜，重覆不斷讀詩篇，感謝主，數日後從神話語詩篇中得到極大安慰與釋放，重新振作踏上征程，至到今天。

    受苦的弟兄姊妹，當你在患難或病痛軟弱之時，除了讀約伯記以外，請記得試試不斷多讀詩篇！

二．愛慕神律法的有“大”平安

愛你律法的人有大平安，甚麼都不能使他們絆腳。（詩一一九：165）

    天災人禍，瘟疫流行，長期病患，家庭或環境的變遷，意外的打擊，都能叫人失去平安，特別是在戰爭暴亂之時，真個“平安二字值千金”，是以人人渴求平安。 神是賜平安給我們的神，神也是無限大的神，一位無限大的神會賜下無限大的平安。主耶穌也親口應許留下平安給我們（約一四：27）！可是很少人注意到，愛主律法（聖經）的人有“大”平安。平安也有大小之分嗎？小者一點點，乃短暫的，如同一條小船，在暴雨狂風大浪（大患難）中，可能被淹沒，被吞噬。大的如同一艘超級航空母艦，任憑任何大風浪衝擊，它仍不被搖撼且能逆風破浪前進，這就是“大”平安。

    保羅所說“神所賜出人意外的平安”（腓四：7）是“大”平安的另一表述，即是泰山崩於前而面不改容的意外平安，也是面臨最危險最後關頭，看來必死無疑卻安然度過，就是意外的，屬天的平安。

    有一首美妙的古聖詩，“我靈鎮靜”，顯出“大”平安的心境，其歌詞如下：

    1.我靈鎮靜！一切主必擔當；未來引導，仍像過去一樣；
      莫讓何事，動搖信心希望；目前奧祕，日後變成光明；
      我靈鎮靜！風浪仍聽主命，經過荊棘，引到歡樂地方。

    2.我靈鎮靜！光陰如飛過去； 那日與主永遠同在一處；
      失望憂驚，那日都要消散； 重享純愛，忘記一切愁煩；
      我靈鎮靜！那日眼淚抹乾；我們歡聚，永享恩眷平安。

三．聖經能使人得力勝過一切逼迫

    一個愛慕主道的人，經常不斷背頌聖經，把神的話語藏在心中，成為他的盼望，鼓勵與力量，這是歷代聖徒的經驗，可作為借鏡。

    神的忠僕王明道先生曾見證說，他在遭迫害最孤單痛苦時，手中沒有聖經，可是從前背下的一段聖經彌迦書不斷浮現於心中，使他堅定不移，勝過一切的迫害，該段經文說：

    因為兒子藐視父親，女兒抗拒母親，媳婦抗拒婆婆，人的仇敵，就是自己家裏的人。至於我，我要仰望耶和華，要等候那救我的神；我的神必應允我。我的仇敵啊，不要向我誇耀。我雖跌倒，卻要起來；我雖坐在黑暗裏，耶和華卻作我的光。我要忍受耶和華的惱怒；因我得罪了祂，直等祂為我辨屈，為我伸冤。祂必領我到光明中；我必得見祂的公義。（彌七：6-9）

四．聖經使人心堅定不懼怕

他必不怕兇惡的信息，他心堅定，倚靠耶和華。（詩一一二：7）

    自今年三月初，非典型肺炎SARS爆發以後，不斷擴散傳播至世界各地，舉世震驚，各行各業，大受打擊，各地如臨大敵，報章雜誌登載每日“中招”與死亡人數，廣播電台，電視台與新聞網站更是日夜不斷報道“兇惡”的信息，SARS“沙士”病毒來勢洶洶，攪得人心惶惶，人人自危，談“沙士”而色變。

    此時此地，更需要信心堅定，倚靠耶和華，不必因過於懼怕感染而整天緊張，擔心，憂慮，疑懼，變成心理上壓力，但實際上也不應掉以輕心或逞強，只要謹慎做好預防措施，遵守衛生守則，主必保守當可安然度過此流行一時的瘟疫。

    有一故事：有一天魔鬼差小鬼到某城市去散播毒菌，殺死城中五百人，但結果死的卻有一千。於是魔鬼就責問小鬼，為甚麼亂殺多五百人，但小鬼回答說：“大王！我絕對是遵命行事的，我所殺死的只有五百人，也不多也不少。”“那麼，另外五百人呢？”“他們是因驚恐過度懼怕而死的！那些人疑神疑鬼，是自己嚇死自己的。”

    “兇惡”的信息，有的被過分誇大，渲染；有的以訛傳訛；有的被另有目的的人有意無意的散播謠言，總之，“看得合乎中道”（羅一二：3），這句話，也可適用在這場合。 恐慌懼怕，究竟於事無補，屬神的人應泰然面對，應記得主不斷的說：“放心，不要怕”，而我們所應怕的是懼怕本身。

    當疫症猖獗蔓延各地時，香港有不少愛主愛人的醫護人員，勇敢的與頑疾炎症對抗，盡忠職守甚至有因而殉職者，他們效法耶穌基督捨己救人，贏得市民讚美，甚至外國媒體的表揚，為主作了美好的見證，我們也應向這些抗炎英雄表達最高的敬意。

    總之，神是賜安慰的神，祂說：“你們要安慰，安慰我的百姓。”（賽四○：1）神更是“安慰喪氣之人的神”（林後七：6）。在這動蕩不安逆境惡劣的世代裏，我們更應該 Back to the Bible，回到聖經裏，從聖經裏重拾平安，重新得力，災害終必過去，神的慈愛永遠長存，我們也應如同大衛禱告，說：

神啊，求你憐憫我，憐憫我！因為我的心投靠你。我要投靠在你翅膀的蔭下，等到災害過去。（詩五七：1）

願頌讚歸與我們的主耶穌基督的父神，就是發慈悲的父，賜各樣安慰的神。我們在一切患難中，祂就安慰我們，叫我們能用神所賜的安慰去安慰那遭各樣患難的人。（林後一：3-4）


如何作主的工人 / 方順和

03.7
   第 106 期

如何作主的工人

方順和

    馬太福音第九章三十五節至第十章，主耶穌論到如何作祂的工人。

由異象帶動事奉

    差派工人出去前，主耶穌先叫門徒看見異象。

祂看見許多的人，就憐憫他們，因為他們困苦流離，如同羊沒有牧人一般。於是對門徒說，要收的莊稼多，作工的人少。所以你們當求莊稼的主，打發工人出去，收祂的莊稼。（太九：36-38）

    這裏，主將“禾田”的情況指給他們看：無牧的羊和待收的莊稼，工作多而急，但工人卻很少。這種“靈裏的看見”叫門徒們心裏面產生一種逼切感，形成一種禱告的負擔，求主打發工人出去。 從主的話而來的異象，是我們今天事奉主的推動力，是作主的工最重要的第一步。昔日摩西，耶利米，以西結等人，都是因見到神的異象而終生委身於神的託付；保羅一生燒盡為主，也是因為他“沒有違背那從天上來的異象”（徒二六：19）。

工人先接受訓練

    馬太福音第十章記載主開始打發門徒出去回應那異象，但門徒必須先接受訓練，這是事奉的第二步。出征前，主先給他們所需的能力和恩賜，藉此說明一切的聖工都當“本於祂，倚靠祂，歸於祂”（羅一一：36）。並且，主深知道人若沒有正確的生命，就沒有合神心意的事奉，祂就藉事奉的過程，雕琢我們的生命，叫我們不斷脫去舊人，穿上新人，學習如何憑着主，與別人同心同工。這樣，我們的屬靈生命才會長大成人，我們的事奉才蒙記念。綜合主耶穌在本章一至十五節和路加福音第十章的教導，可看到工人生命的八種操練：

  1. 兩個兩個地出去（路一○：1）：操練與人配搭和互相扶持；
  2. 行異能的能力從主而來（太一○：1，8）：操練靠恩典不靠自己；
  3. 有特定的工作範圍和信息（太一○：5-7）：操練不照自己的意思，乃照主的意思作工；
  4. 不帶錢和日用品（太一○：9-10；路一○：4）：操練謙卑接受供應和信心的仰望；
  5. 白白的得來，白白的捨去（太一○：8）：操練甘心的付出和不求受感戴；
  6. 應看出誰是“好人”，是“配得平安”的人（太一○：11，13）：操練靠聖靈去分辨人，事，物；
  7. 一直住到走的時候（太一○：11）：操練用忍耐與人相處，不任意轉換工場；
  8. .遇到拒絕的就“把腳上的塵土跺下去”（太一○：14-15；路一○：11-12）：操練作不妥協，不看人情面，不亢不卑的工人；

    這八樣確是十分均衡全備的操練，也是我們一生的功課。

如同羊進入狼群

    接着在馬太福音第十章十六至三十三節，主題醒我們這差遣的性質，以便我們有充分的真理及心理裝備，這是作主工人的第三步：我們如同“羊”被差到“狼群”中間。從前我們像世人一樣，是“狼”的生命：好明爭暗鬥，自私自利。現今我們有了“羔羊的生命”，就是神的生命，便不要再像“狼”那樣活，這樣才能吸引身邊的“狼”歸回主的羊圈。然而，我們若這樣活，必會遭遇許多逼迫和損失。因為這世界的人都臥在那惡者手下，我們若要奪回原本屬神的羊或莊稼，必會惹起黑暗權勢的反擊，這就是我們為主受苦的根源。

靈巧像蛇，馴良像鴿子

    如此，主豈不是叫我們去送死？非也！主應許與我們同在，叫我們能做到“靈巧像蛇”和“馴良像鴿子”：一方面，當我們受逼迫時，不要預先思慮當怎樣回答，因為到時神的靈會賜下“當說的話”（19節）。可見人在受壓逼時，若不倚靠神，便可能會說了“不當說的話”，例如頂撞的話或謊話。這題醒我們，在含冤受屈時，要小心節制自己的舌頭，並要好好禱告。這樣，主必會賜下“當說的話”：通常是叫我們想起一些聖經或是甚麼應對的話，總意是叫我們有適當及溫柔的話回答眾人，這就是所謂“靈巧像蛇”的智慧。

    另一方面，當時的猶太人若信了主，逼迫就從家人起首。如今也是一樣，不少信徒一信耶穌就遭受家人逼迫。主說這些艱難是免不了的，祂教導我們要按聖靈的引導，或是逃亡，或是殉道，無論如何，我們總要“馴良像鴿子”，就是溫溫和和地待眾人，不要報復，逆來順受，單仰望神。要活出這種屬天的品格，人必須常常連於主纔成。

要顯出生命，傳出主道

    門徒心中也許會問：主若真愛我們，為甚麼不免去我們的苦楚呢？主問門徒一個問題：學生不能高過先生，僕人不能高過主人；那些拒絕主的人既詆毀祂為鬼王別西卜，何況祂的門徒呢？（24-25節）不錯，我們作為祂的學生，又是祂的奴僕，豈能期望有比祂更好待遇呢？再者，我們若真有羔羊的生命，我們就必能在危急的關頭，活出主“在剪毛的人手下無聲”的樣式。其實，患難最能將我們這看不見的“羔羊身分”顯露出來，我們的屬靈生命達到甚麼地步，在火的試煉中都無所遁形。因為甚麼樹就結甚麼果子。我們究竟是“稗子”或是“麥子”（太一三：24-30）；所建造的工程是“草木，禾秸”或是“金，銀，寶石”（林前三：11-15），一經火的試驗便能知曉。既是這樣，只要我們忠心為主，那何懼之有？主藉聖靈“暗中告訴”我們的話，我們也當“在房上宣揚出來”，因知道是主託付我們講的，後果主自會負責，我們也不用介意別人的反應了。

危難中必有出路

    其實，主絕不忍叫祂的兒女無助地受仇敵的摧殘，祂應許過必會為我們開通天之路。第二十六至三十三節論到主為我們留下五條“出路”：

    1. 主說“不要怕”（26節），這“命令”本身就是應許，就是力量，因為“出於神的話，沒有一句不帶能力的。”（路一：37）歷史告訴我們，許多主的工人都經歷過，無論環境和人事如何，一想起主的話，就馬上得力。

    2. “那殺身體不能殺靈魂的，不要怕他們；惟有能把身體和靈魂都滅在地獄裏的，正要怕祂。”（28節）曉得怕神者就必不怕人，因他認識神的威嚴和權能：主必伸冤，主必報應，且必把悖逆之人的靈魂滅在火湖裏。想到這裏，我們反而會為他們的無知而難過，甚至為他們向神求憐憫呢！

    3. “不要懼怕，你們比許多麻雀還貴重！”（31節）路加福音第十二章六節也說“五個麻雀不是賣二分銀子麼？但在神面前，一個也不忘記。”意思是說，連那“買四送一”搭上去的第五隻麻雀，在人看來是沒有價值的，神也不會忘記，不會讓牠輕易掉在地上，何況我們呢？所以，我們只管凡事信靠順服，向神說“父啊，是的，因為你的美意本是如此！”

    4. “就是你們的頭髮也都被數過了”（30節），我們每天掉了多少頭髮自己也不清楚，若父神連我們的頭髮都數過，祂豈不會比我們更了解我們的軟弱和需要？正如希伯來書第四章十四至十六節說：“我們的大祭司並非不能體恤我們的軟弱。祂也曾凡事受過試探，與我們一樣。”所以，我們“只管坦然無懼的來到施恩的寶座前，為要得憐恤，蒙恩惠作隨時的幫助。”

    5. “凡在人面前不認我的，我在我天上的父面前也必不認他。”（32節）逃避受苦，不肯在人前認主的，將來主在父面前也必不認他。這是一個警告，也是一種推動力，叫我們不致退後（來一○：35-38）。在苦難中否認主的有兩種人：一種是假信徒，另一種是軟弱的真信徒。對於“稗子”（假信徒）而言，“主也必不認他”是指他們不能得救；對於軟弱的信徒而言，是指他們不但失去得獎賞的資格，甚至蒙羞，正如保羅所講的“被棄絕”（林前九：24-27） 。保羅為此要竭力“攻克己身，叫身服我，恐怕我傳福音給別人，自己反被棄絕”，何況我們？得勝的，至死忠心的工人，將來必能與基督一同作王（提後二：12），這是我們在受苦之中極大的安慰。

要活出主的愛

    在第三十四至三十九節，主耶穌重申門徒正面對一場屬靈的爭戰：是光明與黑暗之爭，又是天國與幽暗之國之戰，所以地上必沒有太平的日子，甚至連家庭也必成為戰場。“人的仇敵，就是自己家裏的人”（36節），在這種緊張的關係中，門徒必須活出一種超然的愛。這種愛的特質是能超越一切人倫關係中至親的愛，人若活不出這種愛，就與他作為神兒女的身分很不相配。這種究竟是甚麼的愛呢？就是“神的愛”！惟有這種犧牲的真愛能叫我們真實去愛神和愛人，因為人本性的愛，只屬“稅吏的愛”，就是只愛那些愛我們的人（太五：46）。人若愛親人大過愛神，嚴格來講還只算是愛自己而已。所以“配不上”作主的門徒。

屬靈祕訣

    我們怎能有這種超越的愛呢？祕訣就是先操練“捨己”（38-39節），後學習連於主，與主“成為一”（40-42節）。

不背着他的十字架跟從我的，也不配作我的門徒。 得着生命的，將要失喪生命；為我失喪生命的，將要得着生命。（太一○：38-39）

    十字架的道理簡單而言就是“否定自己”：否定一切從肉體而出的東西，不倚靠肉體，不敢憑肉體而活，乃讓聖靈充滿和支配。若人愛惜自己屬肉體的生命，不肯為主所破碎，他就會在今生喪失享用屬靈豐盛生命的機會，來生他雖仍可得救，卻如火裏抽出的一根柴，僅僅得救（林前三：15，摩四：11）。反之，肯受主的破碎的，就必能活着就是基督（加二：20，腓一：21）。這樣天天捨己跟從主的人，主要與他成為“一”，住在他的心裏（弗三：17）。主應許人若接待這樣的人，就是接待主，就必得主的賞賜。這保證是歸給所有願意這樣追求主的人：無論是為主的名作“先知”的（為主作出口的），作“義人”的（活出神的義的人），甚至作“小子”（人看為卑微，不起眼的弟兄）的，主也會與他成為一。這種福氣，豈不正是昔日神承諾亞伯拉罕和他後裔說：“為你祝福的，我必賜福與他；那咒詛你的，我必咒詛他”？（創一二：3）

結語

    綜合而言，作主的工人需要由異象帶動，有生命的操練，有受苦的心志，有真理的裝備，有處事的智慧，有屬天的品格。這一切都非靠人自己的修為，乃是藉着順服神，不斷捨己，不斷連於基督才逐漸生出來的。英國宣教士中國內地會的創辦人戴德生，一生為主留下了不少佳美的腳蹤，是忠僕的典範。他作主工的祕訣，就是他常常掛在口邊的那句話：“我們若按照神的旨意，又照足神的方法作工，必不缺少神的供應！”


教會問題（十）恩賜 / 鄭果

03.7
   第 106 期

教會問題（十）

恩賜

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第十二至十四章；參閱以弗所書第四章十一至十二節，羅馬書第十二章六至十四節，彼得前書第四章十至十一節。

    我們研讀聖經，可以知道聖靈賜給神的子民，有聖靈施洗，聖靈澆灌，聖靈充滿，聖靈恩賜及聖靈果子。本文因篇幅所限，單談聖靈的恩賜。

一． 三一真神對恩賜的處理

    從哥林多前書第十二章四至六節，看出三一真神與人所得的恩賜都有關係：聖靈賜給人恩賜，是隨祂己意分給各人的（11節）。

    主耶穌照聖靈所給的恩賜，分派他們的職事，使他們運用恩賜，作事主的工作。

    真神上帝在信徒裏面運行，使有聖靈恩賜的人，發揮恩賜的功用，獲得工作的果效。

二． 聖靈恩賜的種類

    聖靈照祂自己的旨意，把恩賜分給眾信徒，大概可以分為三大類：

    1. 造就教會：使徒，先知講道，傳福音的，牧師，教師，治理事的，愛心和信心等等。

    2. 裝備信徒：除上面所題外，還有服事人的，憐憫人的，勸化的，智慧的言語，知識的言語，醫病的，行異能，辨別諸靈，說預言，幫助人等等。

    3. 造就自己：信心，說方言等。

三． 恩賜的賜予與追求

    恩賜是聖靈照祂自己的旨意分給各人，眾信徒雖可以禱告祈求，但不一定都能得着。得着的要感謝神，把恩賜獻給主用；沒有得着的，不要埋怨，聖靈可能賜給另一種恩賜。 父神的心意，要我們追求兩種更大也是更重要的恩賜（林前一二：31，一四：1）：

    1. 愛心的恩賜：愛是更大的恩賜，也是最妙的道。父神是愛，神的兒女要有愛。愛是生命，也是恩賜，眾信徒都當追求愛。

    2. 先知講道的恩賜：神的話說：“要切慕屬靈的恩賜，其中更要羨慕的，是作先知講道。”（林前一四：1）因為先知講道，是造就教會，是造就人，巴不得眾教會有許多人都得着先知講道的恩賜。

四． 愛是最大最妙的恩賜

    關於愛的恩賜，前面已稍微題及，筆者感到今日的教會，最需要的是愛，故依據哥林多前書第十三章再互相題醒。

    哥林多前書第十三章講到神聖的愛，是生命，也是恩賜；是對家人，肢體及外人所流露的。有人說：夫妻不和時，若一同讀哥林多前書第十三章，每天讀一次，五十天後，必和好如初。

    1. 愛的重要（1-3節）

    愛超過說方言，超過講道，超過明白各樣奧祕及知識，超過全備的信心，超過移山的異能，超過賙濟窮人，超過捨身被人焚燒。換言之，各種恩賜要加上愛的恩賜，如同各菜要加上鹽。

    2. 愛的定義（4-8節）

    愛是恆久忍耐：包括過去，現在及將來。愛是有恩慈：好像母親對兒女。愛是不嫉妒：嫉妒會引起紛爭，也會把生命焚燒。愛是不自誇：自我宣傳引人討厭，須知有麝自然香。愛是不張狂：張狂使人難過，就沒有愛。愛是不作害羞的事：害羞的事是指犯罪，犯罪將使人及神傷心。愛是不求自己的益處：就是沒有自私，自私者必會傷害他人。愛是不輕易發怒：發怒必會沖昏頭腦，開罪別人。愛是不計算人的惡：就是饒恕人的過錯，欣賞人的優點。愛是不喜歡不義只喜歡真理：就是背向世界與罪惡，面向基督及聖經。愛是凡事包容：就是寬大為懷，包容人的虧欠。愛是凡事相信：就是相信神在掌管每一件事，而且萬事互相效力，叫愛神的人得益處。愛是凡事盼望：就是相信神在掌管一切事物，雖然有時會失望，但不會絕望。愛是凡事忍耐：恆久忍耐指時間，凡事忍耐指空間，指所有大小的事都要忍耐；在時間上能長期忍耐，在空間上能大小各事都忍耐，如此才彀得上“愛”。愛是永不止息：短時間講愛不會太難，長久講愛卻不容易；然而父神愛我們是永不止息，我們也當用永遠的愛，去愛神和人。

    3. 愛的高超（8-13節）

    其他恩賜和知識終必歸於無有，世界有限的也必歸於無有，孩子的事終於丟棄，今世模糊不清的到永世就全知了。如今常存的有信有望有愛，這三樣其中最大的是愛；因為我們還在地上的時候，要講信望愛，到了天上是單單講愛了；因此，我們要追求愛的恩賜，流露愛的生命。

五． 方言恩賜的研討

    方言是在屬靈恩賜中，最引人爭論的一種恩賜。從聖經的記載，方言有兩種：一是地上的方言，如使徒行傳第二章所記的，“他們…說起別國的話來”。另一種是天上的方言，就是哥林多前書第十四章及第十三章一節所記的。

    方言的來源本來只有一個，就是從聖靈來的；可是，這幾十年來卻發現另有兩個來源。一個是從撒但邪靈來的：在馬尼拉有一種教會，相信人類有四個救主，即亞伯拉罕，摩西，耶穌和該宗教的創辦人曼拉洛。這樣的信仰當然是異端邪說，但他們開禱告會卻能說方言，我們想那種方言必是邪靈偽造的。另一個方言是人造的：筆者有個學生，很想得到說方言的恩賜，他就請人教他說方言，讓舌頭不停地上下彈動，結果他也說起方言來，但他不知道自己在說甚麼，也沒有人能替他繙出來。 為了慎重起見，說方言應辨別來源是否聖靈所賜。

六． 發現聖靈的恩賜

    三一真神不會偏待人，對所有信徒都賜予屬靈的恩賜，有的得到一種恩賜，有的得到多種恩賜，人人應該去發現自己所得的恩賜，用恩賜去事奉主。 發現恩賜有兩個辦法：一是託人發現，那人留心觀察你一段時期後，就會告訴你。另一個辦法是自己去發現：先看你天生的興趣，加上你的負擔，再加上你願意學習操練，最後看工作的果效，這四點加起來，就等於你所得的恩賜。

小結

    屬靈的恩賜是三一真神所賜予，我們應該把恩賜獻給主用，一同造就教會，裝備信徒，使教會增長。


談談神學教育與神學老師 / 文牧

03.7
   第 106 期

談談神學教育與神學老師

文牧

一．神學老師的裝備

    “神學院老師，應有明顯的教導恩賜。”這是一位資深神學老師的體會，筆者就曾經聽過他分享神如何裝備他：“神在我中學時期就感動我和呼召我，當時已清楚知道並立志一生要擺上事奉祂，深深知道這樣的擺上是最上好的。進大學之前就想到神學院去，但長輩牧師們都勸我大學畢業後才到神學院，結果便在大學畢業後報考神學院。

    在神學院時一位老師向我分析，華人教會（當時是八十年代初）正需要神學教育的人。他從我的性向分析中指出我是可以當老師的，因此勸我在這方面發展，要努力讀書和研究聖經。這老師的鼓勵一直深藏在我心中，及至神學院畢業後再報考研究院。讀書的日子實在好苦，一方面是因為學問很艱深，另一方面是窮得很，時常衣物破破爛爛，也常身無分文。研究院畢業後就有一間神學院邀請我當助理講師，當時已立志要當個好老師，因此頭幾年都不敢參與太多的教會事奉，專注於備課和編寫講義。起初當老師，備課特別辛苦。但一分耕耘一分收穫，想不到辛苦了幾年，教學工作就輕鬆了許多。”

二．神學老師需具備的素質

    神學院老師最重要的是他的生命，也就是說他是一位真正重生又完全委身於事奉的牧者，還要有好的牧會經驗和表現。上述表現是眾弟兄姊妹可以印證的。有些人讀書成績很好，但是生命不能被學生作為榜樣，這樣的“傳道人”當神學院老師大有問題。有些講師教書表現平平，但是很會“講”，也會作弄虛假地依靠一些“關係”而可以繼續留下當老師，真是誤人子弟，遺害教會。最好的是老師有委身於牧會或宣教等事奉，週末到教會去牧養信徒，或到宣教工場去結生命的果子；他不斷求上進，追求更多更高造就信徒的學問，不是那些“虛談”，純學術性的學問。教導的恩賜亦是重要的，這樣他才可在教學方面有效地幫助學生學習和裝備。老師是否有教導的恩賜，每個學期學生們對講師的評估也可以作為參考。盼望神學院只把那些“上好”的講師留下來，畢竟神學院老師是一個極重要的事奉，比著名大學的講師的條件和要求更苛刻，因為他的工作是訓練神的工人，要向神負責。

三．神學老師的生活

    上文題及的那位神學老師，生活相當律己：“我在學期中過着有紀律的生活，在假期才敢稍為放鬆。一般早上靈修後早餐，接着回到神學院參加早會，然後趕到課室去教書了。下午多數是備課或改卷子，晚上是看書或準備週末到教會去專題講座或講道，有時是陪家人共聚，但有時也備課到深夜。我也有計畫在安息年進修。我相信教書的日子也是寫書的日子，因此我習慣很早就起來寫書。”

四．課前與教學法

    養兵千日，用在一時。老師應認真的備課，最好是編寫完整的講義。即使那一課已教過多次，還是要作課前準備功夫。一般上，老師應在一兩週之前就重新修訂舊的講義，然後打印出來，到前一天才按學生的數目複印好。開課之前約十五至三十分鐘，好好再閱讀講義，對照聖經，想想如何講解當中的課題，準備好道具如圖表，投影片，實物等。遇到哪一科是沒有教過或沒有講義的，早在三四個月前就應到圖書館找參考資料編寫講義了。這是艱苦的工作，因為可能一堂的授課要花上十多個小時的備課功夫。

    教學則有各種不同的理論和方法，很多時是綜合或是攙雜了不同的教學法。神學屬於文科，講義是最重要的。好的老師會把講義寫得盡量詳細，但教課時，並不是逐字的照着讀。若有機會再教同一科目，應修訂或更新過去已使用的講義，不但為了學生的好處，也可讓自己再讀書和研究，認識更新的材料。

    有些老師每次授課之前，會用三至五分鐘讀一兩節相關的經文成為一個靈修，有簡略的分享和禱告作開始。這也是屬靈的操練。有的老師將授課內容分成不同的段落，每個段落後都稍為停頓，問問同學有沒有問題要澄清或討論。如果同學沒有反應，也可提些相關的問題並作小結。

    有些老師習慣上用“宣講式”，有的則喜歡使用一個“講解（寫作重點或畫出觀念圖表）──討論”的教學法，因覺得這樣會比較“互動”。也有讓學生提出問題或討論，總之每種方法各有所長，可交叉使用。

五．神學院的功課，考試和評分

    神學院課程一般以功課和考試作評核。例如一個佔三學分的科目（上30小時課），評分時，專文佔三至四成分數，而考試佔六至七成。老師在定專文題目的時候，應多列出幾個讓學生選擇，也應去圖書館看看所定的題目是否有足夠的參考書。（對於一些沒有圖書館或參考書的神學院，則另當別論了。）當然，也得看學生的水平來定專文的要求。不可能嚴格要求第一年班的神學生寫一個超水準的專文，而第四年班的學生可能要他們的專文最少是把資料消化了才寫出的，並且具標準的論文編寫規格。當然，科目的性質也直接影響評核的設計。實踐性的科目，可能有一半分數是觀察報告類的作業，另一半分數是考試。

    關於考試，不宜給學生過重的壓力，而且一個人的學習成果不可能在考場中的兩三個小時內定其“生死”。應注意的倒是要求學生能明白消化與活用所學的，了解他們是否掌握了這課程，因此有時不妨開卷考試。

    關於批改或評分，老師總是有一條平均線，若學院的畢業總平均分數是75分的話，老師便可能將試卷的平均線定在80分，因此評分多數在80上下。比較差的可能評70分，比較好的可能評90分或再高一點。

    神學生在寫專文時，如果因為找不到參考資料而隨便寫出來，老師應適當的協助學生找參考資料重作；如果發現整篇專文都是抄來的，更要退回叫學生重作（當然要扣些分數作懲戒）。如果學生的能力本身就不能達到水平，那倒不如勸他不要為了甚麼學位而自討苦吃，鼓勵他另學一些同樣有用，但較易應付的“證書課程”。學成後在教會也有適合的事奉範疇，神一樣會使用。

六．對神學老師的期望

    長江後浪推前浪，一代新人很快就會替換舊人，深信神會在將來興起更多好的神學院講師。願與現任和未來的神學院老師互相勉勵：

    1.當神學院老師也是神聖的事奉，別“白佔土地”或“羞辱主名”。曾見過一些所謂的“神學院講師”，可能出於個人的不正確心態和動機，沒有真才實學，卻“擠身”進入神學院佔了“講師”的一席位，但是無所貢獻，有時連學生也懷疑這樣的人是否適合在神學院任教。

    2.神學院老師不要只留在舒適的辦公室裏作學問，也要參與教會或基督教機構以及宣教的事工。

    3.不要為了面子而與比較年輕有為的人競爭。該讓賢的就要讓位，徒有虛名，又妒嫉別人的本事，到頭來可能像掃羅王般受到神的懲罰了。

    4.現今華文神學教育大都在強調學位與學術，十字架與吃苦的心志幾乎淡忘了，這是個危機，而且是相當重的危機！


做“愚”者的“亦足以發” / 謝錫命

03.7
   第 106 期

做“愚”者的“亦足以發”

謝錫命

     孔子是古代大教育家。論語有一段簡潔生動的文字，敘述他對其弟子顏回的評價：“吾與回言終日，不違如愚。退而省其私，亦足以發，回也不愚”。顏回對孔子之言，默而識之，無所怪問，好像極愚戇。然私下察看他與人說釋道義，卻聞一知十，故孔子認為顏回是真正不愚的。

    這裏論的是人間學問與治學問題，然其“不違”與“發”的辯證關係，仍有可取之處。對何謂“智”與“愚”，聖經與世俗在某種意義上有絕然相反的界定：

你們中間若有人在這世界自以為有智慧，倒不如變作愚拙，好成為有智慧的。（林前三：18）

    對聖經真理，我們應作不違的“愚者”；對神的“純正話語”，必須“靠着那住在我們裏面的聖靈，牢牢的守着”（提後一：13-14）。我們只能“按着正意分解真理的道”（提後二：15），“不可加添，也不可刪減。”（申四：2）

    可是，當前在傳揚福音和聖經研究中，出現了像欣賞文學作品一樣的情況，作“詩無達詁”，有“詩人未必然，讀者何必不然”的任意發揮想象：有人竟謂從老子的道德經，發現當中所述的“聖人”很像耶穌；也有說老子的“道”與聖經的“道”相通；推而廣之，甚至謂發現在中國最古的詩歌總集詩經裏，有很多地方像聖經裏的禱告詞。故他們的結論是，中國人要信上帝，只需回歸到中華民族自古以來的“道統”中去（這個提法又有點像唐朝古文家韓愈倡導之“道統”論）。

    可見離開了聖經真理，就會陷於這種天馬行空式的聯想，附會穿鑿，變成了真正的愚者：“自稱為聰明，反成了愚拙。”（羅一：22）其實聖經的教導，叫我們不可作如是之想，以為可從中國古人的“道統”中尋得救恩。

    因為，神將其救贖大計曉諭世人，是從揀選以色列民族為選民開始的。這個事實不容改變。希伯來書說：

神既在古時藉着眾先知多次多方的曉諭列祖，就在這末世，藉着祂兒子曉諭我們。（來一：1-2）

    神在古時曉諭以色列民族之列祖，在末世藉着基督曉諭當時的猶太人和教會，然後才透過教會將救恩傳給各族各方的人。誠然，福音是屬於全人類的，然究其起源，則正如主耶穌所說：“救恩是從猶太人出來的。”（約四：22）聖經又指出：

祂〔神〕將祂的道指示雅各，將祂的律例典章指示以色列。別國祂都沒有這樣待過；至於祂的典章，他們向來沒有知道。你們要讚美耶和華！（詩一四七：19-20）

    除了以色列以外，其他民族，無論其歷史多麼悠久，古代文化多麼光輝燦爛，福音對他們來說，是眼睛未曾看過，耳朵沒有聽過，心裏也沒有想過的真理奧祕。如果片面理解神不偏待人，就主觀武斷地臆測神早已對中華民族的先祖啟示了福音真理，那麼所有文明古國，如印度可以從公元前二千年吠陀時代的宗教詩和聖頌，希臘可以從遠古時他們祖先相信的人類之父天神宙斯及其古典哲學中，尋找出蛛絲馬跡，從而推斷上帝也不偏待他們，早就向其先祖默示了福音真理了。顯然，事實並非如此，因聖經告訴我們：

除祂以外，別無拯救，因為在天下人間，沒有賜下別的名，我們可以靠着得救。（徒四：12）

    神何以在福音的啟示上先是以色列後外邦？“深知基督的奧祕”（弗三：4）的保羅，在其羅馬書第十一章，指出這原來是神拯救世人的戰略部署：猶太人先得而後失；猶太人所失為外邦人所得；外邦人所得將必激起猶太人發憤而重新被收納。這看似迂迴曲折，實則相反相成，“因為神將眾人都圈在不順服之中，特意要憐恤眾人”，拯救普世的罪人。這就是神的智慧，這就是神的公義不偏待人！所以，保羅情不自禁地讚嘆道：“深哉，神豐富的智慧和知識！祂的判斷，何其難測，祂的蹤跡，何其難尋！誰知道主的心？誰作過祂的謀士呢？”（羅一一：32-34）如果我們堅持福音一開始便向各民族並行啟示的，那豈不是無視神的戰略部署，成了自作聰明“謀士”嗎？

    老子的道德經，說的是“人道”，不是“神道”，我們千萬別把它與聖經相提並論，甚至摻雜入聖經真理裏。主耶穌教導我們：

也沒有人把新酒裝在舊皮袋裏，若是這樣，皮袋就裂開，酒漏出來，連皮袋也壞了。惟獨把新酒裝在新皮袋裏，兩樣就都保全了。（太九：17）

    喜看今日，福音的春風化雨，吹向神州大地。讓我們緊記主的教導：“手扶着犁向後看的，不配進神的國。”（路九：62）我們再不能重犯前人喜歡托古的錯誤，蒙受損失以至失敗；前車之轍，後車之鑑。願我們一齊仰望依靠主，手扶福音的犁，眼睛朝前看，努力開墾中國廣袤的福音禾場！


福音活頁：自私，自制，自由 / 于中旻

03.7
   第 106 期

福音活頁

自私，自制，自由

    自由是現代人最嚮往的，是最理想的理想，以至成為崇拜的對象；立在美國紐約港口，具體代表自由的巨像，被稱為“自由女神”，雖然是劣譯，卻表明自由受崇拜的事實。

    誰該有自由呢？專制君王以為他是君權神授，不願受國會羈束，誰都不該管他。許多人都認為其自由不該受任何約束，包括不受道德和法律的約束；禮制是約束，婚姻制度自然也是約束；更有人認為性的約束是有害的；或以為墮胎是她自由之一，別人不該管。簡單說，連嬰兒的生命也該為了母體的“自由”而犧牲。本來該叫“自私”的惡行和罪行，都被加上錯誤的標籤。自由成了出柵的野獸，率獸食人，人倒是躲在專制的柵內，受“約束性的保護”反而更安全。

    自由的真正敵人，是人的自私。

    功利主義 （Utilitarianism） 的基礎，就建立在人性的自私上面：為最大多數人的最大利益，其實是集體的自私；那少數人該怎辦。大祭司該亞法，近二千年前的名言：“獨不想一個人替百姓死，免得通國滅亡，就是你們的益處。”（約翰福音第十一章50節）就是顯明的代表。不過，連那冠冕堂皇的“通國”，那“你們的益處”，也不是真實的，基本的真意，還不是為了自己！

    不幸，人類借自由名義的遮蓋，作出了許多壞事。在我們周圍，到處可以見到以放縱為自由的事實。有些以爭取自由為口號的人，到他們得了自由，所表現的正是放縱，而且其程度比誰都糟；所以有人說：一群暴民，還不如一個暴君。這叫我們相信，人類社會的當前需要，更大的是自制。

    有史以來，人類忙着立法，制訂規律，都是因為人該自制而不肯，或不能，必須要藉外力對付自私。只是有兩個問題：一是在立法的時候，立法的人就存意自私，畫下的路線，總以自己為中心；一是在執行的時候，執法的人存意自私，正如水必然向低處流一樣。人類社會越進步，立的法越多，犯罪的技巧也越進步。美國的國會議員裏，有三分之二以上是律師；而那批人的犯罪比例，較任何其他職業為高，豈非最大的諷刺！總而言之，統而言之，問題在於人的自私而不肯自制；人心裏有了這個犯罪的律，不論有多少外面的律和法，都無法制止。因此，節制是聖靈的果子（加拉太書第五章23節）；聖經同時又說：“這樣的事沒有律法禁止。”

    惟有聖靈的能力，才可以自然制止人自私的傾向。

    聖經說：“你們蒙召是要得自由，只是不可將你們的自由當作放縱情慾的機會，總要用愛心互相服事。”（加拉太書第五章13節）

    能夠自制的人，才配享有自由。

    主耶穌對信祂的人說：“真理必叫你們得以自由。…天父的兒子若叫你們自由，你們就真自由了。”（約翰福音第八章32及36節）

    英國聖詩作家庫璞（William Cowper, 1731-1800）在他的詩中，描述這世界唯一的“自由人”：

是的，你可收穫盈車的土產，
裝滿你的倉貯；你可以耗費貲財，
    無意識的恣情逸樂；然而在宴樂中，
在追逐中，在歌舞中，總不能尋得
    像祂那種自由。祂從來未曾
篡奪，也沒有虧負任何人，
    祂父造成的大自然是祂的，
祂可以有更多的權利支配你所有的。
    祂實在是自由人。生而自由…

    庫璞本來是學法律的，他知道法律不能改變人的惡性，不能制止人的惡行；只有主耶穌可以給人真自由。

    真自由人不是逞自己的私欲；也不是把自我的意志強加於人，騎在誰的頭上。人僅能為所欲為的作惡，而不能為善，仍然不是快樂的事，反而是苦事。一個曾經心為形役的人這樣說：“我所願意的善，我反不作；我所不願意的惡，我倒去作。…我真是苦啊！”（羅馬書第七章18至24節）他過夠了被擄為奴的日子，嚮往真自由的生活；自由人不僅是能為所欲為的為善，也可以不為所不欲為的禁止為惡。

    人求自由而不可得，必須認識這位天父的兒子，才可以在基督裏得着解放，作真自由人。你信主有了這經驗，也就能同保羅說：“感謝神！靠着我們的主耶穌基督。”（于中旻）


福音活頁：談談生離死別 / 選

03.7
   第 106 期

福音活頁

談談生離死別

    人生難免恩怨愛憎，悲歡離合；生活有苦有樂，有憂有喜。可是比較起來，似乎是苦多於樂，憂甚於喜；正像古人所說：“人生不滿百，常懷千歲憂。”摩西也有同樣的感嘆說：“我們一生的年日是七十歲，若是強壯可到八十歲；但其中所矜誇的不過是勞苦愁煩，轉眼成空，我們便如飛而去。”（詩篇第九十篇10節）

    在所有的悲苦愁煩中，最令人難以忍受的，莫過於生離死別。所謂“生離死別，悲哀最切”，可是這樣的不幸卻偏偏無從避免！

“悲莫悲兮生別離”

    近百餘年來中國幾乎常是兵連禍結，真不知造成了多少妻離子散家破人亡的慘事！若有緣能久別重逢，也可能像古詩所描寫：

少小離家老大回，鄉音無改鬢毛催；
兒童相見不相識，笑問客從何處來？

    這種人為的“生別離”，真是可悲可嘆！

    古籍楚辭中有話說：“悲莫悲兮生別離”！俗語也說：“苦中之苦，莫如恩愛別離之苦。”即使親如父子夫妻，不免大難臨頭各自飛。在戰亂中萬分艱苦的掙扎搏鬥之下，一身尚且難保，又怎能兼顧全家，因此不得不自尋生路，各奔東西；縱使難分難捨，也只有揮淚訣別，正所謂“父子恩深終須別，夫妻義重也分離。”這種生別離的確慘絕人寰，是人生中一大可悲的事！

“人生自古誰無死”

    比生離更令人悲愁的，就是死別。因為人與人分離之後，只要一息尚存，依然存着重逢再聚的希望。但“人若死了豈能再活呢”？（約伯記第十四章14節）人喪失生命，便“長眠不醒”，誰也無法起死回生，更不用說重逢再聚了。因此，人人都忌諱死，而改用其他的說法，例如：道家說“羽化”；仙家說“蟬蛻”；佛家說“圓寂”，“涅槃”；一般人說“去世”，“千古”。其實言詞好聽，說穿了還不是死？自古以來人人求生惡死，千方百計地求仙拜佛，採藥煉丹，一心要得到益壽延年之方，結果全是枉費心機，徒勞無功。例如古代一世之雄秦始皇，在併吞六國，統一天下之後，妄想長享安富尊榮，派人尋求長生不死藥，最終還是難逃一死，落得空夢一場。

    人對於自己品格的高下，享用的優劣，環境的良窳，事業的成敗，多少總還可以出於己願而努力，選擇，爭取，把握；惟獨對於生死，卻完全無能為力。因人的生死乃操持在賜人生命的真神上帝的手中：“我們生活，動作，存留，都在乎祂。”（使徒行傳第十七章28節）“無人有權力掌管生命，將生命留住；也無人有權力掌管死期。”（傳道書第八章8節）一個人縱使權傾一時，富甲天下，而且才智過人，事事如意稱心；一旦生命到了盡頭，卻絕不能憑藉權勢，財富，智慧或努力，來挽救自己免於死亡！“哪一個能用思慮，使壽數多加一刻呢？”（馬太福音第六章27節）誰也不能！“上天叫你三更死，誰人留得到五更？”即使醫學昌明，科技發達，一旦大限臨頭，無論富貴貧賤智愚，誰也無法苟延殘喘，所謂“人生自古誰無死？”這話一點也不假。正如禮記所說：“眾生必死，死必歸土。”因為人與獸“都是出於塵土，也都歸於塵土。”（傳道書第三章20節）即使燒化成灰，仍然歸於塵土。

重逢可期，永生在望

    “人生百歲，七十者稀”；即使成為活逾百歲的“人瑞”到頭來仍然難逃一死，因為“死是眾人的結局”（傳道書第七章2節）。聖經說“死又是從罪來的”（羅馬書第五章12節）。人既犯了罪，“罪的工價乃是死”（羅馬書第六章23節）；因此“人人都有一死”（希伯來書第九章27節）；但是“上帝愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。” （約翰福音第三章16節）上帝差祂的獨生子基督降世為人，目的就是“要將自己的百姓從罪惡裏救出來”（馬太福音第一章21節）；使他們得以出死入生，有復活永生的希望。基督曾經“從死裏復活，給萬人作可信的憑據”（使徒行傳第十七章31節）；祂也留下應許說：“復活在我，生命也在我。信我的人，雖然死了，也必復活，凡活着信我的人，必永遠不死。”（約翰福音第十一章25至26節）因此凡信基督的人，都有重逢和永生的盼望，對他們來說，死別不過是暫別，而不是永別。死是“安息”，是“在耶穌裏睡了”，將來時候一到，“主必親自從天降臨…那在基督裏死了的人必先復活。以後我們這活着還存留的人，必和他們一同被提到雲裏，在空中與主相遇。這樣，我們就要和主永遠同在。”（帖撒羅尼迦前書第四章14至17節）主基督也必照祂的應許，接納一切信祂的人，到祂為他們所預備的地方，就是“新天新地”去。在那裏“不再有死亡，也不再有悲哀，哭號，疼痛。”（啟示錄第二十一章4節）那時，一切信祂的人必重逢永聚，再也不會有生離死別這種令人悲苦的事了。

    但願你也相信真神上帝和主基督耶穌，這樣，你就必因着信而化這悲苦為喜樂了。（選）


第 107 期 - 03.9

03.9
   第 107 期
作者
金燈臺之光，照遍全球 | 何衛中
討主喜悅（一）效法基督成為天父喜悅的兒子 | 黃彼得
楊濬哲牧師的嘉範 | 于中旻
但以理書的神觀 | 鄭盛光
傾心吐意的禱告 | 陳終道
聖地花果：芥菜種子 | 區應毓
教會問題（十一）信復活嗎？ | 鄭果
勤讀聖經的重要 | 陳梓宜
福音活頁：為何有天災人禍？ | 黃彼得
福音活頁：聖經中的“神”與中國文化中的“天” | 劉廣華
福音活頁：平安是福 | 于中旻


金燈臺之光，照遍全球 / 何衛中

03.9
   第 107 期

金燈臺之光，照遍全球

何衛中

    我的神學老師陳終道牧師不單是一位傳道，神學院教授，同時也是一位文宣尖兵，他的著作等身是有目共睹的，不但完成了全部新約書信的讀經講義，還有那本巨著以經解經，更是許多傳道人的寶貴參考書，筆者當年在香港潮人生命堂牧會時，在教會推介此書，賣了一百本，可見陳牧師的著作是何等地受信徒的歡迎。

    陳牧師在溫哥華華人宣道會牧會時，設立了一份周刊，名為“金燈臺”，將每主日的講章載於其上，使未能出席主日崇拜的信徒們不會錯過該主日講臺的信息，陳牧師是如此地關懷信徒的靈命，不但口傳，也筆傳。

    他不單牧養自己教會的羊群，也牧養眾教會的羊群。當初創辦金燈臺的主要目的，是要讓金燈臺之光照遍全球，先是從自己教會開始，然後是別的教會；從加拿大至美國，又逐步擴展至亞洲各地，以至遍及全球。雖有這樣的理想，但開始時很不容易，沒有人手，沒有經費，陳牧師先在自己教會發起，由教會中一些愛主的信徒們來義務幫忙，特地從台灣訂購一架中文打字機學習中文打字，然後一點一滴的編印，沒有人領薪水，因為根本無薪可領。就這樣，金燈臺在眾義工協力之下，有了刊物的雛型。後來工作越來越多，層面越來越大，就變成不是一個教會的文字刊物，已經發展成為眾教會所認同的屬靈活頁刊，發行至世界各地的華人教會及信徒，讀者漸漸增多。因是免費贈閱，故任何人只要喜歡看，函索即寄，就得到許多信徒的支持，這一方面是由於陳牧師在華人教會中的聲望，另一方面是當時金燈臺裏面的文章，除了陳牧師每期的封面文章之外，內中的作者大部分都是教會中德高望重的牧者，故文章有它的深度及可讀性，因此很受讀者歡迎。特別陳牧師的文章多是解經式的寫作，對聖經難題用以經解經的方式闡釋，解答了許多信徒對聖經的疑難，這是當時別的刊物所沒有的，因此，金燈臺就成為一份擁有獨特方向的刊物，以解經，培靈，造就和建立信徒靈命為目的。

    及至陳牧師因身體健康之故，退出牧會之職，在一九九二年他因感到辦一份刊物之不易，沒有教會支持，沒有同工，又因身體軟弱，便決定停刊，（記得不知在甚麼地方聽到有如此的話：“如果你要害一個人，就鼓勵他去辦一個刊物，他必定會焦頭爛額，誠然！”）因為實在是做不下去了。當他將加拿大總社的決定，通知香港分社的主席朱志偉牧師的時候，朱牧師真是感到震驚，深感金燈臺已有多年歷史，又擁有不少讀者，如此停刊實在非常可惜。由於朱牧師十分佩服陳牧師對文字工作的負擔及使命感，而且他在新加坡神學院受造就時又是陳牧師的學生，又不忍金燈臺之光就此熄滅，故他和香港分社的董事會決定接辦金燈臺。因此，金燈臺就轉移了陣地，繼續在香港發行，邀請對文字工作有負擔的牧者們擔任董事，共同為福音文宣努力。

    就這樣，金燈臺憑信心繼續發刊至今，逢單月出版，寄至全球四十多個國家的華人教會及信徒，每年六期，從未脫期，讀者們可按時收到刊物。但我們如此寄發刊物，卻不知果效到底如何？就是只知耕耘，不問收穫，文字工作就是這樣一個不見果效的事奉。我常在金燈臺撰稿，但就不知道有沒有人閱讀我的文章？真是毫不知情，卻不料有次在華府中國教會，有位執事對我說：“何牧師，我最近靈性非常低沉，也很灰心，但在金燈臺上看到你的文章，對我非常鼓勵，我的靈性就如此復興了，真要謝謝你。”我聽到這樣的話，也大得鼓舞及安慰，原來文字工作有這樣的果效，有人讀你的文章而得復興，那是何等令人振奮的事，因此，我的信心更增加了，更深感文宣的重要。有人讀你的文章而得幫助，那是何等的獎賞呢？

    除了撰文，我又常閱讀別人的文章或見證，也使自己得到激勵。就像最近從生命季刊中讀到陳終道牧師的“游子遲遲歸”的見證，才曉得我的老師早年蒙召的見證及他走上全時間事奉的心路歷程，帶給我許多提醒，真是獲益良多；又讀到魯西西姊妹的“當我饒恕時”，那篇有關她與丈夫間離離合合的故事，真是感人肺腑，她的經歷確是少有的，但這也就能見證神的大能及奇妙的作為。

    文字工作無遠弗屆，果效廣大，超越時空，勝過講臺千萬倍。因此，筆者甫自擔任金燈臺總幹事之職，便深盼金燈臺之光遍及全球，特別在那些偏遠地帶，福音文字缺乏之地，發出真道之光，照耀黑暗大地，引導更多迷途羔羊歸向基督，復興更多信徒之靈性；更盼望更多讀者愛護金燈臺，多多支持及代禱！阿們！


討主喜悅（一）效法基督成為天父喜悅的兒子 / 黃彼得

03.9
   第 107 期

討主喜悅（一）

效法基督成為天父喜悅的兒子

黃彼得

你當竭力在神面前得蒙喜悅，作無愧的工人，按着正意分解真理的道。（提後二：15）

    這是保羅臨終前，對提摩太的勸勉，也提醒我們要作蒙神喜悅的工人。許多神的僕人，無論是教會歷史上或是近代的，常令人感到失望，感謝神，雖然人有缺點，但神的兒子耶穌留下了完全的榜樣。祂如何成為一個完全蒙神喜悅的人？耶穌受洗後天開了，有聲音說：“你是我的愛子，我喜悅你。”（可一：11）祂聽見神的聲音說：“我已經榮耀了我的名，還要再榮耀。”（約一二：28）這是因為耶穌完成神差祂要完成的工作。

    耶穌是先成為神所喜悅的兒子，而後成為神所喜悅的工人。祂十二歲上耶路撒冷聖殿時，就談到要以父的事為念。祂以神兒子的身分，作父神要祂做的事。我們作為神的兒女，是否也以這尊貴的身分去事奉？許多神的工人，常以待遇，權位為事奉的考量，卻很少想到要以天父兒子的身分，去做父神要他們做的事。當耶穌登山變像時，彼得見耶穌與摩西，以利亞同列，後來雲彩將天遮蓋，他們不見一人，只見耶穌，然後有聲音說：“這是我的愛子，你們要聽祂。”耶穌如何成為神所喜悅的兒子？

一．照主的旨意行

    “我來了為要照你的旨意行”（來一○：7，9），耶穌有着非常堅強的意志，在世上單單遵照天父預定的旨意而行。我們無論到哪裏，事奉多少年，是否都願照主的旨意行？神的旨意明載在聖經裏，因此我們必須精讀聖經，最好背誦聖經，反復思想，從中體會神的意思，將真理應用在生活中，成為蒙神喜悅的孩子；而四十歲以前是背誦聖經最好的年齡。耶穌基督對聖經非常熟悉，祂講道，解決問題，面對魔鬼試探時均引用聖經，祂清楚知道並遵行天父的旨意，所以蒙天父喜悅。

二．立志討神喜悅

    意即將整個生命奉獻給神。隨着年歲的增長，我們的目光會慢慢轉移至很多的事務上，甚至以工作的成就或分量來滿足榮耀自己。我們的事奉是真的討神喜悅，還是出於自己的喜好，為榮耀自己？耶穌在世上非常忙碌，馬可福音第三章記載祂忙到連吃飯，睡覺的時間都沒有，所以過海時在船上睡得很沉。耶穌這樣忙於到處醫病趕鬼，宣講天國的福音，教導門徒，全都是按着神的旨意工作。馬可福音第一章記載祂到迦百農醫病趕鬼，在天未亮時就到曠野去禱告，尋求天父的旨意。那時，很多病人來了，門徒對祂說：“眾人都找你。”祂卻回答：“我們可以往別處去，到鄰近的鄉村，我也好在那裏傳道，因為我是為這事出來的。”當時醫病的事別人能做，但傳講天國的福音是天父要祂做，無人可取代。耶穌給我們立下很好的榜樣──服事神不是因自己的喜好，或滿足自己的工作慾，而是立志遵行天父的旨意。我們無論做甚麼，在不清楚是否該做時，寧可花更多的時間等候在神面前，直到清楚神的旨意。

三．彰顯神的形像

    “從來沒有人看見神，只有在父懷裏的獨生子將祂表明出來。”（約一：18）“基督本是神的像”（林後四：4），“祂本有神的形像”（腓二：6），“是神本體的真像”（來一：3）。我們常勸人相信真神上帝，往往對方會挑戰我們將真神拿出來證明給他看。主說：“人看見了我，就是看見了父。”“我在父裏面，父在我裏面。”（約一四：9-10）我們能否向未信者說：“你們看見我，就是看見了我所信的上帝呢？”耶穌是那“聖者”（路一：35），表達了天父聖潔的形像，雖然受各樣的試探，但倚靠聖靈，拒絕犯罪。“祂也曾凡事受過試探，與我們一樣，只是祂沒有犯罪。”（來四：15）祂一生沒有犯罪，無論是思想，言語，生活，與人來往都聖潔。神是聖潔的， “凡從神生的，就不犯罪”（約壹三：9），若我們重生得救，就有神生命的能力可以不犯罪，像耶穌基督有神的生命，過絕對聖潔的生活；祂以聖潔彰顯天父的形像（約一八：38，一九：4）。要聖潔，心志很重要，要立志不犯罪，靠聖靈的幫助及聖經的真理，寧可貧窮，遭受各樣的難處，被人誤會以至棄絕，卻絕不犯罪。

四．彰顯神永遠不變的愛

    “我們愛，因為神先愛我們”，“神就是愛”。（約壹四：19，16）耶穌來到世上，也是以神的愛來愛每個人，沒有種族，經濟，智愚的分別，是均一的愛。“祂既然愛世間屬自己的人，就愛他們到底。”（約一三：1）人雖悖逆離棄神，犯罪得罪神，神的愛一樣臨到我們。祂管教我們是因愛我們，我們是祂的兒子（來一二：5-7）。耶穌基督彰顯天父的愛，祂在世上時，常常斥責法利賽人，在橄欖山上為他們哀哭，“耶路撒冷啊，耶路撒冷啊！…我多次願意聚集你的兒女，好像母雞把小雞聚集在翅膀底下…”（太二三：37-39）祂不是為被拒絕而哀哭，而是為人不信祂而哀哭，因為他們不了解神的愛。縱然被人拒絕，出賣，否認，祂仍然愛他們，祂既愛屬祂的人就愛他們到底，表彰天父永恆不變的愛，以致在十字架上祂的第一句話是：“父啊，赦免他們！”我們是否像耶穌基督般表達天父永恆不變的愛？

五．彰顯天父的智慧

    耶穌行事充滿了智慧，在迦拿婚筵上直到管宴席的說酒用盡了，他才行變水為酒的神蹟，不早也不遲，恰到好處。拉撒路的復活事蹟也彰顯了耶穌行事的智慧（約一一章）。神按祂的形像造男造女，我們有沒有把祂的形像彰顯出來？當我們犯罪違背神的旨意，就失去了祂的形像，沒有了聖潔，慈愛，智慧，信實，良善，公義。若我們在工作，待人接物上，能夠彰顯神的形像，我們的神會說：“這是我的愛子，我喜歡你。”

    保羅寫信勸提摩太要謹慎自己和自己的教訓，這樣就能救自己和那些聽他教訓的人（提前四：16）。我們立志效法主，但能真正持續討神喜悅，彰顯神的形像並不容易，因此必須謹慎常提醒自己。求神賜給我們能無條件而忠心為我們代禱的親友，而我們也要為別人禱告，彼此扶持。要謹慎自己和自己的教訓，不要講一套，實際生活又是一套。

    當人年紀愈大時，便愈軟弱，愈容易體恤自己，欣賞自己的成就，而逐漸失去忠心，不再遵行天父的旨意了。耶穌走完人生的道路時說：“父啊，你所託付我的事，我已成全了。”（約一七：4）祂在十字架上說：“成了！”（約一九：30）。耶穌基督直到離世的一刻，也是討神喜悅，因此天父喜悅祂，接納祂。求神幫助我們，以耶穌怎樣做神的兒子，怎樣得蒙天父的喜悅，一生如何行事，作為我們追求的目標與榜樣。


楊濬哲牧師的嘉範 / 于中旻

03.9
   第 107 期

楊濬哲牧師的嘉範

于中旻

    廣東省饒平縣，實在是既不富饒，也非平原。楊濬哲牧師就生在那裏的僻鄉。年紀稍長，他就立志向學，並離家往外發展。在汕頭讀書後，學了一些現代知識，一顆飛揚的心，更想遠行。十四歲就往上海，在那繁華都市裏的一間商店工作。不過一年，在十五歲那年的春天，再轉台灣，經過香港，在同年末，去了荷屬爪哇的泗水，作當地華文報紙的記者。
    在那裏，趙柳塘牧師找上了十六歲的楊弟兄，勸他奉獻作傳道。不過，他雖然生在基督教的家庭，卻未信主重生。
    一位蘇格蘭宣教士賓為霖(William Burns)，在潮汕撒下福音的種子。那是上一代的事。但神自己引導祂揀選的僕人，不僅重生得救，還奉獻自己，於一九三零年，進入了梧州建道神學院的門受造就。僅一年多，翟輔民牧師即派他往越南工作。
    楊牧師經歷奇妙，他的性向，也有些與眾不同。

         開放而保守

    從他早年的外向發展，可見他不固執守成。翟輔民牧師派他去越南宣道，他就欣然就道南行。才二十歲，翟牧師託付他主編聖經報，他就北上到上海。他本來想終生作文字工作，但因為水土不服，患病嚴重，一年後，只得南下到廣西牧會。
    楊牧師一生只在兩個教會長期服事。一是廣西柳州的宣道會，並任建道神學院監督，華人宣道會聯會主席；共在宣道會工作十八年之久。後是香港九龍尖沙咀潮人生命堂牧師，前後約三十年；退休以後，仍然是榮譽牧師。
    他任港九培靈研經會的主席，先後達四十八年之久，不僅是任期最長的，而且超過該會七十五年歷史的一半；並且每年都有進步，憑信心工作，經費從不缺乏，到會人數增多。他接任福音文宣社的董事長兼社長，也有十年之久。可見其事奉的忠心恆毅，絕不是為了搭橋登階，見異思遷。他任事認真，絕不作掛名的差事。事實上，基督徒自己求名，甚至嫉妒別人，是最不像基督的事。

        合一而分別

    楊牧師不是只逢迎領袖，效忠宗派的人。他討主的喜悅，服事主的教會，有寬大的心，願意與人和睦，凡主內的肢體，都能協和同工。
    這個汕頭人，多年服事汕頭教會，卻全不是“山頭主義”的作風，關懷教會間的共同事工。
    在香港，他倡導基督教文字事工促進會，基督教興學會，都是各宗派合作的工作，並且能夠藉一同工作而促進合作。港九培靈研經會，更是如此。所約請的講員，服務的職員，都是來自不同的教會，而能諧和同工，沒有爭執，是不容易的事，也是美好的見證。
    不過，在另一方面，合一不是合污。楊牧師注重聖潔，如果有不合真理，違背道德的事，他絕不容忍，不顧情面，立即指明，絕不結合營私，黨同伐異。

         儉約而慷慨

    楊牧師出身並非富裕，後來在南洋，由從事報業而經商，常有應酬，生活難以檢點；但皈主後，則一改前非，對自己非常節儉，持身甚嚴，從不浪費。先則歷經戰亂，流離播遷，艱苦備嘗；婚後育有勝世，勝魔，勝己三位公子，蓄妻育子，需要極端節約才免於捉襟見肘。及至逃難到香港，所服事的教會，既然沒有宗派，也就沒有制度，對於牧者的敬奉，甚為菲薄；他又不願師母出外就業，要持家並助理教會，要照顧孩子們讀書，其艱難殊不易想象。而主的僕人，自不是曳裾豪富之門，希求施捨的人；幸賴主的眷顧憐憫，三位公子靠獎學金讀書，並兼作工，都能夠完成學業，長公子勝世，並全職事奉主。不過，所經的道路，是十分刻苦的。
    但他對朋友則慷慨，不願因經濟拮据而羞辱主名。香港地居東南亞交通樞紐，來往朋友同工，即使不仰望接濟，也需要招待，所費自然不少。他的兒子們，在香港讀書的時候，午餐所帶的是便宜的餅乾碎。他的西裝，穿到退休十餘年後而不予退休。他每年自美國往香港，主持培靈會，總是自費搭乘三等飛機；幾年前，我勸老人家改乘二等，他應允而不肯實踐；到他九十高齡，我說：“再也不可乘擁擠辛苦的三等票位了。”他應承了。但到回來以後問他，他依然是坐三等如故，而執不肯改。在此之外，楊牧師自早年即致力寫作，成書約四十本之多，除少數有人奉獻印刷費用之外，多數要自己籌措費用出版。華人教會的書，不像洋人可以銷售百萬，收入浩鉅，常需要作者貼補。楊牧師都看作是主的託付，不計較收入戔戔，而慷慨奉獻多多。這證明他相信主和主的應許，積財於天，克己的精神可佩，在地上給教會留下相當豐富的智慧財產，真是“雖然死了，仍然說話”。

    楊濬哲牧師承受了三位神僕人的“靈統”－像肉身的血統一樣，比長期的效法更深，不是有意的模仿，卻型鑄一個人的性格：在文宣聖工方面，承繼了翟輔民；在培靈方面，承繼了趙柳塘；在教育方面，承繼了劉福群。
    如果問：這些不同的性向，怎會統一？這是因為他性情中庸，能夠融會貫通，誠實沒有虛假；絕不是作兩面人，行不顧言，而給華人教會作了美好的模楷。

    楊濬哲牧師在1912年十一月十日，生於廣東省潮屬饒平縣柘林鄉；於2003年四月十三日凌晨睡夢中，在美國舊金山寓所離世，到他所愛所事奉七十多年的主那裏，領受他的獎賞。


但以理書的神觀 / 鄭盛光

03.9
   第 107 期

但以理書的神觀

鄭盛光

    翻閱但以理書，你會驚訝地發現“神觀”的主題非常豐富，作者但以理透過無數動人的故事，刻畫出神的崇高性，主宰性及預知性。

    神的選民處在善與惡，光與暗，聖與俗的對峙下，如何活出超然的生活，保持信仰的忠貞？主要關鍵在於我們對所信的神真正認識多少？認識神是一件至關緊要的事，正如耶利米先知所說：“耶和華如此說：智慧人不要因他的智慧誇口，勇士不要因他的勇力誇口，財主不要因他的財物誇口。誇口的卻因他有聰明，認識我是耶和華。”（耶九：23-24）

一． 神的崇高性

    神的崇高性是作者一直強調的。當猶太人被擄到巴比倫，最直接面對的嚴厲挑戰是信仰的問號：到底耶和華是萬神之神嗎？為何祂容許尼布甲尼撒王那樣囂張，竟把聖殿器皿放置於巴比倫神廟中？這豈不是在暗示，勝方是巴比倫的神明嗎？（但一：1-2）面對這樣的信仰疑難，作者巧妙的藉着巴比倫帝國所面臨的困局，和各世上王權的興衰交替，把我們的眼睛轉移到那位又崇高又尊貴無比的神身上。地上的君王，無論其地位有多高，終必傾覆。作者以諷刺的手筆，描述神如何透過尼布甲尼撒王，屢次宣布祂的崇高性：

“你既能顯明這奧秘的事，你們的神誠然是萬神之神，萬王之主…”（但二：47）

“至高神的僕人沙得拉，米煞，亞伯尼歌出來，上這裏來吧！”（但三：26）

“願你們大享平安！我樂意將至高的神向我所行的神蹟奇事宣揚出來。祂的神蹟何其大！祂的奇事何其盛！祂的國是永遠的；祂的權柄存到萬代！”（但四：1-3）

    作者刻意描述這位狂傲自大，曾經羞辱神的名的外邦君王，突然一改初衷的表達對上帝的尊崇，無非是要喚醒猶太人，叫他們重新確定神的崇高性是絕對不可質疑的。耶和華超乎外邦諸神，所有假神都不能與祂相比。（但三：29）尼布甲尼撒王其後再因一時的高傲，否定神的崇高性，高舉自我的成就，結果被趕出野外，與野驢同居。直到最後，他不得不再次承認神是至高者。（但四：29-37）

    另外，當伯沙撒王在歡宴間濫用神的聖器皿，藐視神的崇高性時，神的指頭在粉牆上寫出審判的句子，接着在瞬息間結束了伯沙撒王的性命，巴比倫王朝終於傾倒了。（但五：1-6，18-31）

二． 神的主宰性

    神不但是崇高者，祂也會按時介入歷史事件，使整個歷史按着祂所定的目標前進。神以權能統管歷史的每一刻，而“歷史”(History) 實在就是祂自己的“故事”(His story)，是祂永恆計畫的展現。

    但以理毫不含糊地指出，猶太人被擄，國家敗亡，聖殿器皿被奪走，表面看似乎是政治動因；事實上一切的背後都有神的策畫。作者要我們注意是“主將猶大王約雅敬，並神殿中器皿的幾分交付他手。”（但一：2）顯示神才是真正的歷史主宰，祂要尼布甲尼撒成為祂手中的工具，來懲罰猶太人的叛逆。

    正所謂“世事如棋局局新”，歷史時局的變動也反映出神的作為由始至終都是超越人所能想象的。祂能“改變時候，日期，廢王，立王，將智慧賜與智慧人…”（但二：21）祂按着自己的旨意，把但以理及他的三個朋友放進巴比倫王宮，使他們在太監長眼前蒙恩惠；並賜下各樣聰明知識，在經過種種的考驗後，使他們的地位被升高。（但一：9，17，19，二：48-49，三：30，六：1-3）

    神使尼布甲尼撒王作了一個無人能解的夢，好使但以理有機會解夢，藉此向外邦君王顯明祂的計畫，使王知道祂仍然“在人的國中掌權，要將國賜與誰就賜與誰”。（但二：1，19，27-30，四：25）祂“憑自己的意旨行事，無人能攔住祂手，或問祂說，你作甚麼呢？”（但四：35）

    但以理書處處彰顯神的恩手，祂“護庇人，搭救人”（但六：27）。祂雖然暫時容讓外邦君王驕妄剛愎，甚至迫害祂的選民；但祂也向任何依靠祂的子民作出拯救的行動，為他們伸冤。（但六：4-24）

三． 神的預知性

    因着神掌管歷史的進程，所有的事都必按着所指定的時間發生。作者在書中非常清楚地把歷史畫分為不同時代，並且詳盡又準確的描述諸國興替的秩序（包括巴比倫，瑪代波斯，希臘及羅馬）。顯然的，若不是出於神的曉諭，沒有人能臆測得到。

    神的預知性乃指事情未發生之前，神早已預定一切。

我要指示你惱怒臨完必有的事，因為這是關乎末後的定期。（但八：19）

因為到了定期，事就了結。…所定的事，必然成就。（但一一：35-36）

    但以理留意到神曾經藉耶利米先知預言耶路撒冷荒涼的日期是七十年，他就立刻抓住這應許，切切地為同胞禁食禱告。過後神真的照着祂所預定的日期實現祂的承諾（但九：1-3；拉一：1-4）。

    從但以理書的預言可見，神的預知包含“近期”（predictions）與“末期”（apocalyptics）兩個層面。近期預言是那些在不久的將來要發生的事件；末期預言則推廣至較為遙遠的將來，這包括七十個七後半部預言（如敵基督的顯現，七災年，聖殿復建及彌賽亞國度的實現等；參考但七：9-14，九：24-27）。

結論

    綜上所論，但以理書的神觀為我們展現一個不變的事實：基督徒整個信仰與生活的立足點建立在認識神的事上。正如但以理所說：“惟獨認識神的子民，必剛強行事。”（但一一：32）英文聖經修訂標準譯本 (RSV) 譯作：“惟獨認識神的子民，必站穩行事。”(but the people who know their God shall stand firm and take action) 這正是但以理及他的三個朋友一生的標記。面對巴比倫帝國世俗主義的衝擊，面對霸權政治的逼迫，他們能夠“處驚不變”，隨遇而安，在波濤洶湧的海洋裏，乘風破浪。

    活在現今瞬息萬變，紛亂不安的世代中，我們需要張開信心的眼睛，真正看見神的崇高性，主宰性與預知性。當我們以這種宏觀的角度來面對世界周遭所發生的事時，必能成為智慧人，平穩地與神同行！（但一：8，三：16-18，六：10-11）


傾心吐意的禱告 / 陳終道

03.9
   第 107 期

傾心吐意的禱告

陳終道

經文：撒母耳記上第一章十二至十八節

哈拿回答說：“主啊，不是這樣。我是心裏愁苦的婦人，清酒濃酒都沒有喝，但在耶和華面前傾心吐意。”（撒上一：15）

    哈拿是撒母耳的母親，而撒母耳是士師時代最後一位士師，又是列王時代第一位先知，著名的大衛王由他膏立。從這節經文可見哈拿是個十分敬虔而親近神的母親。她向神傾心吐意的祈求，是最動人的祈求，從她的求告中可知她跟神十分親密，神是那位讓她可以傾吐苦情的慈父。這不是表演敬虔的禱告，而是向知心朋友傾訴的禱告。

    從前，福州的舊式大家庭，若家長去世，全家都得為他哀悼多日，妻妾兒媳，還要一面哭一面“訴”，以表示思念敬愛。曾有一個新作媳婦的死了家翁，她對家翁根本沒有感情，真不知怎樣為他哀訴，更何況不但要哭還要訴？於是她私下去請教母親，要怎樣哭訴才不失禮，便照着母親的教導哭得相當像樣。這媳婦的哭訴跟愛心一點關係也沒有，完全是表演，是按禮貌盡晚輩責任而已。

    過了幾年，她自己的母親死了，她一聽到母親的死訊，就飲泣不止，悲痛欲絕，當然這次她用不着請教人家：我母親死了我應當怎樣哭訴？她這一次的悲痛才是真的從心裏面發出來的，不是禮貌上的表情，而是出於真情。

    在神家中學習事奉，除了學習技巧，更不可忽視追求生命的事奉。所謂“生命的事奉”就是內心敬愛父神之真情流露，這種真情跟個人對神的關係親切與否大有關聯。若不親切，哪裏有心聲的傾訴？就像那新媳婦對家翁根本沒有認識，怎麼流出真情的眼淚？但她對自己的母親可就大不相同了。

    老祭司以利竟誤把哈拿在神前傾訴的禱告以為是醉酒，是否可悲？這豈不是一聲震人心靈的警鐘，足以喚醒已經跟父神疏遠了的神家兒女們：是否已有很長時間沒有親近父神了？弟兄姊妹們，如果你內心有許多苦衷，無法向神傾訴，且對神已經有陌生的感覺，原因是甚麼？是你疏遠了父神，還是慈愛的父神疏遠了你？

默記金句：

哈拿回答說：“主啊，不是這樣。我是心裏愁苦的婦人，清酒濃酒都沒有喝，但在耶和華面前傾心吐意。”（撒上一：15）


聖地花果：芥菜種子 / 區應毓

03.9
   第 107 期

聖地花果

芥菜種子

區應毓

    人所面對的處境總是有客觀與主觀的因素。一般而言，客觀的因素可以稱為“勢”。孟子謂：“雖有磁基不如乘勢，雖有智慧不如待時。”黃石公說：“時不至不可強行，潛居抱道以待其時。”

    氣數時勢屬客觀的因素，是人未能完全掌管的天命或天意。譬如說社會的經濟蕭條，令人陷入被裁員的困境裏；或者一個人患上癌症，也不是他可以預測的事。

    但是，每一個處境都有主觀的因素，如毅力，忍耐，信心，堅持等人的成分。主觀因素的表現是視乎人對處境的回應，一個人可能於困境中終日惶恐不安，也可以推卸責任，更可以自暴自棄；反之，在風雨中操舵者，也可以用信心回應萬難。正如古羅馬演說家西塞祿所言：“不灰心，不失望，以破釜沉舟，不成功誓不休的決心去進行。”

    當我在以色列境內時，導遊給了我一粒芥菜種子，那時我就想起主耶穌所講過的比喻。祂說：

“我實在告訴你們，你們若有信心像一粒芥菜種，就是對這座山說：你從這邊挪到那邊，它也必挪去，並且你們沒有一件不能作的事了。”（太一七：20）

    再者，主說：

“你們若有信心像一粒芥菜種，就是對這棵桑樹說：你要拔起根來，栽在海裏，它也必聽從你們。”（路一七：6）

    一粒芥菜種子，在巴勒斯坦的眾菜種而言，是屬於比較小的菜種，難怪主耶穌以芥菜種喻天國，祂說：

“〔天國〕好像一粒芥菜種，種在地裏的時候，雖比地上的百種都小，但種上以後，就長起來，比各樣的菜都大，又長出大枝來，甚至天上的飛鳥可以宿在它的蔭下。”（可四：31-32）

    芥菜樹平均的高度為四呎，但有些即可長至十五呎高。因為芥菜種子的氣味香濃，很吸引百鳥聚在樹上叼吃。所以，主以此為喻，謂天國也是如此由小擴展至大，說明福音是有擴張性的。

    芥菜種子所代表的信息確實寶貴，若一個人以信心，相信上帝掌管着一切，他就不至於臨危自亂。他可以處變不驚，鎮靜自如，深切地持着只要有信心，就可以看見上帝的榮耀的信念（約一一：40）。正如英國散文家卡萊爾所說：“在最低的幽谷裏，也有通往最高的大山之通道。”信心可使人得勝逆境的困惑，將沮喪的心靈提昇。信心可以讓我經歷到上帝的恩典，實在是夠我用的，因為神的能力在我的軟弱上顯得完全（林後一二：9）。

    客觀的氣數時勢雖然不可更改，但是至少有主觀的人為因素，可以用信心來克服萬難。


教會問題（十一）信復活嗎？ / 鄭果

03.9
   第 107 期

教會問題（十一）

信復活嗎？

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第十五章

    哥林多教會裏，有人懷疑主耶穌從死裏復活的事實，更有人不相信基督徒會復活；因之神的靈感動使徒保羅寫了第十五章來教導他們。

    今日，也有人對復活的事半信半疑，要解決這個問題，必須相信聖經無誤，也必須相信神是無所不能的。具備了這樣的信心根基，然後來看主耶穌確實是死而復活，也相信基督徒必要復活。

一．先相信主耶穌確實從死裏復活

    主耶穌從死裏復活，是歷史的事實，現列述幾方面的證明：

    1. 埋葬耶穌的墳墓是空的（約二○：1-8）

    墳墓是空的，表明耶穌的身體已不在墓裏。倘若被偷，只有兩種人會做此事：若是兵丁做的，當使徒為耶穌見證死而復活，他們必會拿出耶穌的屍體為證，好攻擊使徒的虛假。若是使徒偷的，當彼得講道為主復活作見證，其他使徒必不贊成，久之彼得必閉嘴消聲了。而且在空墳墓裏，發現包耶穌身體的細麻布放在一處；包耶穌頭的裹頭巾另放一處，證明了耶穌確是復活，把細麻布及裹頭巾各放一處；倘若被偷，偷者匆促搬移，哪有時間解開布和巾。

    2. 主十次以上向人顯現祂已復活

    1. 向抹大拉的馬利亞顯現（可一六：9，約二○：1-18）
    2. 向兩個婦女顯現（太二八：1）
    3. 向三個婦女顯現（可一六：1）
    4. 向十個使徒顯現（約二○：19-23）
    5. 向十一個使徒顯現，特別造就多馬（可一六：14，約二○：26-29）
    6. 向彼得顯現（林前一五：5）
    7. 向雅各顯現（林前一五：7）
    8. 向以馬忤斯兩門徒顯現（路二四：13-25）
    9. 在提比哩亞海邊向七使徒顯現（約二一章）
    10. 一時向五百多個弟兄顯現（林前一五：6），保羅說這五百多人，“其中一大半到如今還在”。意思是說：若有人不相信主已復活，可以去問問這些人，他們可以作鐵的見證。

    3. 使徒轉憂為樂

    主耶穌被釘死埋葬後，使徒們憂愁閉門，後來親自看見復活的耶穌，轉憂為樂，大膽出門為主作復活的見證。好像在十九世紀英法戰爭，威靈頓率領英軍，在滑鐵盧攻打拿破崙，當時英軍打勝仗，就在空中打信號向倫敦報捷，誰知因天氣不佳，只看見“滑鐵盧一役，威靈頓打敗了。”倫敦全城俱哀，人人憂愁。後來天氣轉好，再看時發現最後還有三個字“拿破崙”。全信號是“滑鐵盧一役，威靈頓打敗了拿破崙。”全城馬上轉憂為樂了。

    4. 使徒保羅的悔改（徒九章，林前一五：8）

    保羅原名掃羅，是逼迫基督徒的。在大馬色路上，復活的主耶穌向他顯現，感動他悔改，並呼召他成為外邦人的使徒。他有這些特殊的經歷，甘心樂意為主作見證傳福音，至死忠心地事奉主，為主的復活作了有力的見證。

    5. 歷代基督徒禱告蒙回應

    兩千年來眾信徒向主禱告或奉主的名向天父祈求，都蒙主的回應，若主耶穌沒有復活，怎能垂聽信徒的祈禱？感謝主，祂實在復活了，祂能傾聽任何人的祈求。

    從上面所敘述的事實，我們可以完全相信主耶穌實實在在的復活了。切勿受欺騙：“說耶穌沒有復活”或“說耶穌是精神復活”。

二．相信基督徒也要復活

    是甚麼理由叫我們相信基督徒會復活？

    1.基督首先復活，在後基督徒也要復活

    聖經說：“基督已經從死裏復活，成為睡〔死〕了之人初熟的果子。死既是因一人而來，死人復活也是因一人而來。在亞當裏眾人都死了；照樣，在基督裏眾人也都要復活。”（林前一五：20-22）這是神的應許，神的應許都是實在的（林後一：20）。

    2. 神的大能將成全這件事

    神的話說：“我們若信耶穌死而復活了，那已經在耶穌裏睡〔死〕了的人，神也必將他與耶穌一同帶來。我們現在照主的話告訴你們一件事：我們這活着還存留到主降臨的人，斷不能在那已經睡了的人之先。因為主必親自從天降臨，有呼叫的聲音和天使長的聲音，又有神的號吹響；那在基督裏死了的人，必先復活。”（帖前四：14-16）

    3. 神的全備救恩包括身體得贖

    相信主耶穌的人，不但靈魂得救，當主再來時身體也要得贖。“不但如此，就是我們這有聖靈初結果子的，也是自己心裏歎息，等候得着兒子的名分，乃是我們的身體得贖。”（羅八：23）“不要叫神的聖靈擔憂；你們原是受了祂的印記，等候得贖的日子來到。”（弗四：30）

    4. 歷史上曾有死人復活

    歷史告訴我們，除了主耶穌死裏復活外，還有主叫拉撒路復活（約一一：43-44），又叫拿因城寡婦獨生子從死裏復活（路七：11-15）的事件。可見復活在三一神手中不是一件難事。

    5. 自然界現象給我們的提醒

    植物界有種瓜得瓜，種豆得豆，還有枯樹再生，花草再活等現象。動物界有雞蛋孵出小雞，蟲類死後復生等情況。

    綜上所述，我們可以確信基督徒必會照神的應許，從死裏復活，當主耶穌再來時，有的復活，有的改變身體，一同被提到天上。

三．我們要活在復活的亮光中

    既然父神給我們的恩典，有復活的盼望，那我們在復活的亮光中應怎樣生活？

    1. 不必懼怕死亡

     “…我們不是都要睡覺〔死亡〕，乃是都要改變，就在一霎時眨眼之間，號筒末次吹響的時候，因號筒要響，死人要復活成為不朽壞的，我們也要改變。”（林前一五：51-52）

    2. 盼有更美的復活

    信主者都有復活的盼望，而復活後形體的榮耀不一樣：“日有日的榮光，月有月的榮光，星有星的榮光；這星和那星的榮光也有分別。死人復活也是這樣；所種的是必朽壞的，復活的是不朽壞的。”（林前一五：41-42）希伯來書記載一些信心的偉人，他們肯為主犧牲：“ 有婦人得自己的死人復活，又有人忍受嚴刑，不肯苟且得釋放，為要得着更美的復活。”（來一一：35）

    3. 竭力多作主工

    “我親愛的弟兄們，你們務要堅固，不可搖動，常常竭力多作主工；因為知道，你們的勞苦，在主裏面不是徒然的。”（林前一五：58）


勤讀聖經的重要 / 陳梓宜

03.9
   第 107 期

勤讀聖經的重要

陳梓宜

你們要查考宣讀耶和華的書。（賽三四：16）

    不少基督徒都知道讀聖經很重要。但是，為甚麼讀聖經很重要？
    因為人偏離正道，犯罪而墮落，與神隔絕了。
    “人非有信，就不能得神的喜悅。因為到神面前來的人，必須信有神…”（來一一：6）人可以怎樣認識神而相信祂，得祂的喜悅，重建彼此親密的關係？保羅說：“聖經能使你因信基督耶穌有得救的智慧。”（提後三：15）聖經的中心是耶穌基督和祂的救恩，第一卷第一章第一句便告訴世人神的存在和創造，可見認識了解聖經，是世人真知確信神的基礎，讓謙卑悔改接受救恩的人，能夠返回神的面前，承受永遠的生命。如使徒約翰所言：“我將這些話寫給你們信奉神兒子之名的人，要叫你們知道自己有永生。”（約壹五：13）讀聖經，信基督，得永生，免淪亡，多麼的重要。

    聖經也是人生路上的明燈，除了交代世人生命的始終，更告訴世人生命的目標：為了神的榮耀（林前六：20，一○：31；賽四三：7）。所以，在救恩的信息以外，聖經教導人如何成為一個榮神益人的人：“聖經…於教訓，督責，使人歸正，教導人學義，都是有益的；叫屬神的人得以完全，預備行各樣的善事。”（提後三：16-17）作為人，知道為何（Why）做人，以及知道如何（How）做人，是很重要的。雖然歷代有不少處世做人的教訓，可惜，沒有一章教人如何按着造他之主的意思去做人，即使有人做到名符其實的“君子”，但因為始終不認識相信神，不是“行而宜之之謂義”，所以到底無法得到神的喜悅，嚴格來說是虧負了神造他的目的。惟有聖經是真正的人生指南。

    對於不認識神的人，讀聖經固然重要；對於已認識相信神的人，讀聖經更是重要。
    “因為你們的仇敵魔鬼，如同吼叫的獅子，遍地游行，尋找可吞喫的人。”（彼前五：8）聖經明說，這世上已經出現很多異端邪說，甚至是似是而非的理論思想，要引誘神的兒女離開真道：“要…躲避世俗的虛談，和那敵真道似是而非的學問。已經有人自稱有這學問，就偏離了真道。”“你們要謹慎，恐怕有人用他的理學，和虛空的妄言，不照着基督，乃照人間的遺傳，和世上的小學，就把你們擄去。”（提前六：20-21；西二：8）顯然的，這些都是魔鬼的詭計。所以屬神的人，務要在至聖的真道上造就自己，以保守自己常在神的愛中。（猶：20-21）偉大的使徒保羅，用福音生了許多兒女，他所切望的，也是“只要你們在所信的道上恆心，根基穩固，堅定不移，不至被引動失去福音的盼望。”（西一：23）
    其實，信徒是必須在明白真道上不斷長進的。因為主耶穌給我們的大使命，是“使萬民作我的門徒…凡我所吩咐你們的，都教訓他們遵守”（太二八：19-20）。要完成此使命，讀聖經是不可缺少的一步。主還給我們更大的責任，是“要為從前一次交付聖徒的真道，竭力的爭辯。”（猶：3）對真道認識不深，又如何為它竭力的爭辯？再者，該無人敢自誇已很了解聖經，可以不用再追求閱讀神的話。記得在往以馬忤斯的路上：“耶穌對他們說：‘無知的人哪！先知所說的一切話，你們的心，信得太遲鈍了…’於是從摩西和眾先知起，凡經上所指着自己的話，都給他們講解明白了。”（路二四：25-27）門徒與主一同起居生活，聽祂的教訓三年多，在主面前也不過是“無知”，“信得太遲鈍”，不明白聖經…我們有誰能夠驕誇，在追求明白主的教訓上鬆懈下來？
    當然，讀聖經不等於明白聖經，福音書中的文士和法利賽人，就是最好的例子。文士是謄抄解釋聖經的人，法利賽人是猶太教高等知識分子，這些猶太人的領袖們，該比誰都熟悉聖經。但主耶穌對他們說：“你們並沒有祂〔天父〕的道存在心裏。因為祂所差來的，你們不信。你們查考聖經，因你們以為內中有永生…”（約五：38-39）這些人查考聖經，卻沒有天父的道存在心裏；以為讀聖經可以得到永生，卻不肯相信接受主，因此得不到聖經所述的永生。“只是所聽見的道與他們無益，因為他們沒有信心與所聽見的道調和。”（來四：2）可見相信聖經和耶穌基督，是明白聖經最基本最重要的起步。
    相信主的人，有聖靈將一切的事指教他們（約一四：26）；開我們的心竅，叫我們能明白聖經的是主（路二四：45），這是恩典。聖經中有難明的地方，不能強解（彼後三：16），但主既然“願意萬人得救，明白真道”，當我們謙卑求能明白時，主必樂意叫我們知道真道的奧祕。

    讀聖經的方法或有不同，最簡單基本的是按卷按章讀。初讀聖經的人，先讀新約再讀舊約會較易掌握。歷代信徒曾提出各樣的讀經方法，有速讀，有精讀，不妨選取當中適合自己的。多閱讀聆聽別人的心得亮光，彼此分享學習，必能有助於更了解聖經真理。
    筆者去年訪問陳終道牧師時，他分享到讀經心得，在此作為互相勉勵：

“聖經真理，有許多是聖經本身有解釋的，要明白它，須先熟透整本聖經。鼓勵你多讀聖經，像我一樣時時溫習，常利用錄音機幫助自己誦記每卷每章的主題。對聖經真理有全面的認識，才能融會貫通。就像砌拼圖一樣，完成後看着整幅圖畫時，可準確地描述每小塊的意義；如果單拿起一塊去推敲，往往不能得到準確的意義。同樣地，咬文嚼字去理解聖經，對它卻無整全的認識，便很危險。”

    最重要的還是讀經的態度：“飢渴慕義的人有福了！因為他們必得飽足。”（太五：6）願多人明白聖經真道，得着永生，智慧，平安和福樂，活在父神的旨意中。


福音活頁：為何有天災人禍 / 黃彼得

03.9
   第 107 期

福音活頁

為何有天災人禍？

    二十一世紀才過了三年多，“九一一”世貿雙樓災難發生至今兩周年以來，全球各地除了頻頻發生地震，洪水，乾旱，龍捲風等天災以外，還有美阿，美伊之戰，非典型肺炎SARS病毒肆虐，飛機空難，太空船哥倫比亞號爆炸等禍患；災民四處逃難，不少人斷送大好生命。所以不少人在問：“基督教說神是慈愛的，但為何世上有這麼多天災人禍？為何神聽不到人類的哭聲？”

    先說神的本性。“慈愛”只是神許多本性中的一種。聖經告訴我們，神的本性包括：聖潔，良善，公義，信實，真理，智慧，生命，全能，忌邪，恨惡罪惡，主權，永恆等。神作事不是單從祂某種本性去作，而是綜合各種本性平衡地去處理宇宙大事，這可以從萬有的歷史中去證明。例如在創造宇宙萬有的大工上，神是綜合運用祂的主權，智慧，全能，良善，慈愛，永恆，生命，公義，聖潔等本性，人類生存的生命和生命的延續是永恆的，萬有之間的關係是互相平衡的，萬有的“真善美”是彼此映輝的，所以希伯來詩人大衛王寫道：“諸天述說神的榮耀，穹蒼傳揚祂的手段〔祂手所作的〕。這日到那日發出言語，這夜到那夜傳出知識。”（詩篇第十九篇1至2節）所以要瞭解神的作為，不能單從神某種本性去瞭解，乃要從各種本性的平衡運作去認識。

    天災人禍哪裏來？誰當負責？

    天災包括：水災，旱災，地震，海嘯等。人禍包括戰爭，瘟疫，饑荒，社會不安寧，道德墮落，貧富不均，性生活混亂，家庭破裂，政治動盪，商業欺詐，濫用藥物等。中國古聖說“禍福無門，惟人所召”，正說明人禍是人為的，是作惡多端的人類自己應當負責的。少數惡人為了滿足個人私慾，設下許多詭計，害人害己。另有一些野心家，美其名為人民，為民族，為國家揚眉吐氣，而發動各種戰爭，少則地區性，大則國際性，因此兵禍連年，破壞田園，家宅，城巿等。百年來人人所崇拜的科學進步，從物質的享受方面，實在一日千里，令人方便舒適；但從環境生態方面，則破壞不堪，遺毒萬年。今日的農業大量使用化學藥品，以求更快，更多的生產農作物及禽畜，俾商人獲得更大的利益。可是這過量的化學藥品進入人體後，破壞人體細胞原來生長與分裂的程序，因此引起各種的癌症。工業發達，大量砍伐森林，污染水源；工廠，汽車，飛機，冷氣機等噴出大量的污氣，不但污染空氣，也破壞臭氧層，整個生態因之失去平衡，導致旱災，水災。

    聖經的真理告訴我們，神所創造的天地原是美好的。神安排自然律，使自然界之間保持平衡有序。人類不肯自制，肆意違反自然律，導致天災人禍，實在是“咎由自取”。

    神垂聽人類的哭聲麼？

    其實應該問：人類肯聽從真神在聖經中向人類發出的呼聲麼？“背道的人類啊，回來罷，我必不怒目看你們，因為我是慈愛的，我必不永遠存怒，只要承認你的罪孽，就是違背主你的上帝。我必將合我心的牧者賜給你們，祂必以知識和智慧牧養你們。你們這背道的兒女啊，回來罷，我要醫治你們背道的病。人類得救，誠然在乎耶和華上帝。”（參耶利米書第三章11至25節）

你們修築修築，預備道路，將絆腳石從我百姓的路中除掉。因為那至高至上，永遠長存，名為聖者的如此說：我住在至高至聖的所在，也與心靈痛悔謙卑的人同居，要使謙卑人的靈甦醒，也使痛悔人的心甦醒。我必不永遠相爭，也不長久發怒，恐怕我所造的人與靈性都必發昏。因他貪婪的罪孽，我就發怒擊打他；我向他掩面發怒，他卻仍然隨心背道。我看見他所行的道，也要醫治他，又要引導他，使他和那一同傷心的人再得安慰。我造就嘴唇的果子：願平安康泰歸與遠處的人，也歸與近處的人。並且我要醫治他。這是耶和華說的。（以賽亞書第五十七章14至19節）

惡人若回頭離開所作的一切罪惡，謹守我一切的律例，行正直與合理的事，他必定存活，不至死亡。他所犯的一切罪過都不被記念，因所行的義，他必存活。主耶和華說：“惡人死亡，豈是我喜悅的嗎，不是喜悅他回頭離開所行的道存活嗎？”（以西結書第十八章21至23節）

   人類若肯聽從真神在聖經中這些呼聲，那麼“人的哭聲”神早就垂聽了！（黃彼得）


福音活頁：聖經中的“神”與中國文化中的“天” / 劉廣華

03.9
   第 107 期

福音活頁

聖經中的“神”與中國文化中的“天”

    希伯來民族與中華民族可說是世界上最古老和最長壽的民族。原因可能是兩個民族的祖先都敬神仰天，和孝順父母。聖經說：“當孝敬父母，使你的日子，在耶和華你神所賜你的地上，得以長久。” （出埃及記第二十章12節）

    人類文化四大發源地是巴比倫的兩河流域，埃及的尼羅河，中國的黃河，和印度的恆河。今天，除了住在黃河一帶的人仍舊是中國人以外，其餘三處所住的人，老早已經不是原來的埃及人，巴比倫人，和印度人了。然而，從古巴比倫人分出來的一支特殊民族，名叫希伯來人，現今叫猶太人，仍然存在。

    猶太人與中國人有很多相似的地方。其中之一便是他們對神和對天的看法。猶太人是古時全球大洪水以後，世界上第一個相信獨一真神的民族。所以神揀選他們，並將祂的聖言賜給他們，期望他們將祂的福氣帶給全人類。

    猶太人相信真神只有一位。祂是自有永有，無所不在，無所不知，和無所不能的神。所有屬祂的，都追求明白祂的旨意，做祂所喜歡的事。古代中國人相信天是偉大無比， 能將人類包藏。只要我們在大地上行走，我們就離不開天。我們每日所作所為，天全部知道。我們若行得對，天喜悅；我們若行得不對，天會震怒。在上掌權的人，要依照天意，替天行道。他們若作惡不仁，必為天所誅，地所滅。

    猶太人相信神是聖潔的。人非聖潔，就不能親近祂。孔夫子也說：“獲罪於天，無所禱也。” 中國人相信天會熬煉人，為要使人成器。我們都熟悉這句：“天將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚。”（孟子）聖經告訴我們，神會試煉我們。我們經過水火，必到豐富之地（詩篇第六十六篇12節）。

    雖然中國文化中的天，與聖經中的神，有許多相似的地方。但是，中國文化中的天，不是聖經中的神。聖經中的神愛世人，甚至差遣祂的獨生子耶穌基督，來到世上，為我們的罪孽被釘死在十字架上，但第三天從死裏復活，叫一切信祂的，不至滅亡，反得永生。聖經中的神不單為世人預備救恩，而且為世人預備道路，引領他們進入永生。中國文化中的天，則沒有這樣做，也不能這樣做。

    然而我們要感謝神， 因為祂厚待我們中國人，早在五千年前就給我們祖先智慧，對祂所創造的天有特別的體會。我們的祖先實在離神不遠。可惜我們作子孫的，離神背天，崇拜偶像。但願同胞們早日棄暗投明，接受基督為救主，歸向真神。（劉廣華）


福音活頁：平安是福 / 于中旻

03.9
   第 107 期

福音活頁

平安是福

    有時我們收到的包裹，上面有“小心易破”的字樣或有類似的標識。也許，還會有一把張開的傘為記號，表明需要特別保護。但這些都不能保證完整無損。

    人生也是如此脆弱，在生命的旅程上，從生下到永恆，隨時會有危險。

    現代人最大的威脅，是戰爭和疾病。看看每一個城市，哪個沒有醫院？哪個沒有墓地？就可以知道，這問題多麼普遍！有的人想逃避，但沒有地方是絕對安全；有心人想方法解決，但總不能有效。因為這兩樣問題，是從人的犯罪墮落而來；是無法避免的事，是生之悲哀。因此，平安是多麼可貴！越是稀少，越覺得可貴。

    但怎樣才可以得到平安呢？主耶穌說： “在我裏面有平安。在世上你們有苦難，但你們可以放心，我已經勝了世界。”（約翰福音第十六章33節）

    聖經說：

…惡人必不得平安。（以賽亞書第五十七章21節）

耶和華的名是堅固臺，義人奔入便得安穩。（箴言第十八章10節）

    人都是惡的。雖不一定會違背法律，但心中常有惡念，有機會就作出惡行；所以在這個世界上，找不到平安。只有認罪悔改，並且藉着信耶穌在十字架上代替我們的罪，受死，三天後復活，成就救贖，神就不再算我們有罪，就得神稱為義；這樣，就是“義人”，作神的兒女，進到主的裏面。任世界上甚麼災難，可以不必懼怕，主必保守我們，直到進入永生。

    現在，你就可以相信，接受耶穌，得到平安。（于中旻）


第 108 期 - 03.11

03.11
   第 108 期
作者
向牧人報佳音 | 陳終道
聖誕節有甚麼獨特之處？ | 鄭盛光
討主喜悅（二）蒙主喜悅的品格 | 黃彼得
教會問題（十二）信徒生活 | 鄭果
為作基督徒受苦 | 陳梓宜
福音的七個“無論” | 何衛中
福音活頁：良心 | 何衛中
福音活頁：回首又一年 | 于中旻


向牧人報佳音 / 陳終道

03.11
   第 108 期

向牧人報佳音

陳終道

在伯利恆之野地裏有牧羊的人，夜間按着更次看守羊群。有主的使者站在他們旁邊，主的榮光四面照着他們；牧羊的人就甚懼怕。那天使對他們說：“不要懼怕！我報給你們大喜的信息，是關乎萬民的；因今天在大衛的城裏，為你們生了救主，就是主基督。你們要看見一個嬰孩，包着布，臥在馬槽裏，那就是記號了。”忽然，有一大隊天兵同那天使讚美神說：“在至高之處榮耀歸與神！在地上平安歸與祂所喜悅的人！”（路二：8-14）

    我看在聖經中關於耶穌降生的記載，這一段可說是一幅最美麗的圖畫了。有一首中文聖誕詩，還加上了“一輪明月，數點寒星”兩句，那就是更美麗的景色了。聖經叫人受感動的地方，就是它用的是記敘性體裁，不是文藝性的描寫，但所記錄下來的故事，卻像文藝作品那般美麗。如果寫文藝小說，不免會用很多誇張的話。我年青時曾學寫這類文章，後來覺得十分肉麻。如果寫敘述性文章，有時又流於平鋪直敘，沒有甚麼吸引力。但聖經並非如此，它描寫耶穌基督降生的那個晚上，天使怎樣向牧羊人報告耶穌降生的消息，我們只要稍為仔細思想這段經文，腦海中就會呈現一幅在一個安靜的晚上，有一隊天兵在唱歌的圖畫。天使向牧羊人報消息，真是一幅最美麗的圖畫。

一．天使向甚麼人報告耶穌降生？

    向曠野的牧羊人報告。中國人如果生了男孩子，馬上向家長報告；皇帝生了太子，那就更加隆重了。天使向誰報告耶穌基督降生的消息呢？很奇怪！竟向曠野的牧羊人。一個孩子生下來，當然要向關係最密切的人報告，比如向那母親說：“你生了一個兒子！”但那些牧羊人跟耶穌基督降生有何關係？曠野牧羊人是最窮苦的人，但在天使看來，耶穌基督的降生與這些人大有關係。天使必然會揀選一些適當的人向他們報告消息。如果你得到一個好消息，不揀選對象，見人就講的話，雖然講得精彩，對方未必感興趣聽。天使不會無目的地隨便向人報告。

    讀聖經的人，可能較為注重基督的受死，而輕忽了祂的降生，或不夠重視；因為四福音記載耶穌基督降生的篇幅不太多，遠不如記載祂受死的篇幅。但先知書和新約書信裏面，都對耶穌基督的降生非常重視。以賽亞書第九章講到耶穌基督的降生說：“因有一嬰孩為我們而生，有一子賜給我們”，這話很清楚指明嬰孩是耶穌基督，因“祂名稱為奇妙，策士”，這名字只有耶穌基督才配得上。祂是永在的父，和平的君，祂的國是無窮盡的。世上哪有無窮的國？所以關於耶穌基督的降生，先知的預言是非常清楚的；新約書信裏也十分重視基督是神的兒子，道成肉身這一事。我們既然是血肉之體，耶穌基督要成為我們的救主，便必須同樣取了血肉之體，來為我們受死。所以祂的降生與祂的受死根本無法分割。其實耶穌基督的救恩裏面，祂的降生，祂活在世上，祂的受死，祂的復活，祂的再來，是救恩的全部，沒有任何一部分是次要的。

    當天使向牧羊人報告時，我們看看那些牧羊人與耶路撒冷的人有何分別。我們知道天使向牧羊人報告後，他們很歡喜，去找到嬰孩耶穌基督。新約馬太福音第二章講到博士去到耶路撒冷找尋耶穌的時候，希律王跟耶路撒冷全城的人都心裏不安，恐怕有甚麼事要發生。所以這兩群人大不相同。最先聽見耶穌降生的是牧羊人，他們因這消息滿心歡喜，後者則因而不安！

    我們感謝神，祂會將屬靈的福分給那些最需要的人。雖然牧羊人沒有金錢地位，不是官府或祭司長，但他們是願意聽到天使所報佳音的人。所以這消息首先向牧羊人報告。

二．為甚麼要由天使報告？

    在基督的一生，包括祂的降生，受死，在世上的工作中，天使在預備耶穌基督降生這一段，做了最多的工作。耶穌在世上工作時，聖經只有兩處記載天使為祂做工：一次是耶穌受魔鬼試探後，天使服事祂；另一次在客西馬尼園祈禱時，天使加添祂的力量。但在耶穌降生的時候，天使做了許多工夫，先向施洗約翰的父親撒迦利亞顯現，然後分別向馬利亞和約瑟報告，後又教他們逃往埃及，再指示他們回來。此外又引導幾個博士來尋找耶穌。

    他們向牧羊人報告消息的時候，不單是一個天使，而且是一大隊天兵。用這方式來報告祂的降生，表示這消息的重要性。聖經中遇到特別重要的事情，才出動天使行神蹟。使徒行傳中最大的神蹟就是天使救彼得出監，而其他神蹟並不是天使直接做的。主的降生直接由天使報告，我們不知道這天使是否就是路加福音第一章向馬利亞顯現的天使長加百列（聖經中還有另一位天使長，他的名字叫米迦勒。其他如基路伯，撒拉弗等並不是天使的名字，而是天使的等級）。基督降生是由天使長加百列親自報告，向馬利亞和約瑟作工，可見基督的降生，在神那方面看來，是非常重要的事，因祂差派來報消息的，是兩位天使長之一。

三．怎樣報告消息？

    經文記載牧羊人夜間按着更次看守羊群，有主的使者站在他們旁邊，主的榮光四面照着他們。下面提的“天使”是單數的“那天使”，最後才提到“一大隊天兵”。那麼“主的使者站在他們旁邊”這話，到底這“他們”是哪一邊的他們？主的榮光四面照着他們，又是怎樣照法呢？可見天使向牧羊人顯現時，除了一個帶領天兵的天使之外，還有一隊天兵圍繞着那群牧羊人。這些牧羊人沒有心理準備，忽然看見這麼多天使，難怪會懼怕了！天使馬上對他們說：“不要懼怕，我報給你們大喜的信息。”感謝主，耶穌基督的降生是一個大喜的信息，因為這信息“是關乎萬民的。因今天在大衛的城裏，為你們生了救主，就是主基督。”

    關乎萬民的信息卻是先向牧羊人報告，要他們聽到這消息後，將這消息傳出；從下文就知道這些牧羊人果然把消息傳開了。我們看見天使相當尊重那些牧羊人，當他向牧羊人報告消息的時候，牧羊人最先是懼怕，後來就很歡喜了，因為天使把牧羊人的懼怕消除。當那大喜信息報告完了之後，牧羊人或許還是驚魂未定，但天使再為他們作一件事，他們就真的平安了！天使與一大隊天兵唱詩讚美神，說：“在至高之處榮耀歸與神，在地上平安歸與祂所喜悅的人。”天使的歌聲使他們的懼怕消除，轉為歡喜。天使天兵唱完詩就升天去了，牧羊人彼此說：“我們往伯利恆去，看看所成的事。”他們真的找到了耶穌基督，並且將他們所看見的傳開。他們是第一批將主降生的消息傳開的人。神所使用的人，不一定是最尊貴的人，而是渴慕主真道，謙卑聽主話的人。我們感謝主，牧羊人將這信息報告出去。

    天使報告給牧羊人的消息裏面，其中特別提到“在大衛的城裏，為你們生了救主”，為甚麼提“大衛的城”呢？因為耶穌基督的降生是要繼承大衛的寶座，神曾應許大衛的寶座直到永遠，實際上大衛的座沒有到永遠。舊約的歷史被聖經選記下來，是要表明一些屬靈的事實，不是在乎歷史的本身。因為聖經明說“大衛的寶座直到永遠”，但事實上大衛的王位到他孫子羅波安已經分國了，而且北方的以色列有十個支派，南方猶大只有兩個支派。最後猶大亡國，被擄到巴比倫。但聖經的話的實際意義是指耶穌基督，祂是坐大衛寶座的，祂的國度直到永遠。有關基督降生的經文，常提到祂是王，不單是救主。以賽亞書第九章說：“政權必擔在祂的肩頭上…直到永遠。”天使向馬利亞報告時說：“你要懷孕生子…祂要稱為至高者的兒子；主神要把祂祖大衛的位給祂。…祂的國也沒有窮盡。”博士來朝拜耶穌時，說：“那生下來作猶太人之王的在哪裏？”所以耶穌基督的降生，要作救主和萬王之王，這兩件事是不分開的。祂怎樣作永遠國度的王呢？憑祂的救贖。世上的人一直都想建立一個和平的世界，中國的三民主義，天下為公，也是一個和平的理論。人自古以來都希望建立世界性的平安國度，但不成功，因為人是家和國的基本單位，人被罪惡敗壞了，就不能建立真正的平安國度。人在未掌握到權柄時，有很多的理想與承諾；一旦大權在握，就未必會照着所承諾的兌現。假如他是一個誠實的人，他只會表示無可奈何：“人在江湖，身不由己！”

    讀者文摘有篇文章，大意講到美國前任總統克林頓最大的麻煩，就是讓人感覺到，他所承諾的事，自己很快便推翻了！他很聰明很能幹，但最失敗的是選民越來越不相信他，因為人性本是如此。這世界將如何演變？沒有人知道，因為人本性就是善變的，只有耶穌基督永不改變，也只有基督所建立的永遠的國度，才是平安的國度。耶穌基督怎樣建立祂的國度？祂先作我們的救主，後作我們的君王。先要改變我們自己，把神的善良生命給了我們，然後讓祂在我們生命中作我們的主，這地上才有太平。

    許多人說世界不好是因為環境不好，人作惡也是因為環境的感染。年輕人學壞是因為：朋友都是壞的，不學壞就是落伍，被人譏笑。人本來是善的，變壞是環境使然。到底環境是甚麼？環境是由社會單位──人──所構成，若人性本善，怎會產生第一個惡的環境？若人性本善，第一個家庭，以及其延續形成的第一個小的社會也是良善的，何以會有不好的環境出現呢？所以有人說，如果人性本善的話，警察也無事可作，要等教育家來教人學壞，才能派上用場了！耶穌來不單是教人做好，祂更救我們脫離罪。祂先作我們的救主，然後作我們的君王。

    今天我們怎樣慶祝耶穌基督的降生呢？有沒有虛心的聽福音？有沒有接受祂作我們的救主？有兩個窮人談論當地一大富翁大排筵席做生日，講到那豪華的盛況，好像身歷其境一樣。原來這兩個人只是道聽塗說，根本沒有赴筵席，因為他們與富翁攀不上關係。耶穌基督的降生是萬人的喜訊，沒有甚麼好消息是關乎萬民的。英國王子大婚跟我有甚麼切身關係？我不會感到怎樣開心，因為那不是關於所有人的好消息。但是有一個好消息是關乎萬民的，就是耶穌基督的降生和救恩，既是關乎萬民，這消息也應該是你的好消息。

    牧羊人聽見天使唱歌，信耶穌的人，有一天要在天上歌唱。啟示錄說在寶座前的玻璃海上，得勝者在那裏唱歌，那時天使要和唱“阿們”。牧羊人真有福，因為能聽見天使唱歌；但接受救恩的人更有福，作一個得勝者更有福，因有一日我們會在神寶座前唱歌。願我們各人在今日的人生裏面，就可以開始唱出將來在榮耀寶座前的歌聲。今日的歌聲或許不動聽，但在許多的苦難中得勝，在心靈中就有無聲的歌唱；以後到了天上，就是真正的歌唱了！讓基督降生的快樂成為我們心靈中的快樂。


聖誕節有甚麼獨特之處？ / 鄭盛光

03.11
   第 108 期

聖誕節有甚麼獨特之處？

鄭盛光

    聖誕節是慶祝耶穌基督降生的日子，到底它有何獨特之處？這是我們必須認真思考的問題。雖然這日子已漸漸商業化與世俗化，但基督徒必須清楚明白，聖誕節的主人翁是耶穌基督，這節日是為了記念祂的降生而設立的。

一．空前絕後

    人類歷史當中，沒有一個人的誕生能像耶穌基督那樣，有那麼多先知寫下有關預言。這些寫在舊約聖經中的預言的精準性叫人驚訝，包括基督降生之處，降生時所發生之事，降生後的生平事蹟，都完全應驗。創世記最先預言基督要成為女人的後裔（創三：15）；以賽亞先知說明這後裔不是普通人，“祂名稱為奇妙，策士，全能的神，永在的父，和平的君”（賽九：6）。祂是“以馬內利”（賽七：14），不但是從猶大支派中大衛的子孫中出來的（亞三：8，六：12-13），更是外邦人的光（賽四九：6；約一：9）。你如果把所有舊約中有關這方面的預言與新約的記載串連起來，你會驚奇基督降生預言的應驗是其他宗教經典所沒有的；祂的降生到今天為止，仍是人類歷史中一件空前絕後的事蹟。

    當美國的太空船第一次成功登陸月球時，當時的總統說那是空前的創舉；葛培理先生卻說了一句很有意義的話：“平心而論，人類歷史最空前也是絕後的偉大時刻，是神的兒子，這位無限永恆的神，降臨到世界的那一刻。”

二．驚天動地

    按照新約聖經記載，耶穌基督降生看起來似乎是在寂靜中的夜晚，似乎是在當時人們很少注意到的小地方“伯利恆”。然而，聖經同時讓我們看到，基督的降生其實也有驚天動地的一面。

    首先第一件驚天動地的事是發生在野地裏，有一群牧羊人在看守羊群時，天使突然向他們顯現，向他們宣告“今天在大衛的城裏，為你們生了救主”的好消息。當時牧羊人甚懼怕，並且親眼看見天上“忽然有一大隊天兵，同那天使讚美神。”（路二：8-14）第二件驚天動地的事發生在幾個博士從遙遠的東方，長途跋涉千里迢迢地來到耶路撒冷尋訪聖嬰的事上。他們的到來，驚動了全城的人。聖經記載，當東方博士問說：“那生下來作猶太人之王的在哪裏？我們在東方看見祂的星，特來拜祂。”那時人的反應是：“希律王聽見了就心裏不安；耶路撒冷合城的人也都不安。”（太二：1-3）第三件驚天動地的事是當希律王聽見東方博士的話，後來知道自己被博士愚弄，就發動一次凶殘的大屠殺行動，下令把所有兩歲以下的嬰孩殺掉。（太二：16）

三．不可思議

    基督的降生實在叫人不可思議，神竟然願意取了人的身體，藉着童貞女馬利亞懷孕生下來。一個尚未成婚的處女，怎麼可能懷孕？而且所生的孩子就是從神而來的那一位；這實在超過我們理性所能理解的奧祕。道成了肉身，神成為人，從無限進入有限，從尊貴變成卑微，從永恆進入人類的歷史空間，這確實難以思議。馬利亞也好奇的問：“我沒有出嫁，怎麼有這事呢？”（路一：34）天使對她回答說：“聖靈要臨到你身上，至高者的能力要蔭庇你，因此所要生的聖者必稱為神的兒子。”（路一：35）這事在身處現今科技發達，醫學昌明的人看來可能很荒謬；但它對基督徒來說，是神在歷史中最偉大的神蹟。“自由派”有一個很可笑的理論認為：有些雌兔在受驚之下，無需有雄兔授精，也能受孕；大概馬利亞是在過度驚嚇之下而懷孕的。

    不管人如何不信此事，我們基督徒完全相信這是神的大能，更是神最不可思議的行動與方法。所以保羅才如此說：

大哉，敬虔的奧祕！無人不以為然：就是神在肉身顯現，被聖靈稱義，被天使看見，被傳於外邦，被世人信服，被接在榮耀裏。（提前三：16）

四．千真萬確

    或許有人不敢相信基督降生這個事實，認為是憑空捏造的神話故事。就如當日那些熟悉聖經，並能準確的向東方博士們指出基督降生之地的文士們，聽見基督降生的消息竟然無動於衷，不認為基督的降生對他們有何特別意義。然而聖經和歷史學家都一口同聲證明：基督的降生是歷史的事實。這不但是歷史，祂的降生的確對今天世界每一個人來說，仍然是關乎萬民的大喜信息。神的心意已經顯明： “不願有一人沉淪，乃願人人都悔改。”（彼後三：9）“耶穌”這名稱的意思表明了神自己要拯救世人脫離罪惡；神要藉着祂兒子的死來擔當我們的罪，叫一切信祂的人都不至滅亡，反得永生。（約三：16）

    主的降生至今雖已過了兩千年，主所帶來的救恩卻已成為千千萬萬人最有力的見證。不論人們怎樣藉着五彩繽紛的聖誕樹，熱鬧派對，聖誕老人，聖誕禮物等來慶祝聖誕，基督徒實有必要把這千真萬確的好消息傳揚出去，讓世人清楚看見聖誕的主角人物真實的一面，看見救恩是神對人類所表達最真確的心意。在聖誕節期間，基督徒不應效法世人，只顧大肆吃喝玩樂，而該把握這大好的時機，把聖誕最重要的信息告訴你的家人，朋友，同事等。如果你相信主的降生，是要帶給世人的重要喜訊，是那麼千真萬確的事實，你能靜默不言嗎？聖經說：

神為愛祂的人所預備的，是眼睛未曾看見，耳朵未曾聽見，人心也未曾想到的。（林前二：9）

    這句話的意思乃表明神的偉大救恩實在太奇妙，太出乎人的意料。我們是誰？竟然蒙神付上這麼昂貴的代價，要把我們從罪惡中救贖出來。我們不需要做甚麼，只因着信，憑着神的恩典，就得救了。“如今卻蒙神的恩典，因基督耶穌的救贖，就白白的稱義。”（羅三：24）

    神的方法是超乎我們所想像的，神的救恩途徑是超越人間一切宗教所能領悟的，但這卻是千真萬確的事實。讓我們放下自己的成見，不要再懷疑基督救恩的真確性。你看那兩個被釘在主身旁的強盜，那臨死還在懷疑，在譏笑主的強盜，他看不見救恩的真確性。另一個則不同，他覺悟到主的死是為他而死，他抓緊機會相信神的救恩，最後他得救了。（路二三：32-43）

結論

    今天基督教一般把十二月二十五日定為記念主降生的日子；但這日子並不是主降生的確實日期，而本來是羅馬帝國一個迷信的習俗──拜太陽神的日子。主的救恩臨到羅馬帝國之後，這日子就改為用來記念耶穌基督的降生。其實十二月間在巴勒斯坦是屬於寒冷的季節，並不適合牧羊人在野地裏放羊，所以不會是耶穌基督降生之日；基督降生之日可能屬於九至十月間秋天時分。但十二月二十五日既然已被普世人所接受，基督徒也不必反對，反而可以善用這一天來為主作見證，把基督降生的獨特意義向世人講明：

    1.基督的降生是空前絕後的事蹟，是出於神對人類的救恩需要所採取的行動，並有聖經多方面的預言加以印證。

    2.基督的降生是驚天動地的歷史事蹟，因祂降世的目的是要成為人類的救主。牧羊人聽見天使的宣告，看見天上那驚天動地的讚美情景；東方的博士從遙遠之處來尋訪聖嬰而引起希律王及合城的人心中不安；希律王發動大屠殺行動等，都在說明神的真光劃破人類歷史的黑暗而引起的反應。

    3.基督的降生是叫人不可思議的歷史事實，因基督竟然可以從無限的永恆縮小自己變為有限與受約束的人，在一個童貞女的懷孕之下誕生。神的方法總是人無法想像，超越人類一切理智所能明白的奧祕。榮耀的主為何在馬槽出生？尊貴的主為何成為卑微的木匠？生命之主為何選擇要為世人而死？這些事都叫人不可思議。

    4.基督的降生是神給人類最珍貴的禮物，是我們應當相信與接受的恩典。神愛我們，這是千真萬確的；祂要藉着耶穌基督的救恩把我們引到永生之門，也是千真萬確的。我們還等待甚麼？基督徒應把握時機傳揚救恩，未信的人也應相信神為人類所作的這一切是千真萬確的，來接受祂的救恩。保羅說：

“基督耶穌降世，為要拯救罪人，這話是可信的，是十分可佩服的。”（提前一：15）

    基督的降生到底有何獨特呢？相信你已有清楚的答案！


討主喜悅（二）蒙主喜悅的品格 / 黃彼得

03.11
   第 108 期

討主喜悅（二）

蒙主喜悅的品格

黃彼得

經文：路加福音第九章28至62節

    科學的進步，商業的發達，使人只求知識技能與做事的果效，很少注重品格的追求，以致人類的道德每況愈下。身為基督徒，神的僕人，神學和聖經知識固然重要，但品格其實更重要。一個神的工人要討神的喜歡，應當有怎樣的品格呢？一個傳道人或許講道技巧不大好，但若有好的品德，信徒自然會知道，而欣賞敬愛他。常有信徒告訴我，我的某個學生講道不太好，但當我的那個學生站在台上或與他們來往時，很得他們的喜愛，因為他擁有真正蒙神喜悅的品格。

一．主的工人要因好品格贏得尊敬

耶穌帶着彼得，約翰，雅各，上山去禱告。正禱告的時候，他的面貌就改變了，衣服潔白放光。忽然有摩西，以利亞兩個人，同耶穌說話。…二人正要和耶穌分離的時候，彼得對耶穌說：“夫子，我們在這裏真好，可以搭三座棚，一座為你，一座為摩西，一座為以利亞。”他卻不知道所說的是甚麼。說這話的時候，有一朵雲彩來遮蓋他們…。有聲音從雲彩裏出來，說：“這是我的愛子，你們要聽祂。”聲音住了，只見耶穌一人在那裏。（路九：28-36）

    經文談到耶穌帶領門徒上山禱告，在山上彰顯祂榮耀的形像，天父在這裏再次稱耶穌是祂的愛子。我們常注重的，是耶穌基督完成了人類所不能完成的工作，祂流血救贖我們，祂的復活打敗掌死權的魔鬼，但天父常稱耶穌為愛子，再仔細思考，這應該是指着耶穌的品格而說的。天父稱讚耶穌為愛子，沒有說祂完成了甚麼工作，沒有說祂做了多少事，沒有說祂講了多少篇合乎神心意的道。今天人類愛一個人，多數是因為他有才幹，美貌，本事等，很少因為人的品格高尚而去敬愛一個人。神的工人又如何呢？讓我們因着好品格而得到別人對我們的尊敬，讓我們有像耶穌一樣的品德，得蒙天父的喜悅，得蒙眾聖徒的喜愛。品格實在比一切重要。

二．事奉非靠經驗而用神的方法

他們下了山，就有許多人迎見耶穌。其中有一人喊叫說：“夫子，求你看顧我的兒子，因為他是我的獨生子。他被鬼抓住，就忽然喊叫，…我求過你的門徒，把鬼趕出去，他們卻是不能。”耶穌說：“噯！這又不信又悖謬的世代啊！我在你們這裏，忍耐你們，要到幾時呢？將你的兒子帶到這裏來罷。”正來的時候，鬼把他摔倒，叫他重重的抽瘋。耶穌就斥責那污鬼，把孩子治好了，交給他父親。眾人都詫異神的大能。（路九：37-45）

    耶穌和門徒下了山後，有人帶了一個被鬼附的人去找門徒們，根據馬太福音第十章的記載，耶穌已經給了門徒權柄，可以趕鬼，而門徒也有趕鬼的經驗，沒想到他們這次卻不能把鬼趕出去，筋疲力盡之際來找耶穌。這裏說明了一個很重要的原則，就是工作的經驗是靠不住的，無論是領人歸主，或是處理人事問題，不能都使用同一個方法，而應先在神面前等候尋求。

    民數記一共記載了摩西所遇見的三十七個問題，他每次都有到神的面前尋求，只有一次，神對他說：百姓沒有水喝，你拿着杖，吩咐磐石流出水。但摩西那次只將神的命令執行了一半，像之前那次般用杖擊打磐石兩下，沒想到神在那裏。神說：摩西你為甚麼不在眾人面前尊重我？為甚麼你擊打磐石？摩西雖然禱告了，但不用神指示他的方法，沒有在以色列百姓面前尊神為聖，就失敗了，更因此事不能進入迦南。（民二○：1-12）摩西這件事給我們很大的教訓，告訴我們即使過去有很多經驗，並不都能處理新發生的事，必須等候求告神，按神的指示去做。

    在約翰福音第五章十九節，耶穌說：“子憑着自己不能作甚麼，惟有看見父所作的，子也照樣作。”我們的主耶穌，看見父怎麼做祂就怎麼做，聽見父怎麼說祂就怎麼說。經驗可以用，但不能常常用；而在主的事工上，趕鬼醫病非最重要（我並非反對醫病），可是太多人忘了基本原則，花太多時間做不頂重要的事。耶穌要門徒每件事去問祂，因祂也是每樣事問天父。

三．不要以貌取人要看內心

門徒中間起了議論：誰將為大。耶穌看出他們心中的議論，就領一個小孩子來，叫他站在自己旁邊，對他們說：“凡為我名接待這小孩子的，就是接待我；凡接待我的，就是接待那差我來的，你們中間最小的，他便為大。”（路九：46-48）

    大部分人以為這段經文重點是“誰做大，誰做小”，其實耶穌所說的重點是“服事”：“凡為我名接待這小孩子的，就是接待我，凡接待我的，就是接待那差我來的，你們中間最小的，他便為大。”我們要接待誰？我們的文化是接待大人物，接待那些有錢，有權位的，想藉以提高自己的名望。但我們要明白人的抬舉是靠不住的，從神來的稱讚才是實在。在山羊綿羊的比喻中，耶穌對綿羊說：“我餓了，你們給我吃，…我赤身露體，你們給我穿…”綿羊回答說：“我們甚麼時見你餓了給你吃，…或是赤身露體給你穿？”耶穌說：“我實在告訴你們，這些事你們既作在我這弟兄中一個最小的身上，就是作在我身上了。”（太二五：31-46）有時候，人所以為醜，看不起眼的，也許那就是化了妝的耶穌。因此，我們不要因人的身分尊貴而特別禮遇他，反要常常幫助卑微貧窮的。接待一個人是接待耶穌，也就是接待天父，多尊貴的一件事。

四．要有神國度的胸襟

約翰說：“夫子，我們看見一個人奉你的名趕鬼，我們就禁止他。因為他不與我們一同跟從你。”耶穌說：“不要禁止他，因為不敵擋你們的，就是幫助你們的。”（路九：49-50）

    門徒這個論點其實是嫉妒別人的成就。在世俗的道路上，我們很容易與人比較，神的工人也很容易在聚會人數，事工果效，禮拜堂大小，妻子兒女等事上，常常與其他同工比較。若有如此的心態，一生就充滿了埋怨嫉妒，非常痛苦。但耶穌基督告訴門徒：“不要禁止他，因為不敵擋你們的，就是幫助你們的。”我們若有神國度的胸襟，看到同工蒙神使用，蒙神格外的恩典，而感謝讚美主，心裏就有喜樂！

五．要用智慧引人歸主

他們到了撒瑪利亞的一個村莊，要為祂預備。那裏的人不接待祂，因祂面向耶路撒冷去。祂的門徒，雅各，約翰，看見了，就說：“主啊！你要我們吩咐火從天上降下來，燒滅他們，像以利亞所作的嗎？耶穌轉身責備兩個門徒說：“你們的心如何，你們並不知道。人子來不是要滅人的性命，是要救人的性命。”說着就往別的村莊去了。（路九：51-56）

    耶穌和門徒進到撒瑪利亞城。因種族的問題，撒瑪利亞人與猶太人沒有來往，所以以色列人及猶大南方的兩個支派，一直輕看撒瑪利亞人，撒瑪利亞人也輕看猶太人，因此撒瑪利亞人不接待他們。門徒很生氣便說：“主啊，你要我們吩咐火從天上降下來，燒滅他們，像以利亞所做的嗎？”耶穌就責備他們，並告訴他們：“人子來不是要滅人的性命，是要救人的性命。”當世人拒絕，不接納我們時，不要灰心，而需禱告主，求神使他們能打開心門，接受耶穌的救恩。保羅和提摩太傳福音，“是用諸般的智慧，勸戒各人，教導各人，要把各人在基督裏完完全全的引到神面前”（西一：28），值得我們好好學習。

六．要學習隨遇而安

他們走路的時候，有一人對耶穌說：“你無論往哪裏去，我要跟從你。”耶穌說：“狐狸有洞，天空的飛鳥有窩，只是人子沒有枕頭的地方。”（路九：57-58）

    耶穌說“人子沒有枕頭的地方”，簡言之，就是教導我們要隨遇而安。神的僕人要適應任何的待遇和環境，千萬不要跟自己的過去比較。物質的多少，環境的好壞並不重要，重要的是我們的心，常與主同在同工，想到主沒有枕頭的地方，就沒有甚麼好計較的。我們要在物質上學習適應任何的環境。

七．搶救靈魂擺第一

又對一個人說：“跟從我來。”那人說：“主，容我先回去埋葬我的父親。”耶穌說：“任憑死人埋葬他們的死人，你只管去傳揚神國的道。”（路九：59-60）

    有一個人要跟耶穌，但父親還在，想先回去埋葬父親，這對猶太人來說這是很合理的。但耶穌好像一點兒孝道的觀念都沒有，竟說：“任憑死人埋葬他們的死人。”其實耶穌這話真正的意思，並非不喜歡這個門徒回去埋葬父親，而是因為這門徒沒有想到救父親的靈魂，只等待着為父親送終。我們應該把救家人的靈魂放在第一，要趁人還活着，趁我們還有力量，抓住機會趕快傳揚神國的道，勿等機會失去了才懊悔。

八．不為親情所牽絆

又有一人說：“主，我要跟從你，但容我先去辭別我家裏的人。耶穌說：“手扶着犁向後看的，不配進神的國。”（路九：61-62）

    為何耶穌如此絕情？這是一個非常嚴肅的問題，我們事奉主，要少一點親情。雖然羅馬書第一章說“無親情”是一種罪，但有太多親情就有太多拖累，因為考慮太多，就錯過很多機會。我的個性執着，是個工作狂，覺得自己不適合婚姻生活，但神為我預備了一位能支持，幫助我，與我同心配搭的伴侶。神很恩待我的婚姻，結婚四十六年來，我很少在家，但這是無可誇也是不可學的，神給我很好的賢內助，神也用她，在住的地方有許多的服事，感謝主。

    以上八種品格，我們需要靠主的恩典學習。人實在不完全，有很多的軟弱，若能好好操練，必能成為蒙神喜悅的人。


教會問題（十二）信徒生活 / 鄭果

03.11
   第 108 期

教會問題（十二）

信徒生活

讀哥林多前書的感錄

鄭果

讀經：哥林多前書第六章12節，第十章24至31節，
      第十六章13節；歌羅西書第三章17節。

    筆者常聽見有人問“基督徒怎樣生活？甚麼事可做，甚麼事不可做？甚麼話可說，甚麼話不可說？甚麼地方可到，甚麼地方不可到？”諸如此類的問題，怎樣回答呢？基督徒應避免尋求人的答案，因為見仁見智人言人殊。我們應根據聖經，因為聖經是我們信仰和生活的最高準則。

    我們讀哥林多前書及歌羅西書，可以看見基督徒生活的原則：

一．為榮耀神

你們或吃或喝，無論作甚麼，都要為榮耀神而行。（林前一○：31）

    基督徒無論作甚麼事，應先思想作了這事是否能榮耀神？若不能榮耀神，或是會虧欠神的，就一概不作才好。倘面臨兩件事的抉擇時，應選能榮耀神的那一件先作；若遇有兩份職業可選時，應選能榮耀神的那一份職業；如果兩個地方都可以去，應先去能榮耀神的那個地方。

    基督徒的生活，就是以神得榮耀居首位，因為神造人是為了祂自己的榮耀。（參閱賽四三：7）在亞當裏的人，都虧欠了神的榮耀；願在基督裏的人，都能榮耀神。

二．為利益人

無論何人，不要求自己的益處，乃要求別人的益處…凡事都叫眾人喜歡，不求自己的益處，只求眾人的益處，叫他們得救。（林前一○：24-33）

    基督徒為人處事，首先應想到神，榮耀神；其次是應想到人，利益於人。這兩個原則是相輔相成，凡能利益人的，也必能榮耀神，在利人的原則下，損人害己的事不可作，損人益己的事也不可作；益人益己的事可以作，益人損己的事也可以作。

    在利人的原則下，“己所不欲勿施於人”（孔子語），進而“你們願意人怎樣待你們，你們也要怎樣待人”（耶穌語），前者是消極性不損人，後者是積極性利益人。凡是能使人得好處的，我們都應該去作；凡是會使人受虧損或跌倒的，我們都不要去作。基督徒的生活，就是克己，捨己及流露主的愛。

三．不受轄制

凡事我都可行，但不都有益處。凡事我都可行，但無論哪一件，我總不受他的轄制。（林前六：12）

    不受轄制就是不受事物的控制，反而能控制事物，作事物的主人。有人不能控制食慾，受食物的轄制，導致發生腸胃的疾病。有人愛說話，無法管理舌頭，常被舌頭轄制，不但不說造就人及感謝神的話，反而常說論斷及戲笑的話。有人喜在休閒時與親友下棋，這是不可厚非；可惜下到一個地步，被棋子轄制，終日想念棋子，下個不停，那是應該糾正的。有人愛運動，原是一件好事；可是有人花太多時間在運動場上，受運動轄制，以致影響其他生活，也是應當改過來。

    我們應如同使徒保羅，凡事都可行，但都不受轄制。這裏的“凡事”當然不包括犯罪的事，凡犯罪的事都應逃避。

四．過得勝生活

你們務要警醒，在真道上站立得穩，要作大丈夫，要剛強。（林前一六：13）

    這節經文告訴我們要過得勝的生活，因為有撒但，罪惡，世界及老我，共計四種試探要吞吃我們。我們得勝的方法是：首先要儆醒禱告，禱告有神的力量，將可打敗仇敵。其次是站穩，那就是多讀聖經，信聖經，行聖經，用聖經神的話回答各種試探。第三是要剛強，在任何境遇，都不要懼怕，因主的名是以馬內利，有主的同在，就必剛強壯膽。第四要作大丈夫，甚麼叫做大丈夫？四書孟子“滕文公”章有言：“富貴不能淫，貧賤不能移，威武不能屈，此之謂大丈夫也。”聖經中的偉人但以理，堪稱為大丈夫，他從難民營被選進王宮，保守聖潔，不用王膳王酒來玷污自己，表示“富貴不淫”。（閱但一章）伯沙撒王時，但以理已不在朝中，可能被冷落；但王得罪真神，在荒宴中看見牆上有字，是真神對他的審判，無人能講解，後來找到了但以理，他能夠講解，但他不要王的賞賜，情願過清貧的生活，是為“貧賤不移”。（閱但五章）瑪代波斯滅了巴比倫後，大利烏王提升但以理，立為三個總長之一，且擬立他獨一治理通國。於是受波斯人嫉妒，受朝中官員設計陷害，將他放入獅子坑；然而他對神至死忠心，每日三次照常禱告，神來拯救他，免得被獅子傷害。他相信神有拯救的恩典，不向威武低頭，是為“威武不屈”。（閱但六章）但以理真是大丈夫，是我們基督徒的榜樣。

五．可感謝神恩

無論作甚麼，或說話或行事，都要奉主耶穌的名，藉着祂感謝父神。（西三：17）

    這節經文告訴我們，凡可感恩的事，就可以作；凡不敢感恩禱告的，就不要作。讀者諸君：你我都明白，凡犯罪的事，真是不敢向主禱告感恩；其他如讀書，做工，用飯，傳福音，幫助人等等，都是可以奉主名謝恩的。

    有個牧者，在主日講道時，向台下會眾觀看，發現某弟兄沒來聚會，次日晚上前往該弟兄家探望，看看有甚麼問題影響他未參加主日崇拜。誰知按鈴應聲開門時，看見會客廳四人一桌在打麻將。其中有人開聲：“歡迎牧師也來參加玩玩，我可以讓位。”牧師真是進退維艱，霎時間聖靈給牧師智慧，他就回答說：“若要我參加玩一份，根據聖經的指示，應請大家一同奉主名感謝天父給我們打牌。”該弟兄馬上受光照，說：“打牌不可以禱告感恩，我們停止打吧，請牧師原諒。”

    聖經說：“凡事謝恩。”（帖前五：18）是指着正當的事。我們基督徒凡說正當的話，或作正當的事，都可以感恩，也應該感恩；反之，若不能感恩的，或說不出謝恩的話，那就不要作不要說了。

小結

    今日的基督徒面臨許多問題，有從信仰來的，有從哲學來的，有從科學來的…怎樣去面對？甚麼可說甚麼不可說？甚麼可作甚麼不可作？請試試依據上述五個原則罷！

（ 注：“教會問題”一系列文章連載完畢 ）


為作基督徒受苦 / 陳梓宜

03.11
   第 108 期

為作基督徒受苦

陳梓宜

“若為作基督徒受苦，卻不要羞恥，倒要因這名歸榮耀給神。”（彼前四：16）

    這是聖經中第三次，也是最後一次，出現“基督徒”一字，可看出“基督徒”的另一個意義──為作基督徒而受苦。

    使徒彼得這句話，給我們看見，當時信徒因“基督徒”之名而感到羞恥，大抵這稱呼在當時來說，含有貶抑和嘲諷的成分。因為外邦人“行邪淫，惡慾，醉酒，荒宴，群飲，並可惡拜偶像的事。…他們在這些事上，見你們不與他們同奔那放蕩無度的路，就以為怪，毀謗你們。”（彼前四：3-4）

    外邦人不但將基督徒看為怪人，還要“毀謗”，信徒為這名稱感到羞恥，是不難想像的。但這經文更重要的是告訴我們，信徒不止因這名感到羞恥那麼簡單，他們更是為此名而“受苦”。

    彼得前書多次題及，信徒正處於逼迫苦難當中：“在百般的試煉中暫時憂愁”（一：6），“有火煉的試驗臨到你們…是與基督一同受苦”（四：12-13），“你們暫受苦難”（五：10）。按彼得寫此信當時的背景，正值公元六十四年羅馬皇帝尼祿（Nero）逼害教會之際。羅馬史家塔西圖（Tacitus, Cornelius）所著編年史（Annals）記載，在六十四年，羅馬城發生大火，當時皇帝尼祿將事件嫁禍於基督徒，大批基督徒被捕以至殉道，在死之前還遭受各式凌辱：有人被套上獸皮，任由惡犬撕咬至死；有人被釘十架；有人被火焚燒，當作夜間的照明。(1)信徒為“基督徒”這名受苦的情況，正正就是希伯來書所說的：“忍受戲弄，鞭打，捆鎖，監禁…被石頭打死，被鋸鋸死，受試探，被刀殺。”（來一一：36-37）這些為作基督徒而受苦的人，面對苦害而“不肯苟且得釋放，為要得着更美的復活”，聖經稱許他們“因信得了美好的證據”。

    作基督徒，是要受苦的，這是一個必然而自然的情況。主耶穌說：“世人若恨你們，你們該知道，恨你們以先，已經恨我了。你們若屬世界，世界必愛屬自己的；只因你們不屬世界，乃是我從世界中揀選了你們，所以世界就恨你們。”（約一五：18-19）世人活在黑暗裏，自然討厭見到光。正如耶穌基督來到世上，揭破了許多宗教人的假面具，就招惹他們的忌恨，處處要抓可以告祂的把柄，亟欲置祂於死地。基督的門徒，過分別為聖的生活，“好像明光照耀”，反照出世人的惡行，自然被世人恨惡。若照不出世人的惡行，倒要反省：是否已經像失了味的鹽，發生不了作用？那就要快快改正，免得被主丟到外面，任人踐踏了。

    世人對信徒的“恨”，正是該隱對亞伯的“恨”。該隱為甚麼恨亞伯呢？是因為“自己的行為是惡的，兄弟的行為是善的”（約壹三：12），這恨生發到極點，使該隱把亞伯殺了。這“恨”既可使該隱殺害他的親弟，今天，仍然順服在悖逆之子心中運行的邪靈的世人，若恨惡神的兒女，以至逼害，是不足為奇的。

    事實上，不要單以為作神兒女會得到諸般福氣，而忘記了跟從主是要作出犧牲的。主耶穌多次說到跟從祂的人，入門的條件是“犧牲”：

有極多的人和耶穌同行，祂轉過來對他們說：“人到我這裏來，若不愛我勝過愛自己的父母，妻子，兒女，弟兄，姐妹和自己的性命，就不能作我的門徒。凡不背着自己十字架跟從我的，也不能作我的門徒。…你們無論甚麼人，若不撇下一切所有的，就不能作我的門徒。”（路一四：25）

    入門之後，還要受苦。主說：

“人要下手拿住你們，逼迫你們，把你們交給會堂，並且收在監裏，又為我的名拉你們到君王諸侯面前。…連你們的父母，弟兄，親族，朋友，也要把你們交官；你們也有被他們害死的。你們要為我的名，被眾人恨惡。”（路二一：12-17）

    從此我們知道，信徒雖然可以白白承受救恩，卻不代表不需要付上代價。德國神學家潘霍華曾說：“恩典是免費的，但不是廉價的。得恩典作門徒的人，要付代價。”他自己為道付了生命的代價。

    我們該效法使徒們的榜樣：彼得和安得烈，聽見主的呼召，立刻捨網跟從主；雅各和約翰，為跟從主而撇下漁船，辭別父親；利未應主的呼召，立刻從稅關上出來。他們不但為了作主門徒而犧牲從前所擁有的，到最後，除了約翰之外，使徒們更是殉道而死。保羅也是殉道士之一，看看他如何為主受苦：

多下監牢，受鞭打是過重的，冒死是屢次有的。被猶太人鞭打五次，每次四十，減去一下。被棍打了三次，被石頭打了一次…受勞碌，受困苦，多次不得睡，又飢又渴，多次不得食，受寒冷，赤身露體。（林後一一：23-27）

    萬軍之神的兒女何竟如此！但別忘記，僕人不能大過主人，我們的主耶穌，在世上也是這樣受許多的苦，被棄絕，辱罵，嘲笑，受鞭打，以至死在十架上。作基督徒，要曉得和主一同受苦，效法主的死。（腓三：10）

    在世上，基督徒的確有苦難。在異教或無神主義的國家，傳基督的福音，奉主名聚會，甚至承認自己是基督徒，會遭到反對甚至牢獄之災；在美國這“基督教國家”，竟也有如此“逼害”：阿拉巴馬（Alabama）州的法官穆爾（Judge Roy Moore），在他的法庭牆壁上，懸掛一個對他含有記念價值的裝飾小木牌，是手雕的十誡。只這樣，從一九九五年起，他就被當地一個名為American Civil Liberties Union（美國公民自由同盟，簡稱ACLU）的組織控告他沒有隨意裝飾法庭的自由。二零零一年，穆爾當選阿拉巴馬州的首席法官，訂製了一座重達二噸半的花崗銘石，刻有十條誡命，放置在司法大廈的當門；ACLU及另兩個機構，再次向州巡迴法庭控告他。你有想過在有“宗教自由”的國家，這樣也會被人控告嗎？

    受苦是作基督徒的意義，表示我們不屬世界，與世人不同。主耶穌說：“在世上你們有苦難，但你們可以放心，我已經勝了世界。”（約一六：33）更令我們安慰的是，我們是與基督一同受苦，使我們在祂榮耀顯現的時候，可以歡喜快樂。啟示錄記載末後必成的事：“那些因為給耶穌作見證，並為神之道被斬者的靈魂…都復活了，與基督一同作王一千年。”到天地都過去的時候，神“要與人同住，他們要作祂的子民，神要親自與他們同在，作他們的神，神要擦去他們一切的眼淚，不再有死亡，也不再有悲哀，哭號，疼痛，因為以前的事都過去了。”（啟二○：4，二一：3-4）

我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀。（林後四：17）

(1)．Moses Hadas, ed., Complete Works of Tacitus(New York: Modern Library, 1942), 381.


福音的七個“無論” / 何衛中

03.11
   第 108 期

福音的七個“無論”

何衛中

    保羅這位“外邦人的使徒”，親身經歷過福音的大能，因此立了志向，終身以傳福音為天職。他說：“若不傳福音，我便有禍了。”又說：“我不以福音為恥。”他生命裏全是福音的細胞，從他對福音的七個“無論”就可以看出他對福音是何等的執着。

一．“無論”是我們…

無論是我們，是天上來的使者，若傳福音給你們，與我們所傳給你們的不同，他就應當被咒詛。（加一：6-12）

    這裏論到福音的內容，就是信仰的根基，是不能有任何偏差或錯誤的。因為信仰一錯誤，就會帶來嚴重的後果──我們若傳錯福音，就會害死他人；我們自己若信錯福音，就會害死自己。這是一個非常嚴重的“無論”，難怪保羅要用到“咒詛”這樣嚴厲的語氣去責備那些傳異端的人。

二．“無論”是希利尼人…

無論是希利尼人，化外人，聰明人，愚拙人，我都欠他們的債。（羅一：14）

    這裏論到福音的對象。保羅是以欠債的態度去面對上列的四類人，而這四類人其實就是所有的人。不論種族和文化背景，任何人，保羅都覺得欠他們福音的債。既欠債，就得還債，所有未聽過福音的人，都是“福音的債主”，是傳福音的對象。

三．“無論”如何…

…向甚麼樣的人，我就作甚麼樣的人；無論如何，總要救些人。（林前九：20-23）

    保羅向猶太人就作猶太人，向律法以下的人就作律法以下的人，向沒有律法的人，就作沒有律法的人…。保羅並不是投機取巧，他是要得人，目的是“無論如何總要救些人”。這是傳福音的方法。保羅為了要救人的靈魂，可以說是用盡了各種方法，各種手段。這一句“無論如何”，道盡了他傳福音的用心良苦。

四．“無論”得時不得時

務要傳道，無論得時不得時，總要專心，並用百般的忍耐，各樣的教訓，責備人，警戒人，勸勉人。（提後四：2）

    這裏論到傳福音的機會。“無論得時不得時”，就是盡量找機會，不論時機是好是壞都得傳福音，這就難怪保羅連坐監都傳福音。其實在我們日常生活中，傳福音的機會多的是，只是我們不肯去傳而已。

五．“無論”在甚麼景況

無論在甚麼景況，都可以知足…（腓四：11-19）

    這裏論到傳福音的環境。保羅不論在甚麼景況，或飽足，或飢餓，或有餘或缺乏，都得了祕訣，都照常傳福音。在任何環境中，他都能照樣生活，不會影響傳福音的熱忱。有好些人傳福音是在順境的時候，物質環境優裕的時候，但保羅卻是無論甚麼環境，都照傳不誤，真是何等難能可貴！我們該效法他這種情操。

六．“無論”怎樣

有的傳基督，是出於嫉妒分爭，也有的是出於好意。…這有何妨呢？或是假意，或是真心，無論怎樣，基督究竟被傳開了。為此我就歡喜，並且還要歡喜。（腓一：15-18）

    保羅在這裏提到有些人傳福音的動機不純正：出於嫉妒，分爭，結黨，並不誠實。但保羅說這有何妨呢？因為無論怎樣，基督究竟被傳開了——這正是傳福音的目的。保羅可以將一個負面的情況看成一個正面的情況，明明知道一班存心不良的人在傳基督，但他那寬廣的心胸，竟然說：沒有問題，只要你們所傳的是基督（你們總不敢傳自己吧），那麼不論你們的動機如何，基督究竟被傳開了，為此我就歡喜，並且還要歡喜。意思就是，只要基督的名被傳開，他就心滿意足了。傳福音的目的就是要叫人認識基督，如果我們今天傳福音卻沒有叫人認識基督，那我們所作的都是徒然的，也就毫無歡喜可言了。

七．“無論”何人死亡

所以我今日向你們證明，你們中間無論何人死亡，罪不在我身上。因為神的旨意，我並沒有一樣避諱不傳給你們的。（徒二○：26-27）

    這是傳福音責任。福音所以如此重要，是因它關乎人們生死的問題，可見傳福音的人的責任是何等重大。難怪保羅在以弗所教會三年之久，苦口婆心流淚勸勉他們，將福音真理毫無保留的傳給他們。當他要到耶路撒冷受苦之前，勸勉以弗所教會的長老們要牧養神的教會，為自己和為全群謹慎。保羅最後對他們說：“你們中間無論何人死亡，罪不在我身上”，因為神的旨意他並沒有一樣避諱不傳給他們。這是何等嚴重的警語，也說明了福音的重要性，是有關人們生死的問題。正所謂人命關天，真是非同小可，難怪保羅要說他若不傳福音便有禍了。保羅之所以對福音如此執着，因為福音決定了一個人的得救與滅亡，怎能掉以輕心呢？

    保羅這七個福音的“無論”，道盡了他對福音的負擔及擺上，今天你我對福音的態度又如何呢？


福音活頁：良心 / 何衛中

03.11
   第 108 期

福音活頁

良心

    神造人與其他生物不同，因為人是照神的形像造的，因此在人的裏面有永恆的本質，也有超自然的本性，也即有宗教的本能。“宗教”一詞在拉丁文的意思是：“神與人的關係”，當神與人有了正常的關係之後，就產生了宗教。只有人才有宗教意識，動物卻沒有，因為在人的內心裏有良知，也即良心，或作“靈性”。所以當理性歸回真理，就是靈性；感情歸向聖愛，就是靈性；意志歸向神的旨意，就是靈性；德性歸向公義，就是靈性。“良心”（conscience）一詞，無論在希臘文，拉丁文或英文中，皆由“一同”及“知道”這兩個字根組成，良心就是在我們裏面“與我同知”的那一位。聖經箴言第二十章二十七節說：“人的靈是耶和華的燈，鑒察人的心腹。”這裏所言的“燈”，就是良心，是靈的功用之一，“光照”人裏面的一切，使人認識自己。讓我們來看看良心的功用和特性：

    1.良心告訴我們甚麼是對的，甚麼是錯的，故常有人說，我行事為人憑良心，意思是說我沒有做壞事。
    2.良心幫助我們分別是非，真假，邪正，善惡，叫我們朝着好的方向去做。
    3.在要犯罪時，良心會叫“不”，有警戒的功用；人要犯罪時，內心會碰碰跳，發出警號，好像警鐘。
    4.當警戒無效，良心會麻木，會睡覺，讓人為所欲為，情形正如保羅在聖經提摩太前書第四章二節所說“良心如同被熱鐵烙慣了一般”。
    5.等到犯罪之後，良心即“蘇醒”過來，使人對所犯的罪後悔不已，深受責備，非常不安。
    6.良心一直鑒察人的心腹，對過去所有罪行，常發出譴責，令人不安，即使過了幾十年，那個不安仍然存在不去，這就是為甚麼有人忍不住良心的譴責而不得不自首，有人甚至要自殺來解決。
    7.良心不忠於人，只忠於神，所以會在審判台前“指控和見證”你所犯的罪。

    良心雖有上述的功用，但是如今人們口口聲聲說他憑良心行事為人，卻不知他的良心已受玷污，已經靠不住了，究竟受甚麼玷污？

    1.良心受宗教的玷污：當耶穌基督在世上傳道時，祂責備得最嚴厲的，就是那班假冒為善的宗教領袖。他們藉宗教外表的禮儀行為來掩飾自己的惡行，根本沒有了解宗教真正的本質。此外，不同宗教對道德，是非，善惡的標準都不一樣，以致良心無所適從。

    2.良心受文化的玷污：文化是對價值觀的探討，而產生對生活的指導，包涵思想形態與生活方式。過去中國人可以納妾，良心沒有不安，而且認為天公地道，就是因為有文化支持。

    3.良心受群眾心理玷污：當人人都犯罪，變成理所當然，人就容易同流合污，沒有覺得不對了。

    4.良心受犯罪的習慣玷污：第一次犯罪時會有罪疚感，但再三犯罪，良心就麻木了，不覺有罪了。

    5.良心受傳統的玷污：社會的傳統，風俗的傳統和積習已深的壞習慣，上代傳下代，使人覺得習以為然，雖是違反真理，但也不覺有罪了。

    因此，沒有一個人的良心能成為絕對的標準，不少人在犯錯之後，不單不認錯，還要找許多藉口來為自己辯護，還說自己是清白的，例如美國的前任總統克林頓，明明犯了許多錯誤，卻一再找理由為自己解釋，並說自己沒有說謊，沒有違反司法，真不知他的良心在哪裏？他的良心可玷污得可怕！

    保羅在他寫給提摩太的信裏特別強調良心的重要，他說：“要存清潔的良心，固守真道的奧祕。”（聖經提摩太前書第三章9節）原來要固守真道的奧祕，必須有清潔的良心；反過來看，清潔的良心，是以真道為基礎，也即以神的話為標準，沒有真理基礎的良心是靠不住的。保羅另外在提摩太後書第一章三節說：“我感謝神，就是我接續祖先，用清潔的良心所事奉的神。…”事奉神需要用清潔的良心。許多人在社會上很有名望，事業可以很成功，但未必有清潔的良心，所賺的錢未必是以清潔的良心賺來的。敬拜神的人，卻必須有清潔的良心，人若要去到神面前，也必須先有清潔的良心。

    聖經說我們這些從前是良心不清潔的人，“奉主耶穌基督的名，並藉着我們神的靈，已經洗淨，成聖稱義了。”（哥林多前書第六章11節），又說：

基督的血…能洗淨你們的良心，除去你們的死行。我們既因耶穌的血…心中天良的虧欠已經灑去，身體用清水洗淨了，就當存着誠心，和充足的信心，來到神面前。（希伯來書第九章14節，第十章19至22節）

    你的良心清潔嗎？你渴望良心得到潔淨嗎？（何衛中）


福音活頁：回首又一年 / 于中旻

03.11
   第 108 期

福音活頁

回首又一年

    不覺又過一年。回頭看看，該作何感想？

    信主的人會想：過去的日子，是在神的保守和恩典中，每一步都是積成美好的將來。不信主的人，或不活在主旨意中的人，會充滿悔恨，有“不堪回首話當年”的感覺。這種悔恨積聚起來，會成為心靈的壓力，比時間積聚的壓力更重，壓彎你的腰，在額頭刻畫上罪惡的皺紋。因此，在年尾的日子，我們要自己來一下靈性的結算：不僅老年人如此，少年也該思想，而且越早開始越好。

    聖經路加福音第十九章，記載這樣一個事蹟：

    當耶穌快走完世上道路的時候，祂進到耶利哥。那裏有個作稅收主管的人，名叫撒該，意思是“清潔”；其實是名不副實。照那時的慣例，地方的稅收，常是由某些人為羅馬政府代辦或包辦：他們向羅馬人承諾繳多少稅，由他們向人民個別徵收，上繳的盈餘，歸於他們的腰包。這樣，他們的財囊豐滿，也飽受人民的怨恨。當然，他沒有想到公義正直，仗勢力訛詐人，只求自己積財。錢財一天天增加，罪疚的重擔，也沉沉重重的壓在心靈上；又加了一年，又更加沉重。他覺得像是頸項上拴着磨石游泳，很難把頭抬在水上面，他喘不過氣來，快要淹死了。

    在耶利哥，周圍的人都譏笑他，恨惡他。沒有誰願幫助他。他必須自己想出路。他聽到了耶穌的事：這位夫子耶穌，“周流四方，行善事，醫好凡被魔鬼壓制的人，因為神與祂同在”（聖經使徒行傳第十章38節）。許多的病人得到了治癒，愁苦的人得到了喜樂，被罪重壓的人，得到了赦免。他想：我要看看這偉大的夫子，祂可能解決我的問題。

    那天，耶穌就從那裏經過。這是撒該最後的機會。他聽到了，決定要看耶穌。看耶穌的人可多了。目的各有不同，沒有誰肯讓誰。撒該身量矮，擠不到前面，看到的只是許多人的後背，看不到耶穌。但他是有心人。他想出辦法：爬上路邊的桑樹，要看耶穌！有人說：站在巨人的肩頭上，可以看得遠。屬靈的人，要幫助別人，使人能夠看見耶穌。願基督徒都能作“桑樹”，使罪人藉我們看見耶穌。

耶穌到了那裏，抬頭一看，對他說：“撒該，快下來！今天我必住在你家裏。”他就急忙下來，歡歡喜喜的接待耶穌。（聖經路加福音第十九章5至6節）

    耶穌竟然知道他的名字，也知道他內心的境況。耶穌的眼睛一看他，他立即感覺到亮光照耀進心裏。

    撒該在當地是個名人；但不是有好名聲，而是惡名昭著。耶穌差遣門徒出去工作時，吩咐他們：“無論進哪一城，哪一村，要打聽那裏誰是好人，就住在他家裏。”現在，為甚麼祂到這樣的人家裏住宿？可知道他雖然名叫清潔，但他的品德有多骯髒？

撒該站着對主說：“主啊，我把所有的一半給窮人；我若訛詐了誰就還他四倍。”耶穌說：“今天救恩到了這家，因為他也是亞伯拉罕的子孫。人子來，為要尋找拯救失喪的人。”（路加福音第十九章8至10節）

    撒該的轉變，是立即的。他不等主到他家裏長談，像一般拉比，在夜間坐下教導；他不怕失面子，當着公眾面前，坦白承認確有訛詐貪污的行為，等於是偷羊賊（聖經出埃及記第二十二章1節），按律法是偷一羊賠四羊，四倍償還。這是公開認罪。

    有人犯貪污罪，到某些教會或機構，說是捐助聖工，交出些污穢的錢，立即換得個董事甚麼的職位，以為從此無事了。但主耶穌雖然沒有枕頭的地方，卻不要那種骯髒錢。撒該看見了主，受到真光照耀，那些黑暗念頭沒有了。虧欠誰的，要向受害者賠罪；虧欠公眾的，賠還給公眾，周濟窮人。撒該真箇“清潔”，不願罪孽污穢黏在他手上。

    主耶穌知道他的真誠；不是等作完這些事才換得救恩：“今天救恩到了這家”。今天，救恩不用等“分期付款”完畢才得到所有權；當撒該還站在那裏，立即得到了救恩。“凡接待祂的，就是信祂名的人，祂就賜他們權柄作神的兒女。”（聖經約翰福音第一章12節）今天，接受耶穌基督的人，就是神的兒女。

    撒該生來就作“亞伯拉罕的子孫”，但他仍然貪污，升官發財致富，成為大財主。他生活舒服，但何嘗有一日的內心平安！直到他相信耶穌，他悔改了，生命立刻改變了，成為“歡歡喜喜”的人。

    撒該得了新生命。活了那麼多歲月，他才有第一個新年。

    今天，你我也可以這樣作。

    在這一年將盡，新年將始的時候，我們多麼需要一個靈命的更新！

    我們不能自己洗心革面，不能自己除舊更新，讓我們效法撒該，相信接待生命的主耶穌基督；祂是神的兒子，降世為人，為我們死在十字架上，為要除去我們的罪。願我們也結算罪債，對付罪，賠還虧欠人的，使心靈輕省，行神的旨意，奔走天路，力上加力；也可以為主發光作見證。

    禱告：求主開恩可憐我這個罪人！求主光照我，使我知道自己的罪惡過犯，更求聖靈幫助我，能作新造的人。（于中旻）


第 109 期 - 04.1

04.1
   第 109 期
作者
基督的香氣 | 陳終道
耶穌基督的恩典 | 于中旻
神尊貴的聖名 | 潘國華
討主喜悅（三）蒙主喜悅的禱告生活 | 黃彼得
金燈臺的亮光 | 葉少桓
神看中的供物 | 陳梓宜
拔摩海島上的七福 | 何衛中
福音活頁：真龍天子與真神獨生子 | 劉廣華
福音活頁：賭博人生 | 賴建鵬


基督的香氣 / 陳終道

04.1
   第 109 期

基督的香氣

陳終道

感謝神！常帥領我們在基督裏誇勝，並藉着我們在各處顯揚那因認識基督而有的香氣。因為我們在神面前，無論在得救的人身上或滅亡的人身上，都有基督馨香之氣。在這等人，就作了死的香氣叫他死；在那等人，就作了活的香氣叫他活。這事誰能當得起呢？我們不像那許多人，為利混亂神的道；乃是由於誠實，由於神，在神面前憑着基督講道。（林後二：14-17）

    現在有些男士也用香水，以前男人用香水好像有點不好意思，現在就不同了。在這段經文中講到認識耶穌的人有一種香氣。它的上文是保羅為自己行程的改變有一些辯解。本來傳道人的行蹤臨時更改不是大事，但哥林多教會既然對保羅存心挑剔，他就需要稍為解釋他改變行程，先到別的地方，再到哥林多的原因。十四節以後是對上文的辯解的小結，說明他無論往哪裏去，都是為了要顯揚那因認識基督而有的香氣。他本來是要去哥林多，臨時改往馬其頓，這樣的改變也是為着要顯揚基督的香氣，也是為了順從神的帥領，行走他所要行的路。所以這小段是上文解釋的一個結論。本文藉着這段經文勉勵弟兄姊妹，作為一個基督徒，身上應該有基督的香氣，而且顯揚出來。

一． 甚麼是因認識基督而有的“香氣”？

    如果身上噴了香水，自然有香氣。認識一個人如何會有香氣呢？所以有人解釋這段聖經的時候，就根據一些經文歷史的考據，說古時軍隊凱旋回來的時候，民眾會燒香歡迎，所以保羅就借用了當時的風俗來形容我們在耶穌基督裏的得勝。其實中國人對凱旋歸來的軍隊，也會燒香甚至燒鞭炮歡迎，可惜那些不是香氣，而是煙氣。所以無論根據羅馬或希臘當時的習俗，也不如照聖經的上下文來領會更恰當。照下文十五節所講的“基督馨香之氣”，原文是一種很甜的氣味。甜味也能嗅得到麼？其實是指一種叫人感覺十分舒服的香氣。

    有一次我到一個基督教出版社參觀，雖然只逗留了很短的時間，但我感覺得到那個出版社有很重的官僚氣味，上面好像有大老闆，下面有奉承大老闆的人。有時我們到某些場合，也會感覺到那裏的排場和氣氛。有些人只要跟他接觸，立刻覺得他的架子很大。那並不是五官感覺的結果，而是整體的感受。這就是保羅所謂“香氣”的意思，不過他肯定了這氣味不是壞的，而是一種馨香之氣。

    保羅說：“感謝神，常帥領我們在基督裏誇勝，並藉着我們在各處顯揚那因認識基督而有的香氣。”所以基督徒在認識基督耶穌之後，我們的人生應該有一種香氣，這種香氣是因認識基督而有的。我們要把這香氣顯明出來。有人因為不認識基督的緣故，很看重金錢，當你與他接觸時，會覺得這人滿身銅臭。所以保羅在這裏所說的氣味，實在不是身體發出的氣味，而是因為人認識了耶穌基督，他的靈性生命改變，使他的人生觀也改變了，以致他的言語行為和心思意念，影響了他對人的態度。所以在不知不覺中，就顯出因認識基督而有的香氣了。

二． 如何顯揚基督的香氣？

    保羅說：“感謝神，常帥領我們在基督裏誇勝。”要顯揚基督的香氣，第一，我們要讓耶穌基督帥領我們。耶穌基督帥領我們，這種講法已含有爭戰的意味了。祂是元帥，我們是祂的軍兵。我們聽命於這一位元帥，祂命令我們到那裏，我們就到那裏；叫我們前進，我們就前進；叫我們退後，我們就退後，因為祂帥領我們。

    保羅如何顯揚耶穌基督呢？下句講出另一點：“在各處顯揚”，就是在各種不同的新環境之下，照樣誇勝，照樣顯揚基督。這是因為他整個人生讓耶穌基督帥領。

    要顯揚耶穌基督，還需隱藏自己。保羅是大有學問的人，他是否整天找機會顯揚自己的學問呢？不是。他說：“我曾定了主意，在你們中間不知道別的，只知道耶穌基督，並祂釘十字架。”（林前二：2）保羅精通舊約的律法，他在當時備受猶太人尊重的拉比迦瑪列門下受教，是他的得意門生。按使徒行傳所記，保羅每到一個地方，都被邀請在猶太人的會堂講道，因管會堂的人對保羅也相當尊重，例如管哥林多會堂的所提尼，甚至為保羅被打（徒一八：17），保羅寫哥林多前書時，也題所提尼，稱為弟兄，把所寫的信，當作是他們一同發出的。（林前一：1）保羅刻意不願顯揚自己的學問，反而得到所提尼的尊重，甚至為他被打，可見是因他身上散發出基督的香氣。

    求神叫我們有一種自己應感受不到的香氣，不用每天噴香水，也會發出香味，叫人感受得到基督的香氣在我們身上。即使別人不喜歡我們這種香氣，那是他的問題，最重要的是：如果我們所散發的不是基督的香氣，而是我們的“塵氣”，那就不榮耀神了！求主施恩給我們，叫我們真像保羅那樣，能在各處顯揚基督的香氣。願各人反覆思想這段經文，使我們真正在人面前有基督的香氣。


耶穌基督的恩典 / 于中旻

04.1
   第 109 期

耶穌基督的恩典

于中旻

你們知道我們主耶穌基督的恩典：祂本來富足，卻為你們成了貧窮；叫你們因祂的貧窮，可以成為富足。（林後八：9）

    華人每當過年的時候，總是喜歡彼此送禮物，孩子們則可以收到大人給的“壓歲錢”。這在慶祝意味之外，也許跟長久貧窮的文化背景有關。不過，這種“給”的精神，總是值得讚揚，值得推廣：不僅在年節的時候，應該在每天的生活中，都是這樣。當然，給的對象，範圍，動機和程度，也都該思想。

    人性中如果有一點好的地方，那就是從神來的。飲水思源我們應該思想主的榜樣。

    讓我們的眼睛注定基督耶穌，先看見主，才可以遵行主的旨意。正如保羅所說的：“你們或吃或喝，無論作甚麼，都要為榮耀神而行。”（林前一○：31）

        主的富足

    主的豐盛和榮耀，是超過我們所能夠理解的。我們的理解力，在於由所知事物推想，所謂觸類旁通。不過，對於屬主的事，就行不通了。因為主的榮耀，是“眼睛未曾看見，耳朵未曾聽見，人心也未曾想到的”。聖經說：“各樣美善的恩賜，和各樣全備的賞賜，都是從上頭來的，從眾光之父那裏降下來的：在祂並沒有改變，也沒有轉動的影兒。”（雅一：17）

    這裏說：神是全備的，盡善盡美，因為沒有缺乏，所以不能改變，沒有“進步”的可能，誰也不能加給祂甚麼，因為如此的完備自足，沒有缺乏，所以神只能夠給。

        主的慈愛

    多麼奇妙的話：“為我們”（林後八：9）！真愛的特點，就是不自私，沒有隱藏的動機。父母的愛是人間最好的，但有話說：“養兒防老，積穀防飢。”這種互相依存關係絕不是錯，是好的；但難免有投資回收的味道，不能算是理想。至於把對神的奉獻，當作天國事業的投資，就更不應該。不過，我們該知道，神的聖愛，遠超越這個層面。

    我們這些該死該滅亡的罪人，既不能，也不願遵行神的旨意，真是“乏善可陳”。如果神存有投資觀念，那對祂的智慧該是最大的問題。感謝主，不僅我們毫無可愛，不僅祂是無條件的愛我們，而且在我們認識祂以先，就愛了我們。聖經說：“不是我們愛神，乃是神愛我們，差祂的兒子，為我們的罪作了挽回祭，這就是愛了。”（約壹四：10）愛就是不為自己，愛就是犧牲。

    聖經說：“耶穌被交給人，是為我們的過犯；復活，是為叫我們稱義。”（羅四：25）多麼奇妙！主為我們死，也為我們復活；原來祂的死或活，都是為了我們打算的。

    聖經又說：“神既不愛惜自己的兒子，為我們眾人捨了，豈不也把萬物和祂一同白白的賜給我們嗎？”（羅八：32）神的大愛既然連祂的兒子都肯賜給我們，其餘的還算得甚麼呢？

    從神的“愛我們”這奇妙的事，使我們認識真愛是甚麼。

    愛就是不為自己，肯為別人。

        主的成為

    神是至高，至完全的，不能更升高，更完全。所以神是不能改變的。祂唯一可能的改變，就不是神了。因此，主道成肉身，降卑成為人。主的這一行動，表現的是何等的捨棄！為我們“成了貧窮”。創造宇宙，富擁“萬有”的神，竟然成為一無所有。這不僅是在物質上的貧窮，而更是“不以自己與神同等為強奪的，反倒虛己，取了奴僕的形像，成為人的樣式”（腓二：6-7）。這“虛己”，就是“克奴細”（Kenosis），倒空的意思，捨去尊榮，所以也是榮耀上的貧窮，一無所有，受人卑棄，完全的給予。這不僅是謙卑，而且是毫無保留。

        主的旨意

    更奇妙的是“叫你們因祂的貧窮，可以成為富足”。這富足，自然不是說信耶穌就發達致富，而是說心靈的富足，正如主耶穌成為“貧窮”，不僅指物質的貧窮一樣。

    聖經說到人的情形：“這些人實在是貧窮的，是愚昧的，因為不曉得耶和華的作為，和他們神的法則。”（耶五：4）這樣，真富足是在於認識神。有“耶和華是我的牧者，我必不至缺乏。”（詩二三：1）人一直貪求更多，就是他貧窮的證明。

    一個容器沒有滿，就可以一直注入；如果滿了，就不再需要加進去。這是很自然的理。人心靈的狀況也是如此。有些沒有積存多少物資的人，他一直給出去，成為水流不絕，滋潤別人的泉源。主不是要祂的兒女發財，加建更大的倉房；而是要他們有了基督，得着真的富足，輸送出去。這是最好的見證。這是神在祂兒女身上的旨意。

    耶和華呼召亞伯拉罕，應許他說：“我必賜福給你，叫你的名為大，你也要叫別人得福。”（創一二：2）可見神不是以叫他得福為滿足，要他成為活水的江河。今天，神對你我的期望，也不會少於這個。

        恩賜重於禮物

    神總是“給”。“神愛世人，甚至將祂的獨生子，賜給他們；叫一切信祂的，不至滅亡，反得永生。”（約三：16）這是何等偉大的給！神的兒女要肯給人：是愛的實際，是最像神的表現。

    但恩賜與禮物不同。恩賜是“一位”，禮物是“一件”；人在先，物是次要的。所以使徒說：馬其頓的教會是“照神的旨意，先把自己獻給主，又歸附了我們。”（林後八：5）所以蒙恩的人，最重要的是先奉獻自己，再奉獻財物。

        實用的思考

    不是窮而求人助，而是窮中更給人：“在患難中，受大試煉的時候，仍有滿足的快樂；在極窮之間，還格外顯出他們樂捐的厚恩。”（林後八：2）

    不是窄心吝手，而是過量樂助：“樂捐的厚恩…過了力量，自己甘心樂意的捐助”（林後八：2-3）。

    不是人求他們捐助，而是求接納捐助：“再三的求我們，准他們在這供給聖徒的恩情上有分。”（林後八：4）

    不是自己作好事，而是先獻自己：是先蒙救恩，而後有果子；“不是我們愛神，乃是神愛我們，差祂的兒子，為我們的罪作了挽回祭，這就是愛了。”（約壹四：10；參來一三：16）

    求主使我們蒙恩的人，像馬其頓的人一樣，肯給別人。要舉起你聖潔的手，為人禱告；也要伸開你愛心的手！


神尊貴的聖名 / 潘國華

04.1
   第 109 期

神尊貴的聖名

潘國華

    中國人有句俗語：“不怕生壞命，最怕改壞名。”故此，做父母的往往以最好的名字來為自己的兒女起名。由此可知中國人非常看重名字。

    以色列人對名字的看法也是如此重視，他們對於神的名字尤為尊重。事實上，在整本聖經中，神以很多不同的名字來自稱。千萬不要錯以為這些不同的名字是人為神所起的，其實這些名字是神的自稱，也是神用來啟示自己的。神的自我啟示與以色列人的歷史有很大的關係，在不同的歷史演變中，神向以色列人以不同的名字去啟示祂自己，以致以色列人對神的偉大，榮耀，恩惠，賜福等有更深的認識。故此，若信徒能對神不同的自稱，有更深的認識，就對所敬奉的神會獻上更大的敬拜。

    今日，你對神的認識有多少呢？你對神不同的名字又知道多少呢？盼藉研讀出埃及記第三章十三至十六節，思想神的兩個名字，使我們更認識神，又更經歷祂的恩惠。

摩西對神說：“我到以色列人那裏，對他們說：‘你們祖宗的神打發我到你們這裏來。’他們若問我說：‘祂叫甚麼名字？’我要對他們說甚麼呢？”神對摩西說：“我是自有永有的”；又說：“你要對以色列人這樣說：‘那自有的打發我到你們這裏來。…耶和華你們祖宗的神，就是亞伯拉罕的神，以撒的神，雅各的神，打發我到你們這裏來。’耶和華是我的名，直到永遠；這也是我的記念，直到萬代。你去招聚以色列的長老，對他們說：‘耶和華你們祖宗的神，就是亞伯拉罕的神，以撒的神，雅各的神，向我顯現，說：我實在眷顧了你們，我也看見埃及人怎樣待你們’。”（出三：13-16）

    這段經文的背景是這樣的：遠在創世記第十五章記載神與亞伯拉罕立約的時候，神已經預言亞伯拉罕的子孫，即以色列人，會在埃及地作奴僕四百年，同時預言以色列人會從埃及帶着很多財物出來。如今以色列人果然在埃及作奴僕四百年，甚至埃及的法老王吩咐收生婆將以色列人新生的男嬰殺死，試圖消滅以色列民族。但神卻保存以色列民族，更揀選了摩西去帶領以色列人出埃及，使祂向亞伯拉罕的應許得以成全。

    摩西在神及家人的保存下，在法老的宮庭中長大，神使摩西在王宮中生活四十年，學會了埃及人一切的學問（徒七：22），又使摩西在曠野牧羊四十年，學習順服神的功課。此後，當摩西在西乃山的曠野牧羊的時候，神在荊棘的火焰中，向他顯現，委派他去帶領以色列人出埃及。就在這個情況下，摩西得到神向他啟示祂的兩個名稱：

一．“以羅”（神，El）或“以羅欽”（Elohim）

    當然“神”這個名稱是最基本的。在近東古國中，“以羅”El 這詞是最普遍被用來稱呼神的。雖然巴比倫人，亞拉伯人及以色列人都以“以羅”這詞來稱呼神，但以色列人所認識的神，即聖經所記載的神，就是這位自我啟示的神，與其他國家的神有很大的分別。正如詩人所指：“外邦的神都屬虛無，惟獨耶和華創造諸天。”（詩九六：5）

    以字義而言，“神”這詞表示“能力”，“權柄”，“偉大”等。“神”這詞的原意指出：1. 強大，2. 廣大無邊的統治，3. 擁有捆綁的力量。由於神是極其威嚴和偉大的，神與人就有一個很大的分別和距離。故此人對神產生一種敬畏的心。

    進一步去探究舊約聖經對“神”這詞的應用時，發現“神”這詞往往與其他名詞一同使用，成為“複名”，例如 El-shaddai“全能的神”（創一七：1）。而當聖經單獨用“神”這詞時，往往是採用複數的名稱，即Elohim“以羅欽”，出埃及記第三章十三節所用正是“以羅欽”這詞。為甚麼聖經以複數名字去描寫神呢？當然對篤信聖經乃神的啟示的基督徒來說，神的複數名稱“以羅欽”一則暗示神乃三而一的真神，二則表示神無限的豐富。故此，在創世記第一章一節“起初神創造天地”中，“神”字是“以羅欽”，表示神乃絕對超越的，而祂是獨一的真神。祂是創造者，宇宙和其中所有的都是被祂造的。故此這個複數名詞是代表神的威武和豐富。

    從此我們知道聖經所記載的神，乃創天造地及萬物之主宰，祂滿有威榮，能力，祂的名字叫“以羅”或“以羅欽”。當然，對摩西來說，他知道神乃創造天地的主，因他生於一個敬畏神的家庭，故他必定從父母口中認識了這位真神。雖然如此，對於摩西和以色列人來說，“神”這名稱太普遍了，以他們當時所經歷的苦難來說，他們需要一個更親切，更個人的神的啟示。他們極其需要知道這位全能的神與他們究竟有甚麼特別的關係。故此神就向摩西進一步啟示祂自己。

二．“耶和華”

    當神吩咐摩西帶領以色列人出埃及時，摩西心知以色列人經過了四百年在埃及的奴僕生涯，他們十分需要神的特別啟示，然後才會相信是神吩咐摩西來帶領他們出埃及。故摩西向神說：“我到以色列人那裏，對他們說：你們祖宗的神打發我到你們這裏來。他們若問我說，祂叫甚麼名字？我要對他們說甚麼呢？”（出三：13）“祂叫甚麼名字？”這問題暗示出神的名字會將神的性情和祂的作為表達出來。故此，神就告訴摩西說：“我是自有永有的。”（14節）神又繼續在第十五節指出說：“你要對以色列人這樣說：耶和華你們祖宗的神…打發我到你們這裏來。耶和華是我的名，直到永遠；這也是我的記念，直到萬代。”

    從此可知神的另一個名字是“耶和華”，而事實上，“耶和華”是神的“個人名字”，這稱號是單單屬於祂的。

    在第十四節記載神向摩西啟示祂是“自有永有的”，這個不是神的名字，而是祂名字的釋義。在神與亞伯拉罕立約時，神曾向亞伯拉罕介紹自己說：“我是耶和華…”，亞伯蘭說：“主耶和華啊…”（創一五：7-8）故此，以色列人很早便知道神的名字是耶和華，但他們未能掌握到“耶和華”這名字的精意。所以，在出埃及記第六章二至三節神再次向摩西啟示說：“我是耶和華。我從前向亞伯拉罕，以撒，雅各，顯現為全能的神；至於我名耶和華他們未曾知道。”當我們不留意去讀這段經文時，可能會以為亞伯拉罕時代（即族長時代），當時屬神的人不曉得神的名字是耶和華。如是者，出埃及記第六章二至三節豈不是與創世記第十五章七至八節彼此有衝突？但細讀這兩段經文發現它們並不互相衝突。因為在出埃及記神所提及，“至於我名耶和華他們未曾知道”的意思，是指到亞伯拉罕對“耶和華”這名字的特殊意義，未能完全瞭解。可以說亞伯拉罕等人只是很概念性地知道神的名字是耶和華，但他們並未有好像摩西一樣，在經驗中認識神是耶和華。摩西和當代的以列人對神的名字“耶和華”有很深切，很個人的認識。“耶和華”這名字就成為整個以色列民族家傳戶曉的名字。耶和華神與以色列人的民族歷史構成不可分割的關係，因為神將祂個人的名字“耶和華”介紹給以色列人，並且將自己向他們啟示，又與他們立約，將他們帶領出埃及。

    從此，我們知道神是一位立約的神，祂的名字是耶和華。透過認識這名字，我們曉得神是採取主動的神，祂主動去尋找失喪的人。從亞當，夏娃犯罪以來，神一直主動去尋找犯罪的人，主動向人類顯示祂的愛，藉着挪亞的方舟，藉着向亞伯拉罕，以撒，雅各所立的約，藉着摩西帶領以色列人出埃及，神對人所預備救恩的計畫，漸漸顯明。當然藉着神獨生子耶穌的代贖死亡，神向全人類所預備的救恩就完全顯明了。

    以舊約聖經的啟示來說，神向摩西啟示祂個人名字“耶和華”，可以說是一個很重大的啟示。因為神向以色列人所施的拯救，將他們從埃及的奴役中救拔出來，這個救恩成為舊約的基礎，神與以色列人立約，神是他們國家的神，而以色列人是神的選民。這個關係都建立在神的個人名稱──“耶和華”這名字上。故此，“耶和華”這名字與以色列國的歷史有不可分割的關係，而耶和華神親自介入以色列民族中，與他們建立盟約。

    以摩西和當代的以色列人的遭遇來說，他們實在需要神親切的，個人的啟示；他們需要神親自的安慰，親自的拯救！故此，神就以祂個人的名字“耶和華”向他們啟示。

    神體察以色列人的境況。當時以色列人可謂面對滅族亡國的威脅，他們遭受奴役的痛苦。就在這個極度痛苦無望的境況下，神親自介入他們的遭遇中，更將他們解救出來。

結語

    我們對神的認識有多少呢？神是全能的，祂的名字是耶和華，祂是立約的神，祂更是守約施慈愛的神。神能將我們從痛苦的遭遇中救拔出來，因祂是拯救的神。神與以色列人一同遭受困難和痛苦，更將他們解救出來。今日，在你我的人生中可能遭遇很多困難，痛苦，憂傷。請記着：神是耶和華，祂是守約施慈愛的神，祂體恤我們的處境，祂與我們同在，祂會將我們從這些遭遇中解救出來！


討主喜悅（三）蒙主喜悅的禱告生活 / 黃彼得

04.1
   第 109 期

討主喜悅（三）

蒙主喜悅的禱告生活

黃彼得

你們禱告的時候，不可像那假冒為善的人，愛站在會堂裏和十字路口上禱告，故意叫人看見。我實在告訴你們，他們已經得了他們的賞賜。你禱告的時候，要進你的內屋，關上門，禱告你在暗中的父；你父在暗中察看，必然報答你。你們禱告，不可像外邦人，用許多重複話，他們以為話多了必蒙垂聽。你們不可效法他們；因為你們沒有祈求以先，你們所需用的，你們的父早已知道了。所以，你們禱告要這樣說：“我們在天上的父：願人都尊你的名為聖。願你的國降臨；願你的旨意行在地上，如同行在天上。我們日用的飲食，今日賜給我們。免我們的債，如同我們免了人的債。不叫我們遇見試探；救我們脫離兇惡。因為國度，權柄，榮耀，全是你的，直到永遠。阿們！”（太六：5-13）

    人向神的禱告是非常的重要！但我們的禱告神喜歡嗎？我們的禱告起作用嗎？記得在神學院唸書時，老師說：“多禱告多有力量，少禱告少有力量，不禱告沒有力量。”當神學生時我有許多機會講道，常覺得能力不夠，老師這幾句話就成為我很大的幫助，我常常禱告說：“上帝啊！讓我這篇講道能感動人，叫人能聽，得力量。”目的是為了講道有力量，讓人喜歡聽，有人因我的講道而信主或得造就幫助，以後再請我講道。這樣的日子過了相當久。之後我當了神學院的老師，也是這樣教導學生：“你們要得到力量就要多禱告。”有一天我發現這句話不對，禱告不應該和力量畫上等號，應該是神的話有力量，聖靈有力量，聖潔的生活使人有力──人因聽從神的話，傳講聖經真理而有力量。

一． 禱告是一種生活

    禱告是一種生活，不是為得人稱讚，也不是一個宗教儀式而已。耶穌說：“不可像那假冒為善的人，愛站在會堂裏和十字路口上禱告，故意叫人看見。”（太六：5-8）這經文有二百年猶太人宗教的背景：當尼希米和以斯拉等人從巴比倫回國後，建立了會堂的制度，會堂成為敬拜，讀經研經和禱告的地方。因此，猶太人真正有規律的敬拜生活，大約在主前五百年左右開始。按猶太人的會堂規矩，男孩自五歲開始，就要進入會堂背誦摩西五經，詩篇和一些先知書，直到十二歲，再考試成為律法之子。所以猶太人孩子成年是十三歲。耶穌十二歲時上耶路撒冷聖殿（路二：42-47），就是要去考試，然後向律法負責，成為律法之子。但許多人背了舊約聖經，通過了律法之子的考試，卻常常違背律法，但又常常禱告，這在當時是很普遍的現象。他們還受了希臘文化影響，大約在主前二七○至二八○年開始，禱告時效法希臘文學上的修辭和押韻，講得很好聽，運用很多的典故，還要大聲地禱告，目的是為了完成禱告後有人鼓掌。耶穌為甚麼說有人在十字路口禱告呢？因為會堂不太大，只能容納百餘人，常常禱告的人認為太少人聽見太可惜了，就在十字路口大聲地禱告，讓許多來來往往的人也跟着禱告，若鼓掌的人減少了，只好用錢雇些小孩子，在每次禱告後，鼓掌說：“阿們！阿們！”接着繼續禱告，到了高潮又停下來，孩子們又鼓掌說：“阿們！阿們！”這就是當時禱告的情形。今天我們聚集禱告，也會同說阿們，但有時我們並未仔細聽就跟着說阿們，卻不見得真的受感動同意，往往只是應酬一下。

    今天我們這蒙主寶血救贖的人之禱告，是否像當年的法利賽人呢？是要得人的稱讚，鼓掌說“阿們”嗎？甚至有人說是為了身體舒服。我們作為神的兒女，禱告是必須的，是生活，不是儀式表演，不是為了得人稱讚，也不是為了身體舒服。耶穌的門徒說：“求主教導我們禱告，像約翰教導他的門徒”（路一一：1），可見耶穌起初並沒有教門徒禱告，而是後來門徒要求耶穌教導他們禱告。按猶太人的規矩，拉比收門徒時，要學生宣誓一生聽從老師的教訓，老師就替他洗禮；除了洗禮，老師要教門徒一些門派的禱告文，每個門派的禱詞都不同，如此就可以分出不同的門派。我想耶穌因為看重人禱告的內心，不看重禱告的形式和詞彙，不希望門徒學會固定的一套，就背那一套，有口無心，所以祂不教門徒禱告，直到門徒要求時，才教導他們禱告。

二． 耶穌所教導的禱告（主禱文）

    主耶穌教導我們禱告，前提是：“不可像外邦人，用許多重複話，他們以為話多了必蒙垂聽。”（太六：7）讓我們從主禱文學習禱告：

1. 禱告的對象是“我們在天上的父”

    我們向天上的父禱告，這裏的“天”不是高高的天。在希臘文和希伯來文，“天”有三種意義，第一是指大氣層以下的天空，就是飛鳥和飛機飛翔的天空，離地面約四百到六百公里；第二是指星球和星際，就是我們今天所指的宇宙太空；第三是列王紀上第八章，以色列民在獻殿禱告時提到的：“看哪，天和天上的天，尚且不足你居住的，何況我所建的這殿呢？”這兒的天就是“天上的父”的“天”，是指屬靈的境界，不是空間的，也不是時間的，它就在我們的面前，在我們的心中，神無所不在，無所不知，無所不能，我們向祂禱告就像和肉身的父母說話，談心。向天父上帝禱告，就要認識天父是怎樣的一位上帝，才不致於像外邦人的禱告一樣。

2.“願人都尊你的名為聖”

    簡言之，就是“願大家都尊敬你。”今天很多人不認識上帝，常常羞辱褻瀆上帝的名，我們有責任幫助這些不認識天父而敬拜未識之神和石頭，木頭等偶像的外邦人，來認識我們這位又真又活的神。祂是聖潔，尊貴，值得倚靠相信的，讓人對祂產生敬畏之心，不敢輕率。“願人都尊你的名為聖”這句話，也包括宣教的使命與意義。

3.“願你的國降臨，願你的旨意行在地上如同行在天上”

    天父的國甚麼時候降臨和實現呢？教會錯誤地把三位一體永恆同在的上帝，分為三個時期，係受羅馬天主教歷史學家的影響。該歷史學家生於一一○○多年，他本身是研究歷史的，因此推論我們的上帝也應有時代性，於是把天父上帝限制在舊約時代，使舊約時代稱為聖父時代；耶穌道成肉身的事蹟記載在四福音，四福音稱為聖子時代；使徒行傳開始稱為聖靈時代。受此論調的影響，我們也誤認現在是聖靈時代。有人誤以為“神的國是永遠的，而天國是有限的”，故盼望天國降臨在人間。但若認真研究四福音書，你就會發現神的國和天國其實是一樣的。天國不在耶路撒冷，耶路撒冷太小了，整個以色列國從南到北只有一百二十里，東到西最寬的只有六十里。耶穌基督說：“神的國就在你們心裏。”（路一七：21）神的國就是神掌權的地方，神的旨意通行的地方，神的子民順服神旨意的地方。神的國不是地上的名詞，而是生命的事情，若我們讓耶穌住在心中，由聖靈來管理我們，每天遵行上帝的旨意，作神順命的兒女，我們的心就成為神的國。由馬太福音第十三章撒種的比喻，就可以了解“地”不是泥土的地，而是人的心。願神的旨意運行在我們的心中，如同運行在屬靈的世界一樣，這是耶穌教導我們的禱告。我每天向主禱告，求主的旨意顯明，求主賜給我順服的心，讓我遵行祂的旨意，每天的生活由主來掌管，引導，負責，賜給我力量與智慧。神的國臨到我們身上，意即神的旨意管理我們，但願神的國降臨在我的心中來管理我！

4.“我們日用的飲食，今日賜給我們”

    要了解這句話，先讀出埃及記第十六章，以色列人在曠野拾取嗎哪的情形。神告訴摩西要以色列百姓吃多少就拿多少，日取所需，多拿的隔天就生蟲了，但第六天可以拿兩份，因為安息日不降嗎哪；還得在每天太陽出來前就出去拿，因太陽一出來就沒有了。為何上帝不讓他們一次就拿一個禮拜的分，而要每天趁太陽出來前去拾取，其中蘊含很重要的真理：“日用的飲食，今日賜給我們”，表示賜我們飲食的主是每天活着，按着需要供應的主，我們所信靠的是活的，供應的，信實的神。我的事奉，講道，寫作，研究聖經，都是天天透過禱告，倚靠信實的主之供應而完成。飲食不是單單物質上的，也有精神上，思想上，和屬靈生命上的糧食，若是單求物質的糧食，未免太過粗俗了。我們每天靠主供應，特別是屬靈的糧食。做主的僕人要常供應信息給弟兄姊妹，需每天向主支取所需的靈糧，方能供應會眾，支取之前更應優先等候在神面前，讓神的話成為我們生命的糧食，然後分享。“飲食”是“今日”賜給我們的，既非昨天也非明天，因此要勤寫講章雜記，隨時記下神對我們所說的話，以免忘記。

5.“免我們的債如同我們免了人的債”

    求主赦免我們的虧久，好像我們赦免人對我們的虧久，最好就是每天睡覺前先認罪，不要帶罪上床，隨時可以預備安然見主。認罪不單是為了求赦免，而是讓我們有機會下決心不再犯罪，耶穌說：“去吧！從此不要再犯罪了。”再犯罪的刑罰是更重的。赦免人的罪似乎很難，但耶穌要我們饒恕人七十個七次。“你們饒恕人的過犯，你們的天父也必饒恕你們的過犯。你們不饒恕人的過犯，你們的天父也必不饒恕你們的過犯”（太六：14-15），可見神饒恕我們是根據我們對人的饒恕，饒恕人是從心裏饒恕，饒恕是不計算不記帳的。神饒恕我們，在我們還沒有蒙恩得救前，天父不算帳，但得救後，人得罪我們而我們不饒恕，天父也必不饒恕我們這不饒恕人的罪，在天上要受審判。當我們有天父饒恕我們的愛和能力，去饒恕得罪我們的人，不與人計較的話，對自己就有非常大的益處，心裏就會舒坦。我們需要神的力量，去饒恕人好像神饒恕我們一樣。

6.“不叫我們遇見試探，救我們脫離兇惡”

    我們不要向撒但挑戰，當牠來試探，千萬不要和牠打交道，別自以為懂很多聖經。耶穌基督在曠野受試探，對撒但永遠說“不”。但我們要得勝撒但，“弟兄勝過它，是因羔羊的血和自己所見證的道。他們雖至於死，也不愛惜性命。”（啟一二：11）我們真要得勝撒但，需靠耶穌基督的寶血，在基督裏我們才有得勝的把握，要用我們所見證的道，所信的真理，用聖經當作寶劍抵擋撒但的試探，以弗所書第六章記載屬靈的軍裝，只有一樣攻擊撒但的，就是神的道。使徒行傳第十九章有人奉保羅的名趕鬼，結果鬼非但不出去還跳到這些人身上。所以，萬不能用神學的理論或神學家的權威來對付撒但的試探；惟有靠耶穌基督的寶血，聖經的道，聖靈的幫助才能得勝。若堅信主耶穌與我們同在，撒但就無機可乘了。

    我們要效法耶穌基督的禱告，在天父面前操練我們的心志，讓禱告成為一種生活，蒙神悅納。


金燈臺的亮光 / 葉少桓

04.1
   第 109 期

金燈臺的亮光

葉少桓

“我看見了一個純金的燈臺，頂上有燈盞，燈臺上有七盞燈，每盞有七個管子。旁邊有兩棵橄欖樹，一棵在燈盞的右邊，一棵在燈盞的左邊。”（亞四：2-3）

    在舊約時代，金燈臺是預表以色列要被聖靈充滿，在列國中發光；在新約時代，是預表教會：“那七星就是七個教會的使者，七燈臺就是七個教會。”（啟一：20）“七”字在聖經中是完全的數字，猶太人還認為“七”是最神聖，最完全的。“七燈臺”就是預表普世教會，七個教會的使者就是教會的教牧同工，長執及信徒們。金燈臺發出光來是那麼完美，它是上帝完全看顧的教會。

    金燈臺有三個非常重要的意義：

一．金燈臺是用一塊精金作的

    在出埃及記第二十五章三十一至四十節詳細地記載了一個非常精美複雜的金燈臺，用整塊純金經千錘百鍊製成的，象徵着教會的合一性。教會是基督的身體，基督是頭，信徒是這個身體的肢體。教會的精神是“合而為一”，雖然不同肢體有不同的恩賜，但仍屬於同一個身體，彼此間有生命的關係，因此信徒對教會必須合而為一。“全身都靠祂聯絡得合式，百節各按各職，照着各體的功用，彼此相助，便叫身體漸漸增長，在愛中建立自己。”（弗四：16）“全身”就是指教會，身體是有骨骼的，有架構的，有肉的，有生命的，有氣息的有機體。

    這以基督為首的“生命共同體”，說明了教會的完整性和信徒的關聯性，信徒同屬於一個身體，彼此有生命的關連，互為肢體，使靈性在愛中成長，成為完美的教會。造金燈臺所用的精金，是經過千錘百鍊製造的，信徒必須忍受各樣的鍛鍊才能成為合用的器皿。

二．金燈臺的左右兩邊有兩棵橄欖樹

這兩根橄欖枝，在兩個流出金色油的金嘴旁邊，是甚麼意思？（亞四：12）

    金燈臺所用的金色油就是純淨的橄欖油，經過七個管子輸送到金燈臺裏面。上帝的恩典流到眾教會，使教會得到聖靈的充滿，繼續不斷發出亮光。

    “金色油”在聖經中象徵“聖靈”，教會必須要聖靈充滿，才能興旺增長，“教會”一詞的希臘文ekklesia是指“一群被呼召的人”，是蒙揀撰的族類，是有君尊的祭司，是聖潔的國民，是上帝所愛的百姓。上帝愛教會，祂掌管眾教會，也賜福與普世的教會。

三．榮耀的主在金燈臺中間行走

我轉過身來，要看是誰發聲與我說話；既轉過來，就看見七個金燈臺。燈臺中間有一位好像人子，身穿長衣，直垂到腳，胸間束着金帶。（啟一：12-13）

    使徒約翰在異象中看見七個金燈臺，就是七個教會。金燈臺中間有一位神聖的人子在其間行走，就是基督耶穌。祂穿着傳統先知，祭司，君王的服裝，祂是受膏者，祂是先知，向世人宣告上帝的真理。祂是祭司，藉着祂在十字架上捨身流血，為我們贖罪，使人與上帝和好；祂是天國君王，也是人間的主宰，引導我們來尊崇上帝。

    這個異象說明耶穌基督在普世教會中。祂以上帝的身分，“虛己”成為奴僕的形象，成為人的樣式，存心順服，以至於死，且死在十字架上，所以上帝立祂為普世教會的元首。

    金燈臺的異象，對普世教會也有三種的含義：

一．尊主為大的教會

    教會要尊崇耶穌基督為主，祂是完全的受膏者，掌管宇宙萬物，看顧祂的教會和教會的使者。我們要完全的尊崇祂，順服祂為教會的元首。

    尊崇主要遵守主的誡命：“你要盡心，盡性，盡意，盡力愛主你的神。其次就是說：要愛人如己。”（可一二：30-31）猶太人的誡命和律法有六百一十三條之多，主耶穌提綱挈領說：最大誠命是“愛神和愛人”，愛神愛人是一體二面連在一起的，這是神的律法的中心。教會要尊主為大，信徒要奉獻金錢，時間，精神來敬拜主，事奉主，為祂作美好的見證。

二．合而為一的教會

    金燈臺是一整塊精金錘成的，不是湊起來的。教會在耶穌基督裏是合一的，合一教會的信徒互相增長，教會被建立起來。以弗所書第四章十六節是一個方程式（Formula），也是處方（Prescription）：“合一”加上“恩賜”等於“成長”。“全身都靠祂聯絡得合式”，信徒在共同的信仰和真理的基礎上，一起建立上帝的國度，就是合一。“百節各按各職，照着各體的功用，彼此相助”，藉着主耶穌的恩典，大家和睦而興旺，“便叫身體漸漸增長，在愛中建立自己。”信徒互為肢體，合作無間的成長，愛心流露在生活中，“愛”是靈性增長的標記，是教會生活的準繩。 　　約翰福音第十七章二十一至二十三節，是耶穌在被釘十架的前夕，為信徒的祈禱，也就是祂離世的禱告。在這短短的三節經文中，主耶穌四次提到“合而為一”，可見是多麼的重要！祂一再祈求信徒在教會中間合一，正如祂與上帝之間的愛心和順服的“合而為一”，是完美愛的合一，使世人能信基督的真理。

三．聖靈充滿的教會

    金燈臺兩邊有兩棵橄欖樹，金色油（象徵聖靈）從橄欖樹流到燈臺裏去，使燈臺可以持續不斷的發光。同樣地，教會也要時時被聖靈充滿，為主發光，結出聖靈的果子。加拉太書第五章中的“果子”原文是單數，表達出一個果子：就是“愛”，兩個成果：就是“喜樂，平安”，還有六種表現：“忍耐，恩慈，良善，信實，溫柔，節制”。這是信徒生命的特質，結出聖靈的果子，才能過聖潔而又得勝的生活，為主發光，從而結出更多福音的果子榮耀神，完成主所託付傳福音的大使命。

    耶穌說：“我是世界的光”，祂是真光，照亮一切生在世上的人（約一：9）。教會是金燈臺，本身不能發光，只有主耶穌在教會裏，教會才能發出大光。“在黑暗中行走的百姓，看見了大光；住在死蔭之地的人，有光照耀他們。”（賽九：2）

    “起來呀！發出光！”這是先知以賽亞的呼召，基督教會要成為發光的金燈臺，必須由耶穌基督親自點燃金燈臺的火，有聖靈膏油不斷地充滿，心靈得到更新，教會才能興旺和增長，把福音的真光傳揚到地極。


神看中的供物 / 陳梓宜

04.1
   第 109 期

神看中的供物

陳梓宜

亞伯是牧羊的，該隱是種地的。有一日，該隱拿地裏的出產為供物獻給耶和華；亞伯也將他羊群中頭生的，和羊的脂油獻上。耶和華看中了亞伯和他的供物，只是看不中該隱和他的供物，該隱就大大的發怒，變了臉色。耶和華對該隱說：“你為甚麼發怒呢？你為甚麼變了臉色呢？你若行得好，豈不蒙悅納？你若行得不好，罪就伏在門前。它必戀慕你，你卻要制伏他。”該隱與他兄弟亞伯說話，二人正在田間，該隱起來打他兄弟亞伯，把他殺了。（創四：2-8）

    為甚麼該隱和亞伯，同樣將他們努力的成果獻給神，一個得神悅納，另一個卻不得悅納？神是否“偏心”？

    該隱以他的怒氣和變臉，向神發出同樣的問題。

    神給該隱的答案是：“你若行得好，豈不蒙悅納？”說明了他不蒙悅納，是因他“行得不好”。在創世記裏只有幾句短短的話，記載着該隱和亞伯兩兄弟所行的：“亞伯是牧羊的，該隱是種地的。有一日，該隱拿地裏的出產為供物獻給耶和華，亞伯也將他羊群中頭生的，和羊的脂油獻上。”其實，仔細思想當時的背景，就知道亞伯如何行得好，該隱如何行得不好。

    神創造天地之初，賜給人類菜蔬和樹上的果子作食物；亞當夏娃犯罪後，神告訴他們，要吃田間的菜蔬，而且是必汗流滿面才得糊口。不過，神還沒有將動物給人作食物，人到洪水之後，才開始吃肉。這樣，亞伯牧羊，顯然不是為了“糊口”，而是為了看守神給人管理的動物，且按神所喜悅的（也是神後來要求以色列人的祭物），將頭生的羊羔和脂油獻給神。他能體貼神的心，且以神所吩咐的工作為念。

    種地的該隱，“專以地上的事為念”，只顧種地，沒有牧養羊群，忽視了神的心意，不知道神所喜悅的是甚麼。他心只顧“地上的出產”，一個人既不能事奉兩個主，只顧種地的該隱，內心對神有何敬重，則可想而知了。“牧人”和“種地的人”，對於屬主事奉主的人，也很有意思。牧羊的人，就是以神的工作為念，“牧養主的羊”，因主耶穌所吩咐彼得的，正是“你牧養我的羊”；而“種地的人”，以地上的事為念，只為了糊口，或過更富貴的物質生活。明顯地，天父希望祂的兒女，以祂的事為念。

    當然，還不只是“供物”的問題。神看中亞伯和他的供物，卻看不中該隱和他的供物，表示神連該隱這個人也看不中。神對獻祭的人，有甚麼要求？記得主耶穌曾教導祂的門徒：

凡向弟兄動怒的，難免受審判。…所以你在祭壇上獻禮物的時候，若想起弟兄向你懷怨，就把禮物留在壇前，先去同弟兄和好，然後來獻禮物。（太五：22-24）

你們站着禱告的時候，若想起有人得罪你們，就當饒恕他。（可一一：25）

    不論是想起“弟兄向你懷怨”，或是“你弟兄得罪你”，主耶穌都要求獻祭禱告的人，先跟弟兄和好，可見主耶穌看弟兄之間彼此和好，比一切供物重要。人去省察自己有否得罪神得罪人的地方，然後求主赦免，好讓內心清清潔潔的去敬拜事奉主，這自然是該作的事。但主的要求是，在獻祭禱告前，不單止要處理“你得罪弟兄”的事，還要處理“你弟兄得罪你”的事。為甚麼呢？既然仍然想起弟兄得罪自己，而且還未與他和好，即是內心未能饒恕弟兄，對那弟兄到底還有些恨惡的心。不愛可以看見的弟兄，怎能愛看不見的神呢？這又如何能得到神的喜悅？

    與弟兄不和，內心恨惡弟兄，正是該隱的問題，也是他不被神看中的原因。聖經有這樣的補充：

不可像該隱。他是屬那惡者，殺了他的兄弟。為甚麼殺了他呢？因自己的行為是惡的，兄弟的行為是善的。（約壹三：12）

    作惡的該隱，因為亞伯的善行反照出自己的罪污，所以恨惡他。律法的總綱，是“盡心盡性盡意盡力，愛主你的神”和“愛人如己”；主耶穌的新命令，也是“彼此相愛”。聽命勝於獻祭，人若不能聽命於主去愛神愛人愛弟兄，神不會看中這個人；該隱內心恨惡弟兄，他和他的供物，自然不被看中。該隱不但行得不好，更容讓伏在門前的罪惡繼續存留，沒有理會神的警告去“制伏”它。這樣，恨弟兄的罪性，在該隱心內發展成長，以至成熟，結出惡果──把亞伯殺了。

    神早就知道該隱的心，也知道他的行為如何，所以祂對該隱說：“你若行得好，豈不蒙悅納？”如以上約翰壹書的經文所述，該隱在未殺親弟弟之前，已經是個行惡的人了。神看不中行惡的人，也看不中他們的供物。“耶和華喜悅燔祭和平安祭，豈如喜悅人聽從祂的話呢？聽命勝於獻祭，順從勝於公羊的脂油。”（撒上一五：22）神喜悅人信靠祂，敬愛祂，順服祂；而愛神愛人，就是這一切的具體表現。這是神對所有獻祭的人，最基本最首先的要求。

    今天，人為主獻上的，可以很多，有人獻上金錢，有人熱心事奉主。但總要記得，神不是要人的財物：

耶和華豈喜悅千千的公羊，或是萬萬的油河嗎？我豈可為自己的罪過獻我的長子嗎？…祂向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心，與你的神同行。（彌六：7-8）

    祂也不是要人的能力：

祂不喜悅馬的力大，不喜愛人的腿快。耶和華喜愛敬畏祂和盼望祂慈愛的人。（詩一四七：10-11）

    神看中那些愛祂和遵行祂命令的人，也看中他們的供物。人不是因獻祭而得神的喜悅，反而是因為人本身已得到神的喜悅，他的供物就得到神的悅納。掃羅王被神厭棄，不是因為他沒有獻祭，不是因為他沒有為神爭戰，而是因為他沒有聽從神的話。“你既厭棄耶和華的命令，耶和華也厭棄你作王。”（撒上一五：23）所以，我們無論獻上甚麼給主，該先思想自己有否遵行主的命令，去愛神愛人。為神作了大事的保羅，寫下極發人深省的話語：

我若能說萬人的方言，並天使的話語，卻沒有愛，我就成了鳴的鑼，響的鈸一般。我若有先知講道之能，也明白各樣的奧秘，各樣的知識；而且有全備的信，叫我能夠移山，卻沒有愛，我就算不得甚麼。我若將所有的賙濟窮人，又捨己身叫人焚燒，卻沒有愛，仍然與我無益。（林前一三：1-3）

    保羅大有能力去作神的事工，卻深深感受到，自己所作的，若不是出於愛，一切都“算不得甚麼”，不會被神看中。

    我們有甚麼獻給主嗎？主看中我們所獻上的嗎？若我們渴望神看中我們的供物，我們手所作的，我們口所唱的，就要先想想：神看中我這個人嗎？


拔摩海島上的七福 / 何衛中

04.1
   第 109 期

拔摩海島上的七福

何衛中

    農曆新年就快到了，中國人在新年最講究福氣，常見有人用大紅紙寫一個“福”字，然後倒掛起來，貼在大門上，意思是在來年福從天降，這是世人所盼望者。但他們卻不知道求甚麼福？也不知道福從哪裏來？在啟示錄這本書裏面提到神賜給屬祂的人有七種福氣。

    使徒約翰晚年被放逐至拔摩海島，這海島濱小亞西亞之西南，島小而險峻，長三十里，寬十八里，童禿而乏樹，為希臘群島中司頗拉底（Sporades）島之一，今稱拔提哪，距薩摩島南九十里。據傳說：約翰是在羅馬皇帝多米田（Domitianus）第十四年被放逐至此，而至主後九十六年羅馬皇帝尼法（Nerva）時始得釋放而歸以弗所。約翰雖被放逐但卻有幸看到天上的異象，寫了啟示錄這本豫言書，將神賜給末世信徒的七種福氣記載下來，稱為拔摩海島上的七福：

一．聽，讀這書上豫言又遵守的有福了

念這書上預言的和那些聽見又遵守其中所記載的，都是有福的，因為日期近了。（啟一：3）

    根據這節經文，信徒應該研讀啟示錄，並且遵守其中的教訓，這樣就會醒覺而豫備主再來，那時見主就不至於羞愧，反而要得獎賞。這實在是極大的福氣。

二．在主裏面而死的人有福了

從今以後，在主裏面而死的人有福了！…他們息了自己的勞苦，作工的果效也隨着他們。（啟一四：13）

    死本來是悲哀的，怎能說是有福呢？原來它的福氣是因為“在主裏”。詩篇說：“在耶和華眼中看聖民之死，極為寶貴。”（詩一一六：15）原來在耶和華眼中，對屬祂的聖民之死，看得極為寶貴，難怪使徒約翰將之列為福氣了。同時屬主的人也是藉着死而進入永生，有永生就有永福。

三．那儆醒看守衣服的有福了

看哪，我來像賊一樣。那儆醒，看守衣服，免得赤身而行，叫人見他羞恥的，有福了！（啟一六：15）

    這裏衣服代表重生得救之後的義行，也就是生活行為的見證。“儆醒看守”表示付代價過聖潔的生活，因為主再來好像賊一樣，沒有人知道主何時再來，故必須儆醒看守衣服，免得衣服被玷污。這樣，主再來的時候，見到他聖潔的生活，他就有福了。

四．凡被請赴羔羊婚筵的有福了（啟一九：9）

    羔羊的婚筵就是主再來時，教會被提到空中，開始羔羊的婚筵，而地面卻有七年的大災難。信徒此時卻在空中與主相會，享受羔羊的筵席，故凡是被請赴羔羊婚筵的都是新婦，在神面前與基督同享榮耀，是何等地有福。

五．在頭一次復活有分的有福了

在頭一次復活有分的有福了，聖潔了！第二次的死在他們身上沒有權柄。他們必作神和基督的祭司，並要與基督一同作王一千年。（啟二○：6）

    頭一次復活是在千禧年國度之前，他們復活之後在千禧年國度中與基督一同作王，能夠與基督同作王的人，該是何等的有福。

六．遵守書上豫言的有福了

看哪，我必快來。凡遵守這書上豫言的有福了。（啟二二：7）

    遵守書上豫言代表相信全部聖經的啟示，不單相信，而且遵行其中的教訓，這樣的人，能得到聖經中所應許的一切福氣，故是一個有福的人。

七．那些洗淨自己衣服的有福了

那些洗淨自己衣服的有福了，可得權柄能到生命樹那裏，也能從門進城。（啟二二：14）

    在第三福說：“儆醒看守衣服”，來到這裏就不單是儆醒看守而已，而是要“洗淨”了，儆醒看守不必太費力，只是留心而已，但“洗淨”就得費力了，表示愈來愈需付更大的代價去對付罪惡。在這七福中，有兩次提到“衣服”，這是很有深意的：人類是在甚麼時候才覺得他需要衣服？是在他犯罪之後，發現自己原來是赤身露體的，他就需要衣服了。在第三福中說到那儆醒看守衣服，免得赤身而行，叫人見他羞恥的有福了。亞當就是因為沒儆醒看守“衣服”，沒有看守得好神給他榮耀的靈衣，以致失去了榮光，變成赤身露體。因此，啟示錄七福中就兩次提到衣服，不單要儆醒看守，而且要付代價洗淨，就表示這衣服太重要了，故才會重複兩次提到。末世罪惡充滿，信徒更要注意自己的生活行為，要過得勝的生活，將來才能在神面前蒙福。

    後記：人類因偷吃了禁果，以致發現自己原來是赤身露體，沒有穿衣服，故我們中文裸體的“裸”字，就是衣服加果子，就是裸，實在是很有意思的。人類在犯罪之後覺得自己是赤裸的，才需要衣服遮羞，因此，啟示錄才有兩次提到衣服，以示人類墮落的光景。


福音活頁：真龍天子與真神獨生子 / 劉廣華

04.1
   第 109 期

福音活頁

真龍天子與真神獨生子

    我們中國人對龍，一直都有一種莫名的敬畏。原因就是數千年來，國人都把皇帝當作龍來拜；而歷代的皇帝也將自己神化，自命為真龍天子，好進行他們的愚民政策。其實中國的龍本來就不存在。聖經中的龍則指魔鬼，它是空中的掌權者，撒謊人之父，世界的王，又叫“那迷惑人的”。這樣，若使用真龍天子來代表那些飲人民的血和食百姓之肉的暴君還可以；若使用真龍天子來彰顯明君賢王的美德則差矣！純良的炎黃子孫，樸實的中華兒女，讓我們來看看龍在中國歷史中的傳說吧。

    古經記載大禹的兒子啟，兩個耳朵掛着兩條青蛇，揚言曾乘龍三度登天，竊取天樂，特別為自己演奏。這就是“龍”第一次在中國歷史中出現。從這個記載當中，我們不難推想啟的為人。他是大禹的不肖子，本來就無才無德，但大禹有一些臣宰，因為太敬重大禹，決意立啟為繼承人。從此，禪讓體制結束，世襲惡風興起，史稱夏朝。啟自知平庸，因而標奇立異，向百姓撒謊。意為他連上天都不怕，那怕地上任何反對他的人？啟可說是中國歷史上第一個將自己神化的帝王。

    到了啟後十代帝王孔甲，史記記載，孔甲不敬畏上天，卻迷信鬼神，極度敗壞。那時天降二龍，一雌一雄。孔甲好奇，命人飼養。後來雌龍死，孔甲吃其肉。雄龍則逃走了。這就是龍第二次在中國歷史中出現。可是這兩條龍，絕對不是後來中國文化中所描述的龍。因為這兩條龍是可以飼養的，其肉又可以用來當食物吃。後來中國文化中所描述的龍，則是穿雲吐霧，來去莫測，無法捉拿的幻物。

    史記又記載，後來又有兩條天龍，降於夏朝孔甲的宮殿。這回孔甲下令殺之，將其唾液放在一個盒子。該盒子自此一直存留，經過商朝，直到周朝末，周厲王命令打開盒子，龍涎流在地上。王命令宮女脫衣圍着龍涎跳舞。龍涎立刻化作蜥蜴逃走。但有一個宮女，觸到龍涎，後來懷孕，產下一女，棄之路上。有一雙夫婦將她收養，長大後獻於周幽王，是為中國歷史上的怪美人褒姒。

    褒姒雖有沉魚落雁之容，卻從來不笑。周幽王為了要使褒姒笑一笑，竟突然下令燃起烽火台，召集四方諸侯前來王都。四方諸侯以為王都有難，便領兵來助救。士兵們因為軍令來得太突然，來不及裝備自己，因而衣冠不整，狼狽萬分。褒姒看見這種奇景，便哈哈大笑起來。後來王都真正有難，周幽王再次燃起烽火台，諸侯們因為上一次被戲弄了，今次不肯前來。結果，周幽王被殺於驪山，褒姒失蹤。

    這是龍第三次在中國歷史中出現。從“龍涎化作蜥蜴”一句推想，這兩條龍可能就是兩條大蜥蜴，與前兩條同一類。因為大蜥蜴常有唾液從口流出。孔甲這次下令殺之，可能因為上次吃過那條死了的雌龍，覺得味道不好。至於後面那一段描寫，乃是後來民間加鹽加醋的傳說，目的是發泄他們對周幽王的憎恨。

    從以上記載有關龍的故事和後來中國文化中描述的龍看來，歷代帝王絕對不是真龍，也不是天子，更不是神。他們都是有血有肉的罪人，和你我一樣。

    聖經記載，真神只有一位。因為祂愛世上所有的罪人，所以差遣祂的獨生子耶穌，降世為人，由童女馬利亞藉着聖靈的大能感孕而生。為甚麼要由童女所生？因為凡由男女結合而生的，必帶罪性，聖經稱之為“由血氣而生”。這等人和我們一樣，有邪情私慾，連自身都難保，又怎能作我們的救主呢？由童女藉聖靈的大能所生的，有身體而沒有罪性。只有這位耶穌才能作我們的救主，擔當我們的罪惡，代替我們受死，且死在十字架上。但在死後第三天，祂從死裏復活，證明祂是人類唯一的救主，而不是永遠埋在地下的“教主”。願君早日接受主耶穌為你個人的救主，成為神的兒女，享受神為你準備的福氣。聖經說：

凡接待祂〔耶穌基督〕的，就是信祂名的人，祂就賜他們權柄，作神的兒女。 （聖經約翰福音第一章12節）（劉廣華）


福音活頁：賭博人生 / 賴建鵬

04.1
   第 109 期

福音活頁

賭博人生

    賭博這種玩意幾乎人人都懂，古今中外，聰明人或愚拙人，富豪或窮者，成人甚至是小孩，很多人都成為它的擄物。世界各地，處處都有賭博之風氣。每天千萬人都為賭博所捆綁，失去自我控制能力，嚴重者更可能犯法。這也說明人內心之“貪欲”。聖經說得很清楚，“貪財是萬惡之根”；有了“貪”所以賭，有了“賭”而導致甚麼壞事，惡事都敢作。

    因為賭博業可以為政府帶來不少財富，所以很多國家都把賭博合法化，政府也不正視因為賭博而帶來日趨嚴重的社會問題，如家庭破碎，搶劫，賣毒等，又有“大耳窿”（高利貸）追數傷人，放火燒屋等。

    賭城，一個不夜之城，每年不知有多少萬人湧往進去，各人帶着一筆錢，期望贏得更多的錢，希望生活會變得更好，結果都是帶着失望和空虛離開賭場，因為真正的贏家是賭場的主人。

    根據英國官方之報道：在英國的華人大概有二十五萬，當中有九成從事餐館行業，大概有一半人經常接觸賭博，最普遍是打麻將，天九牌，撲克牌，六合彩等。在賭場中，一般都是輸多贏少，有些人甚至傾家蕩產，妻離子散，痛苦非常，有的贏了再輸，有的輸錢後往往向人借貸，希望贏回輸去的款項，誰知卻因此負債纍纍，泥足深陷。

    在緬甸撣部，中國雲南，有一個未開化的少數民族──佤族，賭博的狂熱也使佤族人陷入更痛苦的深淵。當錢都輸光時，他們通常會以孩子，妻子，甚至自己為賭注。一夜之間，整個家庭都有可能在賭局中終生淪為奴隸。

    有些人總覺得人生如賭博一樣，所以渴望一博可以一夕致富。

    他們認為人生無定，前途難測。在人生賭博社會中，妄求僥倖，事事追求“贏”。一旦“輸”，生命就垮倒了。

    賭博人生就是活着只為錢，為了錢可以忘親滅友。為了錢人性可以扭曲，良心可以麻木，為了錢大家爾虞我詐，勾心鬥角，有了錢可以神采飛揚，目空一切。他們看錢比人，比神都高，錢就是他們的神。

    有人看人生如賭場，你雖不進賭場，可是如果你每事以賭博的心態去博取，爭競，那你的人生就是賭博人生了。難怪許多人生活在世上，都過着患得患失，心中毫無安寧的生活。

    “賭博人生”就是事事以自身利益為重，以我贏你輸的心態以及“有我着數（好處）”為大前提去與人交往。其實他不是“贏”，而是“輸”在“貪欲”之下，成為罪的奴僕。

    親愛的讀者，若你的人生是賭博的人生，那我勸你要面對現實及永恆。在現實的日子裏，若你以賭博的心態過日子，你將是永遠沒有平安，沒有喜樂。你以為一旦有錢，身邊就有許多親友恭維奉承你，但若因為他們今天與你作親密朋友，是因有“好處”可取，當有一天，你的“賭博”輸了，錢財失去了，地位，身分潦倒了，他們就會離開你。因為他們再不能在你身上獲得甚麼“好處”了。

    更重要者，你千萬不要把你寶貴的靈魂作為“賭注”，那結局將是走上無法返回之路，是永遠痛苦的，在那永遠黑暗的深淵陰間裏，你將有永遠不能再作後悔的後悔。

    朋友，趕快結束你的賭博人生吧！來到神早已為你預備的救恩裏，接受主耶穌為你個人的救主與生命的主。這樣，你的生命價值就會改觀，以前是“我要擁有”，如今看重的是“生命的質素”，從前是追求永遠不能滿足的物質世界，如今卻因認識基督而得真正的滿足，能處豐富也能處貧窮。不再有貪婪之心，而以真誠的生命，勤勞，苦幹，去換取你應得東西，在此同時，你不再像以前一樣儘在別人身上取利，而是將基督的愛施予人，做一個神所喜悅，於人有益的人了。更重要的是，藉着基督，你的靈魂也贏回來了，從此得着永恆富足的生命。

敬虔加上知足的心便是大利了；因為我們沒有帶甚麼到世上來，也不能帶甚麼去。只要有衣有食，就當知足。但那些想要發財的人，就陷在迷惑，落在網羅和許多無知有害的私慾裏，叫人沉在敗壞和滅亡中。貪財是萬惡之根。有人貪戀錢財，就被引誘離了真道，用許多愁苦把自己刺透了。不要倚靠無定的錢財；只要倚靠那厚賜百物給我們享受的神。（聖經提摩太前書第六章6至10節及17節）（賴建鵬）


第 110 期 - 04.3

04.3
   第 110 期
作者
基督徒的七重世界觀 | 何衛中
基督徒可以吃祭拜過之物嗎? | 鄭盛光
真正的復活 | 于中旻
誰肯為我們去呢? | 陳終道
討主喜悅（四）蒙主喜悅的管家生活 | 黃彼得
彼得－好門徒，好僕人 | 陳梓宜
亞伯拉罕獻以撒 | 林治生
福音活頁：十字架與空墳墓 | 李伯聳
福音活頁：不要過空白的人生 | 何衛中


基督徒的七重世界觀 / 何衛中

04.3
   第 110 期

基督徒的七重世界觀

何衛中

    我們常談論人生觀，有人是樂觀，又有的是悲觀，這是由於人對世界觀的看法不同，才會有不同的人生觀。世人因為不認識神，他們多半會受世界環境不同的影響，而產生出各種不同的人生觀。但我們基督徒因有信仰，而信仰是根據聖經的啟示，昭示我們做人的道理，引導我們人生的方向，是有正確的目標。若要有正確的人生觀，就要根據聖經的啟示，對世界有正確的看法，然後才有正確的人生觀。本文根據聖經的啟示分述基督徒的七重世界觀：

一．自然界的世界觀

    自然界的世界觀就是對自然環境的看法。自然界是神創造的美好世界，花草樹木，山川河海，鳥語花香，都是賜與人類享受的（創一：1；詩一九：1；羅一：20），故我們要竭盡全力愛護保護，千萬不可破壞。如今各地產生許多天災人禍，天災具不可避免，但人禍卻是人類自己造成的，例如大量砍伐樹林，造成洪水，空氣及河流的污染，都因人的自私而造成的，可說是自食其果，故我們基督徒應盡力保護環境生態，使我們可以享受大自然環境。

二．物質世界的世界觀

    這是有關生活衣食住行方面，主耶穌說：“你們要謹慎自守，免去一切的貪心，因為人的生命，不在乎家道豐富。”（路一二：15）保羅也說：“然而，敬虔加上知足的心，便是大利了；因為我們沒有帶甚麼到世上來，也不能帶甚麼去。只要有衣有食，就當知足。”（提前六：6-8）知足常樂，這是物質世界的世界觀。

三．邪惡世界的世界觀（約壹五：18-19，二：15）

    使徒約翰告訴我們整個世界都臥在那惡者手下，試想全世界都臥在那惡者手下，那這個世界還有甚麼好嗎？難怪他勸我們不要愛世界和世界上的事，因為凡世界上的事，就像肉體的情慾，眼目的情慾，並今生的驕傲，都不是從父來的，乃是從世界來的。這世界和其上的情慾，都要過去，惟獨遵行神旨意的，是永遠長存。故保羅也說：“不要效法這個世界，只要心意更新而變化，叫你們察驗何為神的善良，純全，可喜悅的旨意。”（羅一二：2）我們要認識世界是邪惡的，才會不愛世界。

四． 分別為聖的世界觀

    在主耶穌的禱告裏面說：“我已將你〔天父〕的道賜給他們。世界又恨他們；因為他們不屬世界，正如我不屬世界一樣。”（約一七：14）“求你用真理使他們成聖；你的道就是真理。你怎樣差我到世上，我也照樣差他們到世上。我為他們的緣故，自己分別為聖，叫他們也因真理成聖。”（約一七：17-19）主耶穌雖被差遣到世上來，但祂卻不屬世界，祂要我們這些屬祂的人，也要分別為聖。

五． 愛世人的世界觀（約三：16；約壹三：13-18）

    英文聖經約翰福音第三章十六節是“God so love the world”，直譯就是“神甚愛世界”。神怎麼愛世界？原來是愛世上的人，故祂勸我們要愛人如己，使徒約翰也勸我們要愛弟兄，他說：“沒有愛心的，仍住在死中，我們因為愛弟兄，就曉得是已經出死入生了。”因此，基督徒要愛人如己，這是我們從神所領受的命令。

六．得勝世界的世界觀

    使徒約翰說：“因為凡從神生的，就勝過世界；使我們勝了世界的，就是我們的信心。勝過世界的是誰呢？不是那信耶穌是神兒子的嗎？”（約壹五：4-5）保羅也說：“感謝神！常帥領我們在基督裏誇勝…”（林後二：14）整部聖經都給基督徒一個觀念，就是得勝的觀念，即使偶有失敗，但最終仍是得勝。主耶穌在十字架上說：“成了！”就是宣告祂已得勝，得勝世界，得勝死亡，得勝魔鬼。

七． 世界已死的世界觀

    保羅將他自己與世界以十字架作分水嶺，他說：“但我斷不以別的誇口，只誇我們主耶穌基督的十字架；因這十字架，就我而論，世界已經釘在十字架上；就世界而論，我已經釘在十字架上。”（加六：14）這是何等的情操，表明他與世界勢不兩立，不是你死就是我亡，沒有妥協的地步。他看世界已死去了，世界已死，還有甚麼可留戀的？即使你最親最親的人，他若已死，你還會將他擺在家中嗎？豈不是盡早將他埋葬了？基督徒若認識世界其實已死了，已變臭了，還會貪愛它嗎？

    以上是聖經啟示我們有關世界的世界觀，我們對它若有正確的認識，就不會落在世界的網羅裏面，就有一個美滿美好而得勝的人生。


基督徒可以吃祭拜過之物嗎? / 鄭盛光

04.3
   第 110 期

基督徒可以吃祭拜過之物嗎？

鄭盛光

    華人講究吃是出了名的，見面時最常講的一句話：“你吃飽了沒有？”逢年過節或婚嫁喜慶的日子固然大吃大喝，連舉喪期間也絕不忽略吃的問題，在祭祀的場合中，更是把吃祭拜過的食物當作是取悅神明，可以消災祈福。

    華人基督徒最常面對的困惑是：家人所祭拜過的食物到底能不能吃？若是不吃，是否違反家庭倫理？若是吃，是否觸犯了基督教信仰的立場，有損基督徒的見證？

一．哥林多教會面對的問題

    像華人社會，哥林多的社會也充斥着許多廟宇偶像，常有舉行宗教祭拜儀式，祭獻供物給各方神明。哥林多的信徒生活在這樣迷信的環境中，難免受到影響，他們至少要面對三方面的抉擇：

    1.去與不去的抉擇：外邦不信主的人常有不同的社交活動，包括婚宴，歡慶，娛樂盛會，答謝神明之宴會等。這些活動經常在廟中舉行，若被邀請參加，該不該去呢？若去，當然有機會和外邦朋友交往，但就同時置身於偶像廟宇中；若不去，幾乎等於斷絕與社會交往的機會。

    2.買與不買的抉擇：當時在市場上販賣的肉類，主要來自神廟與祭禮儀式中的祭牲。這樣，會否就是污穢與不潔之物？可不可以買呢？

    3.吃與不吃的抉擇：擺在面前的美食是祭過偶像之物，有時是家人從廟中取回來的，有時是家中拜祭偶像後用來招待朋友的，可以放心吃嗎？

二．保羅提出的原則

    針對以上的問題，保羅在哥林多前書第八至十章作出教導：

    1. 不要因為擁有知識，知道偶像在世上算不得甚麼，也知道只有一位神，而輕看那些不吃的人。要學習用愛心來應用知識。（八：1-6）

    2. 要體貼那些信心軟弱的弟兄，他們雖然信了主，心中對偶像仍存有懼怕與不安之心，以為祭偶像之物能污穢他們（例如帶來不幸災害或病痛）。（八：7-8）

    3.神的國不在乎吃喝（羅一四：17），神不因為我們決定吃或不吃而喜悅我們。事實上，我們不吃也無損，吃也無益。（八：8）

    4. 基督徒在真理的知識上是自由的人，但要謹慎，不要因為個人的自由而我行我素（例如在偶像的廟中坐席），以致成為信心軟弱人的絆腳石。（八：9-12）

    5. 凡所做的，都要考慮別人的好處，寧願放棄個人的權利。如果食物叫弟兄跌倒，就永遠不吃。（八：13）

    6. 凡所行的，都是為福音的緣故，為要與人同得這福音的好處。（九：23）

    7. 避免在偶像的廟裏坐席，因為那是祭鬼的宴席，無形中與鬼相交，向它致好意。基督徒既然喝主的杯就不能喝鬼的杯；不能吃主的宴席，又吃鬼的宴席。（一○：20-22）

    8. 凡市上所賣的或是家裏祭過偶像之物，可以只管吃，不要為良心的緣故問甚麼話，因為地和其中所充滿的都屬乎主。（一○：25-27）

    9. 任何食物，我們都可以謝恩而享有，但若有人向我們申明這是祭過偶像之物，就要因他的良心之緣故不吃。注意：不是為你自己的良心，而是為對方的良心，避免給對方有說閒話的把柄。（一○：28-30）

    10. 最後要緊抓的原則：或吃或喝，無論作甚麼，都要為榮耀神而行。意思是：凡虧欠神榮耀之事都是罪，都是以自我為中心，這實在與基督徒的地位極不相稱。（一○：31）

三．我們今日該避免的錯誤心態

    1. 強硬心態：沒有深入了解對方的處境與軟弱所在，一律反對吃祭偶像之物，造成不必要的傷害與衝突。

    2. 放縱心態：反正吃與不吃都對信仰無傷大雅，不如放寬尺度，可使自己的社交生活無拘無束，可以跟朋友保持美好關係，何樂而不為呢？

    3. 認同心態：進一步與世俗為友，反正自己不可能與社會的習俗畫分界限，索性融進異教的習俗中。

    4. 罪咎心態：常對自己再三的軟弱感到不滿，自責，痛苦，良心感到罪咎；經不起美食的試探而吃祭偶像之物者，更是如此。

    以上四種心態，都應該避免。

四．一個可資效法的榜樣

    但以理與三友在巴比倫世俗化的衝擊下，應該很容易被同化，但他們卻立定心志，不以王的膳和王的酒玷污自己。（但一：8-20）這種非凡的抉擇顯示以下心態，值得我們學習：

    1. 敬畏心態：他知道王的膳和酒都是祭過偶像的，若吃，不但與律法相牴觸，同時也羞辱神的名。但以理不願意因為個人的口欲而得罪神，自己分別為聖。

    2. 堅定心態：為了遵守神的律法，就算前面擺着豐餚美酒，都不能讓他心動。他的身體雖在巴比倫，心靈卻向着神；身體被擄掠，心志卻是自由與堅定的。

    3. 儆醒心態：他看出這是君王的陰謀，知道吃祭偶像之物是與偶像認同的行動，所以處處小心防備。

    4. 婉轉心態：以智慧巧妙的方式，婉轉要求太監長以素菜白水試驗他們十天。這是一個冒險的抉擇。所謂婉轉，意思是不要一下子以冷漠或強硬的態度拒絕對方，而是有智慧，有禮貌的推辭，使衝突得以舒解。但以理這種大方得體的處理方式，使太監長一時無話可說。結果過了十天，太監長意外的發現他們比一切少年人更加俊美肥胖。

    以上這四種心態給我們甚麼提示呢？就是如果在吃祭偶像之物的抉擇上面對與信仰衝突的情況，應勇敢拒絕，不要妥協。正如聖經所說：

    你們務要從他們中間出來，與他們分別；不要沾不潔淨的物，我就收納你們。（林後六：17）
    尊重我〔神〕的，我必重看他。（撒上二：30）
    順從神，不順從人是應當的。（徒五：29）

結論

    一般來說，吃祭偶像之物沒有絕對可以或不可以的明顯規則，最重要是看場合，看情況，看家人對基督教信仰認知的程度而決定。如果家人知道你是個基督徒，又知道你可憑良心選擇吃與不吃，你可以感恩後而吃。不要堅拒家人的好意，使他們反感，引起不必要的衝突。如果因此造成親情的疏遠，造成傳福音的攔阻，那損失可就大了。當然，在與信仰有衝突的情況下就另當而論，例如我們不能因為親情而隨家人到廟中坐席，這方面絕不可讓步，應盡量避免。

    總之，我們至少要學效但以理的婉轉心態，在面對與信仰有直接衝突的情況底下，隨時作出智慧的抉擇。或許別人會覺得我們在信仰上與他們有一定的差距，但他們心中是會佩服我們在信仰上的立志心態。這樣，我們就能夠在與對方互相體諒和包容的情況下，彼此尊重。關係一旦建立好，也就較易讓他們明白基督教的信仰，福音所撒的種子日後必定會有相應的果效出現！


真正的復活 / 于中旻

04.3
   第 110 期

真正的復活

于中旻

    一節很有意思的經文：“所以你們若真與基督一同復活，就當求在上面的事；那裏有基督坐在神的右邊。”（西三：1）世人的問題是基督是否復活；基督徒的問題是是否“真與基督一同復活”。這兩件事是連在一起的。

    多不合理！

        福音與復活

    如果問起：“福音是甚麼？”一般會得到很快的回答；不過，這些回答不一定很對。常有人說：“福音是基督死了又復活了。”福音的意思是“好消息”；如果只是一個消息，所得的反應，大致會像雅典人一樣，當作是“奇怪的事”，是“只將新聞說說聽聽”（徒一七：20-21）。但“好消息”就大有不同了。

    今天，很多人也是如此。這樣，他的“信”，是信一件新聞，像許多怪事新聞一樣，信與不信並沒有關係，甚至聽不聽都沒甚要緊。但是，有關你的好消息，不能不信，不能不接受，這就是福音。

        聖經中的福音

    聖經中的福音怎樣說？請仔細看聖經：

弟兄們，我如今把先前所傳給你們的福音，告訴你們知道；這福音你們也領受了，又靠着站立得住；並且你們若不是徒然相信，能以持守我所傳給你們的，就必因這福音得救。我當日所領受，又傳給你們的：第一，就是基督照聖經所說，為我們的罪死了，而且埋葬了；又照聖經所說，第三天復活了。…(林前一五：1-4)

    現在能看出問題在哪裏了嗎？聖經不僅僅是說基督死而復活，而說是：“為我們的罪死了…埋葬了…復活了”。

    聖經說：“基督耶穌降世為要拯救罪人。”（提前一：15）人有一個需要，就是有罪必須解決；“罪的工價乃是死”：這個普遍的問題，是必須解決的，卻是極難解決的；因為人都有罪，罪的結局是永遠沉淪滅亡。慈愛的神不願人滅亡，為了給人解決這個問題，差遣祂的兒子基督耶穌到世上來，祂來的目的，不是要尋找好人，是為拯救罪人：“惟有神的恩賜，在我們的主基督耶穌裏，乃是永生。”（羅六：23）

    因此，基督耶穌為代替我們的罪，被釘在十字架上死了，又埋葬了，並且在第三天復活了。相信祂這樣代贖的人，神就以他為義，就是不再欠罪債，算是達到了神完全的標準。

    這是神奇妙的救法，不在於人作甚麼。這就是福音。

         初熟的果子

    同一處聖經，更說到基督復活是好消息的原因：

但基督已經從死裏復活，成為睡了之人初熟的果子：死既是因一人而來，死人復活也是因一人而來。在亞當裏眾人都死了；照樣在基督裏眾人也都要復活。但各人是按着自己的次序復活：初熟的果子是基督；以後在祂來的時候，是那些屬基督的。（林前一五：20-23）

    為甚麼說基督是“初熟的果子”呢？在舊約中不是也有過死人復活嗎？在新約，主耶穌在被釘死在十字架以前，不是也曾叫拉撒路復活嗎？

    基督的復活，是不同的。聖經中有時特別加以分別，稱為“從死人中復活”，或“從死裏復活”，是把“死”的情態當作另一個界域，像一個國度的樣子；所以到末後“死亡和陰間也被扔在火湖裏，這火湖就是第二次的死。”（啟二○：14）因此，基督復活是首先脫離了那個死的國度，也要救我們信的人，脫離那個死的國度，從死亡中進入生命光明的國度。這就是福音。

         為何見證復活受迫害？

    新約聖經所記載的，使徒所傳揚的，就是這福音。

    奇怪的是，人對這好消息的反應，並不都是欣然接受，也不是搖頭擺手轉身而去，而是對見證這好消息的人加以迫害。

    為甚麼？正因為福音是好消息。若只是一般的“消息”，他們可以聽或不聽，信或不信，都沒有關係，也不必關心。但這福音告訴他們，可以得到拯救。“拯救？甚麼拯救？”因為你將要滅亡，你的罪使你滅亡！他立即不歡喜了，因為他不願承認有罪。

    多矛盾的事！人都願意得救；只是部分的人，不願承認有罪，將要滅亡。只有將要滅亡的人，才需要得救：福音就是告訴他得救有路，不需要滅亡，只要接受耶穌。許多人接受了這福音，生命改變了，有美好的見證。

         復活的見證

    信的人，就是“基督復活的見證人”。因為基督復活的效果，是叫信祂的人稱為義，結出義的果子。

    聖經說：人本來是“死在罪惡過犯之中”。順從邪靈的指使，作犯罪的事。但因為神奇妙的恩典，“叫我們與基督一同復活，一同坐在天上。”（弗二：1-7）換一個說法，是“從黑暗之子”，成為“光明之子”；這生命的轉變，使我們能夠結成“光明所結的果子，就是一切良善，公義，誠實，總要察驗何為主所喜悅的事。”（弗五：8-10）不是順從舊人所喜好的，而是凡事要討神的喜悅。又說：“你們若真與基督一同復活，就當求在上面的事…因為你們已經死了，你們的生命與基督一同藏在神裏面。”（西三：1）

    基督復活不僅是歷史的事實，不僅是升到天上，祂還有在地上的見證，要信的人作祂的代表，作祂的見證人，在地上擴展祂已經建立的光明國度。

    基督教會在地上兩千年的歷史中，雖然也有些失敗的事，但大致是福音所到的地方，總帶着光明和喜樂。只要自然生命的人，死在罪惡過犯之中，雖然有的隨年齡和環境的改變，有較好的生活，但惟有重生生命的基督徒，能夠因感恩而活出成聖的生活，有基督的形像；他們心在天上，而在地上作真復活的見證：如建立醫院和慈善事業，改良監獄，廢除奴隸制度，促進和平，普及教育等，莫不是由基督徒首先推動的。這些見證，顯明所信的主是良善的，信祂的人，是同耶穌復活的新人，“這新人在知識上漸漸更新，正如造他主的形像。”（西三：10）這是真與基督一同復活的真實證據。

    禱告：願世人不僅僅是記念復活節，記念主耶穌復活，那是歷史的事實：主耶穌真的復活了；我們基督徒更要現出“真與基督一同復活”的證據，教會復興就臨到了。


誰肯為我們去呢? / 陳終道

04.3
   第 110 期

誰肯為我們去呢？

陳終道

經文：以賽亞書第六章

一． 以賽亞蒙召

    以賽亞書第六章所記，是該書的第一個異象，也是先知以賽亞接受神呼召的經過。按本書第一章一節，以賽亞在烏西雅王在位時已開始說預言，怎麼又會在烏西雅王崩時才接受主的呼召？可能因為以賽亞雖在烏西雅崩前已經開始說預言，卻未特別蒙召；也可能以賽亞經過一個時期的工作後，開始對自己所傳的信息有一點灰心，因此神特意在異象中向他顯現，一方面印證他所領受的職分和他所傳的信息，另一方面使他的靈性得着復興，重新得力。隨着先知蒙召的經歷之後，他所要肩負的是更艱巨的使命。

    這個異象的顯現，使以賽亞對於神無限的威榮和他自己的卑污不配，以及那些落在罪中的靈魂的迫切需要，都有了前所未有的認識。這種認識使他在日後的工作中，能更熱切，更明確的教人認識他所傳揚的神。

二．他所看見的異象（六：1-9）

    先知特別記明見異象的時候，是“當烏西雅王崩的那年”，顯示烏西雅王駕崩，與先知所見的異象，必有些關聯。

    烏西雅（又名亞撒利雅，參代下二六：1）是猶大國的一個好王，在位五十二年，是列王中在位第二長久的。在一個已經開始敗落的國家中死去一個好王，實在不能不令人感覺悲觀，但就在烏西雅王崩的那年，先知看見了那永活的主坐在高高的寶座上。這兩件事擺在一起，很明顯地告訴我們，世上的君王雖然會死，但那萬世之王的主神是永遠活着的。以賽亞的王雖然死了，但那差遣以賽亞去說預言的神依然坐在寶座上。

    烏西雅雖然是個好王，但他在國勢強盛之後，就“心高氣傲”，擅自進神的殿燒香，以致干犯了神的律法，患了大痲瘋，直到死日（代下二六：16-23）。公義的神，對任何人犯罪都必管教懲治，即使是好君王也不例外。這位干犯聖殿之事奉的烏西雅，受了神的懲治而長了大痲瘋，難免因污穢而過着獨居寂寞的生活，落落寡歡地結束他的晚年。就在這時，以賽亞在異象中看見神如何設立祂的寶座在聖殿中，使以賽亞很嚴肅地認識到：無論誰，在這至高至聖的神跟前，用嘴唇尊敬祂，心卻遠離祂；一面偏行己路，一面又到聖殿來獻祭的人，是多麼無知的干犯神和祂的殿，是必定難免遭受懲罰和管教的了！

三． 看見有寶座之聖殿（六：1）

我見主坐在高高的寶座上。

    我們從先知所描寫的異象中，對神發生一種極其崇高的感覺，是我們無法形容的。事實上，每一次神開了我們的眼睛，使我們更多看見祂自己的時候，我們都必定會深深地感覺到祂無比的崇高，又深深感覺自己極其低微。所以每一個真正認識神的人，都必定是十分謙卑的人。“高高的寶座上”呂振中譯本作“崇高又高聳的寶座上”（參英文聖經N.A.S.B及N.I.V.等），更顯其寶座的高貴氣派。

    按聖殿是沒有寶座之設的。（以色列人出埃及時，在曠野所建會幕，連一張椅子都沒有，因所有祭司必須站着事奉，參來一○：11。）但在此以賽亞所見，是天上的聖殿。地上君王的寶座設在王宮，但天上神的寶座設在聖殿中。我們的心必須先成為神的聖殿，才能讓祂安設寶座。倘若我們有像以賽亞這種看見，真知道祂的尊榮崇高，也必俯伏在祂寶座之下，翹首仰望祂那高高在上的威榮。

祂的衣裳垂下，遮滿聖殿。

    神雖然坐在高高的寶座上，祂的衣裳卻垂下，“遮滿聖殿”。“遮滿聖殿”英譯作“充滿聖殿”，呂振中譯本作“垂滿聖殿”。實際情形是：祂的寶座極其高聳（地上聖殿高度有限，內殿雖較摩西所建之至聖所，聖所各高一倍，仍僅高30肘，參王上六：2），但這是天上聖殿，且在異象中所見為顯出神的偉大，而祂的衣裳極其寬長，遮蓋到寶座四周，甚至至聖所的滿地。在此我們不妨設想，神是坐在天上的寶座，祂的衣裳下垂，遮滿了地上的聖殿，因這是先知在異象的境界所看見的情形，未必要按照地上聖殿的地理環境之限制。所以凡進到這殿裏的人，也都在祂垂下之衣裳的蔭庇之下，好像慈母用她的衣裳將她的孩子掩藏在懷裏的情形。那位現今已經為我們升入高天，坐在至高神寶座右邊的基督，祂的慈愛，聖潔，公義，憐恤的衣裳，正從祂的寶座上垂下，遮蔽着，眷顧保護着屬祂的人。凡尊祂在寶座上作王的，也都在祂的蔭庇之下。先知以賽亞不但看見崇高無比的神，也看見了這極其崇高的神，從祂至高無比的威榮中所“垂下”的憐憫眷顧。

四．先知受感於天使歌唱

其上有撒拉弗侍立，各有六個翅膀，用兩個翅膀遮臉，兩個翅膀遮腳，兩個翅膀飛翔。（2節）

    先知看見寶座的周圍有特別親近神的天使撒拉弗侍立左右，他們也都是侍候神的僕役。神讓以賽亞看看他們怎樣事奉神，實在是讓他上了一課天上神學課程。他們的臉當然比我們這些罪人的臉更有光榮，更美善可愛；但他們在這至高的神面前，仍然謙卑地用兩個翅膀遮臉，不敢在神面前露臉。他們的腳雖然只行聖潔的路，仍用兩個翅膀遮腳，恐怕在這至尊至聖的神面前顯得無禮；然後用其餘的兩個翅膀飛翔，以便迅速遵從神的吩咐。這些撒拉弗的態度，顯出那些大膽褻瀆神的罪人，在神面前是何等的無知和狂妄呢！

彼此呼喊說：“聖哉，聖哉，聖哉。”（3節）

    他們是彼此對說，“Calling one another”（N.I.V.），你對我說，我對你說地稱頌神的聖潔和榮耀的。顯見他們對神的榮耀，聖潔和無限的尊貴，有極深的敬佩，以致要重複地彼此對說着，才足以發表他們那種極想稱頌神的心意。他們的稱頌，使今天那些帶着沉睡的聲音，有口無心地唱着讚美詩的人，和那些用似乎很動聽的聲音，卻是只為着滿足自己的虛榮心而歌頌的人們，顯出他們的稱頌實際上等於在犯罪。倘若我們看見世上較為美麗或衣飾華貴異常的人，尚且會不知不覺脫口讚歎，何況看見這位極其崇高，無比尊貴的神呢？所以這些撒拉弗禁不住讚美神說：“聖哉，聖哉，聖哉…”

    雅各書告訴我們不能用舌頭咒詛那照着神形像被造的人（雅三：9）。在這裏卻給我們一個實例，說明受造的天使們的舌頭最高尚的用處，就是用來稱頌至高的神。

    天使稱頌神的聖潔的結果，聖殿“門檻的根基震動”。這種震動是神顯出祂的威榮的表記。古時神降臨西乃山時，西乃全山冒煙而震動。保羅和西拉在腓立比獄中唱詩讚美神時，也曾使監獄的地基搖動了，監門立刻全開，眾囚犯的鎖鏈也都鬆開了。（徒一六：26）現今我們若有出於心靈的讚美，也同樣能震撼陰府，震倒罪人心中抗拒神的堅固營壘。

五． 先知呼喊禍哉

    以賽亞看見了神的榮耀的時候，他內心中發生怎樣的反應？

    看見自己是該死的人：他自己呼喊說：“禍哉，我滅亡了…”他立刻覺得自己是一個該死的罪人。注意：並非任何一個撒拉弗對他說他是一個該死的人，但當他看見那坐在高高寶座上的主，聽見這些撒拉弗稱頌神的聖潔的時候，他就自己領悟到他在神面前實在是一個該死的人了。只有真“看見”神的人，才會像以賽亞這樣自己呼喊說：“禍哉，我滅亡了！”那些不認識神的人，只會歌頌自己，絕不會對自己說些類似咒詛的話的。但事實上，當以賽亞為他自己呼喊說：“禍哉”的時候，我們所見到的，並不是以賽亞受到甚麼災禍，反倒是得着更大的福分。當他呼喊說：“禍哉，我滅亡了”的時候，我們實在應當為他歌唱說：“福哉，你蒙恩了！”一個人真正看見自己的敗壞時，正是他的靈性獲得大轉機的時候。如果我們也像以賽亞這樣看見自己，我們也能像他一樣蒙恩。

    看見自己嘴唇不潔：“因為我是嘴唇不潔的人，又住在嘴唇不潔的民中…”為甚麼當以賽亞看見自己的該死，不堪的時候，會特別覺得他是“嘴唇不潔的人，又住在嘴唇不潔的民中”，而不提到他別樣的“不潔”？事實上，在我們許多的“不潔”中，最大部分的都是屬嘴唇的“不潔”。雅各告訴我們說： “若有人自以為虔誠，卻不勒住他的舌頭，反欺哄自己的心，這人的虔誠是虛的。” （雅一：26）可見我們的言語最能影響我們的虔誠生活。所以，當先知以賽亞在看見聖潔之神的威榮而為自己的不潔呼喊的時候，特別提到他是嘴唇不潔的人，又住在嘴唇不潔的民中！

    另一方面，先知以賽亞所以會特別看見他自己是嘴唇不潔的人，也可能和聽見撒拉弗所唱“聖哉，聖哉，聖哉”的稱頌有關。當他看這些聖潔無罪的天使，尚且那麼熱誠地以歌頌神的聖潔為樂時，就深自慚愧，覺得自己日常口中所說的和耳朵中所聽見的話，都是多麼卑污不潔，並未照着神造人嘴唇的高貴用途常說造就人的好話。

六．先知所蒙受的恩典

    有些人因見異象而驕傲自誇，輕看別人，但以賽亞見異象的結果，卻自慚形穢地謙卑下來，自己深覺不配，既驚異神的聖潔，又驚嘆自己的卑污…，這才是真正見了“異象”，蒙了恩典！

    “聖哉，聖哉，聖哉”原是一種驚嘆語。這些撒拉弗天天見到神的面，既不是偶然看見神的榮耀聖潔而驚奇讚嘆，而仍舊天天對神無限之威榮聖潔驚嘆不已，竭力歌頌不已！顯見神的榮耀與聖潔是何等偉大無量，絕非渺小人們所能體會萬一的，難怪以賽亞一看見這異象時立即呼喊說：“禍哉，我滅亡了！”神用不着指明以賽亞有甚麼罪，以賽亞卻自然看出自己的不潔來。這就像一個衣衫襤褸的人跑到一間十分華麗雅潔的客廳時，自然會自慚形穢，不敢坐下一樣。今天我們正需要這種看見。

    當先知這樣為自己的不潔而呼喊“禍哉”的時候，神就差遣一位撒拉弗用壇上的火炭潔淨他的嘴唇。雖然先知在看見自己是嘴唇不潔的之前，已經是嘴唇不潔的了。但神不在他沒有看見自己的不潔之前就用火炭潔淨他，只在他自覺不潔且應滅亡時才潔淨他，神雖然極願意我們經歷祂更深的拯救，但祂只按我們所看見的深度向我們施恩。

    注意：天使用來沾先知嘴唇使他得潔淨的，乃是從壇上取下來的火炭。這壇必然是燔祭壇，因為聖所中的香壇只用來燒香，不可能有炭火。為甚麼燔祭壇上的火炭能使罪惡得赦呢？在以色列人祭祀的各種禮儀中，是沒有用火炭來潔淨犯罪之人的，但這裏先知在異象中被天使用壇上的火炭潔淨他，是有特別的靈意的。耶穌基督曾在十字架的祭壇上獻上祂自己，成了有永遠功效的贖罪祭，現今這十字架祭壇上的火也能使一切沾着它的人得着完全的潔淨。雖然天使只用火炭輕輕沾一沾先知的口，但先知所得着的是完全的潔淨：不只是口得着潔淨，他整個人都得潔淨。一切和十字架的火炭接觸的人，他們所得的拯救也是完全的，雖然他們未必能在一時之間認清一切的罪，雖然他們不是生命的每一部分都被火炭沾過，但他們一沾到這“火炭”之後，所得着的拯救乃是完全的拯救。一個基督徒如果因主的憐憫，特別看見某一種罪，而為那罪憂傷，結果，不單他那個罪受了對付，更是他整個生命有了改變而在主的恩中更加進深。跟十字架壇上的炭火接觸的，雖然只是他所特別看見的軟弱，但十字架的炭火所焚燒的，卻是他整個的生命。

七． 先知所聽見的呼召

我又聽見主的聲音，說：“我可以差遣誰呢？誰肯為我們去呢？”我說：“我在這裏，請差遣我！”（8節）

    我們要留意神怎樣向以賽亞說話。神並沒有用一種命令的方式吩咐他去傳道，祂只在以賽亞面前表示內心的歎息：“我可以差遣誰呢？誰肯為我們去呢？”慈愛的神看見那些硬着心，沉迷在罪中的百姓的危險，很想打發人去警戒他們，在最後的關頭盡力挽回他們，但竟沒有願受差遣的人。當神把祂心中這種歎息擺在以賽亞面前的時候，以賽亞立刻就答應說：“我在這裏，請差遣我。”

    許多人說：“神還沒有呼召我，所以我還不能決心傳道。”他們似乎以為要像使徒保羅那樣，在大馬色的路上忽然被大光照着，仆倒在地，然後才算是神的呼召臨到他們。但事實上，許多時候神只是使我們聽見祂心中那種歎息，像以賽亞所聽見的那樣。神完全不用勉強的方法，乃讓我們自己去答應祂。

    神的歎息滿了激發的作用，使愛祂的人知道祂對我們的期望是甚麼，祂絕不迫使我們就範，我們卻會因祂愛的激勵（林後五：14），甘願把自己一生擺在祂十字架的祭壇上。

八．先知所領受的使命

    神所要交付給以賽亞的是十分艱難的使命。當以賽亞向神說：“我在這裏，請差遣我”之後，神就指示他，他的工作對象將會都是心蒙脂油，硬心不信的百姓。他不但肯受神的差遣，且肯向那硬心不聽他警告的人傳講神的信息；不但肯向硬心的人傳講神的信息，且不改變祂的信息，不因人的硬心而迎合人的喜歡來傳神的道理。這才是真正肯受差遣的意思。人們所看重的是怎樣可以有更有功效的工作果子，那結果只證明那個人或那團體的成功。但神所看重的是人怎樣忠於祂的使命，傳達祂要他們傳的信息。神早知道以賽亞傳道的結果：“我們所傳的有誰信呢？耶和華的膀臂向誰顯露呢？”（賽五三：1）但神所要求於以賽亞不是人聽不聽他所傳的，乃是他是否忠心傳神所要他傳的，他的成功不在於有多少人聽他的話，乃在於他是否忠心不渝地按神的託付完成使命。

    聖經說：“因為時候要到，人必厭煩純正的道理，耳朵發癢，就隨從自己的情慾，增添好些師傅。” （提後四：3）今天願聽神僕忠告的人愈來愈少，愛聽能迎合人的“情慾”的道理的人更多，神對以賽亞所發出的歎息，正同樣向我們發出：“我可以差遣誰呢？誰肯為我們去呢？”誰肯為神說直話呢？誰肯把福音毫不掩飾，不改變的照實傳出去呢？如果神今日讓我們聽見同樣的歎息，我們將怎樣回答神的歎息呢？我們是否已經多次抑制那曾在我們良心中發出的歎息，不讓它發聲？我們有沒有以賽亞那樣的心志，勇敢接受神的託付？


討主喜悅（四）蒙主喜悅的管家生活 / 黃彼得

04.3
   第 110 期

討主喜悅（四）

蒙主喜悅的管家生活

黃彼得

經文：路加福音第十二章35至48節

    神選召路加醫生，他跟着保羅傳福音，寫下兩本重要的歷史，一本是關於耶穌基督的生平歷史，一本是關於教會的歷史，前者就是路加福音，詳細記載耶穌基督的生平歷史。路加非常有文學素養，第一章描寫撒迦利亞和以利沙伯年老得子的喜悅，非常傳神，這樣生動的描述，在路加福音處處可見。第十二章描寫了管家的事奉，主人要回來以前，僕人（管家的另一名稱）應該有所準備，要束腰等候主人回來，主人回來了，見到僕人按主人的心意去做，主人就會高興，喜歡這樣的僕人。神宣告祂自己是主人，有絕對的主權，管理一切，萬有是祂造的，祂是萬有的主宰，因此我們受造的人不過是管家。“地和其中所充滿的，世界和住在其間的，都屬耶和華。”（詩二四：1）知道祂是主人我們不過是管家，我們就懂得如何按照神的心意好好作管家。僕人若知道主人的心意，好好去做，主人來了就要獎賞他。我們蒙耶穌的救贖成為神的兒女，但在工作事奉上是管家。我們有很多不同的身分角色，不論人的角色如何改變，仍是神的管家，管理神所交付我們的，萬有是祂主宰的，我們替祂管理。管理必須按照主人的心意，並且隨時可向祂交帳。從創世記第三十九章可見約瑟真是一位好管家，敬畏神，神與他同在，用神的智慧管理神要他管理的事，從年幼到年老一生忠心。

一．管理自己的生命

    神給我們每個人生命，這生命是神恩典的賜與，我們有責任好好管理，使其得餵養長大。彼得書信告訴我們要吃靈奶，希伯來書第五章告訴我們不要老是吃奶。奶是經過別人消化的東西，乾糧是要自己消化的，我們的生命要茁壯，紮實有力，豐盛，不能單吃別人過濾的東西，必須下苦功吃乾糧，勤讀聖經，才能分別是非，辨明異端。我們必須操練自己，管理自己的生命，學習吃乾糧，不是單靠別人；牧師，老師，同學，參考書可以幫助我們，但我們必須自己下苦功。我們很多事可以交託別人，但有兩件事必須自己作，一是複習，另一是吃飯，別人不能替我吃，這些關係我們生命的成長。生命軟弱是自己的事，不能怪上帝，怪別人。

二．管理自己的思想

    生命有很多東西，最基本的是思想。人從孩提時就有思想，嬰孩兩三個月大，看見陌生人就會哭。我們要思想甚麼，決定在自己。思想產生心智觀念，觀念形成行為，行為就養成品格習慣。別人不能代替我們管理我們的思想，只有靠着神的恩典去管理自己的思想。詩篇第一篇告訴我們要晝夜思想耶和華的律法，因為神的話就是真理，使我們知道如何行事為人，只有常常思想神的話語，才能免於不良的思想，因為人心詭詐壞到極處，無人能測透，甚至壞到連自己都不知道。今天世界上許多混亂的出現，都是人沒有好好管理自己思想的緣故。

三．管理自己的感情

    神給人寶貴的感情，讓人與人彼此交通時能有溫暖的感覺，不會那麼冷冰冰。但感情太過奔放，太熱，管理不當就會令人瘋狂，因此我們的理性和感性應當平衡。“神啊，求你鑒察我，知道我的心思，試煉我，知道我的意念，看在我裏面有甚麼惡行沒有，引導我走永生的道路。”（詩一三九：23-24）“裏面的惡行”，就是感情的問題。今天社會的敗壞，家庭的破裂，就是因為人沒有好好管理感情，不會管理感情，相對的也不會管理態度，不理講話的聲調，所以就吵架了。人的失敗，人與人的糾紛，就是因為不會管理感情，不論有多大的學問，地位，也於事無補。

四．管理自己的言語

    中國古訓“三思而後行”，即事情未做前就要多考慮。“耶和華啊，求你禁止我的口，把守我的嘴！”（詩一四一：3）“主耶和華賜我受教者的舌頭，使我知道怎樣用言語扶助疲乏的人。”（賽五○：4）我們要管理自己的言語，不要快言快語，不要想甚麼就講甚麼，因為一句話出去，就像一桶水倒在地上，覆水難收，一句話可以叫一個人自殺，好朋友變成仇敵。人的言語的影響力太大了，當我們要說出去前，讓神先過濾一下，尤其傳道人在台上講道，切記不可在台上藉機罵人。

五．管理自己的時間

    神給我們一天二十四小時，我們如何管理？許多時候，我們把時間浪費在聊天，逛街等無意義的事上，如何安排我們的時間表是值得省思的。

六．管理好錢財

    大部分人只知道瑪拉基書第三章十節記載，我們奉獻十分之一，神就打開天上的窗戶傾福於與我們，甚至無處可容。但利未記第二十七章最後幾節告訴我們，什一奉獻是承認神在我們產業上的主權。最早奉獻十分之一的記載在創世記第十四章，是亞伯拉罕打敗四王，救了羅得，回到耶路撒冷奉獻十分之一給撒冷王麥基洗德，那是感恩的奉獻，承認神在我們身上的主權。保羅在哥林多後書第八章教導我們，要按照所能的奉獻，因我們不過是錢財的管家，神的眼睛在察看我們如何管理金錢，因此寡婦奉獻養生的兩個小錢神都看見。奉獻不在數量的多寡，乃在我們是不是有感恩的心，是不是個好管家。神並不需要我們的錢，詩篇第五十篇告訴我們神不缺少任何東西，奉獻是表達我們對神的感恩：“我不配領受，神卻白白賞賜給我。”因此利未記第一章獻燔祭和第三章平安祭，都是表達我們對神的感恩，感謝神信任我和交託我這麼多東西，同時為我們領受神的一切向神交帳。

    主耶穌說：“人在小事上忠心，在大事上也忠心。”（路一六：10）耶穌為何稱讚不義的管家？因他懂得如何交帳。你是否預備好隨時可以向主交帳呢？我們是管家，無論是生命，思想，感情，意志，言語，所寫的文章，光陰，錢財，都要向主交帳。求神幫助我們懂得如何做神忠心的好管家，立定心志常自我提醒，隨時準備向主交帳，等候主的再來，過蒙主悅納，有見證，榮耀基督的人生。


彼得－好門徒，好僕人 / 陳梓宜

04.3
   第 110 期

彼得─好門徒，好僕人

陳梓宜

    彼得是主的好門徒，好僕人。在他生命的經歷中，有許多東西是值得我們反省學習的。

他的復興

耶穌對西門彼得說：“約翰的兒子西門，你愛我比這些更深嗎？彼得說：“主啊，是的，你知道我愛你。”耶穌對他說：“你餵養我的小羊。”耶穌第二次…第三次對他說：“約翰的兒子西門，你愛我嗎？彼得因為耶穌第三次對他說：“你愛我嗎？”就憂愁，對耶穌說：“主啊！你是無所不知的，你知道我愛你。”耶穌說：“你餵養我的羊。”（約二一：15-17）

    主復活了，但彼得還不知道以後的日子究竟應該怎樣過。跟從連枕首地方都沒有的人子時，衣食總不缺乏。但是，主死而復活後，行蹤飄忽，又如何跟從祂呢？生計怎麼辦？當彼得說去打魚，門徒就隨他揚帆出海捕魚了。豈知，一夜並沒有打着甚麼。在快要天亮的時候，他們聽見有人關心他們的漁穫，說：“你們把網撒在船的右邊，就必得着。”他們撒下網去，竟拉不上來了，因為魚甚多。（約二一：1-11）

    多麼似曾相識的情景！約翰認得那位使他們有豐收的，就是主耶穌。彼得記得自己也曾在加利利海打魚，一夜沒有收穫，靠賴主耶穌一句：“把船開到水深之處，下網打魚。”結果是魚穫滿滿。那次之後，彼得就跟從主，學習過得人的生活。（路五：1-11）

    現在呢？彼得跟從了主三年，竟在主耶穌死後，重操故業，打魚去了。復活的主似是要責備他：“還要捕魚嗎？”彼得先前三次不認主，已是悔恨無窮，一聽見主問：“你愛我比這些更深嗎？”哪還願意愛其他東西多過愛主？立刻回答：“主啊，是的！”

    彼得再一次放下漁網。這次，不是主耶穌告訴他：“你要得人了。”而是他自己立志為主放棄一切，以後再沒有反悔，一生甘於作得人的工，而不再渴想得魚了。

他的受命

    主耶穌將“牧養我的小羊”這責任交給彼得。彼得雖然曾經否認主，但是他悔改了，也再三堅定地立志要愛主，所以，主仍然使用他。我們的主，不會因為門徒曾否認祂而以後不要他。祂不但赦免悔改的人，還可以繼續重用他。多少時候，我們也會軟弱，甚至犯罪跌倒；不過，慈悲的主時刻在期待犯錯的兒女回轉。若真的犯罪，總要勇敢面對過錯，悔改求赦。這樣，放下罪的重擔，心靈輕省了，才可以負起主容易的軛，說不定還可以像彼得般蒙主重用呢。

    主知道彼得愛祂，也會愛祂的羊，而把祂的羊託付他。從後來的記載中，可見彼得真的沒有辜負主的託付。他不是做了“教皇”，從來沒有為自己樹立“唯我獨尊”的威權，要騎在別人頭上；他是個好牧人。

    他甘心樂意：不甘心的牧人，哪可以為羊捨命？主從來沒有勉強彼得愛祂，是彼得受到主愛的激勵，決定愛主比其他更深，甘願成為身先士卒的牧人。“擊打牧人，羊就分散”，敵擋主的人當然知道這個道理，所以，對信徒的逼害，通常是由對付他們的領袖開始，彼得等使徒早早就被官長捉拿和“恐嚇”了。（徒四：1-31）

    他不為錢財：捕魚是為了自己的生活，牧人卻常常思念群羊的需要，以餧養他們。彼得作神家群羊的牧者，藉着他所傳講的，人認識了主，得享永生，像群羊一樣被引導“出入得草吃”。當他遇到生來瘸腿的人求賙濟時，卻對瘸子說：“金和銀我都沒有！”他有沒有金銀並不重要，肯定的是，他看重的不是金銀，而是着重叫人得到救恩。他把永生之道傳給瘸子，奉主的名叫他起來行走，所給予瘸子的，是超過瘸子所求所想的，滿足了瘸子內心和身體上真正的需要。（徒三：1-10）

    還有一次，撒瑪利亞的西門看見彼得等使徒祈禱按手後，有聖靈賜下，便拿錢給使徒，要得這樣的權柄。彼得就說：“你的銀子和你一同滅亡罷！因你想神的恩賜是可以用錢買的。”（徒八：14-24）彼得深明自己的恩賜，權柄和工作，是與錢財無關的。他以嚴厲的態度教訓別人：神的恩賜，是不能用錢買的；更以身作則，表明恩賜也是不能出賣的。

    他是群羊的榜樣：羊群知道彼得是神所呼召作牧養教導的，就會以彼得為榜樣，行事為人，都學習彼得般作主的門徒。

    彼得曾有一個壞榜樣。一次他在安提阿，和巴拿巴並一些猶太裔信徒，跟信了主的外邦人一同吃飯。但是，當另一班（從耶路撒冷教會來的）猶太裔信徒抵達時，彼得便轉過去，不再與外邦弟兄一同吃飯。牧者是如此，群羊怎樣呢？都一同裝假了，甚至連巴拿巴也隨夥裝假。結果由保羅當面指出他的錯處。（加二：11-14）可見牧者行事為人不是自己一人的事，要考慮到對主的小羊的影響。

    除了聖經所記這件明顯的錯事，彼得在許多方面都是信徒的好榜樣。特別是在為主受苦的方面，他不但在多次受官長的恐嚇和監禁後，仍然願意順從神，不順從人，大膽公開傳講主的道。年老的時候，別人把他束上，帶他到不願意去的地方，他仍然信靠主，而勸勉信徒：“為作基督徒受苦，卻不要羞恥，倒要因這名歸榮耀給神。”（彼前四：16）他滿懷盼望的信心，堅忍受苦的見證，成為當時為義受苦的群羊的強心針。

    以上少許片段，讓我們略見了彼得怎樣當主的僕人。他晚年寫了一個“牧者心得”，正是自己的寫照：

我這作長老，作基督受苦的見證，同享後來所要顯現之榮耀的，勸你們中間與我同作長老的人：務要牧養在你們中間神的群羊，按着神旨意照管他們。不是出於勉強，乃是出於甘心；也不是因為貪財，乃是出於樂意；也不是轄制所託付你們的，乃是作群羊的榜樣。到了牧長顯現的時候，你們必得那永不衰殘的榮耀冠冕。（彼前五：1-4）

    彼得的一生還有許多地方，可以讓我們發掘學效，他雖然不是沒有犯過錯，卻是門徒的典範。相信到了主耶穌基督─眾人的牧長─再來顯現的時候，彼得必得那永不衰殘的榮耀冠冕；主的眾僕人，與彼得同作長老的人，若能效法彼得的佳美榜樣，也必能與主與彼得，同享後來所要顯現之榮耀。


亞伯拉罕獻以撒 / 林治生

04.3
   第 110 期

亞伯拉罕獻以撒

林治生

經文：創世記第二十二章1至19節

    亞伯拉罕所信的上帝是那叫死人復活，使無變有的上帝。（羅四章）亞伯拉罕獻以撒的事顯出他在上帝面前實在是我們信心的父。

        把他獻為燔祭（2節）

    燔祭是一去不復回，只留下一堆灰燼的祭（利一：3-9）。上帝對亞伯拉罕說：“帶着你的兒子，就是你獨生的兒子，你所愛的以撒，往摩利亞地去，在我所要指示你的山上，把他獻為燔祭。”

    以撒是亞伯拉罕夫婦多年引頸企盼得來的，這時他夫婦倆已經老邁，家道又豐富，這個孩子簡直比自己的命還要緊。可敬的亞伯拉罕，沒有問上帝為甚麼，沒有提出一大堆人所認為理由的理由，清早起來，帶着以撒和僕人，便照着上帝所吩咐去了。

        也劈好了燔祭的柴（3節）

    亞伯拉罕獻以撒，連柴也劈好了，把柴帶上山。從來只有人上山取柴，未見人帶柴上山，特別是古代山頂，到處柴草，帶柴似不必要，甚且多餘。但，亞伯拉罕，不但在告訴我們甚麼是完全的奉獻，更重要的是，在預表着天父賜下祂的獨生子的深恩厚義，浩如煙海的愛──沒有保留，也一點不計較的大愛。

    亞伯拉罕把柴放在他兒子以撒身上，叫他負重而行，正好預表上帝的兒子，背着十架，擔着我們的憂患和痛苦，擔着我們的罪孽（賽五三：4-6），默默無聲的前往各各他。

        舉目遠遠的看見那地方（4節）

    亞伯拉罕所以是我們信心的父，因為他有一雙“遠遠看見那地方”的眼。他能從天上眾星中看到了自己數不過來的後裔（創一五：5-6），也能從疲倦的客旅身上看見了天上的使者（創一八：2-8）。現在，他遠遠便看見那地方，看見神的羔羊出現，除去世人罪孽的地方。

    許多人會裝着看不見，或者，希望過些日子才看見。還有許多人，會有意無意的一拖再拖，希望上帝轉意，希望環境改變，甚至希望老妻趕來攔阻。但，信心的父，有一雙看得見天家的眼（來一一：13），遠遠便看見那地方；看見那地方不只是獻上他兒子的地方，是上帝的羔羊擔當世人罪孽，為罪人捨命的地方。因着這個看見，亞伯拉罕能忘記背後，努力面前，像保羅所說的，“向着標竿直跑”。

        我與童子去拜一拜（5節）

    亞伯拉罕將把兒子獻作燔祭的事看作是向上帝拜一拜。他深知這是上帝所喜悅的；是人向上帝理所當行的，沒有一點可誇（羅一二：1）。他吩咐僕人們在山下等着，他不願有任何人──任何人意血氣，加入他對上帝的敬拜，一如書念婦人不要任何人攔阻她面向神人以利沙，那顆專一的心（王下四：21-27）。

    亞伯拉罕深信在耶和華的山上必有預備，因此，他不是把兒子的獻上當作是失去，相反，是得着。從他蒙召的時候就遵命出去那天起，他便過着築壇向上帝敬拜的日子（創一二：2-9）。他深知活着是“作客”，在“異地居住”。他所羨慕的是“一個更美的家鄉”，所有願意進入這“家鄉”的人必須放下今生所認為最心愛，最放不下的寶貝；所有自認為愛主愛上帝的人必須甘心向上帝獻上這個“拜一拜”。

        亞伯拉罕就伸手拿刀（10節）

    亞伯拉罕和以撒到了上帝指示的山上，老人家便動手築壇，把柴擺好。他的心劇跳，手發抖，盼望上帝這時出現，但上帝沒有出現。他大吼一聲，吼出了生命深處的勇氣，也吼出了他所堅持的“上帝必預備作燔祭的羔羊”的信心。他伸手拿刀，對準以撒便砍。

    就在亞伯拉罕伸手拿刀，對着以撒想刺的時候，上帝的使者出現了。上帝的使者出現了，把亞伯拉罕攔住。亞伯拉罕舉目一看，看見了一隻公羊，兩角扣在稠密的小樹中。亞伯拉罕又驚又喜，將羊羔取下作燔祭，代替了他的兒子。約翰福音第八章說亞伯拉罕看見了主，相信指的是這一刻，就在他伸手拿刀，要殺兒子時，看見了上帝贖罪的羔羊。

    亞伯拉罕一生的靈命，在舉刀要殺他的兒子獻作燔祭，看見神的羔羊時到了登峰造極。我們沒有見過上帝羔羊，皆因我們的眼睛只看着自己的兒子，沒有看向神，因此沒有勇氣把刀舉起；我們沒有得着亞伯拉罕所得的福，皆因我們沒有像亞伯拉罕對上帝那顆真誠和信賴，那顆順服和不死的愛的心。

    主啊！我願學做亞伯拉罕。


福音活頁：十字架與空墳墓 / 李伯聳

04.3
   第 110 期

福音活頁

十字架與空墳墓

從此，耶穌才指示門徒，祂必須上耶路撒冷去，受長老，祭司長，文士許多的苦，並且被殺，第三日復活。（馬太福音第十六章21節）

    這節聖經說明了兩件大事：耶穌基督來世界是為了替罪人釘死十字架；並且祂死後三天，要從死人中復活。所以，耶穌若只被釘死而沒有復活，我們信祂也是徒然。但當時的門徒不懂，彼得拉着祂說：“主啊，萬不可如此！這事必不臨到你身上。”但魔鬼就懂，它知道耶穌釘死十架，為的是打破它的“鬼頭”。聖經希伯來書很清楚的告訴我們：“兒女既同有血肉之體，祂也照樣親自成了血肉之體，特要藉着死，敗壞那掌死權的，就是魔鬼。”所以魔鬼就利用彼得去攔阻耶穌上十字架。但耶穌立刻斥責彼得後面的魔鬼說：“撒但，退我後邊去吧。”剛剛在該撒利亞腓立比的境內，耶穌考驗門徒：“人說我人子是誰？”彼得立即回答說：“你是基督，是永生神的兒子。”考到了一百分，有最正確的信仰，最好的根基。這樣的人，仍然會因體貼人意而被魔鬼撒但利用，我們豈可不慎？

    後來耶穌基督按照神的旨意，面向十字架，雖然在客西馬尼園，祂一度求神，若可能就把這杯撤去，但最後禱告說：“然而不要照我的意思，要照你的意思。”結果被釘死在十字架上。“為義人死是少有的；為仁人死或者有敢作的。惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”（聖經羅馬書第五章7至8節）

    十字架本來是羅馬政府處死犯人最殘酷的刑具，因着神的兒子耶穌釘死其上，變成了榮耀的十字架，傳頌萬古，也成了世界性救人的標誌；如紅十字等。

    耶穌被釘死十字架，埋葬在墳墓裏，第三天從死人中復活了。天使向當時在“空墳”尋找耶穌的婦女們說：“你們為甚麼在死人中找活人呢？祂不在這裏，已經復活了。”上面已經說過，若基督沒有復活，我們便是徒然的相信祂，我們仍然死在罪中。所以，耶穌的死是“成了”，不是“完了”。祂的復活解決了人類的死亡問題，帶給人類活潑的盼望。耶穌說：“復活在我，生命也在我，信我的人，雖然死了，也必復活，凡活着信我的人，必永遠不死。你信這話嗎？”

    所以信耶穌的人不但不怕死，也不怕人生任何的風暴，因為在復活的救主裏面，我們有復活的盼望；除了基督教以外，沒有其他宗教講到復活的。你會懷疑基督的復活嗎？難怪，因為當時連主耶穌的門徒多馬，也不相信呀。後來主耶穌親自顯現給他看，叫他伸出手來摸祂，他才相信說：“我的主，我的神。”耶穌對他說：“你因看見了我才信，那沒有看見就信的，有福了。”

    復活不是精神不死，乃是指當主耶穌再來時，我們的身體要復活（得贖）。主救我們是救到底的，祂要救我們的靈，魂，體，就是整個人，祂的救恩是完全的救恩。

    你還是懷疑基督的復活嗎？請看，反對基督復活最厲害的掃羅，結果在往大馬色的路上，被復活的主光照仆倒以後，變成了保羅，反而為傳揚基督置生死於度外，為福音的緣故帶着鎖鏈，受盡了苦頭。他以後所寫的書信，成了新約聖經的大部分。你就應該相信耶穌基督的復活是千真萬確了吧。

    還有，耶穌的“空墳”是祂復活的一個有力的證據，連不信的歷史學家，也都承認和證明“埋葬主的墳墓是空的”。當時的祭司，長老們，用許多錢賄賂兵丁，教他們說：“我們睡覺的時候，祂的門徒來把祂偷去了。”於是這話就傳在猶太人中間。

    這真是天下最愚笨的謊言，你如果正在夢見周公，哪會知道周圍所發生的事呢？（李伯聳）


福音活頁：不要過空白的人生 / 何衛中

04.3
   第 110 期

福音活頁

不要過空白的人生

    新約聖經約翰福音第五章記載有一個病了三十八年的病人，那次主耶穌上耶路撒冷去過節，在畢士大池旁邊看見了他，知道他病了許久，就主動問他說：“你要痊癒麼？”通常都是病人主動來求醫生，但我們的主充滿憐憫的心腸，主動去問病人要不要痊癒。人生究竟有多少個三十八年？這病人三十八年來一直躺在床上，過着痛苦孤單的日子，從主耶穌後來對他所說的話：“你已經痊癒了，不要再犯罪，恐怕你遭遇的更加利害。”（約翰福音第五章14節）可見他得病，是因為犯罪惹來的禍，因着犯罪，而要付上病三十八年的代價，這代價也未免太重了，若不是碰見了耶穌，相信他還要繼續病下去，但無論如何這三十八年就是一片空白的人生。世界上有許多東西，例如金錢和物質，失去了還可以再找回來，生命歲月卻是無從挽回。我們不知道他從幾歲開始發病，假如是始自二十歲的話，那麼他現在就已經五十八歲，已是垂垂老矣！三十八年的歲月就這樣白白浪費掉了，而且是最年富力強的年日，這是何等可惜啊！

    現在我們再來看看舊約聖經中一位偉大的信心偉人，亞伯拉罕。他雖被稱為信心之父，卻在信心上出了一個最大的紕漏，不等候上帝要賜他兒子的應許實現，而用自己的方法要幫上帝一個忙，娶了埃及使女夏甲為妾去為他傳宗接代，結果是引來了多大的麻煩。首先是聖經記載夏甲給亞伯蘭（即亞伯拉罕）生以實瑪利的時候，亞伯蘭年八十六歲（創世記第十六章16節），然後第十七章一節說：“亞伯蘭年九十九歲的時候，耶和華向他顯現，對他說：‘我是全能的神。你當在我面前作完全人’。”從他八十六歲一跳就到九十九歲，亞伯拉罕被稱為上帝的朋友，上帝竟然有十三年的時間沒有與他來往，而這十三年的時間，對亞伯拉罕來說就是一片空白，聖經對他這十三年的時間沒有任何記載，十三年的時間這樣白白浪費了，這是他人生中的遺憾！更有甚者，遺禍無窮的是他兒子以撒和以實瑪利的子孫世世代代為仇，看看今天的阿拉伯世界，以阿之間幾千年來的糾紛，直到今天仍沒完沒了。歸根結柢，完全是亞伯拉罕惹的禍，相信是這位信心之父始料不及的。

    現在我們又來看看以色列人的民族史，從摩西帶領以色列人出埃及，過紅海到曠野，本來很快就可以進入迦南，但卻因他們不信的惡心，整天怨神怨人，不是為水，就是為食物。希伯來書的作者用非常沉痛的語氣描述他們那種不信的惡心的情景：

在那裏，你們的祖宗試我探我，並且觀看我的作為有四十年之久。所以，我厭煩那世代的人，說：他們心裏常常迷糊，竟不曉得我的作為！我就在怒中起誓說；他們斷不可進入我的安息。 （希伯來書第三章9至11節）

    以色列民本是神所揀選的民族，是神所愛的，神對他們施大恩，拯救他們脫離埃及法老王的虐待。現在來到曠野，不單沒有存感恩的心，反而整天埋怨，攪到神要在怒中起誓說，他們不得進入祂的安息，這是何等嚴重的後果。就是因這不信的惡心，使他們足足在曠野漂流了四十年，而在這漫長的四十年中，聖經對他們的記載只有兩年的歷史，那是他們建造會幕的歷史，其餘的三十八年就是一片空白。不僅如此，凡從埃及出來的人，除了約書亞和迦勒之外，其他的全部倒斃於曠野。三十八年空白的人生，正像畢士大池旁那個病了三十八年的病人一樣，因為罪的緣故，使人生變成一片空白，沒有內容，沒有意義，毫無作為。

    十六世紀英國大文豪沙士比亞說：“人生好像一篇文章，不在乎長短，乃在乎內容。”我們的主耶穌在世只有短短三十三年的歲月，卻完成了驚天動地的救贖工作，而祂工作的時間卻只是短短的三年半而已。祂說：“我父作事直到如今，我也作事。”（約翰福音第五章17節）使徒保羅臨終之前，發出了生命的凱歌：

那美好的仗我已經打過了，當跑的路我已經跑盡了，所信的道我已經守住了。從此以後，有公義的冠冕為我存留，就是按着公義審判的主到了那日要賜給我的；不但賜給我，也賜給凡愛慕祂顯現的人。（提摩太後書第四章7-8節）

    這是何等雄偉壯觀的人生凱歌，這才不是空白的人生。（何衛中）


第 111 期 - 04.5

04.5
   第 111 期
作者
基督徒的七種香氣 | 何衛中
我是法利賽人嗎? | 鄭盛光
救恩的真意－因信稱義的真理 | 鮑會園
討主喜悅（五）蒙主喜悅的讀經生活 | 黃彼得
問與答－從約伯記看神的教導方式 | 于中旻
神的意念高過人的意念 | 陳終道
福音活頁：風水與真神的引導 | 劉廣華
福音活頁：從約拿書第一章看人生的信仰 | 何衛中


基督徒的七種香氣 / 何衛中

04.5
   第 111 期

基督徒的七種香氣

何衛中

    吾師陳終道牧師撰了一篇鴻文“基督的香氣”（本刊一○九期），詮釋使徒保羅在哥林多後書第二章十四至十七節的經文，說明如何因認識基督而有香氣，信徒如何去彰顯基督的香氣。如今我這個作學生的也來湊一下熱鬧，也來講講基督徒因認識基督而帶來的香氣。

    查考聖經，發現我們作基督徒的有七種香氣。主耶穌曾對門徒說：“你們是世上的鹽。鹽若失了味，怎能叫他再鹹呢？以後無用，不過丟在外面，被人踐踏了。你們是世上的光。城造在山上是不能隱藏的。人點燈，不放在斗底下，是放在燈臺上，就照亮一家的人。你們的光也當這樣照在人前，叫他們看見你們的好行為，便將榮耀歸給你們在天上的父。”（太五：13-16）主耶穌的這段教訓清楚說明基督徒在世上有兩種作用：作鹽，鹽有調和百味，防腐和醫治的作用；作光，照亮黑暗，又帶給人溫暖和熱。那麼甚麼是基督徒的鹽和光呢？主耶穌也清楚說明：是基督徒的好行為。那麼甚麼是基督徒的好行為呢？這就是本文所要講述的七種香氣了。

一．衣服的香氣

他〔雅各〕就上前與父親親嘴。他父親一聞他衣服上的香氣，就給他祝福，說：我兒的香氣如同耶和華賜福之田地的香氣一樣。（創二七：27）
你的衣服都有沒藥，沉香，肉桂的香氣。（詩四五：8）
我新婦，…你衣服的香氣如利巴嫩的香氣。（歌四：11）

    以撒在給雅各祝福之前，叫他前來與他親嘴，親嘴時聞到雅各衣服上的香氣，就叫他老人家滿了興奮和喜悅，說：“我兒的香氣如同耶和華賜福之田地的香氣一樣。”衣服在聖經中常指信徒外面的行為，一個人的衣服如何，常代表那人如何，否則便成了衣冠禽獸了。在啟示錄有兩次主特別要我們儆醒洗淨衣服，就是要我們留心自己的行為，過聖潔的生活。

二．膏油的香氣

你的膏油馨香；你的名如同倒出來的香膏，所以眾童女都愛你。（歌一：3）
我妹子，我新婦，你的愛情何其美！…你膏油的香氣勝過一切香品！（歌四：10）

    膏油的香氣代表愛情，書拉密女享受情郎之愛，而良人也享受書拉密女之愛，兩情相悅，這是一個愛主的人所發的香氣，如同伯大尼的馬利亞將一玉瓶的真哪噠香膏全部倒在主的身上，以致屋裏滿了膏的香氣。有愛的地方就有香氣，就有吸引力，教會若沒有愛，就沒有吸引力，並且變成死氣沉沉，了無生氣。故膏油的香氣就是愛的香氣，一個基督徒充滿愛心，就是充滿香氣，就叫許多人受吸引，也就彰顯神的榮耀。

三．園內的香氣

你園內所種的結了石榴，有佳美的果子，並鳳仙花與哪噠樹。有哪噠和番紅花，菖蒲和桂樹，並各樣乳香木，沒藥，沉香，與一切上等的果品。…北風啊，興起！南風啊，吹來！吹在我的園內，使其中的香氣發出來。願我的良人進入自己園裏，吃他佳美的果子。（歌四：13-16）

    書拉密女栽了一個果園，園內滿了各樣的果子，這些果子發出各種不同的香氣，這就是信徒的果子。主耶穌要我們多結果子，教會就是一個果園，裏面應該結滿各種果子，好讓主享受，基督徒若不結果子就是白佔地土，白佔地土就會被砍掉。要使園內的果樹能健康的結果子，就得常常看守修理，並且要防備小狐狸（歌二：15）。甚麼是小狐狸？就是一件小罪，一個小謊言，一個小嫉妒，一件小貪心，都會破壞整個葡萄園的美好，叫它結不出果子來。

四．香柏樹的香氣

他〔以色列〕的枝條必延長；他的榮華如橄欖樹；他的香氣如利巴嫩的香柏樹。（何一四：6）

    香柏樹極其幽香，又是極其耐寒的冬青樹，在苦難及試煉的環境中仍不變色，這代表信徒落在百般的試煉中仍不變節，照常發出香氣。香柏樹是愈寒愈放香，歷代也有許多信徒落在諸般的苦難中，沒有放棄信仰，例如約瑟，但以理及他的三個朋友；我們中國有王明道，倪柝聲等屬靈偉人，他們都發出如同香柏樹的香氣，榮耀神的名。

五．酒的香氣

曾住在他蔭下的必歸回，發旺…，他的香氣如利巴嫩的酒。（何一四：7）

    酒是從水來的，它的過程就是經過改變（不是改造）。水是淡而無味的，水汪汪，廣東人把“差勁”稱為“水皮”；酒卻充滿香氣，因中間經過改變。主耶穌在迦拿的婚筵上用水變酒的神蹟，充分表明這生命改變的真理，我們原是水汪汪的人生，經過主的改變就成為充滿芬芳的人生，改變得讓人發出驚嘆。（約二：9-10）基督徒的人生就是經過主奇妙的改變，使本來污穢不堪，臭氣沖天的人生，變成了芬芳撲鼻，花香滿溢的人生，發出了酒的香氣，讓人陶醉，滿足，享受，欣賞。

六．香爐的香氣

四活物和二十四位長老就俯伏在羔羊面前，各拿着琴和盛滿了香的金爐；這香就是眾聖徒的祈禱。（啟五：8）

    這是禱告的香氣，是最能打動神的心的一種香氣。挪亞一出方舟就獻燔祭給神，那是一個感恩的禱告（創八：20-22），神聞了那燔祭的香氣，就得到極大的滿足，發出恩典的應許，更賜福挪亞一家。禱告的香氣能帶來神的賜福。我們經過外邦人拜神的廟宇時，還未到廟門，遠遠就聞到燒香的氣味，表明那廟宇香火鼎盛；反觀現今許多教會卻不能叫人聞到禱告的香氣，禱告會的人數小貓三四隻，不足以讓人聞到禱告的香氣。

七．基督的香氣

感謝神！常帥領我們在基督裏誇勝，並藉着我們在各處顯揚那因認識基督而有的香氣。因為我們在神面前，無論在得救的人身上或滅亡的人身上，都有基督馨香之氣。在這等人，就作了死的香氣叫他死；在那等人，就作了活的香氣叫他活。（林後二：14-16）

    這是基督生命之香氣，這段經文是保羅替自己解釋，表明他無論到哪裏都有一個目的，就是要叫主的名得榮耀，他的腳步是由主帥領，故能在各處顯揚基督的香氣。本節也有當時的特別背景：當時羅馬的軍隊，如果將軍打勝仗回來，他就走在士兵和戰俘的前面，然後凱旋進城，在遊行時，群眾要燒香歡迎，保羅就借用這個背景來描述基督的戰士，順從基督的帥領而得到勝利的情形。這基督的香氣有兩面作用：對信的人，成為叫他活的香氣；對不信的人，成為叫他死的香氣。基督在十字架成就了救贖，為世人捨了自己，當作馨香的祭物和供物獻與神，對信的人就成為活的香氣，對不信的人，這基督的香氣對他有何益處呢？就像十字架上那個不信的強盜一樣了。

    從來香氣是最吸引人的，不論甚麼香氣，都有一種吸引力，引人入勝。香氣的反面是臭，甚麼是臭？中文的“臭”字很有意思，上面是自己的“自”，下面是“大”字，在大字旁邊加上一小點，那就成為臭了，一個人如果自大，只要一點點就夠臭了，真是臭不奈，叫人退避三舍。但香氣就不同了，叫人聞之興奮，享受，充滿吸引力，主耶穌就是要我們活出充滿香氣的人生，來榮耀天父的名。


我是法利賽人嗎? / 鄭盛光

04.5
   第 111 期

我是法利賽人嗎？

鄭盛光

    蘇格拉底說：“沒有經過反省的生命，是不值得活下去的。”
    對基督徒而言，屬靈生命若缺少反省，伴隨而來的症狀一定是因循舊習，故步自封，很難再有新的突破。
    法利賽人可以說是一個最典型的例子。這些宗教人物喜歡排除異己，自我為義，刻板嚴肅，懂得一套宗教術語，徒有敬虔外貌，卻失去內在實質；他們最大的問題是甚麼？就是不知道自己有甚麼問題。主耶穌常刻意揭穿他們的真面目，這樣做不是故意與他們為敵，而是要他們學習自我反省。有問題，就要找出問題所在，這叫做“反省”。惟有適當地從過去錯誤中不斷反省，吸取經驗，才不致於重蹈覆轍。

    以下藉着主耶穌對法利賽人所點出的六大問題，讓我們給心靈一個反省的空間。

一．避重就輕（路一一：42）

    法利賽人很看重十分之一的奉獻，不但把金錢獻上，舉凡薄荷，芸香和各樣菜蔬之類，都很仔細如數的奉上十分之一。他們周而復始履行這方面的責任，一點都不馬虎。然而，神所要求的不是這些，祂是看人的心態如何。

    舊約中，神曾多次宣告：“耶和華豈喜悅千千的公羊，或是萬萬的油河嗎？…世人哪，耶和華已指示你何為善。祂向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心，與你的神同行。”（彌六：7-8）法利賽人不明白這個道理，他們避重就輕，一天到晚忙着數算十一奉獻，但從來不正視自己生命的問題。

    當奉獻的同時，我們需要反省：有否落入像法利賽人的光景中？許多時候，人寧願捨上金錢，卻把公義和愛拋在腦後，不願因着別人的需要而捨掉自己的利益與尊嚴，甚至以奉獻來消化自己的虛偽。有些教會雖擁有龐大的人才和錢財，但卻為了一些雞毛蒜皮的小事起爭執，糾紛越鬧越大，這是公義和愛的表現嗎？

二．愛慕虛榮（路一一：43）

    法利賽人為了顧全面子，喜歡坐在會堂裏的首位，也很在意別人在街上有否向他們致禮問安。為了使自己更超然一些，他們身上佩帶的頭巾或皮帶子，上面用特大號字寫上經文，這是虛榮心作怪。

    保羅題醒我們：“不可貪圖虛浮的榮耀。”（腓二：3）因人最容易陷入愛慕虛榮的危機當中，喜歡聽別人恭維的話，不喜歡聽別人用愛心所說的誠實話。我們有否只顧全自己的身分地位，有時甚至要權利不要義務，要發言不要責任，要自尊不要長進？

    最明顯的例子，不少傳道人競相以求取博士學位為權威形像立足點；有些教會亦有意無意以學位高低作為衡量標準。這種分化現象最終引致不少刻苦耐勞，忠心辦事的傳道人悄然離開，是非常不幸的。

    誠然，聖經所強調的是忠心事奉的心態，不是職銜。事奉的價值不在於今世的地位，而在於永恆中的獎賞。（腓三：14）

三．暗藏不潔（路一一：44）

    “法利賽”（Pharisees）本來的意思是“分別出來”，過一個聖潔的生活。可惜的是，法利賽人所追求的聖潔只是虛有其表，內外不一的聖潔。他們衣冠楚楚，一表人才，飲食起居講究衛生，非常執着於聖俗之分。然而他們卻是外強中乾，心裏暗藏不潔的人。
    法利賽人曾在一個場合中批評耶穌飯前不洗手，觸犯了傳統的規矩，主耶穌一針見血的道出他們的問題所在：“如今你們法利賽人洗淨杯盤的外面，你們裏面卻滿了勒索和邪惡…你們有禍了！因為你們如同不顯露的墳墓，走在上面的人並不知道。”（路一一：39, 44）

    我們是否追求表裏一致的聖潔？今日令人擔憂的其中一個現象，就是信徒對性的觀念愈來愈開放，對婚前性行為的接納程度不斷上升。遺憾的是，有些教會不但不加以糾正，反而保持沉默，容忍不潔。有些信徒甚至教會領袖，在教堂裏一副道貌岸然的樣子，卻暗藏不潔，在家中時常瀏覽色情網頁…

    讓我們警惕反省一下，是否不知不覺落入各樣情慾的試探中，甚至背負罪的重擔多時而不自知？保羅在聖經中提醒我們要潔身自愛，過一個不妥協的聖潔生活，成為裏外一致，合乎主用的器皿。（提後二：21）

四．操縱別人（路一一：45-46）

    主耶穌義正辭嚴的指出法利賽人不該遂一己之私，濫用權柄為所欲為，妄自尊大。他們玩弄權術，向人發號施令，把難擔的擔子放在別人身上，自己卻一個指頭也不動。由於身居高位，別人一有錯失，就立刻用律法加以懲罰；自己有毛病，卻不當作一回事。

    權力對教會領袖而言是一個敏感的課題。權力若應用得當，能產生屬靈的效力；若應用不當，則為教會帶來災害。環視今日教會，濫用權柄的事件時而有之。有些領袖又獨裁又專制，不管別人的看法與感受，更甚的是有如已故楊牧谷牧師所形容的：“有一種領袖善用罪惡感來操縱人，慣於叫人感到內疚，尤其是別人不按他的要求行事，就會把罪惡感玩弄於鼓掌之間，利用它來折磨人，甚至羞辱人。”

    在教會中身為領袖的要小心使用權柄，事奉的崗位雖各相異，但事奉的人都是神的僕人。主耶穌說：“只是在你們中間，不是這樣。你們中間，誰願為大，就必作你們的用人；在你們中間，誰願為首，就必作眾人的僕人。”（可一○：43-44）

五．敵害先知（路一一：47-51）

    法利賽人為何大興土木，修造先知的墳墓？他們這樣做有兩個目的：其一乃表示同情這些無辜被殺之先賢；其二想要表明先知被殺與他們無關，這些令人髮指的惡行都是過去祖先所犯的錯誤。主耶穌在此卻指出法利賽人其實正在故意犯同樣的錯誤，他們明知耶穌基督是神所差來的先知，卻昧着良心與祂作對，心裏早已計畫想除掉這眼中釘。（參約五：18，八：37-40）

    主耶穌從過去以色列歷史作出一個總結：以色列整個歷史其實就是敵害先知的歷史，這歷史從亞伯開始直到撒迦利亞為止。為何特意提這兩個人呢？原來該隱殺亞伯是聖經中第一宗謀殺案，而撒迦利亞則代表舊約最後一位殉道的先知。撒迦利亞臨終時留下一句悲痛的話：“願耶和華鑒察伸冤！”（代下二四：22）
    到了新約，這種謀害先知的勾當依然存在，法利賽人正好成了殺害基督的真兇。這種喪心病狂的惡行與過去歷史一樣，都是出於妒恨。

    一般來說，信徒都是尊敬神的僕人的。不過有些時候，一些忠心又良善的僕人會被一些居心不良，不願合作，口是心非的人所敵害。這些人專搞破壞，惟恐天下不亂，最喜歡批評牧者的講道或處事，處處為難他們。更有甚者，有些在教會中具影響力的人不屑牧者所講的道太過認真，直接，勇敢，故意用些手段刁難牧者，繼而逼他離開教會。

    聖經警告我們：“不要銷滅聖靈的感動，不要藐視先知的講論。”（帖前五：19-20）

六． 壓制真理（路一一：52）

    法利賽人是律法專家，他們的責任就是研究律法與教導律法。照理說，他們應該比任何人更明白真理，洞悉神的心意。然而事實上卻相反，他們雖擁有知識的鑰匙，卻不能進去。何以如此呢？法利賽人雖然有聖經知識，相信永生與靈魂不滅，相信死人復活與善惡報應，相信天堂與地獄永刑等基本信仰，但他們卻不信耶穌基督帶來的救恩。他們寧願走在幽暗的小路上，卻不願讓真理之光引導自己走向光明的大道上。
    可憐的法利賽人，他們窮年累月將摩西的律法分為六百一十三條，自己卻被這些條文綁得死死，以致失去了自由。可惡的是，他們敵對那些傳講真理的人，與耶穌基督誓不兩立，還進一步威脅與攔阻那些願意信從真理的人。最終，他們竟被魔鬼利用也不自知！（太二三：13-15）

    今天有許多自稱是基督教，卻完全喪失了純正信仰記號的異端，他們的組織廣大，每年派出去的傳教士難以數計，但所講的不是真理；還有所謂極端靈恩派及新神學派等都不講聖經的真理，不講罪，只講道德與個人特別經歷，或講人性的潛在能力，高舉人性的尊嚴。
    一些新派神學學者語不驚人死不休，經常發表極端言論，包括道德相對論，同性戀合法化，基督救贖的相對化等。

    真理是絕對的，是無情的，至終也必成為一切錯誤，虛假與不義之審判者。

結論

    前述法利賽人的六大問題不只是發生在他們身上，也可以發生在任何人身上，包括你和我。主耶穌曾在登山寶訓中說過一句話：“你們的義若不勝於文士和法利賽人的義，斷不能進天國。”（太五：20）

    如何勝過文士和法利賽人的義？
    第一，要防備法利賽人的酵（路一二：1），題醒自己每天活在光明中，不給魔鬼留地步，以健壯的生命去勝過任何影響我們跌倒犯罪的酵。
    第二，要在行事為人上與所蒙的恩相稱（弗四：1），切莫假冒為善，外表裝着屬靈，生活卻屬世。主耶穌說：“ 掩蓋的事沒有不露出來的；隱藏的事，沒有不被人知道的。”（路一二：2）
    第三，要時刻反省，正如詩篇所說：“神啊，求你鑒察我，知道我的心思，試煉我，知道我的意念，看在我裏面有甚麼惡行沒有，引導我走永生的道路。” （詩一三九：23-24）

    神可以改變任何願意讓祂改變的人，讓我們在反省中給心靈一個轉化的空間吧！


救恩的真意－因信稱義的真理 / 鮑會園

04.5
   第 111 期

救恩的真意－因信稱義的真理

鮑會園

    基督教最重要的特色就是專注重人與神之間生命的關係，也就是聖經常說的“拯救，救恩，得救，救贖”一類的名詞。人生最重要的事就是信耶穌得永生。基督教不是不看重人的行為，但好行為是信了耶穌的人應當有的自然表現，而不是靠着得永生的方法。在基督的真理教義中，救恩（或者說救贖）佔着那麼重要的地位，但是在教會的早期歷史中，有一千多年的時間，對救恩或救贖的義沒有一個清楚的解釋。那時，人對於救恩是如何成就的，救贖的意義是甚麼，始終沒有一個觀念。此現象的其中一個重要原因是初期教會面對的困惑和批評，多半是基督如何是神又是人，或父子聖靈如何是三位又是一體這一類的問題。所以初期的神學家所注重的也都是這一類的真理。直到主後第十一世紀，英國聖公會的大主教，安瑟倫（Anselm, 1033-1109），才對救贖的教義有清楚的解釋。

     安瑟倫的代贖論

    按安瑟倫的分析：人都有正義感，任何人都不可以輕易觸犯別人的正義感。譬如在街上遇見一個陌生人，你無緣無故在他面上打他一巴，他不會輕易接受的。你必須有一個合理的理由，用合宜的態度向他道歉，否則他不會饒恕你。或者如在一個家裏，父母吩咐小孩子輪流作家務。今天哥哥洗了碗，明天若對哥哥說：“你去洗碗！”他會說：“昨天我洗了，今天不是我洗。”這種正義感是人自然而有的。神和我們一樣，也有正義感。或者應該掉轉來說神是正義的，祂有正義感，我們也有正義感。因為我們是按照神的形象造的。而且神的正義感是絕對的，人的正義感有時會不大公平。父母對兩個孩子，可能愛一個多些，愛另一個少些；因此就容忍一個孩子犯錯多些，對另一個孩子管教嚴些。但神的正義感是絕對公平的，或者說是絕對公義的。我們得罪了人，觸犯了他的正義感，就必須用適當的方法向他道歉；照樣人若得罪了神，觸犯了祂的正義，也必須用適當的方法向祂道歉。但是人觸犯神，不是在無意之中作了神不喜歡的事，或者在自己不能控制自己的情況下，作了不應作的事。人作觸犯神的事，是出於人意志的選擇，故意違背神的命令，觸犯了神正義的要求。聖經上清楚的說，人最基本的罪，是明明知道神，卻不把神當作神。“神的事情，…原顯明在人心裏，因為神已經給他們顯明。…神的永能和神性是明明可知的…他們雖然知道神，卻不當作神榮耀祂，也不感謝祂。”而寧願去信自己選出來的假神。（羅一：19-23）

     稱義的真理

    人如此故意選擇拒絕神，他們根本的完全的觸犯了神正義的要求，就不再有別的方法去滿足神的正義而得到饒恕。他們應得的刑罰就是死亡（羅六：23）。否則神的正義就受了絕對的虧損，祂不再是公義的神了。因此神的忿怒顯在這些不順服的人身上（羅一：18）。

    現在可以說神處在兩難之間。人犯了罪，觸犯了神正義的要求，應受死的刑罰。但是神因着愛的緣故創造了人，為的是讓人能享受神的愛和與神的交通，祂不願世人受死的刑罰。可以說在世人沒有出路的時候，基督主動的出來向神應許，與神立約，要降世為人，來替人擔當人應當受的死的刑罰；祂願意去在十字架受死，因為祂是完全正義的，祂受死的功勞，就可以贖去世人的罪。（彼前三：18）如此基督的死就滿足了神的正義的要求，就可以使人不至於受死的刑罰，以致與神永遠隔離。現在基督在十字架受死的功勞被神接納了，因為基督沒有罪，卻為我們擔當了刑罰，神的正義的要求得到了滿足，祂可以不刑罰人了。不過，在人能夠如此不受刑罰以前，還有一件事必須發生：人必須要成為接受基督的功勞的人，願意讓基督受死的功勞成為代替自己受死的功勞。這件事成就的方法就是相信基督。保羅很清楚的解釋了此救贖的道理。

     保羅的教訓

    在羅馬書第三章二十三至二十四節，保羅說：“因為世人都犯了罪，虧缺了神的榮耀；如今卻蒙神的恩典，因基督耶穌的救贖，就白白的稱義。”然後在第二十五節解釋此救贖作成的方法：“神設立耶穌作挽回祭，是憑着耶穌的血，藉着人的信，要顯明神的義。”就這短短的幾句話，已把救贖的意義條理分明的講出來了。

    首先是神設立了耶穌作挽回祭。“挽回祭”一詞的意義很重要。此字在新約中只用過兩次：希伯來書第九章五節和此處。在希伯來書此字的用法是指施恩座。這裏的用法則很清楚的是“挽回”的意思（有些作者和翻譯的人主張將此詞改作“贖罪祭”，但並不適合。這節經文詳細的解釋請參看Leon Morris所著 Commentary on Romans及鮑會園著羅馬書註釋）。人類犯罪時，神向人發怒了；耶穌受死的功勞就是要把神從忿怒中挽回過來。神在向人發怒的時候，神和人沒有話講了，完全沒有交通了。到基督作成了我們的挽回祭，且蒙神悅納了，神才被挽回過來，可以恢復和人對話。有些作者不願意接納“挽回祭”這名詞，是因為他們不願意接受“我們的神是一位被頂撞而向人發怒的神”這事實。但神的確向人發怒了（羅一：18），所以祂需要被挽回過來。但被挽回過來以後，並不是說一切問題都解決了；下面保羅說，還要藉着人的信。這是一個重要的關鍵，我們可以用一個假設的例子來解釋。

    譬如有一對夫婦的感情出了問題，不能再相處下去了，兩個人決定離婚。原因是丈夫有了一位親密的女朋友。情形已極嚴重，丈夫有話要講，妻子說不必講了，有話到律師樓去講好了。在這種情形下，假若有一位他們夫婦都尊重的人，例如他們教會的牧師等，來勸他們，向他們解釋離婚會對他們的家庭，兒女，名譽等造成極大的傷害。經過這樣的勸告，作妻子的回心轉意了，她已被挽回過來了。但問題還沒有完全解決，不過可以恢復談話了，兩方面可以談判解決的條件了。妻子於是定出兩個條件：首先丈夫需要向她認錯，然後丈夫需要離開他的女朋友。妻子定的條件很合理，因為這兩件事就是丈夫得罪她的原因，她的要求並不是不合理。

    丈夫知道了妻子的轉變當然很高興，他覺得他們的困難有盼望可以解決了。但聽到妻子要他離開女朋友的時候，他心裏很不願意。於是他向替他們調停的人說，我情願向我的妻子作任何其他的補償，而不必再提離開女朋友的事。我可以送她一個大鑽石戒指，我可以送她一輛汽車，來向她賠罪。他妻子可以接受這樣的條件嗎？當然不可以。實際上她若接受這樣的條件，她的人格都受了虧損。而且作丈夫的若越想多送禮物來滿足妻子的要求，就越對妻子造成污辱。因為他送禮物的性質和他得罪妻子的事的性質不相稱。

    照樣，人得罪神的基本的原因是人本身的意志和性格，故意的頂撞了神，觸犯了祂的正義，因此神向人發怒了。意志上和生命裏的罪，要用意志和生命的行動來補償。現在基督以祂的生命來擔當了人的罪，神被挽回過來了；人也必須以意志上的認罪和悔改的行動來接受基督受死的功勞，才能得神的接納；得罪神的罪不是用“禮物”或者好行為可以補償得來，就如同上文中作丈夫的不能用禮物使妻子接受他的罪一樣。實際上人若越想靠着好行為得神的悅納，他就越發得罪神。因為他這樣行，就是要靠自己的功勞被稱義。

     稱義的過程

    保羅在羅馬書第三章二十五節已講得十分清楚，神設立耶穌作挽回祭，“是憑着耶穌的血，藉着人的信，要顯明神的義。”這裏講的三件事是救恩成就的過程中不可或缺的因素。“耶穌的血”是作成救恩的真正原因，如此神才能被挽回過來。“藉着人的信”是救恩能生效的一個方法；神既已被挽回過來，祂就可以赦免人了。但祂不是隨便可以赦免任何人，正如前面例子中講到的妻子一樣，她被挽回過來可以赦免她的丈夫，但丈夫要得赦免還要作到她定的條件。這裏神定的條件就是“人的信”，這信包括聖經所講的整個信心的真理：知道人自己是得罪神的人，在神的忿怒中，基督為我們作了挽回祭，我們憑自己不能得神悅納，現在願意接受基督的功勞，離開靠自己的心，在基督裏蒙悅納。

    然後第三件事是講救恩的目的：要顯明神的義。耶穌基督作成救恩的一切事功，都是為成就神的愛和顯明神的義。因着神的愛，祂才為人預備救恩，但也是因着祂的義，祂才向罪人發怒，才需要設立耶穌作挽回祭，才需要立定人能享受耶穌的挽回祭的好處的條件：藉着人的信。

    基督教教義的精髓就是“神是愛”，但神的愛是一個正義的愛，人的愛可能是一個純情感的愛，但神的愛永遠不是如此。因此討論神的愛的彰顯時，不能忽略神的公義。在救恩的教義中，和基督教其他任何的教義一樣，神是討論的中心。不包括神的正義被觸犯的立論，是不合乎聖經的。否認神是一位被觸犯的神，否認祂是需要被挽回過來的神，便不是聖經的教訓。因此，“因信稱義”的真理，是唯一救恩論的根基，這是聖經清楚的教訓。


討主喜悅（五）蒙主喜悅的讀經生活 / 黃彼得

04.5
   第 111 期

討主喜悅（五）

蒙主喜悅的讀經生活

黃彼得

經文：詩篇第十九篇

    神學院的規章裏，都明列“聖經是我們信仰的根基，生活的原則”。為甚神學院要高舉聖經，強調聖經？為甚麼基督徒要花一生的時間研究聖經，將聖經的真理應用在我們日常的生活？詩篇第一篇和一百一十九篇都論到神話語的寶貴，我們該用甚麼樣的態度來研讀，背誦並遵行呢？

一．要立定心志研讀聖經

    中國傳道人王載有句名言“不讀聖經就不吃早餐”。這是讀經的心志，不是有空才讀聖經，也不是為了要講道才讀聖經。耶穌說：“我的食物是遵行差我來者的旨意，作成祂的工。”耶穌以遵行天父的旨意當作祂的食物，而神的旨意就在聖經裏，可見耶穌對聖經的熟讀，認識，了解，遵行過於一切。讀聖經和看重聖經，應該成為我們的心志。

二．訂立目標，持之以恆

    1. 勤作讀經筆記

    要有系統地讀聖經，可使用工具書，作字義研究，查考上下文，寫下每章或分段標題。我從讀神學開始，便着手研究聖經，使用英文工具書，用很多時間作字義研究，作經文分段，定標題等；同時，我也開始逐卷地讀經，非逐章讀，例如花一兩個小時把馬太福音從第一章至二十八章，一口氣讀完，再反覆一段段地默想，勤記心得。我發現很多經卷常被“斷章”，意思也就被切斷了；這方法對我更全面地明白聖經有很大的幫助。我也為每章定下主題分題，每天持續地作，直到畢業時，已寫下約三千篇講章，講起道來就容易多了；有了分段，小點，對聖經又熟悉，講道時可以從這裏串到那裏，很自然就講出來。教書後，繼續研讀聖經，前前後後研讀了二十次，寫了不少心得筆記，也不斷地修改，這是熟讀聖經的一些方法。記得讀神學時，與同學彼此切磋背誦聖經，沒時間講閒話。我們要花時間談論和背誦神的話，“敬畏耶和華的彼此談論，耶和華側耳而聽。” （瑪三：16）

    2. 讓讀經成為每天生活的一部分

    我讀神學時，將聖經分三個部分來讀，舊約分兩部分，一是從創世記到瑪拉基書，另外是約伯記到雅歌。舊約按段落每天讀二至五章，詩篇等讀五篇，常常很奇妙地舊約所講的就剛好是詩篇所說的；新約每天讀三至五章，慢慢思想。這是我速讀整卷書以外的另一種讀經方式。每天讀完時，我都記下是讀第幾遍，是否照既定的時間完成，若發現速度太慢可督促自己。我大約有八本聖經讀破了，看這些讀經記錄真是有意思。讀經不是為了講道或應付甚麼事，而是自然地成為生活的一部分，且是相當重要的一部分。今天有些傳道人講道，只在開始時讀一段經文，不再誦讀，講解，不看重神的話，信徒又能從哪裏聽到神的話呢？以利作祭司的時代，耶和華的言語稀少，不是當時沒有神的話，而是以利不讀經，因此撒母耳在聖殿聽不到神的話，但神知道撒母耳有心要聽祂的話，祂就對撒母耳說話（撒上三章）。不要只怪牧師或神學教師未好好教導聖經，只要用心讀，找最適合自己的方法來讀，神一定會幫助我們明白祂的話。

三．認識並遵守神的話

    1. 神的話遍滿宇宙（詩一九：1-6）

    “諸天述說神的榮耀；穹蒼傳揚他的手段。”整個自然界就是一本聖經，介紹神的作為，奇妙，偉大，位格，智慧，永恆…。每一件受造物，會讓我們聯想到神是多麼美麗，有智慧，有藝術美感。透過神創造的大自然，發現祂真是奇妙，無論是大樹小樹，祂一樣供應照顧；神的智慧無法想像，我們無法創造出這麼多美麗的花草樹木；人類對太空的學問不斷的進步，但沒有人確知太空有多大，神的偉大遠超過人所能想像。

    “這日到那日發出言語；這夜到那夜傳出知識。”每天每夜神都有很多信息要告訴我們。神在自然界定下規律，萬有引力等，祂在掌管，所以一點也不出差錯。神奇妙的創造，仍有許多是我們現在所不知道的，但不知道或不能證明的東西，並不表示沒有存在。神的話語“無言無語，也無聲音可聽。”但有祂的存在，作用，功能，貢獻，我們的神太偉大了，在自然界有如此美麗奇妙的安排。

    “他的量帶通遍天下，他的言語傳到地極。”神的信息藉着自然界，傳遞給全地上的人類。我們以為沒有學校的地方是落後的民族，但我以前有機會在印尼赤身的人中傳福音，曾慢慢的思考觀察當地人的知識，我猜想很多學者都不懂──為何這些人的耳朵如此靈敏？不懂力學，科學，竟然能精確的估算出動物跑的速度以採取保護措施，令我十分佩服。神的話充滿智慧，神的信息普遍地臨到每個民族。人的理論可能在某些地方合用，卻不能通行天下，但神的話語傳遍地極，透過自然界給我們許多寶貴的信息。“神在其間為太陽安設帳幕”，神知道太陽的光能熱度，讓地球有大氣層阻擋紫外線，不會直接來到地球上傷害我們，這就是所謂的帳幕。

    “太陽如同新郎出洞房”，當時猶太人的規矩，新娘穿戴整齊後，由童女陪伴等候新郎來迎接，這時新郎很高興，三更半夜就來迎娶，所以一定要童女先通報。因此“新郎出洞房”是描寫非常愉快，會帶給人很大的喜樂。今天從科學了解到太陽對植物有光合作用，對水有蒸發作用，供應全地的生命，這裏就是說到神的話對人類有密切的關係，沒有神的話，地球和人類是死的，正如沒有太陽一樣。神的話就像太陽一樣能帶來貢獻，幫助，而且有潛在的作用，好像太陽對植物的光合作用和對水的蒸發作用，是沒有聲音的，靜默不斷地在進行。太陽出來好像勇士，它發出光能，從未稍減，源源不絕的供應；聖經真理也是一樣，同一節經文，不同的思考產生不同的亮光，真理，體會，可以用在我們的生命，生活，事奉上。

    “他從天這邊出來，繞到天那邊，沒有一物被隱藏不得他的熱氣。”神的話語帶給世上各個角落的人，無論大小，將生命所需的熱能傳遞給我們，神的話絕不是文學著作，而是生命供應的源頭，“我對你們所說的話，就是靈，就是生命” （約六：63），因此我們要愛慕神的話。

    2. 神的話語極其寶貴（詩一九：7-10）

    大衛時代，已有摩西五經及約書亞記，士師記可能也有了，至於撒母耳記則不確定。大衛能在有限的經典中體會到聖經的好處，他說神的話全備，不能加減，能蘇醒人心，免去人無知的算命，占卜，看星座等行徑。“你的話是我腳前的燈，是我路上的光。”（詩一一九：105）“腳前的燈，路上的光”，是形容神一步一步的帶領我們，指示我們一生的道路。神的律法是全備的，換句話說是部百科全書，人的百科全書互相抄襲，常常有誤，但神的話一點也不差錯。

    “耶和華的法度確定，能使愚人有智慧”。神的話從來沒有模稜兩可，是就是，不是就不是；祂給我們智慧，懂得取捨。當我作印尼東南亞聖道神學院院長時，神透過使徒行傳第十章“彼得看見異象”對我說話，使我決定設立印尼文課程，雖然遇到困難仍堅持，以致許多印尼人能到那裏接受造就，現在已有七百多位印尼或華裔傳道人在那裏畢業，遍及各地教會事奉主。神的話很確定，有智慧，使我當時能明白，立刻行動不敢耽延。

    “耶和華的訓詞正直，能快活人的心”，神的話很正直，沒有彎彎曲曲，從創世記開始，神說話不是辯論來辯論去，是就是。

    “耶和華的命令清潔，能明亮人的眼目”，眼睛是靈魂之窗，藉着眼睛我們可以看到很多東西：看到神的創造，看到聖經文字；有時眼睛會看不清楚；當看到地位，色情，眼睛就敗壞了。所以約翰壹書第二章告訴我們，要小心使用我們的眼睛，逃避眼目的情慾。很多的罪惡從眼睛來，很多的真理也是從眼睛來。我們如何用我們的眼睛？耶和華的話能夠明亮我們的眼目，用神的話來看人看事，不會走眼。

    “耶和華的道理潔淨，存到永遠。”神的話潔淨，沒有任何雜質，詩篇第十二篇告訴我們：“耶和華的言語是純淨的言語，如同銀子在泥爐中煉過七次。”人的話會加減修改，但神的話是煉淨的，不需要修改。

    “耶和華的典章真實，全然公義”，神的話最公義，對每個人都是一樣的，神的愛心絕不會違背祂的公義。雖然當初只有亞當夏娃兩人，但他們一旦犯罪，神照樣刑罰。摩西為人謙和，勝過世上的眾人，但他一次不聽神的話，就受到刑罰。神不像人常常網開一面。

    “都比金子可羨慕，且比極多的精金可羨慕；比蜜甘甜，且比蜂房下滴的蜜甘甜。”神的話比一切都寶貴，因此我們要愛慕神的話語過於一切，世界的一切都會過去，唯神的話永遠長存。

    3. 要用心讀聖經並用心實行（詩一九：11-14）

    “況且你的僕人因此受警戒，守着這些便有大賞。”我們要用心遵守，若我們遵行必得賞賜，最大的賞賜就是可以不犯罪，蒙神的喜悅。“誰能知道自己的錯失呢？願你赦免我隱而未現的過錯。”神的話可以幫助我們看見隱藏的罪，也就是心理學所說“下意識裏”的罪。大衛曾說他閉口不認罪的時候，神的手在他身上沉重，叫他悔改（詩三二：3-5）。當我們研讀神的話，神就將我們隱藏的罪顯明出來；有罪隱藏在我們裏面是很痛苦的事，神透過祂的道，讓我們良心發現。有罪就承認吧，靠主的恩典立志不犯罪；無罪一身輕，甚麼都不用害怕。“求你攔阻僕人不犯任意妄為的罪，不容這罪轄制我，我便完全，免犯大罪。”人常常錯用自由意志，濫用自由，做自己喜歡的事，濫用自由就犯大罪。無論是解釋聖經，或恩賜的使用，都不可濫用。

    “耶和華我的磐石，我的救贖主啊，願我口中的言語，心裏的意念，在你面前蒙悅納。”讀聖經可以清潔我們的心，教導我們以基督的心為心，這樣一定蒙神悅納。巴不得我們愛慕聖經，晝夜思想神的律法，像一棵樹栽在聖經的活泉水邊，按時結果子，供應人的需要；綠葉成蔭，讓人休息恢復力量。讀聖經可以幫助自己，也可以幫助很多的人。我們要彼此勉勵，題醒，殷勤讀聖經。


問與答－從約伯記看神的教導方式 / 于中旻

04.5
   第 111 期

問與答

從約伯記看神的教導方式

于中旻

    在一般刊物上，不難見到：“問與答”專欄，為的是解答問題，或引起討論。
    幾年前，在汽車防撞板上貼着“Jesus is the Answer”（耶穌是答案），曾經是常見的事。後來有人反問：“問題是甚麼？”
    有問有答，是合理的交談形式，也是好的教學方式。
    研究中西思想的基本書：論語是孔子的言論，對話錄（The Dialogues），則是蘇格拉底談話的記錄。論語記載的體裁簡略，而柏拉圖的對話錄記載較詳細。論語的“子曰”，因為引用方便，進入中國學者的記憶，成為引述和教導的泉源，很少容人有加以疑問的餘地；蘇格拉底的問答方式，則叫你自己去思考。
    聖經記載，十二歲的耶穌：“在殿裏，坐在教師中間，一面聽，一面問。”（路二：46）當然，他們問答的內容並沒有記錄。但有的人就加以衍述，論耶穌的謙卑好學，值得效法。不過，這叫我們思考：耶穌的智慧是那麼有限嗎？祂甚麼時候才學成到全知的程度？猶太人希奇說：“這個人沒有學過，怎麼明白書呢？”（約七：15）那些議論的人，本身必然是學過的文士，才可以判斷耶穌的真智慧，曉得祂所教導的不是違背聖經的野狐禪，而加以肯定；這樣，就說明祂不需要去向文士們領教。那麼，少年耶穌祂要問些甚麼？

    聖經中的約伯記，是一本智慧書，講到受苦的奧秘。這卷書是一卷“問題”書，不是找答案的書。有人照傳統的方法，想要在那裏找答案，竟然找不到明顯的答案，所以失望了；是因為找錯了。
    約伯遭遇了大問題。忽然間家破人亡，自己遍體生瘡，陷於痛苦的深淵。他知道自己公義完全；卻不知道自己為甚麼受苦，自遠方來的朋友們也不知道；無論如何，他們大發議論。揹來一包袱的“子曰”，“老子曰”，“太上老君曰”，那一套是他們的教導方法，用於約伯並不合宜；硬把大堆陳穀爛芝麻，遮頭蓋臉的倒在約伯身上，以為是對症下藥，實在是削足適履。越談越離譜，約伯不得不稱他們“都是無用的醫生…你們以為可記念的箴言，是爐灰的箴言；你們以為可靠的堅壘，是淤泥的堅壘。”（伯一三：4,12）
    這些都是老實話，但對於輔導，安慰，教訓人的，不能不說是極大的悲哀。
    青年人以利戶等他們講話，看到他們的失敗，才自己說：“論到全能者，我們不能測度。祂大有能力，有公平和大義，必不苦待人，所以人敬畏祂。凡自以為心中有智慧的人，祂都不顧念。”（伯三七：23-24）這顯明他承認自己有許多不知道的事，也承認神的智慧遠超過人。這是智慧人的話。
    最後，耶和華對約伯說話；不過，並沒有解答他的問題，卻向他發出一連串的問題。
    耶和華的問題，看來似乎是漫天問號；其實，歸納起來，可以分為幾類，就是：你能？你知道？你在？
    人如果用敬畏的心，思想這些問題，自然得到的結論：

    神是全能的，全知的，全在的。

    聖經說到眾光之父，神，是智慧的源頭：“在祂並沒有改變，也沒有轉動的影兒。”（雅一：17）我們人在這裏，連對比都不配說，也不敢說，顯明人是有限的，短命的。
    耶和華的教導方式，是用問托出人的知識界域太狹小了，神是至大無垠的，任人如何想，都想不明白。你能夠說出甚麼是無限大嗎？這是無法比論，無以形容的；因為“形容”必須有形，有容，大到無形無容，超越了人的經驗和思想之外，怎能夠領會呢？這就像現代天文學家，越用超大的望遠鏡看，越看不到宇宙的邊界，只知道自己有限，也只能說自己無法知道了。
    約伯聽了以後回答說：“我明白了。”不再發問題了。所以，他的認罪懊悔，不是由於耶和華的雷厲風行，給嚇得屈服了，而是領悟了。這就是認知自己不是神，也就真面對面認識神，而不能不謙卑懊悔了。
    現代人如果想，他懂得多少科技了，就可以自豪了；真該想想，自己到底懂多少科，有多少技，在神的面前，真是值不得一提。

    約伯面對受苦的問題。這仍然是現代人的問題。
    人為甚麼受苦？
    受苦明顯是自然秩序的混亂，環境不是風調雨順，健康不是身強力壯，行作不是凡事順遂。哪應該這樣？神不是管理一切嗎？神不是保守祂的兒女嗎？
    這還牽涉有道德的問題。為甚麼作惡沒有惡報，反是義人受苦？這是違反秩序的，這一切看來似乎是混亂。這思想使人痛苦。
    神不怕人發問題。
    發問證明你在思想，證明你相信應該有秩序，就是有設立秩序的神，這是你心裏面預設相信神存在的證明；而且也證明你承認自己有不知道的事。
    為甚麼必須有秩序？
    我們為甚麼希望有秩序？這思想是哪裏來的？人心厭亂，是承認混亂是不正常的，是承認秩序的證明。承認宇宙必須有秩序，是承認有一位設計掌管宇宙的神。
    不過，你怎知道沒有秩序？
    恆常的秩序，不能成為混亂；但恆常的混亂，可以成為秩序。
    你為了混亂而痛苦，是因為沒有看見全景。在短階段中看似混亂，實在是秩序在形成中。人所看的是直線，看不到背後或視界以外；是表面，看不到裏面；是短暫的，看不到永恆。如果人以為自己看不見就是不存在，自己不能就是不可能，自己不知道就是沒有，那算甚麼人？那是以為自己無所不知，無所不在，無所不能，就是把自己當作神：在自己的領域以外，都加以否定，只有神可以那樣作；你是誰？竟然敢那樣的自以為是，自以為義？

    求主開我們的眼睛，使我們看見。我們應該自問：我不認識神的原因在哪裏？願我們像約伯一樣，謙卑歸向神。


神的意念高過人的意念 / 陳終道

04.5
   第 111 期

神的意念高過人的意念

約翰福音第十一章選解

陳終道

    當馬大和馬利亞的弟弟拉撒路病重的時候，“他姊妹兩個就打發人去見耶穌說：主啊，你所愛的人病了。”（約一一：3）主耶穌告訴那僕人說：“這病不至於死，乃是為神的榮耀。”（約一一：4）

    這兩姊妹說的這句話，不像祈禱，倒像是一則知會，她們深信只要知會主就夠了！不必多說了！她們的祈禱美麗到不像祈禱，卻像是對主的顧念有全心的信任。

    這樣美麗和充滿信任的禱告，主耶穌有沒有聽呢？如果主聽了禱告，她們果真是完全信託主嗎？主果真沒理會她們的禱告嗎？究竟主耶穌應按照她們心中所預料的，醫治拉撒路的病，還是照主自己所定的步驟，使拉撒路死而復活？她們的禱告雖然極美好，但主耶穌不按她們所期望的為她們成就，乃要按祂自己為她們選擇遠較她們所想望更好得多的恩典。主耶穌知道拉撒路病了之後，在所居之地仍住了兩天才動身。主耶穌當時所居之地一定不是伯大尼，可能是約但河外某處（參約一○：40）。這些記載顯示耶穌早已胸有成竹，不過沒有告訴那傳消息的人祂將怎樣行而已！

    讓我們留意主耶穌到伯大尼時，馬大和馬利亞不約而同的對主說的一句話：“主啊，你若早在這裏，我兄弟必不死。”（21, 32節）這句話最少表示了她們的失望。小心把這句話與她們起初打發人去告訴耶穌說：“你所愛的人病了。”互相比較，試行計算馬大和馬利亞打發僕人去告訴主耶穌時，她們的愛弟拉撒路已經病重，等到僕人回報她們主耶穌的話：“這病不至於死，乃是為神的榮耀，叫神的兒子因此得榮耀。”（約一一：4）那時她們的愛弟已死了一天了！（僕人回程約須一天的行程）。這樣的回報，她們對主的信心會受到怎樣的打擊？一方面是主耶穌說她們的拉撒路不至於死，但事實擺在眼前，愛弟已經死了一天！主耶穌到她們的家時，拉撒路已死了四天了！我們難免會同情她們的失望流淚，不但為兄弟拉撒路死了，也為她們以為可以完全信託的主耶穌竟然會誤事，使她們極感悲傷。緊接下文是一節全新約最短又最特別的經節：“耶穌哭了。”（約一一：35）耶穌為甚麼哭？一定不是為同情這兩姊妹死了一個弟弟而哭，因為祂早已定意要讓拉撒路死了幾天才使他復活，祂早已說過：“這病不至於死，乃是為神的榮耀。”祂哭了，是因為這兩個姊妹在嚴厲的試煉下，對主完美的信任與心靈都受了嚴重創傷。祂沒有說任何責備的話，只陪着她們“哭了”──與哀哭的人要同哭（羅一二：15）。她們的信心在人的限度之內已經表現得最好的了，但她們的流淚，使主耶穌有無限的感歎，原來人喜歡自己所選擇那次好的，遠甚於神為他們所選擇那最好的。要眇少的人去接受神為他所選的“最好”，難免先悲傷後喜樂的過程！

金句：

耶和華說：“我的意念非同你們的意念；我的道路非同你們的道路。天怎樣高過地，照樣，我的道路高過你們的道路；我的意念高過你們的意念。”（賽五五：8）


福音活頁：風水與真神的引導 / 劉廣華

04.5
   第 111 期

福音活頁

風水與真神的引導

    近年來，迷信風水，不但在中國人當中大行其道，甚至在外國人當中，也非常流行。甚麼叫做迷信風水？例如房子不要建築在大街口，床頭要向北，大門上要掛一個八卦，用來驅邪。這都是很好的例子。如果你尋找有關風水（英文叫做Feng Shui）的電腦網站，你最少可以找到一百個以上。到底風水講甚麼？

    原來中國的風水學起源於易經。這是古代的一種學問。易經是中國最古老的圖騰經典之一，使用卦爻符號圖像，沒有文字。一直到了三千年前，學者們才開始用文字來解釋易經。最初的風水學是研究風與水，和人居住的環境與祖墳的互相關係。風指空氣；水指水流。“易”就是“轉變”的意思。當空氣流動，水流奔騰的時候，大地就會受影響，環境就會轉變，古代風水學就是研究這種轉變對人類生活環境的影響。這與迷信無關，和今日迷信風水的人所講的完全不同。

    中華民族的始祖黃帝，發明羅盤，對這項學問有很大的貢獻。史記黃帝讓堯，堯讓舜，舜讓禹。這些明君都是仰天愛民的大領袖，相信先有風調雨順，才有國泰民安。可惜大禹以後，禪讓體制被廢，世襲劣風興起。大禹之子啟，因為無才無德，就將自己神化，使用愚民政策來控制百姓。從此迷信惡習泛濫，巫師四起，利用易經來欺騙良民。

    在聖經裏面可以找到有關風水的記載嗎？答案是：沒有明顯的記載。不過，從摩西帶領以色列人出埃及的故事裏面，我們不難看到摩西本人，可能熟知古代風水學。聖經記載，摩西在埃及王宮長大，“學了埃及人一切的學問，說話行事，都有才能。”（使徒行傳第七章22節）而埃及是當時的超級強國，科技十分進步。

    聖經民數記第二十四章記載，假先知巴蘭受摩押王巴勒所託，咒詛以色列人。當他來到以色列人的陣地，看見摩西所擺設的陣營時，心裏可能大吃一驚。原來摩西所擺設的陣營，縱橫不亂，上下貫通，井井有條，無法破壞。這說明摩西是一位精通古代風水學的軍事學家。於是巴蘭得神的靈感動，竟然祝福以色列人，說：“雅各啊，你的帳棚何等華美！以色列啊，你的帳幕何其華麗！如接連的山谷，如河旁的園子，如耶和華所栽的沉香樹，如水邊的香柏木。水要從他的桶裏流出；種子要撒在多水之處。他的王必超過亞甲；他的國必要振興。” （民數記第二十四章5至7節）

    然而，摩西並沒有講論風水學。他只傳揚神的話。因為他知道人間所有的學問，都是非常有限。只有神的話語，才有無限的大能。他的使命是帶領以色列人伏在神的引導之下。因為以色列人肯依從真神的引導，結果，神使用摩西帶領他們出埃及，經曠野；繼而使用約書亞帶領他們進迦南，建立一個在人類歷史上絕無僅有的神治國家。

    親愛的朋友！聖經告訴我們，相信那為我們的罪被釘十字架，並在第三天從死裏復活的主耶穌，就是接受祂做我們個人救主的意思。這樣，神就賜我們權柄，作祂的兒女。既為神的兒女，就必得到神的眷佑和引導，昔日以色列人出埃及時，神在日間用雲柱，夜間用火柱，帶領他們經過死亡的曠野；今天祂也會用祂奇妙的作為，來帶領你行走完今世的旅途。曾經一度依靠金錢，勢力和人智而最後感到一切都是虛空的所羅門王說：“你要專心仰賴耶和華，不可倚靠自己的聰明，在你一切所行的事上都要認定祂，祂必指引你的路。”（箴言第三章5至6節）勸君早日相信主耶穌，一生跟隨真神的引導。（劉廣華）


福音活頁：從約拿書第一章看人生的信仰 / 何衛中

04.5
   第 111 期

福音活頁

從約拿書第一章看人生的信仰

耶和華的話臨到亞米太的兒子約拿，說：“你起來往尼尼微大城去，向其中的居民呼喊，因為他們的惡達到我面前。”約拿卻起來，逃往他施去躲避耶和華；下到約帕，遇見一隻船，要往他施去。他就給了船價，上了船，要與船上的人同往他施去躲避耶和華。然而耶和華使海中起大風，海就狂風大作，甚至船幾乎破壞。水手便懼怕，各人哀求自己的神。他們將船上的貨物拋在海中，為要使船輕些。約拿已下到底艙，躺臥沉睡。船主到他那裏對他說：“你這沉睡的人哪，為何這樣呢？起來，求告你的神，或者神顧念我們，使我們不至滅亡。”船上的人彼此說：“來吧，我們掣籤，看看這災臨到我們是因誰的緣故。”於是他們掣籤，掣出約拿來。眾人對他說：“請你告訴我們，這災臨到我們是因誰的緣故？你以何事為業？你從哪裏來？你是哪一國，屬哪一族的人？”他說：“我是希伯來人。我敬畏耶和華那創造滄海旱地之天上的神。”他們就大大懼怕，對他說：“你作的是甚麼事呢？”他們已經知道他躲避耶和華，因為他告訴了他們。他們問他說：“我們當向你怎樣行，使海浪平靜呢？”這話是因海浪越發翻騰。他對他們說：“你們將我抬起來，拋在海中，海就平靜了；我知道你們遭這大風是因我的緣故。”然而那些人竭力盪槳，要把船攏岸，卻是不能，因為海浪越發向他們翻騰。他們便求告耶和華說：“耶和華啊，我們懇求你，不要因這人的性命使我們死亡，不要使流無辜血的罪歸與我們；因為你耶和華是隨自己的意旨行事。”他們遂將約拿抬起，拋在海中，海的狂浪就平息了。那些人便大大敬畏耶和華，向耶和華獻祭，並且許願。耶和華安排一條大魚吞了約拿，他在魚腹中三日三夜。（聖經約拿書第一章）

    甚麼是宗教？“宗教”這詞在拉丁文是“人和神的關係”的意思，也就是一種信仰；而信仰跟道德與靈性有關，宗教的存在是為了要解決人的道德問題。從這章聖經我們可以看到三種不同的宗教信仰。

一．啟示的宗教

    “耶和華的話臨到約拿。”耶和華是真神，活神，祂會說話；假神，死神是不會說話的。約拿正是信仰這位又真又活的神，並且是祂的先知。先知應該順服神的命令，而我們卻看到約拿不單不聽神的話，反而躲避神，神要他往東，他卻跑到極西，以為這樣可以逃避神的命令，但神仍然將他抓回來，叫他在魚腹中三天三夜受苦。今天我們是否也像約拿一樣在躲避神？以為逃到遠遠處，就可以推卸人對神的責任，但神仍然將我們抓回來，像約拿結果仍得乖乖地往尼尼微傳道，而那三天魚腹之痛苦卻是白白受了。約拿的故事讓我們看到基督教的信仰：神是一位真活的神，大能的神，說話的神，公義的神，慈愛的神，真理的神，啟示的神。

二．因懼怕而產生的“神”

    這條船上，有些人可能從來沒有宗教信仰，他們心目中只有作生意賺錢，他們頭腦所想的就是發財，從來沒有想到人生信仰和永恆歸宿的問題，只想一本萬利，想着這一水貨可賺多少錢？卻沒有想到天有不測之風雲，人有旦夕之禍福，正洋洋得意的時候，生命裏卻起了致命的風暴，這時候就從懼怕裏面產生了“神”。本來是無神的，現在面臨生死存亡，便想到神。據說，達爾文臨死時，十分懼怕，因為周遭十分黑暗，故要求人請牧師來為他祈禱，這就是在懼怕中所產生的“神”。但這神是否能救他呢？

三．民間傳統信仰的“神”

    在這條船上還有另一種人的信仰，就是家庭背景所信的，公祖父母所信的。就像我們中國人傳統民間所信的，我們也就照信如儀，究竟他們所信的是誰？正如台語：“唔知影。”筆者小時候，隨着外祖母到廟裏去拜拜，根本就不知道所拜的是甚麼。這在平時還不覺得怎樣，一旦發生事情，真信仰和假信仰就分別出來了：真信仰的人知道問題所在，假信仰就茫無所知，手忙腳亂。約拿認識真神，很清楚問題發生的原因，並且知道解決的方法；假信仰的人就不知道如何是好，也不知道問題出在哪裏。這就是真假信仰差別的地方。

    船上各人哀求自己的神，顯出宗教的共同點：
    1. 大家都求告：人窮則呼天，但求對了對象嗎？
    2. 共同的道德意識：他們知道發生這風浪，一定是有人獲罪於天，故才要掣籤。他們認為神是公義的，不會因一人的緣故，叫全船的人都毀滅。
    3. 仍用人的力量解決問題：除了求告之外，還要用人的方法去解決問題，他們拋棄貨物，以為這樣可以使船輕些。正如有人要用金錢贖罪，以為去財可以消災免禍，他們去廟裏燒香，祭神，奉獻，但其實一點用處都沒有。

    要解決問題，得對準問題的癥結：風浪不停，無非船上有個約拿，他在睡覺，心靈麻木，外面風浪再大也搖動不了他的心，他要被拋在海裏，風浪才會平靜。今天你我心中的“約拿”若不拿掉，沉睡的心若不蘇醒過來，重新認識自己和神的主權，心中就沒有平安。（何衛中）


第 112 期 - 04.7

04.7
   第 112 期
作者
賽跑的人生 | 何衛中
討主喜悅(六) 蒙主喜悅的事奉生活 | 黃彼得
講壇與戲台 | 于中旻
耶穌的三重身分 | 潘國華
人的妝飾 | 陳梓宜
“你就紅了眼嗎?” | 陳終道
福音站，拯救站 | 鄭盛光
我的心平穩安靜 | 林治生
福音活頁：苦難 | 賴建鵬


賽跑的人生 / 何衛中

04.7
   第 112 期

賽跑的人生

何衛中

豈不知在場上賽跑的都跑，但得獎賞的只有一人？你們也當這樣跑，好叫你們得着獎賞。凡較力爭勝的，諸事都有節制，他們不過是要得能壞的冠冕；我們卻是要得不能壞的冠冕。所以，我奔跑不像無定向的；我鬥拳不像打空氣的。我是攻克己身，叫身服我，恐怕我傳福音給別人，自己反被棄絕了。（林前九：24-27）

    基督徒的人生究竟是一個甚麼樣的人生？使徒保羅在這段經文中，就以非常精彩的古希臘運動大會上的競賽作比喻：

一．是賽跑的人生

    賽跑是動的，不是靜的，主耶穌在世上三十三年，一直都在動。馬太福音第九章三十五節：“耶穌走遍各城各鄉，在會堂裏教訓人，宣講天國的福音，又醫治各樣的病症。”祂真是馬不停蹄地在工作，馬可福音第六章三十一節形容祂忙到連吃飯的工夫也沒有，祂自己更說：“我父作事直到如今，我也作事。”（約五：17）主耶穌說這話時，正遭遇逼迫，可見祂不因工作困難而停止工作。使徒保羅也效法主，日夜不停地工作。今天有許多基督徒整天坐着聽道，但卻不起來工作，事奉，傳福音，久而久之，變成屬靈的胖子。要知道身體過胖是不好的，造成百病纏身，屬靈的生命也是如此，一個不動的人，就會生病。今天教會有許多屬靈病人，是因他們不肯動。保羅以運動員的賽跑來勸勉信徒：“你們也當這樣跑，好叫你們得着獎賞。”

二．是要得獎賞的人生

    為甚麼運動員要競賽？目的就是要得獎賞，為了要得獎賞，他們日以繼夜不斷地練習，要付很高的代價。基督徒的得救是白白得的，但要得賞就得付代價，賞賜不是免費的，是得用事奉換取的。有一位拿到鋼琴比賽大獎的鋼琴家接受記者訪問，問她成功的祕訣是甚麼？她答：“無他，我每日花六小時練習。”這就是付代價得來的獎賞，保羅勸我們要這樣跑，好叫我們得獎賞。有些沒出息的基督徒說：“我不敢求獎賞，只求能進天堂，甚至在天堂掃街我也願意。”天堂很清潔，不需要你去掃。我們要有屬靈的雄心大志，不甘後人，保羅就有這種壯志，他說：“我只有一件事，就是忘記背後，努力面前的，向着標竿直跑，要得神在基督耶穌裏從上面召我來得的獎賞。”（腓三：13-14）

三．是有節制的人生

    保羅說：“凡較力爭勝的，諸事都有節制。”節制是聖靈九大果子之一，是最末的一個果子，卻是最難結的果子。運動員要節制飲食，不能暴飲暴食；要節制睡眠，不能貪睡，也不能不睡；要節制嗜好，為了要達到好成績，必須放棄某種嗜好。這也是付代價的條件，故保羅要攻克己身，叫身服我，這就是節制。許多人在努力事業，成功之後，卻因沒有節制，到頭來變得一敗塗地，故保羅特別題醒我們在較力爭勝的背後，還有個節制。節制正像一部汽車的煞車制，不論你的車子能跑多快，但若沒有煞車制，結果就是造成車禍。

四．能壞的冠冕與不能壞的冠冕

    保羅特別用能壞的冠冕與不能壞的冠冕來形容人生的價值觀，有人窮一生之力在一些事上努力，但都是今生的；很少人願意付代價在永恆的事上努力。保羅題到那些運動員拼命努力，卻只是得到能壞的冠冕，但基督徒的人生是要努力得到不能壞的冠冕。這就是價值觀的問題，人若沒有看到短暫與永恆的不同價值，只看到今世的，沒有看永世的，就只能得能壞的冠冕。

五．是有定向的人生

    保羅說：“我奔跑不像無定向的。”人生一定要有目標，有方向，知道自己要作甚麼，在作甚麼。基督徒人生的目標或目的，在乎過榮神益人的生活；以基督為中心的人生目標，才是有定向的人生。

六．是攻克己身的人生

    人有三大敵人，第一是魔鬼，第二是世界，第三是自己，而這三大敵人最難對付的就是自己。保羅不怕魔鬼，他說：“免得撒但趁着機會勝過我們，因我們並非不曉得他的詭計。”（林後二：11）既能知己知彼，就能百戰百勝。他也不怕世界，他說：“但我斷不以別的誇口，只誇我們主耶穌基督的十字架；因這十字架，就我而論，世界已經釘在十字架上；就世界而論，我已經釘在十字架上。”（加六：14）他覺得世界已死，就沒有甚麼可留戀了。保羅在此卻說要攻克己身，並要努力對付，才能得勝自己。

七．不被棄絕的人生

    保羅說：“恐怕我傳福音給別人，自己反被棄絕了。”“被棄絕了”的希臘文adokimos 是不及格的意思，並非指他不得救，而是指在屬靈上不及格而得不到獎賞。故我們在屬靈路上賽跑，千萬別不及格而致失去獎賞。


討主喜悅（六）蒙主喜悅的事奉生活 / 黃彼得

04.7
   第 112 期

討主喜悅（六）

蒙主喜悅的事奉生活

黃彼得

經文：約書亞記第二十四章14至28節

    “至於我，和我家，我們必定事奉耶和華。”（書二四：15）這經文常被基督徒掛在客廳裏。讀完約書亞記和士師記，真能體會約書亞講這句話時心情的沉重：所有支派的領袖和百姓進入迦南地不過三十年，就離棄了耶和華。本來他們在吉甲已經把所有的偶像除掉，可是三十年後，埃及的神仍在，大河那邊的神仍在，還加上亞摩利地的神。他們雖然知道耶和華為他們行了大事，並照祂的應許幫助他們得勝迦南人，雖蒙如此福分，但他們的心不專一歸向耶和華。約書亞彷彿說：“你們要去事奉別神，去吧！至於我，和我家，我們必定事奉耶和華。”這是一個非常難過的信息。雖然百姓聽了後回答：“我們斷不敢離棄耶和華去事奉別神。”但從第十六至二十八節可見，他們沒有悔改的行動，沒有燒掉偶像，污穢的犯罪生活仍然存在，所以約書亞說他們不能事奉神，因為神是聖潔的。從士師記可以清楚地看到，神一次又一次的興起迦南人來對付以色列人，使以色列人經歷許多苦難，主要的原因就是他們雖然立志事奉神，甚至以石頭為證，但未真正悔改。
    今天有多少人能像約書亞一樣，一生事奉神？“至於我和我家，我們必定事奉耶和華。”幾百萬人只有一個家庭事奉神，何等的孤單！這個民族得到神的賜福拯救，卻只有約書亞一家事奉神。今天許多教會領袖崇拜“偶像”，就是金錢，名聲，地位…，不傳福音或假借傳福音卻沒有傳耶穌的救恩，拜偶像和當年的以色列人沒有分別。求神幫助我們，效法約書亞用聖潔公義終身事奉神。

一．用聖潔公義終身事奉神

    在聖殿裏服事的老人撒迦利亞，受聖靈感動說：“終身在祂面前，坦然無懼的用聖潔公義事奉祂。”（路一：75）神是聖潔的，事奉神的人也必需聖潔，這是神的原則。耶穌基督的寶血救贖，把我們分別為聖，因此我們的生活，言行，思想和情感都必需聖潔。舊約的大祭司事奉，一年一次要穿着有鈴鐺和石榴的外袍，帶着血進到至聖所，他若不聖潔，進到至聖所就會被耶和華的烈怒擊殺，外面在聖所的祭司，若聽不見至聖所內大祭司的鈴鐺聲，就知道他已擔罪而死，要用繩子把大祭司拉出來，可見神是何等注重聖潔。
    用公義事奉，是以神的看法為標準，因人的義常以自己的利益為出發點，卻往往損害別人。耶穌就是按着公義事奉神，無論何人需要拯救，祂也排除萬難義不容辭。例如，祂不理會輿論和譏笑，到被群眾隔離孤單的稅吏撒該的家裏，將真理傳給他。這是耶穌基督公義的榜樣，公義的事奉沒有自己的選擇，而是聽憑主差遣。

二．事奉的動機要單純

    約書亞題到要丟棄偶像，即棄絕一切不合聖經真理，佔據着我們的心和替代了神的思想言行，好讓心中單單有獨一的真神。雖然以色列百姓記念神的賜福，幫助他們得勝仇敵，但事奉神的人不應存功利的心態，不是因為神的賜福才事奉，而是單單為了愛主而事奉。當耶穌要把重大使命交給彼得前，他問彼得“你愛我嗎？你愛我比這些更深嗎？”（約二一：15-17）這是嚴肅的考驗。事奉或許會很孤單，工作可能看不到果效，得不到人的稱讚，但因為愛主，還是要事奉。人都喜歡收割，不喜歡撒種，也許神要你做撒種的工作。司提反為耶穌作見證，被石頭打死，他沒看到人舉手悔改，沒人稱讚他對聖經熟悉，也沒有使徒來幫助鼓勵他，若處在那種情況，你還事奉嗎？事奉是單為了愛主，因主為我們捨了一切；事奉不是為了得賞賜，而是甘心做神要我們做的。

三．按照神的旨意事奉

     耶穌的寶血完成永遠有功效的救恩（來九：11-15），舊約祭牲的血不過是象徵性叫人聖潔，並沒有真正除掉罪。耶穌基督來，不用牛羊作祭物，而用祂自己的身體做祭物。希伯來書第十章一至九節說，耶穌來到世界，是遵行天父在聖經上對祂所定的旨意在先，然後獻祂的身體作贖罪祭在後，耶穌若不是遵行天父的旨意在先，祂就是粉身碎骨把身體當作祭物，還是不蒙悅納。按照神的旨意事奉，才是事奉的真義。

四．存無虧的良心事奉

    “何況基督藉着永遠的靈，將自己無瑕無疵獻給神，祂的血豈不更能洗淨你們的心，除去你們的死行，使你們事奉那永生神嗎？” （來九：14）耶穌的事奉乃獻上寶血潔淨人的良心。事奉神的人，良心需要先得到主寶血的潔淨，像保羅所說“無虧的良心”。若良心有虧，事奉也會有問題。能以無虧的良心，蒙基督寶血潔淨的良心來事奉，是非常甘美的。
    “除去死行”，乃是除去沒有價值的行為，而價值是以神永恆的標準做決定；沒有價值的事，就是那些情慾或紛爭等事。我們所作的是否有永遠的價值？還是只是得到人的稱讚？願基督的寶血救贖，除去我們沒有價值的行為。願我們常在主面前反省：忙忙碌碌地工作，但是否真有永恆的價值？唯有真心為主而作，叫人真心悔改得生命的事工，才能存到永久。

五．堅守事奉永生的神

    當我們蒙恩得救，蒙召時，大概都是事奉永生的神。但許多人服事愈久，事奉的對象就慢慢轉移了，由事奉神轉成事奉人，特別迎合那些有錢，有地位，有權勢的會友。若我們明白是事奉永生的神，就會在每一件事上對這位永生的神負責。保羅告訴我們，不是作給人看，乃是作給基督看（西三：23），一切事奉，無論大小，神在看。求神幫助我們認定事奉的對象是永生的神，單單在乎神是否悅納我們的事奉；唯有蒙神喜悅，我們事奉的生活才會豐富，有力，且能幫助人。我們要堅守事奉永生的神，永遠不改變事奉的對象。

    用聖潔公義事奉，除掉燒掉一切偶像，單單的事奉獨一真神，按照神的旨意存無虧的良心去作，如此的事奉，才有永恆的價值，才是永恆的事奉。神有絕對的主權，決定我們如何，不必辯論，埋怨，與人比較；要甘心順服。耶穌基督來到世上，祂尚且沒有權利選擇，何況你和我呢？


講壇與戲台 / 于中旻

04.7
   第 112 期

講壇與戲台

于中旻

    早期的基督教，與當時的異教有顯明的差別，就是他們在聚會的時候，不是喧鬧混亂，而是有次序。他們的生活，為神的話所陶冶模鑄。因為他們在聚會中以神的話為中心。
    哥林多教會的環境，正像現代城市一樣：工商業化，有大學，注重知識，有享樂，情慾等誘惑。使徒保羅的工作，就是要把這樣環境中的人轉變過來。保羅相信講道的功能。他勸勉他們說：“你們要追求愛，也要切慕屬靈的恩賜，其中更要羨慕的是作先知講道。”（林前一四：1）
    教會不只是社交的場所。保羅告訴教會，要注重講道，必須安靜領受神的話。所以為了造成安靜的環境，他說：“神不是叫人混亂，乃是叫人安靜。”又說：“凡事都要規規矩矩的按着次序行。”（林前一四：33, 40）

    聖經中把講道當作是替神講話，所以有的把講道譯作“傳神言”，說明聽的人當如何恭敬，也表示講的人要如何鄭重。
    歸正教會都把講台放在禮堂的正中，或高而明顯的地方，表示尊重神的話。
    從以色列立國以來，神就吩咐他們，把神的話教導百姓。甚麼時候高舉神的話，甚麼時候就有復興。
是在被擄之後，他們才憬悟到神的話重要，建立會堂，教導神的話。
    尼希米率領以色列的遺民歸回耶路撒冷，認為教導百姓明白聖經是首要的事。他請祭司和文士以斯拉擔任這事。

七月初一日，祭司以斯拉將律法書帶到聽了能明白的男女會眾面前。…文士以斯拉站在為這事特備的木臺上…在眾民眼前展開這書。他一展開，眾民就都站起來。…他們清清楚楚的念神的律法書，講明意思，使百姓明白所念的。（尼八：2-8）

    歸回的猶大遺民，要重建殘破的家園，真是百廢待舉，要作當作的事情很多；但領袖們知道，神的話是最重要的：靈命的建設重於物質的建設，所以決定花時間先開查經會。這聚會，奠立了以後會堂聚集的模式。
    這聚會，先讀聖經，再解釋清楚，會眾可以知道其中的意義。
    以斯拉不是講自己的話，不是表演自己的口才，更不是逗人笑。聖經從來沒有記載使徒保羅或甚麼人，在講道之後哄堂大笑，以為是成功的記號。相反的，是人聽了神的道，受聖靈責備，而哀慟哭泣悔改；或則忿怒填胸，更預備硬心為惡。

    神的兒子基督耶穌到世上來，在會堂裏講道。路加福音記載說：

在安息日，照祂平常的規矩，進了會堂，站起來要念聖經。有人把先知以賽亞的書交給祂。祂就打開，找到一處寫着說…把書捲起來，交還執事，就坐下。會堂裏的人都定睛看祂。耶穌對他們說：“今天這經應驗在你們耳中了！”（路四：16-21）

    看主耶穌的榜樣：祂對神的話尊重的態度，像文士以斯拉一樣，站着宣讀聖經，會眾也都站立。讀完了聖經，然後坐下教訓眾人。坐下講論，顯然是鄭重不苟的態度：正襟危坐，自然不適合於表演。當然，我們不是必須坐下講道，但即使是站着講道，規規矩矩的態度，也是必要的。

    在新約時代的早期教會，可能是北非的教父們開始，以為在胸前畫十字架，能清除穢雜的意念。後來迫害解除，有了特殊的教堂建築，並教職人員的禮服，並制訂一定的禮拜儀式。固然那些建築，儀式和服飾，有時候不免失於形式化，但不可否認的，也增加了敬拜的莊嚴和秩序，雖然並不一定能增進品德。
穿着禮服的講道者，大致不至於有低級不合體制的表演動作。
    大概是由美國近代奮興家桑岱（Billy Sunday, 1862-1935）開始，在佈道會中講而加上演。桑岱原是棒球明星，行動活潑迅速，使講道不再枯燥乏味，很受聽眾或觀眾歡迎。
    因為這些新的東西，能夠吸引人，增加人數，有不少人紛起效法。不過，他們忽略了應該注意兩件事：一是那適用於佈道會中，另一件更重要的，那是需要有聖靈的能力。沒有聖靈的能力，那必將流於庸俗而乏味的，不能造就人。當年宋尚節博士的講道，就是像桑岱一樣的，有聖靈同在，會眾得造就，得復興；有些人東施效顰，都不成功，變成不倫不類，類似小丑的不雅舉動。特別是在教會的聚會中，必須有教導；教導必須要有次序和莊嚴鄭重。如果不這樣作，就是把講台變成了戲台。
    不幸，現在有些教堂的趨勢，正是如此。

    講台上要教導；戲台上是提供娛樂。雖然，戲台上也可以寓教於娛，但不免淡化了許多，而且是要極高的藝術水準，不是一般講台所辦得到的，也不是講台的要求。
    從前稱為一堂講道，現在有人叫一場講道，彷彿唱戲一樣。這不僅是語詞應用的改變，也是對講道態度的改變：語詞代表觀念，也影響觀念。當然，人可以說，假冒為善的人，也可以作得道貌岸然；即使那樣，也比胡鬧好得多。
    唐明皇創立梨園教坊，教導優伶唱劇。那位皇帝，自己扮演小丑角色，插科打諢；所以小丑成為戲劇行的頭兒。
    曾有人到教會聚會，所得的印象是“癲狂”，他唯一的領受是“恐怖”。這怎能造就人呢！
    有在日本久居的人說：日本的基督徒不多，上百人的可算作大教會；但他們的品質極高，真相信有神，敬拜的時候，恭敬寅畏，十分莊肅，坐在那裏，連疊腿交股的都沒有。在進入教堂，到出來之後，感覺心靈潔淨了很多。在華人教會聚會的感覺，就大不一樣了。言下不勝惋嘆。經過了許久，我還記得他的話，和他講話時的悲悽失望的神情。
    神對老以利所說的話：“尊重我的，我必重看他；藐視我的，他必被輕視。”（撒上二：30）這話並不過時。盼望我們仍然注意，不要隨便輕視神。
    司布真（Charles H. Spurgeon, 1834-1892）被稱為“講道王子”，教導他的學生，講道可以活潑，但不可流於輕浮。可惜，有的華人講道者，不尊重神的話，自庸俗的笑林廣記中取材，以引人發噱為得意，一開口就是“三個女婿”之類的低級笑話，以能夠號召人多為目標。 司陶特（John R. W. Stott）在他所著的兩個世界之間（Between Two Worlds）一書中，指出，講台是建立信徒，有關教會健全最重要的事。講道者必須腳立在神的話上面，也踏在現在的世界。講道者必須真誠，有系統的以真理教導信徒，建立教會。他必須熟悉聖經，也認真學習，認真教導。
    保羅講道不能保證人發笑，也不能保證沒有人睡覺。但他能夠說：“我今日向你們證明，你們中間無論何人死亡，罪不在我身上。因為神的旨意，我並沒有一樣避諱不傳給你們的。”又說：“如今我把你們交託神和祂恩惠的道；這道能建立你們叫你們和一切成聖的人同得基業。”（徒二○：26, 27, 32）保羅說他“成了一台戲”，不是表演求人叫好，而是為主的福音受苦受辱，得主和祂的天使稱讚欣賞。
    這樣的傳道人，才是真正成功的傳道人。盼望我們每個傳道人都能夠這樣說。

    禱告：求主興起人來，認識神，尊重神的話，也能夠傳揚神的話，建立教會。


耶穌的三重身分 / 潘國華

04.7
   第 112 期

耶穌的三重身分

潘國華

經文：馬太福音第十六章13至23節

    有位印度小學校長問一名女基督徒學生，為甚麼她不唱印度教的詩歌，而很興奮地唱“大哉，聖哉，耶穌的名？”女孩一時不知如何作答，但後來說：“除了向耶穌唱讚美詩外，我不願意向任何人唱讚美詩。”
據四福音的記載，耶穌是木匠的兒子，出身十分卑微，也沒有受過高深的教育。但後人卻以耶穌的出生將歷史劃分為主前時代及主後時代，即公元前後。著名英國傳道人司布真曾說：“耶穌是世界歷史的中心人物，因為所有歷史上發生的事，都以耶穌的出生前後來定時間的。”而作家Charles Lamb說：“若莎士比亞跑進這房間時，我們會全體站立，但若耶穌跑進這房間時，我們會全體跪在祂面前！”
    到底耶穌是誰，竟有這麼多的尊榮？“論到基督，你們的意見如何？”（太二二：42）

    馬太福音第十六章記載耶穌和門徒們走到該撒利亞腓立比的境內，耶穌知道自己很快就會離世（這經文記載的事蹟距離耶穌被釘十架約為六個月）。祂想在被釘十架前，考驗門徒們對自己的認識，於是向他們發出兩個問題：
    “人說我人子是誰？”（13節）
    “你們說我是誰？”（15節）
    從門徒對第一條問題的回答：“有人說是施洗的約翰，有人說是以利亞，又有人說是耶利米，或是先知裏的一位。”可以瞭解當時猶太人對耶穌的身分有着不同的意見；這些認識都是片面的，而且很易令人誤解耶穌的真正身分。有人以為耶穌是施洗翰，無疑，耶穌與施洗約翰都是傳“天國近了，你們應當悔改”的信息，但施洗約翰只是耶穌的先鋒而已，並不能與耶穌相比。有人以為耶穌是以利亞，無疑，耶穌與以利亞同是偉大的祈禱勇士，他們也同是行神蹟奇事的先知，但以利亞亦不能與耶穌相題並論。有人以為耶穌是耶利米，無疑，耶穌與耶利米同有一個堅忍受苦的心志，但耶利米只是神的先知，他預言“新約”，而唯有耶穌親自以祂的寶血設立“新約”，故此耶利米亦不能與耶穌相比較。
    耶穌基督不大注意別人對祂的認識如何，祂卻要求祂的門徒們對祂有正確的認識。故此，耶穌不單問門徒們有關別人對祂的看法，耶穌更要問門徒自己對祂的看法。
    在耶穌問門徒們的第二個問題：“你們說我是誰？”之“你們”原文有加重語氣，即可解作“你們自己說…”耶穌要求門徒自己的答案，不是人云亦云的說法。

耶穌說：“你們說我是誰？”西門彼得回答說：“你是基督，是永生神的兒子”。耶穌對他說：“西門巴約拿，你是有福的！因為這不是屬血肉的指示你的，乃是我在天上的父指示的。”（太一六：15-17）

    從耶穌和彼得的對話中，可見耶穌的三重身分：

一．耶穌是基督

    “基督”是希臘文，而它的希伯來文同義詞是“彌賽亞”，是從“受膏”這含意演變而成；基督即受膏者。
    舊約聖經先知書的預言多題及彌賽亞的時代或國度（例：賽二六至二九章；結四○至四八章；但一二章；珥二：28至三：21），很少題到彌賽亞本身。舊約聖經從未題及彌賽亞是以色列人的拯救者；事實上，以舊約來說，神自己是彌賽亞時代之實踐者。雖然舊約聖經很少題及彌賽亞本身，但受膏者的觀念卻很清楚。在舊約聖經的寫作後期，“受膏者”更被用以指神所選立之以色列民的拯救者。
    而在舊約和新約間的四百年（史稱為兩約之間的斷代史），“彌賽亞”的意義被不斷的修飾。後來，猶太人盼望彌賽亞來臨的心情更形成為一種深切的政治性的期望。“彌賽亞”在耶穌時代已變成為一種政治領袖的用語。當代猶太人受到羅馬人的統治，故他們深切期望以色列的拯救者，即彌賽亞的來臨，拯救他們脫離羅馬人的手，建立地上大衛的王國。所以，對於耶穌當代的猶太人來說，“基督”或“彌賽亞”乃政治上的領袖，以色列人地上的君王。而更奇怪的，那時分散在死海約兩哩附近的昆蘭社團隱居的猶太人，他們相信將有兩位“彌賽亞”來臨，一位是亞倫的後裔，另一位是從以色列出的。而正因為昆蘭隱居的猶太人多是祭司後人，故他們高舉亞倫的“彌賽亞”，過於以色列出的“彌賽亞”。正因當代不同的猶太人對“基督”有不同的觀念，故耶穌很多次不准許門徒們向外人宣講耶穌之“彌賽亞”身分（太一六：20），免得人強迫祂作王（參約六：15）。
    彼得在此認耶穌為“基督”，並不像當代的猶太人，以為耶穌是以色列人政治上的拯救者，他乃認耶穌是神所立的基督，即君王。
    耶穌的第一重身分：祂是基督，是神所立的君王，祂要治理神的國度，祂要治理屬於神的人。今日信徒有否承認耶穌是我們的王呢？有否將心中的寶座交給耶穌，讓祂坐在我們人生的寶座上，治理我們，供應我們的需要呢？
    耶穌是基督，祂是我們的王！據聖經來說，“君王”是統治者，帶領者和供應者。故此，我們接受耶穌作我們的君王時，我們就服在祂的管治和帶領下，更在凡事上得到祂的供應，祂必保守凡願意服在祂管治下和帶領下的人（約一○：9-11）。

二．耶穌是神子

    彼得不單承認耶穌是基督，他更指出耶穌是“永生神的兒子”。耶穌是神的兒子，是神的獨生子（約三：16）。在舊約聖經裏，“神的兒子”這詞很早經已存在，但它多是用於集體性稱謂，即神的眾子。天使有時被稱為神的眾子（例創六：1-4；伯一：6，二：1），以色列人亦被稱為神的眾子（申一四：1-2；耶三：19-20；何一：10），以色列的君王們亦被稱為神的眾子（撒下七：14；詩二：7）。但耶穌是“神的兒子”與舊約聖經的用法完全不同。在福音書裏，有不少處記載耶穌稱神為“父”，“我的父”，“天父”。耶穌與神的關係是父子的關係，而這關係是獨特的；“神為耶穌的父”和“神是我們的父”二者是不同的（約二○：17）。
    耶穌是神的兒子，祂乃神的獨生子。使徒約翰將這觀念很清楚地表明出來。約翰福音一開始就說：“太初有道，道與神同在，道就是神。”（約一：1）這節經文很清楚地表明耶穌的先存性，即在創世以前祂已存在。約翰繼續說：“道成了肉身，住在我們中間，充充滿滿的有恩典，有真理。我們也見過祂的榮光，正是父獨生子的榮光。”（約一：14）“獨生子”原文monogenes即“同類獨有的”(alone of its kind)，指出耶穌是神，乃三一神中的子神。約翰福音第一章十八節明言：“從來沒有人看見神，只有在父懷裏的獨生子，將祂表明出來。”有可靠的古卷記錄作“只有父懷裏的獨生神”。耶穌是神的兒子，祂是神！多馬見到復活的耶穌時說：“我的主，我的神。”（約二○：28） 耶穌的神性很清楚在新約聖經中記錄下來。可惜常有人過分高舉理性，如近年的新派神學，認為耶穌只不過是人而已，他們認為聖經之所以稱耶穌為“神”，是因為耶穌與神有特殊的關係，因為耶穌順服神。新派人士最大的困難，就是他們不相信聖經是超自然的真理，故他們將聖經超自然的部分刪去，以聖經為一本普通的書。他們完全忽略了基督教信仰是啟示性的，聖經是神所默示的。
    當彼得指出耶穌“是基督，是永生神的兒子”後，耶穌對彼得說：“你是有福的！因為這不是屬血肉的指示你的，乃是我在天上的父指示的。”（17節）彼得之所以能說出耶穌真正的身分，完全是因為父神的啟示。由此可知，屬靈的真理，並不是從推理而得，乃藉神的啟示。從彼得認“耶穌是基督，是永生神的兒子”這事件中，可再次確證：信心乃建基於啟示。正如保羅說“若不是被聖靈感動的，也沒有能說耶穌是主的。”（林前一二：3）
    彼得得到神的啟示而指出了耶穌真正的身分後，耶穌基督將教會建造在彼得的承認“耶穌為基督”，“耶穌為神子”這兩項真理上。換言之，教會的真理基礎是承認耶穌是基督和承認耶穌是神的兒子。若有任何“教會”不承認這兩項真理，它並不是屬於耶穌基督的！
    第十六章十八節的解釋引起了不同的爭議，但最可靠的解釋還是根據上下文的解經法。既然第十七節題到彼得得到神的啟示，指出了耶穌真正的身分，故此第十八節應以彼得這個認信去作思考。似乎耶穌基督在這裏應用了一種特別的用字技巧word play去表達祂的意思。因為原文“彼得”與“磐石”是同一詞，故此耶穌的意思大概指出，祂將教會建造在“彼得的認信”這石頭上 (rock of Peter's confession)。故此，教會是建基於承認“耶穌是基督，是永生神的兒子”之真理上。
    雖然第十九節是耶穌向彼得說的話，但根據馬太福音第十八章十八節得知，耶穌亦將這權柄交給其他使徒及全教會；從其上下文得知是指教會紀律。“捆綁”這動詞乃猶太人夫子的用語，意即“禁止”；而“釋放”則有“准許”之意。這句話的重點在於以耶穌基督的教訓作為教會綱紀的準繩。

三． 耶穌是救主

從此耶穌才指示門徒，祂必須上耶路撒冷去，受長老，祭司長，文士許多的苦，並且被殺，第三日復活。（太一六：21）

    耶穌不單要求門徒認識祂是基督，是永生神的兒子，耶穌也要求他們知道祂是救主。耶穌基督到世間來的最大使命之一，就是要為人的罪，死在十架上。“惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”（羅五：8）整本聖經都指着耶穌的死，是為着代替人的罪而死。十字架是耶穌在肉身生活時的中心。馬太用了33%的篇幅去描寫耶穌釘十架前最後幾天的事蹟；馬可用了37%；路加用了25%；約翰則用了42%。據聖經學者R. A. Torrey（1856-1928）的估計，在舊約聖經中有333處經文預言耶穌的死，而新約則有175處，可見耶穌的死是十分重要的。耶穌死是為代替我們的罪而死。當彼得後來明白這真理，在書信中寫道：“祂被掛在木頭上，親身擔當了我們的罪，使我們既然在罪上死，就得以在義上活。因祂受的鞭傷，你們便得了醫治。”（彼前二：24）
    但當耶穌把祂將到耶路撒冷受害被殺這事告訴門徒時，彼得不明箇中原因，還頑強地拉着耶穌，勸祂不要上耶路撒冷。顯然地，彼得當時還未明白以賽亞先知在以賽亞書第五十三章所預言的“受苦的僕人”，在彼得的心目中，“彌賽亞”是不會受害的。彼得忽略了“冠冕之前先有十架”這個神的心意。後來，耶穌從死裏復活後向門徒解釋這個事實，說：“照經上所寫的，基督必受害，第三日從死裏復活。”（路二四：46）因為耶穌基督必須先到世間來解決罪的問題，然後才以君王的姿勢榮耀地再來，治理神的國度。希伯來書就解明這個真理：“基督既然一次被獻，擔當了多人的罪，將來要向那等候祂的人第二次顯現，並與罪無關，乃是為拯救他們。”（來九：28）
    彼得頑強的阻止，遭受耶穌的斥責。當然，耶穌是斥責彼得受撒但的迷惑，不體貼神的意思，只體貼人的意思。耶穌為罪人死完全是神的旨意，是神救贖計畫中最重要之處。故此，救主也是祂重要的身分。

    耶穌是基督，神子和救主；期盼今日信徒深明祂這三重身分，以祂為主為王，讓祂管理我們的人生。


人的妝飾 / 陳梓宜

04.7
   第 112 期

人的妝飾

陳梓宜

你想百合花，怎麼長起來；它也不勞苦，也不紡線。然而我告訴你們，就是所羅門極榮華的時候，他所穿戴的，還不如這花一朵呢。你們這小信的人哪！野地裏的草，今天還在，明天就丟在爐裏，神還給它這樣的妝飾，何況你們呢。（路一二：27-28）

    這是一段耐人尋味的話。為甚麼所羅門極榮華的時候，所穿戴的不如百合花；但主耶穌又告訴我們，神會給人比野地裏的花草更好的妝飾。到底神給我們何樣的妝飾，會比所羅門極榮華的時候所穿戴的更好？

    神賜給所羅門智慧聰明，並貲財豐富尊榮，是在他以前和以後的列王，都不能相比的（代下一：12）。當示巴女王帶着貴重的禮物往見所羅門時，見他的智慧和他的宮室，席上的珍饈美味，群臣分列而坐，僕人兩旁侍立，以及他們的衣服裝飾，酒政和酒政的衣服裝飾，就詫異得神不守舍。所羅門王一切的飲器都是金的，宮裏的一切器皿都是精金的；所羅門年間，銀子算不了甚麼。（代下九：1-12, 20）今天，恐怕沒有多少人可以像所羅門般極盡榮華，所穿所戴的，可以比得上所羅門。

    不過，人所穿戴的如何富貴美麗，還是叫人難以忘記“衣服的缺陷”；這是說到第一件衣服的出現：“女人見那棵樹的果子好作食物，也悅人的眼目，且是可喜愛的，能使人有智慧，就摘下果子來吃了。又給她丈夫，她丈夫也吃了。他們二人的眼睛就明亮了，才知道自己是赤身露體，便拿無花果樹的葉子，為自己編作裙子。”（創三：6-7）亞當和夏娃犯罪以後，人類才有穿着衣服的需要。這樣，犯罪墮落的人，即使穿戴如所羅門，還不比百合花好；因為，百合花到底沒有犯罪墮落，它仍然是神眼中看為好的。但人犯了罪，惹動神極大的怒氣，身上沾滿罪污，任他穿戴得如何美麗，在神眼中仍看為惡，說不上個“好”字，也就不及百合花了。

    但主耶穌說，神給人比百合花和野地的草更好的妝飾。人本來就比野地的花草更美，因為人有神的形象和生命。神以祂的形象和樣式造人，還將生氣吹在他鼻孔裏，使之成為“有靈的活人”。神格外給人有這個妝飾，是百合花沒有的；這妝飾，也比人所穿戴的一切華美衣飾更美，因為是神所看為好的。不過，人犯罪，虧缺了神的榮耀，也失去這榮美的妝飾了。但神極豐富的恩典，藉着耶穌基督的救贖，將這榮美的妝飾，重新賜給我們：“耶和華喜愛祂的百姓，祂要用救恩當作謙卑人的妝飾。”（詩一四九：4）

    救恩是神賜給人極寶貴的東西，也是比世上任何妝飾更美的。可是，人往往為衣食憂慮，追求物質的豐富，外在的榮華富貴，偏偏忽略了最重要的東西和最美好的妝飾，就是靈魂和救恩。就像一個財主，為着自己的財寶而滿足，卻無視靈魂的需要，這種人，在神眼中是“無知”的。（路一二：15-23）所以，主叫我們看看天父如何照顧百合花，來教導比野花更尊貴的人，要懂得分辨輕重，將視線從物質轉移至生命上。祂說：“你們要謹慎自守，免去一切的貪心。因為人的生命，不在乎家道豐富。…生命勝於飲食，身體勝於衣裳。”（路一二：15, 23）
    神給祂所愛的人的妝飾，是救恩而不是“家道豐富”，因為祂看重人的生命。信主的人，雖不一定享有富貴的衣食，但一定得到救恩和天父的眷顧。

    很多人注意妝飾，對於外表衣着，甚至家裏的擺設，都很考究。整潔漂亮的妝飾，不但給人舒服的感覺，還可以叫人羨慕，欣賞，以至效法；當然，也有些是刻意別出心裁的，穿戴奇特，一旦成功，還會成為潮流，叫人趨之若鶩。基督徒跟世人不同的地方，就是行事為人，都要叫我們的主喜悅；因此，所擁有的妝飾，也要叫神喜悅。看看在神面前極寶貴的妝飾是甚麼？

你們不要以外面的辮頭髮，戴金飾，穿美衣為妝飾，只要以裏面存着長久溫柔安靜的心為妝飾；這在神面前是極寶貴的。（彼前三：3-4）

    在神面前，人“裏面”的妝飾，比“外面”的妝飾，更為寶貴，祂喜悅人全心全意地追求“裏面的”妝飾；敬拜神的人，更須以聖潔為妝飾：

民中的萬族啊！
你們要將榮耀能力歸給耶和華。
…要將耶和華的名所當得的榮耀歸給祂，
拿供物來奉到祂面前，
當以聖潔為妝飾敬拜耶和華。（代上一六：28-29）

    神最喜悅的，是祂的子民能持守聖潔，遠離罪惡。
    擁有神生命的人，要以神的屬性為妝飾，以聖靈的果子，就是仁愛，喜樂，和平，忍耐，恩慈，良善，信實，溫柔，節制，來充滿自己的生命。一棵果樹，最吸引人的時候，就是當樹上結滿果子時，顏色鮮艷的果子，與茂密的綠葉相輝映，正是最自然最美麗的妝飾。聖靈的果子，也是屬靈生命最佳美的妝飾。信徒若常結果子，不但天父得榮耀，人也能從他身上看見主基督的樣式，認識祂的榮美。這義人的生命，在神面前是美麗富足且尊貴的，比百合花更好；他的果子，能夠叫神享受和喜悅，比所羅門王所穿戴的更好。

    人常說：“女為悅己者容。”為了那愛自己的，人會着意妝扮，務求令對方喜悅。我們願意為那愛我們，以至捨己拯救我們的主，以祂所喜悅的來作妝飾嗎？


“你就紅了眼嗎?” / 陳終道

04.7
   第 112 期

“你就紅了眼嗎？”

陳終道

    馬太福音第十九章三十節和二十章十六節都題及同一句話──“那在後的將要在前；在前的將要在後了”。主耶穌在兩次題及之間，講了一個葡萄園主人雇人作工的比喻。

天國好像家主，清早去雇人進他的葡萄園作工，和工人講定一天一錢銀子，就打發他們進葡萄園去。約在巳初出去，看見市上還有閒站的人，就對他們說：“你們也進葡萄園去，所當給的，我必給你們。”他們也進去了。約在午正和申初又出去，也是這樣行。約在酉初出去，看見還有人站在那裏，就問他們說：“你們為甚麼整天在這裏閒站呢？”他們說：“因為沒有人雇我們。”他說：“你們也進葡萄園去。”到了晚上，園主對管事的說：“叫工人都來，給他們工錢，從後來的起，到先來的為止。”約在酉初雇的人來了，各人得了一錢銀子。及至那先雇的來了，他們以為必要多得；誰知也是各得一錢。他們得了，就埋怨家主說：“我們整天勞苦受熱，那後來的只做了一小時，你竟叫他們和我們一樣嗎？”家主回答其中的一人說：“朋友，我不虧負你，你與我講定的不是一錢銀子嗎？拿你的走吧！我給那後來的和給你一樣，這是我願意的。我的東西難道不可隨我的意思用嗎？因為我作好人，你就紅了眼嗎？” （太二○：1-15）

    這比喻是要解明為甚麼許多原本在屬靈的路上是在前的，竟變成在後；又有許多本來是在後的，卻變成在前。我們常以為那些“在前的”可能太固執守舊，跟不上潮流，所以落後；又以為“在後的”受了更“先進”的訓練，手法高明，爭取自己的地位權柄，所以爬向前去。這其實是另一回事。那使“在前的”變成“在後的”真正原因，是人看見別人得好處就“紅了眼”。他們狹窄的胸襟容不下別人從後頭趕上了他們，也不容許較後進來的人，跟他們一樣好！這種不願意別人蒙恩的心態，不但使他們的靈性與事奉停滯不前，更使他們在不知不覺中，落在許多人的後面去了！
    在這比喻中，那些較後進入葡萄園工作的人，從未跟主人計較工錢的問題。他們只信任主人的公正與仁慈，也相信主人所說：“所當給的，我必給你。”結果他們並沒有因在事奉的機會上比不上人而落後，倒因他們信任主人的公義，在較短時間的工作中，獲得跟別人相同的報酬。 在馬路上，常常可以看見有些喜歡“爬頭”的車輛，但“爬頭”之後便慢了下來。這類駕車者，根本不是在趕時間，只是喜歡跑在人前罷了。在神家事奉的人，是否也常有這樣的態度？是否並不在意所作的是造就人還是絆跌人，而只在意自己是否吃了虧，只在意自己是否走在別人前頭？這不是主所喜悅的事奉心態。
    當心你我心靈的眼睛，是否很容易有“眼紅病”？神家許多潛在的不安，都是由此而起的；常常因別人得好處而眼紅的人，應留心主的警告。

    省思：我也有眼紅病嗎？我心靈的眼睛仍保持瞭亮，還是黑暗了？（太六：22-23）

    默想經文：

“我的東西難道不可隨我的意思用嗎？因為我作好人，你就紅了眼嗎？這樣，那在後的將要在前，在前的將要在後了。”（太二○：15-16）


福音站，拯救站 / 鄭盛光

04.7
   第 112 期

福音站，拯救站

鄭盛光

    傳說在某個海岸因頻生意外，當地人就在那兒設立一個非常簡陋的拯救站。有幾位熱心人士在那兒充當救生員，甚至不分晝夜出海尋找那些遇溺失蹤的人。他們救了許多人，這拯救站也因此出了名。人們紛紛出錢支持這工作，新船買了一艘又一艘，也招募不少新人作會員，訓練他們作拯救的工作。這拯救站日漸壯大，由小茅屋變成美輪美奐的俱樂部。
    可是，拯救站漸漸不再專注出海救人的工作了，雖仍然貼上“拯救”的標誌，但許多會員逗留此處，只是為了享樂與休息。
    有一天發生了大意外，一艘大船在海上觸礁了，拯救站竟然沒有人願意出海救人。不得已之下只好從外面請來救生員，才成功把一批批半生不死的人救上來。事件粉碎了這拯救站的美麗神話，他們開了一個緊急會議，最後一致通過：若要進行拯救的工作，必須設立新的拯救站。
    久而久之，到這海岸度假的遊人，會看到岸邊設立了不少歡迎人進去享受的俱樂部，同時看到又一個新的拯救站出現了。這滿佈拯救站的海岸仍不斷有意外發生，但大部分的遇溺者都失救至死。

    今日教會又如何呢？教會是福音站，信徒應受差派出去宣傳福音；教會是拯救站，應透過主的救恩，把千千萬萬人的靈魂救上岸；教會是訓練所，應興起一批批熱心佈道的勇士。可是我們容易變成名不符實的拯救站，對福音的使命裹足不前，高度的警覺與效能逐漸退化。
    求主喚醒我們，開我們心靈的眼睛，再次看見教會門外莊稼熟透了，正等待我們去收割（約四：35-36）。我們願意得救的人數天天加增嗎？讓我們回應主的大使命，努力傳福音吧！如果我們的生命沒有領人歸主的動力，又不能敏銳的察覺福音工作的緊迫性，那最自然的結果是甚麼呢？我們會一輩子愧疚於拯救我們的主。
    讓我們把阻力化成助力，把福音船開向水深之處，下網打魚，為主打撈更多的魚群（路五：3-7）。

祂看見許多的人，就憐憫他們；因為他們困苦流離，如同羊沒有牧人一般。於是對門徒說：“要收的莊稼多，作工的人少。所以你們當求莊稼的主，打發工人出去，收祂的莊稼。” （太九：36-38）

    主啊，求你復興今日教會，使福音站有新的“轉向”，使拯救站有新的“挑戰”！


我的心平穩安靜 / 林治生

04.7
   第 112 期

我的心平穩安靜

林治生

耶和華啊，我的心不狂傲，我的眼不高大；
重大和測不透的事，我也不敢行。
我的心平穩安靜，好像斷過奶的孩子在他母親的懷中；
我的心在我裏面真像斷過奶的孩子。
以色列啊，你當仰望耶和華，從今時直到永遠！（詩篇一三一篇）

    一個人的心怎能平穩安靜呢？

呼喊耶和華的名（1節）

    平穩安靜的祕訣在乎懂得呼喊耶和華的名，向耶和華禱告；認識耶和華是我的避難所，是我的力量，是我在患難中隨時的幫助。
    大衛的一生充滿艱難困苦，充滿危險波折，但大衛一直信靠耶和華，堅持耶和華是“萬軍的耶和華”，是大能全能的永生的上帝。當掃羅和以色列一眾兵士及將領見到歌利亞便嚇得魂不附體時，大衛挺身對掃羅說：“人都不必因那非利士人膽怯，你的僕人要去與那非利士人戰鬥。”（撒上一七：32）
    為甚麼大衛有這個膽？因為他認識耶和華，知道“耶和華救我脫離獅子和熊的爪，也必救我脫離這非利士人的手。”（撒上一七：37）
    及後，掃羅因嫉妒而追殺大衛，大衛被追得走投無路，躲入山洞。掃羅內急誤入洞內，落在大衛手中，跟從大衛的人認為這是天大的機會，要大衛把掃羅砍了，但大衛不肯，說：“我的主乃是耶和華的受膏者，我在耶和華面前萬不敢伸手害他。”（撒上二四：6）
    大衛不敢殺掃羅，因他眼中有耶和華上帝。
    從年輕到年老，大衛不斷遭遇苦難，遭遇許多不如意的事，但大衛一遇到困難時便呼求耶和華，即使在親生兒子押沙龍叛變，想置他死地的時候，他還是呼求耶和華，堅認耶和華是他四圍的盾牌，是他的榮耀，又是叫他抬起頭來的。（詩三：1-3）
    一個肯呼喊耶和華，祈禱耶和華，向天父開聲的人，他的心不但平穩安靜，他的眼也不高大，他一點不敢狂傲。他對掃羅說自己不外是一隻虼蚤（撒上二四：14），他謙謙卑卑，因為他眼中有上帝也有人。一個肯禱告上帝，呼喊上帝阿爸父的人，他的心尊主為大，他的靈有如馬利亞，雖被人誤會，仍能高唱“以上帝我的救主為樂”（路一：46-47）。

像斷過奶的孩子，在他母親的懷中（2節）

    人不能，也不該一直活在吃奶中，人生總有斷奶的時候。孩子斷奶不要緊，要緊的是仍在母親的懷中。
一個人信了主，不能也不該期望從此便風平浪靜，事事如意。馬太福音第八章記載門徒跟耶穌上了船，海裏忽然起了暴風，甚至船被波浪淹蓋。門徒大嚷大叫，以為就快無命。門徒為甚麼這樣慌張？因為忘記了主耶穌也在船中。
    主的兒女為甚麼一遇到不如意的事便心裏浮動，慌慌張張呢？因為忘記了主在他的生命中；忘記了天父連小麻雀也照顧（太六：26）。
    環境改變，健康不如從前，花容月貌不再，都不要緊，要緊的是沒有離開主，常在主裏面，主也常在他裏面（約一五：5）。一個不肯倚靠主，不肯常在主裏面的人，他的人生沒有方向，心裏沒有平安。有如一個孩子，只曉得哭哭鬧鬧，不曉得臥在母親懷中的寶貴。
    詩篇第四十二篇，詩人問自己心裏為何憂悶，為何煩躁。我們正活在一個動盪不安的世代中，地不斷改變，山不斷動搖，海水匉訇翻騰，請記得，萬軍的耶和華與我們同在，雅各的上帝是我們的避難所（詩四六：1-7）。我們一直在變，但天上的月亮仍是那個月亮，星星仍在空中閃閃發光；那創造月亮和星星的天父仍在看顧我們。

以色列啊，你要仰望耶和華（3節）

    主我們的父上帝，這麼奇妙，這麼好，我一呼求，祂便垂聽，在基督裏赦免我一切的罪孽，醫治我一切的疾病，救贖我的命脫離死亡。主我的父，我的上帝，以仁愛和慈悲為我的冠冕。用美物使我得以知足，使我返老還童（詩一○三：3-5）。啊！有這麼一位奇妙的上帝，我的心實在不該再煩躁，應該平穩安靜，即使是患難，是困苦，是逼迫，是飢餓，是赤身露體，是危險，是刀劍，是生，是死，都不能叫我對主的心動搖（羅八：35-39）。
    這最後一節，大衛勸他的百姓，勸以色列大小人民，把頭抬起來：
    在失意的時候把頭抬起來（詩三：1）；
    在落難的時候把頭抬起來（詩一○：12）；
    在沒有路走的時候把頭抬起來（詩七：6）；
    在苦惱，心情惡劣的時候把頭抬起來（詩四二：5）；
    甚至，在不慎犯了罪的時候，也向耶和華我們的父，把頭抬起來（詩五一：1-2）。
    以色列啊，弟兄姊妹啊，你要仰望耶和華。
    仰望祂，從這一刻，直到天門打開，天父伸開雙手，把我們接到祂永生的懷內。

    啊！我的心平穩安靜，
    好像斷過奶的孩子在他母親的懷中；
    我的心真像斷過奶的孩子。
    你呢？


福音活頁：苦難 / 賴建鵬

04.7
   第 112 期

福音活頁

苦難

    苦難是各種宗教和哲學都無法逃避的主題，各種信仰力圖解釋苦難，但也無法給人一個圓滿的答案。

一．世界有苦難

    神起初創造的世界本是好的，但因人類的始祖犯罪，懲罰和苦難便進入了世界。
    苦難是我們的意識上及主觀上，極度不願意去體驗的事。這包括心靈，人際，家庭，疾病及貧乏。有些苦難是神的審判或管教，也有的是魔鬼的作為，我們稱為“神允許的試煉”；有的苦難是由於天然災害如地震，饑荒等，有的苦難是因人為之錯失或犯錯而來，也有些是因政治，社會不公義，和科技後遺症所引致。
    苦難的目的，是叫我們舉目仰視，看見神的光，祂慈愛的臉容，就使生命更有意義，更有存活的價值。
    信心的眼睛，先瞻仰主耶穌，祂為救贖我們，親身擔當我們的罪與苦。“祂誠然擔當我們的憂患，背負我們的痛苦。”（聖經以賽亞書第五十三章4節）耶穌基督是我們應效法的楷模，使我們知道該用怎樣的信心去效法祂忍受苦難。
    有些基督徒在一生中多番多次遭遇到生活的苦難，他們好像舊約聖經中的約伯，患了“忽然”而來之大病，或是人際上，心靈痛苦，同時這些苦難重擊不是一朝一夕，而是長期的伴隨着，似乎是無了期，痛苦至極。這難免使受苦者或身旁的人向神發出問號：“為甚麼？為甚麼是我？為甚麼是這時候？如何度過苦難？痛苦何時休？”這些問題似乎是沒有答案的。原來我們在經歷苦難之後，才知道神有更崇高，更重大的使命交與我們。

二．苦難的考驗

主雖使人憂愁，還要照祂諸般的慈愛發憐憫。因祂並不甘心使人受苦，使人憂愁。（聖經耶利米哀歌第三章32至33節）

    1. 知道生命的最高價值

    苦難來臨時，正是考驗甚麼是你生命的終極價值：是信仰（信，望，愛）？還是順境，財富，健康？若答案是“信仰”，那你就能欣然接受及忍受苦難；若答案是後者，那你必定被苦難所擊倒，因為順境，財富，健康等是會因苦難而消失。而“信仰”是永恆的力量，不會因苦難而消失。若我們把苦難與永恆相比時，苦難只不過是片時，正如保羅說：“我想現在的苦楚，若比起將來要顯於我們的榮耀，就不足介意了。”（聖經羅馬書第八章18節）

    2. 認識生命的意義

    苦難能使我們認識自己是一個怎樣的人，是軟弱或是堅強的人，是一個有信心或是沒有信心的人。苦難迫使我們更親近主，透過迫切祈禱，靠近主懷，學習順服真理。祂擁抱着我們如小孩一樣在祂懷抱中，祂會親自賜下合適的話語和應許，適時安慰，隨時幫助。英國文學家C. S. Lewis在經過痛苦後有新的領悟，他說：“在安逸中，上帝的聲音顯得微弱；在患難中，上帝的聲音分外瞭亮。”苦難迫使我們思想人生意義，活得更有價值，不致浪費生命，而為神為人作更多有意義的事。神也藉着苦難使我們重新調整和祂的關係，使我們與祂更親近，更明白祂在我們生命上的旨意及作為。
    台灣女作家杏林子，十二歲就罹患類風濕關節炎，劇痛入心，癱瘓不能行，連提筆也艱難，但因信靠主而重拾生命的光輝。她的文章，散發出驚人的生命力，為千萬喪志的人帶來盼望。她創立了伊甸殘障福利基金會，為數不盡的殘障人士帶來生命的轉機。她說：“神讓世人看見一個人即使在百般磨難，病體支離中，仍然能活出生命的精華來。不再掙扎，不再流淚，有的只是長江大河般平穩壯闊，便是大風大浪亦能包容。痛苦打擊常會臨到，但這一切都會幫助我們更認識自己；同時在不斷的在嘗試中成長，肯定自己生命的價值。人生的道路各不相同，重要的是用甚麼樣的心態去走。甚麼樣的生活方式也不重要，重要的是你給自己的生活賦予甚麼樣的內涵和意義。”（杏林子：生命的光輝，頁9。）

    3. 讓生命更豐盛堅強

    James Dobson在他所著When God Doesn't Make Sense 探討苦難問題時這樣說：“一個人在極度困境中，一定會竭力使自己更加堅強…長期生活在安逸環境中反而對任何事物都不利。”苦難使我們變得更堅強，今天面對的苦難，正是神訓練我們更堅強來面對將來的挑戰。珍珠本來是一粒沒有價值的粗沙石，在蚌殼中經長久掙扎痛苦磨煉而成，同樣的，一個生命燦爛堅強可愛的人，都是因為在生命中曾經歷苦難掙扎磨煉，生命質素因而提昇。
    聖經申命記第三十二章十一節說：“〔耶和華〕又如鷹攪動巢窩，在雛鷹以上兩翅搧展，接取雛鷹，背在兩翼之上。”長期在安樂溫暖的巢窩的雛鷹將永不會懂得高飛，故母鷹一看時候到了，牠要攪動巢窩。當小鷹飛行有困難或遇到危險時，母鷹自會兩翅搧展在下面承載小鷹，母鷹攪動巢窩是對小鷹生命成長的操練。每當苦難來臨時，讓我們倚靠天父，向崇山峻嶺高飛，祂必時刻看顧，保守，操練我們。
    陳蕙蘭醫生，香港靈實醫院善終服務先驅之一，她從一九八七年患癌病，不斷與癌魔搏鬥，一九九七年回歸主懷，在她寫的一篇感人見證文章中，有這麼一段話：“有人問我：‘你怎麼會比從前更年輕，更漂亮？’你（癌症）摧毀了我的身體，可是你無法影響我的靈魂和心志。我就像一顆南海的珍珠蚌，你正是那顆闖進了我身體內的沙粒，損壞了我的健康，也給我帶來了眼淚和痛苦；但我用愛和仁慈，寬恕和諒解將你重重裹着，直至你變成一顆漂亮的明珠，我堅信即使在我死後，這顆南海的明珠，仍然在黑暗裏發出光輝，幫助有需要的人重建信心。”（共譜生命休止符，頁289。）

    4. 帶來更完全的生命

    高純度的金礦，經專家提煉燃燒，就變成精金，更顯光芒。“拆壞”與“建造”兩者不斷地在苦難的人身上運作，使受苦者的生命更像天父。我們可以在舊約雅各的一生中，看到神如何在他身上作“拆壞”與“建造”的工作：他本是一個自我中心，詭詐狡猾，好勝貪利的人，但經過苦難及神的觸摸，他變成一個溫柔，謙卑，慈愛的人。

三．勝過苦難

有時苦時難好似雨水落下，困難好似蜜蜂沒有蜂巢，有時我們的船在海上飄蕩，帆已破損…有時，祂在我們路途上種滿荊棘，有時，我們的腳被尖石劃破，更難爬上山去，有時，祂使我們的手臂不能動彈，但是我們若沒有試煉及困苦的經驗，就不會認識祂是奇妙的拯救的計畫。讓我像約伯那樣說：“祂知道我們的路，祂試驗我的時候，我就成為精金。”（選）

    孟子說：“天將降大任於斯人也，必先苦其心志，勞其筋骨，餓其體膚…”一個被神使用的人，他必須有神“愛人及憐憫人的心腸”，具有這樣心腸的人，都是先經苦難，才能對處於苦難的人發出共鳴，被他們接納及認同。他能與哀哭的人同哭，把自己的苦難感受，掙扎，並如何從主得力去安慰那些遭各樣患難的人（聖經哥林多後書第一章3至5節）。
    用腳飛翔的女孩的作者蓮娜瑪利亞，她先天殘障，沒有雙手，雙腳又長短不齊，卻因苦練而獲得國際游泳金牌，且成為全球知名的歌唱家。她面對一般人無法體會的艱苦，卻不埋怨神，她每次獻唱都是從靈魂深處對創造她的神唱出最真誠的感恩，令人聽後，無限驚訝，甚至感動落淚。
    有人問她曾否因苦難而懷疑神，她說：“當然我也曾經懷疑，為何會有這麼多苦難，麻煩，病痛和阻礙，也質疑過上帝怎麼能夠容許這些事情臨到我的身上，…但也許是因為有了這些折磨才能雕塑一個人吧。也許黑暗的存在就是為了引出光明。”千萬人在她感人的生命故事中，得幫助，重拾生命。
    耶穌說：“若有人要跟從我，就當捨己，背起他的十字架來跟從我。”（聖經馬太福音第十六章24節）又說：“為義受逼迫的人有福了。”但這些苦難，主說是有福的，因為天國是他們的，為真理之故，信仰之故，寧願接受苦難甚至受死，這才證實信仰是經得起考驗的。真正信主的人，不會因怕苦難而放棄他的信仰及他的主。
    作者方周在“勝過苦難”一文如此說：
    “苦難，苦難，有人說你是一對攣生兄弟，因為有苦必有難，有難必有苦。如果真是這樣，為甚麼有的人一生受苦，卻常常喜樂？如果真是這樣，又為甚麼有的人一生榮華富貴，卻時時愁苦？是甚麼樣的人受苦卻有喜樂，又是甚麼樣的人享福卻是愁苦？
    知道苦難的根源固然有益，然而，知道如何在苦難來的時候勇敢面對，坦然處之則更加寶貴。我們沒有辦法逃避苦難，但是我們卻能夠勝過苦難。我們可以站立在苦難的肩膀之上，而不是被它踩在腳下。這完全在乎你是一個怎樣面對苦難的人。”
    現今我們面臨的一些事，實在是不能用我們那有限的知識與頭腦去理解。聖經有一節這麼說：“我們如今彷彿對着鏡子觀看，模糊不清（原文作‘如同猜謎’）；到那時就要面對面了。我如今所知道的有限，到那時就全知道，如同主知道我一樣。”（聖經哥林多前書第十三章12節）“神是公義的，善良的，全能且充滿愛，那為甚麼愛主的人常有苦難？”“為甚麼世上確有許多無辜的人們遭受種種苦難？”這些問題實在令人難於理解。苦難是一種奧祕，是今生無法完全明白的。
     不過，若是沒有壓榨，橄欖怎成為醫治的油呢？沒有苦難，怎樣彰顯屬靈屬天的喜樂呢？沒有暴雨狂風，怎樣顯出寧靜與和平的安全感呢？（賴建鵬）


第 113 期 - 04.9

04.9
   第 113 期
作者
基督受洗和勝試探 | 陳終道
高人一頭 | 何衛中
團契內外 | 于中旻
為主而活 | 潘國華
溪水乾了 | 林治生
天主教和基督教的異同 | 黃彼得
陳牧師終道先生八秩華誕志慶 | 編輯室
福音活頁：挽回上帝的“面子” | 殷穎


基督受洗和勝試探 / 陳終道

04.9
   第 113 期

基督受洗和勝試探

馬可福音簡釋

陳終道

經文：馬可福音第一章9至13節

那時，耶穌從加利利的拿撒勒來，在約但河裏受了約翰的洗。祂從水裏一上來，就看見天裂開了，聖靈彷彿鴿子，降在祂身上。又有聲音從天上來說，你是我的愛子，我喜悅你。聖靈就把耶穌催到曠野裏去。祂在曠野四十天受撒但的試探，並與野獸同在一處，且有天使來伺候祂。（可一：9-13）

    這段經文講述耶穌基督怎樣受洗和勝試探。馬可福音把耶穌基督的生平中，童年那段時間，完全略去。馬太福音和路加福音的作者均把耶穌出來受約翰的洗一事，記載於第三章，而把耶穌降生和童年的那段時間，記載於前兩章。馬可福音則記載耶穌一出來，便到約翰那兒受洗。

一．耶穌受洗的三件要事

    四福音都有記載耶穌基督受洗，當中約翰福音記載得最詳細，而馬可福音記載得很簡單。但馬可簡單的記載中，包括了三件重要的事情：

祂從水裏一上來，就看見天裂開了，聖靈彷彿鴿子，降在祂身上。又有聲音從天上來，說：“你是我的愛子，我喜悅你。”（可一：10-11）

    天裂開了，聖靈彷彿鴿子降在祂身上。又有聲音從天上來，說：“你是我的愛子，我喜悅你。”天為祂裂開，這是一件奇事；就看見聖靈降下來，在耶穌身上；有聲音說：“你是我的愛子，我喜悅你。”這是神為耶穌作的見證，證明祂是神的兒子。約翰壹書第五章就題及，為耶穌作見證的有三樣，就是血，水和聖靈。耶穌基督受洗的時候，有聲音出來，證明祂是神的兒子。
    在耶穌基督受死的時候，神也顯出奇事，因為整個天黑暗，地大震動，甚至那些百夫長也說：“這人真是神的兒子”（可一五：39）；神證明耶穌是神的兒子。
    還有一次，耶穌帶門徒上山，祈禱，變化形象。那時候彼得先說一番話，最後，有一把聲音從雲彩裏出來，說：“這是我的愛子，我所喜悅的，你們要聽祂。”（太一七：5）神親自為耶穌作見證。所以，馬可福音於這裏的記載，並沒有略去這一點。雖然他盡量簡單地記載耶穌傳道以前的事，家譜等等也沒有記載，但耶穌受洗的那幾個現象，他沒有略去，清楚地記載，耶穌受洗時，“聖靈彷彿鴿子降在祂身上”。
    為何耶穌受洗上來的時候，聖靈會彷彿鴿子降在祂身上？約翰福音就記載得清楚一點。施洗約翰說：“我先前不認識祂，只是那差我來用水施洗的，對我說：‘你看見聖靈降下來，住在誰的身上，誰就是用聖靈施洗的。’我看見了，就證明這是神的兒子。”（約一：33-34）猶太人不是不信耶穌是一位先知，他們信；但他們不信耶穌是神的兒子，不信祂是神所打發來的那一位。福音書和某些書信，都特別證明耶穌基督是神的兒子。在使徒時代的後期，有些異端否認基督是道成肉身，所以，約翰壹書一再反覆地去證明耶穌基督道成肉身。
    那麼，施洗約翰為何可以於耶穌基督受洗的時候，看見聖靈好像鴿子降在祂身上呢？因為施洗約翰是耶穌的先鋒，他要作見證，神就明顯讓他看見一個現象──“聖靈彷彿鴿子降在祂身上”。他看見了，便作見證說：“這是神的兒子”。所以，耶穌受洗的時候，有這三件特別的事：天裂開；有聖靈降在祂身上；有聲音說：“這是我的愛子，我所喜悅的。”證明耶穌是神的兒子。

二．耶穌受試探時與野獸同住

聖靈就把耶穌催到曠野裏去。祂在曠野四十天受撒但的試探，並與野獸同在一處，且有天使來伺候祂。（可一：12-13）

    耶穌基督受試探的事蹟，馬太福音於第四章記載，路加福音也是於第四章記載，但是馬可福音只用兩節便記載下來。可見馬可福音這卷書，是注重耶穌基督出來以後的工作，至於祂未曾出來傳道以前的事，都盡量簡略。但在盡量簡略當中，馬可福音的記載特別說明：“耶穌與野獸同在一處”，是其他福音書沒有記載的。本來最初神創造萬物是交由人管理的，但為何亞當不能管理？因為亞當犯了罪。所以，這句特別記載於馬可福音的話，是表明耶穌順服神。
    其實，耶穌願意出來接受約翰的洗禮，就是表明祂是甘心情願的順服神。馬太福音特別記載到約翰說：“我當受你的洗，你反倒上我這裏來嗎？”耶穌說：“我們理當這樣盡諸般的義。”耶穌這樣說是甚麼意思呢？是表明祂降世為人，伏在人的手下，是很甘心情願的。如果不是太甘心情願，祂出來時大可說：“你不要以為你很優秀，我是上帝的兒子。”祂不是，祂甘心情願地來到這個世界上。祂順服神的結果，是野獸都佩服祂。
    我們的權柄在哪裏呢？在我們順服神的權柄那裏來。我們順服神的權柄，我們就有權柄；我們不順服神的權柄，我們就沒有權柄。馬可福音特別記載這一點。

註：此文是本刊編委獲得陳終道牧師允許，從其馬可福音查經班之講道錄音中，筆錄編寫而成； 而文字未經陳終道牧師斧正。


高人一頭 / 何衛中

04.9
   第 113 期

高人一頭

何衛中

掃羅又健壯又俊美，在以色列人中沒有一個能比他的，身體比眾民高過一頭。（撒上九：2）

    以色列王國首三位君王：第一位是掃羅，第二位是大衛，第三位是所羅門。這三位君王各有特點，掃羅身大（高人一頭），大衛心大（合神心意），所羅門頭大（大有智慧）。這可代表三種不同的基督徒，掃羅代表屬肉體的基督徒，充滿血氣不遵行神的旨意；大衛代表屬靈的基督徒，他凡事遵行神的旨意（徒一三：22，36）；所羅門代表屬魂的基督徒，靈性高高低低，時好時壞。本文只講這個“高人一頭”的掃羅王，他的一生可分為七個階段。高人一頭，我們就以他的“頭”來分段。

一．暫且低頭（撒上九：21，一○：22，27，一一：12-13）

    掃羅未被立為王的時候，他是很謙卑的。當先知撒母耳奉耶和華的命要去膏掃羅為王的時候，他表現得非常謙卑，對撒母耳說：“我家不是以色列支派中至小的便雅憫人嗎？我不是便雅憫支派中至小的家嗎？”何等的謙卑。當撒母耳真正要膏立他作王的時候，在以色列全會眾的面前掣籤，掣出了掃羅，他卻去躲藏在器具中，將自己隱藏起來。及至撒母耳宣告掃羅為耶和華所揀選的人，眾民大聲呼叫“願王萬歲”時，卻有一些匪徒說：這人怎能救我們呢？就藐視他，沒有送他禮物；掃羅卻不理會。這時百姓已完全認同掃羅就是他們的王，對那些不尊敬掃羅的人，百姓要將他們交出來處死，但掃羅卻阻止百姓如此作，何等的寬宏大量，謙卑儒雅，百姓們一定為深感得人而慰。

二．自己作頭（撒上一三：8-13）

    掃羅登基作王之後，由於他是大能的勇士，也着實為國家作出貢獻。首先他殺敗了亞捫人，救了以色列人脫離敵人的手。自此之後，他的聲望高漲，就開始驕傲起來。當他要與非利士的大軍爭戰前，應該先等候撒母耳來獻燔祭和平安祭，撒母耳因遲到，掃羅等得不耐煩，竟擅自勉強獻上燔祭，當他獻完祭的時候，撒母耳就到了。撒母耳責備他說：“你作了糊塗事了，沒有遵守耶和華你神所吩咐你的命令。若遵守，耶和華必在以色列中堅立你的王位，直到永遠。現在你的王位必不長久。耶和華已經尋着一個合祂心意的人，立他作百姓的君，因為你沒有遵守耶和華所吩咐你的。”（撒上一三：13-14）掃羅因着自己作頭，他的王位被宣告毀滅。

三．大出風頭（撒上一五：12）

    後來，撒母耳吩咐掃羅出去擊殺亞瑪力人，並要將他們盡行殺死，掃羅果然大大殺敗亞瑪力人，但並沒有照着撒母耳所吩咐，滅盡他們所有的。他仍然留下他們的王並牲畜，又自作主張，留下不應該留的。當撒母耳清早起來迎接掃羅的時候，有人告訴撒母耳說：“掃羅到了迦密，在那裏立了記念碑。”掃羅因為殺敗了以色列最強大的敵人亞瑪力人，擄了他們的王，又擄了一切美好的牲畜，可威風了，故在迦密立碑紀念他的豐功偉蹟，可能是寫上“某年某月某日掃羅王在此殺敗亞瑪力人”之類的字，大出風頭。

四．不肯回頭（撒上一五：14-23）

    當撒母耳發現掃羅留下了亞瑪力人那些最好的牛羊，就責備他沒有聽從耶和華的命令，急忙擄掠財物，行耶和華眼中看為惡的事，他卻狡辯說：“我實在聽從了耶和華的命令，行了耶和華所差遣我行的路，擒了亞瑪力王亞甲來，滅盡了亞瑪力人。百姓卻在所當滅的物中，取了最好的牛羊，要在吉甲獻與耶和華你的神。”他竟然將責任推到百姓身上，沒有認罪悔改的心，不肯回頭。

五．妒人出頭（撒上一八：6-9）

    由於掃羅一意孤行，不肯回頭，神也離開了他，他就完全失去了能力，面對強大的非利士人巨無霸歌利亞時，便一籌莫展，不敢應戰，任由歌利亞在營前謾罵。這時大衛剛好來到戰場探望他的三個哥哥，見到此情景，氣憤填胸，主動向掃羅要求出戰歌利亞。掃羅認為他只是個孩子，如何能戰巨無霸，大衛便述說他在牧羊期間如何打死獅子，豹狼和熊的故事，掃羅就讓他出戰，結果成功打死了歌利亞，並將其首級帶回來，非利士軍兵因此敗陣了。當班師回朝時，婦女們在城門口歡呼說：“掃羅殺死千千，大衛殺死萬萬”，掃羅聽了很不高興說：“將萬萬歸大衛，千千歸我，只剩下王位沒有給他了。”自此以後，掃羅千方百計要殺害大衛，他不單沒有感謝，反而恩將仇報，嫉妒大衛，處心積慮要置大衛於死地，使自己陷入萬劫不復的深淵裏去。

六．大難當頭（撒上二八：1-19）

    掃羅剛愎自用，不肯悔改。此時撒母耳已經去世了，他更沒有人可幫助他，致墮落到去交鬼的地步。因為當他再次面對強敵非利士人時，曾向耶和華求告而遭不理睬，他只好去交鬼，要召撒母耳上來求問。撒母耳果然被召上來（不論這撒母耳是真或假，這對掃羅都不重要了），並對掃羅說：“耶和華已經離開你，且與你為敵，你何必問我呢？耶和華照祂藉我說的話，已經從你手裏奪去國權，賜與別人，就是大衛。因你沒有聽從耶和華的命令；祂惱怒亞瑪力人，你沒有滅絕他們，所以今日耶和華向你這樣行，並且耶和華必將你和以色列人交在非利士人的手裏。明日你和你眾子必與我在一處了；耶和華必將以色列的軍兵交在非利士人手裏。”（撒上二八：16-19）撒母耳這番話，無異判了掃羅的死刑，大難當頭。

七．被人砍頭（撒上三一：1-9）

    非利士人來和以色列人爭戰，以色列人在非利士人面前逃跑，他們追擊掃羅，有弓箭手將掃羅射傷，掃羅吩咐拿兵器的人將他刺殺，免得落在敵人手中。拿兵器的人不敢，結果他自己伏在刀上死了。非利士人追到，發現掃羅已死，就割下他的首級，剝了他的軍服，打發人去報訊。至此，掃羅王朝就真正結束了。這個高人一頭的王，就因為他的“頭”太高了，以致使他高傲自大，最終被人砍頭。

    親愛的讀者們！我們要注意我們的“頭”，不要抬得太高，也千萬不要自高，免得被去“頭”。


團契內外 / 于中旻

04.9
   第 113 期

團契內外

于中旻

    主內肢體一家，彼此團契，是快樂的事。但到教會來的人，並不盡都在主愛的團契裏，並不都是家人；而且有時會有意外發生。在教會熙熙攘攘的人群中，有的是在團契外的人。

    在團契外的原因

    從使徒行傳第二十章一至十二節的記載，我們看到一個雖在團契，而不團契的人。或說是一個騎牆者。結果，幾乎釀成悲劇。
    在佈道旅程中，保羅有時願離開團體，與少數人同行，或單獨行動（徒二○：5,13）。一般的解釋，是保羅需要禱告，而不得不在團契之外。是有意的，是正確的行動。
    保羅的佈道團，一行至少有九人。到了馬其頓的時候，他們不是分裂，卻決定分道而行。於是有七人先從陸路啟程，約好大家在一個特羅亞海港會合。（徒二○：4-6）“我們”乘船由海路去：這裏所說的“我們”，在保羅以外有作者路加，或許還有別的人同行。
    “七日的第一日”，教會有團契擘餅。這些人在主內相愛，雖然聚會已經有一個禮拜了，還是有非常的熱情，對保羅等人將要離去，依依不捨，談道深夜。這裏有個少年猶推古，因跌倒而成了聖經名人，卻有不同的原因。
    那少年人的問題，起於他“坐在窗台上”。
    為甚麼選擇那樣的座位？

    1.肉體的情慾。這裏說： “聚會的那座樓上，有好些燈燭”。為甚麼燈燭那麼多？是因為人多。燈燭多，人群的濁氣，通風差，空氣不好，可能使人不舒服。如果在專心聽道，還不覺得怎樣；但心有不專的人，就受不了；他要選個空氣新鮮的位置，坐在窗戶的台上，披襟當風，其樂何似！（徒二○：8）

    2.眼目的情慾。坐在窗台上的位置，能夠向外看。那時，雖然還沒有霓虹燈，各顏各色的廣告，他卻可能欣賞港岸泊船的燈火，照在水面，躍動如金；往天上看的時候，上弦的新月如鉤，頗富詩意。（算來逾越節月圓，加除酵七日，加五天船的航程，再加七天停留。徒二○：6-7）不過，弦月升起早，沉墜也早，到了半夜，燈火熄滅，特羅亞到底不是紐約或香港，小城市沒有甚夜生活，人聲寂息，一片黑暗，倦意漸來。

    3.今生的驕傲。少年人會以不守規矩為光榮。他想要跟別人不一樣，你們坐在下面，看我的！我高高在上，與眾不同，有鶴立雞群的感覺，該多得意！

    既然心不在聽講，而“困倦沉睡”，而重心漸漸外移，從騎牆而成牆外，終於跌倒了。如果跌向裏面，問題不大；最多使大家吃一驚，連忙扶他起來。不幸，他跌在外面的三層樓下。真箇好嚴重的跌倒！“已經死了”。（徒二○：9）聖經說：

凡世界上的事，就像肉體的情慾，眼目的情慾，並今生的驕傲，都不是從父來的，乃是從世界來的。這世界，和其上的情慾，都要過去，惟獨遵行神旨意的，是永遠常存。（約壹二：16-17）

    我們今天能聽到神所用的人講道，必然以為是很好的機會，感謝主。但聽保羅講道的聚會中，還是有人睡覺！保羅雖然是大有學問，但他不講屬世的事，沒有逗人發噱的笑話；他其貌不揚，言語粗俗，年輕人不感興趣，他的心就被世界漸漸奪去了。
    世界上肉體的情慾，眼目的情慾，今生的驕傲，使人離開神，離開與主內的人團契。這些都很吸引人，只是，聖經說：“都要過去”！不必等世界末日來到，這一切都過去；而是到人生命終止的時候，就都過去了。猶推古年紀輕輕，就作“古”了：當他從上面跌下去，地的吸引力拉他下去，地面迎着來，越來越接近；頹然着地，人已經死了！
今天的教會，也頗不缺乏這樣跌倒的人。是怎麼發現的呢？
    當然，只有兩個可能：一是團契裏面的人發現的，為甚麼這人不見了？當去探訪尋找亡羊的時候，才知道他“跌倒”了；另一可能是外面人找來，說：“你們教會丟了人！”鬧出事來了。就像猶推古跌倒，砸了別人的攤子。那是更不好的事件。

    在團契外的結果

    因為離開團契的原因不同，結果也不相同：猶推古幾乎失去生命；保羅使人得生命。（徒二○：9-12）
    知道自己的團契中，有人跌倒了，主內的人還能夠不管嗎？保羅下去看猶推古的情形，“伏在他身上，抱着他”（徒二○：10），察看，禱告，使他復活，也安慰大家。
    這就像主耶穌一樣，知道人的墮落敗壞，祂從高天下來，拯救我們，使我們復活，得新生命。
    你想，猶推古今後的生活，會有多大的改變？這失敗跌倒的經歷，成為他一生的功課，復興以後，將會激勵教會，警戒教會，要如何避免世界的引誘試探，常在團契裏面。

     愛中團契的喜樂

    保羅再回到樓上，安慰大家，要他們放心，猶推古並沒有甚麼危險。這是好消息。教會一同擘餅，分享，可能是談論到聖靈的能力，信心；也可能警告，勸勉大家，要防備世界的引誘，保守自己常在主的恩中，不覺天之漸曙。這樣，聚會不是變為喪事禮拜，而是感恩頌讚。這是主內生命團契的喜樂。
    在任何時代，教會中不乏猶推古這種人。他們心中沒有道，卻總是要高高在上；結果，是摔到地上，自己生命危險，也給教會帶來擾亂，原因是弄不清是在團契以內還是以外。

    求主使我們珍惜愛中的團契：“我們乃是與父並祂兒子耶穌基督相交的”（約壹一：2-3）。今天，有許多世界的東西，進入信徒的心裏，使人傾向外面，使人厭煩純正的道理，耳朵發癢，追求新奇，是很可憂的現象，值得外面注意。教會不僅要人多，還要都是真在團契裏面，有在愛裏的相交，喜樂，同心作成主的工。阿們。


為主而活 / 潘國華

04.9
   第 113 期

為主而活

潘國華

    筆者從前牧養的一教會外，告示牌上有這個標語：“耶穌曾為你死，你願否為祂而活？”今日很多人活在不同的方式中，有人活得很富裕，也有人過着簡樸的生活。基督徒應採納哪一種生活方式呢？筆者認為應採取為主而活的生活。順着這方向也會引出三個問題：
    為何要為主而活？
    如何去為主而活？
    為主而活有何福分？
    馬太福音第十六章二十一至二十八節為以上問題提供很好的答案。

從此，耶穌才指示門徒，祂必須上耶路撒冷去，受長老，祭司長，文士許多的苦，並且被殺，第三日復活。彼得就拉着祂，勸祂說：“主啊，萬不可如此！這事必不臨到你身上。”耶穌轉過來，對彼得說：“撒但，退我後邊去吧！你是絆我腳的；因為你不體貼神的意思，只體貼人的意思。”於是耶穌對門徒說：“若有人要跟從我，就當捨己，背起他的十字架來跟從我。因為，凡要救自己生命的，必喪掉生命；凡為我喪掉生命的，必得着生命。人若賺得全世界，賠上自己的生命，有甚麼益處呢？人還能拿甚麼換生命呢？人子要在祂父的榮耀裏同着眾使者降臨；那時候，祂要照各人的行為報應各人。我實在告訴你們，站在這裏的，有人在沒嘗死味以前，必看見人子降臨在祂的國裏。”（太一六：21-28）

一．為主而活的基礎

    耶穌的死是神救贖計畫的重心，耶穌必須為我們的罪死在十架上，神公義的要求才可以得到滿足。為主而活的基礎就是主耶穌為我們死。耶穌的死乃代替我們的罪而死。耶穌是無罪的，祂不應死，我們是有罪的，本來註定要受刑罰，就是死，因為罪的工價就是死。但感謝神，差遣祂獨生愛子耶穌，為人的罪被釘死在十架上，親身擔當了我們的罪。故此，我們不需要死，因耶穌已經代替我們的罪而死。“死”，在聖經的用詞來說，是“分離”的意思。身體與靈魂的分離，就是肉身的死亡；而靈魂與神永遠的分離，就是永死。我們相信耶穌的人，雖然還要經歷肉身的死亡，但並不需要經歷靈魂的永死，因耶穌已為我們死，解決了我們罪的問題，又給我們永生。正如保羅說：

因為罪的工價乃是死；惟有神的恩賜，在我們的主基督耶穌裏，乃是永生。（羅六：23）

    每當想念耶穌的替死時，我們的心會有甚麼感覺呢？當保羅想到耶穌代替他死時，他見證說：“原來基督的愛激勵我們；因我們想，一人既替眾人死，眾人就都死了；並且祂替眾人死，是叫那些活着的人不再為自己活，乃為替他們死而復活的主活。”（林後五：14-15）故此，我們要為主而活，因為我們是神用祂獨生子的寶血這重價買回來的（林前六：20）。

二．為主而活之實踐

    第二十三至二十六節記載了耶穌對跟隨祂的人有三個要求。耶穌向門徒說：“若有人要跟從我，就當捨己，背起他的十字架來跟從我。” （24節）“若有人要跟從我”這句話的動詞Thelei，有立志的態度。你我有否立定心志去跟隨耶穌，去為主而活？路加福音第十四章二十五至三十五節記載有很多人和耶穌同行，耶穌轉過來對他們說出跟隨祂所要付的代價。耶穌鼓勵立志跟隨祂的人，要好好的計算作主門徒的代價。
    主耶穌要求跟隨祂的人要有一個願意的心，因為跟隨耶穌，為主而活是要付代價的。耶穌不願意強迫人去為祂而活，祂要求我們有一個甘心樂意的志向。當我們具有一個甘心犧牲自己的志向時，耶穌就說出祂的三個要求：

    1. 捨己

    耶穌說：“若有人立志要跟從我，就當捨己…”為主而活的第一個條件就是要“捨己”。捨己即否定自己，捨己乃向自己的舊我說“不”。因為“老我”是以自己為中心的，也喜歡犯罪，而且他凡事貪圖安逸。老我包括三件事：不肯走主路，裏面有撒但的工作，體貼人不體貼主。故此，為主而活的第一個實踐，就是要捨己。保羅說：“我已經與基督同釘十字架，現在活着的不再是我，乃是基督在我裏面活着；並且我如今在肉身活着，是因信神的兒子而活；祂是愛我，為我捨己。”（加二：20）主為我們捨己，叫我們可以效法祂去捨己。當我們好像保羅一樣，願意與基督同釘十架，意即，以死來處置自己時，就可以實踐這個捨己的功課。當我們不計較自我的喜好，自我的貪圖安逸和快樂，那時，我們就開始去實踐捨己了。我們要捨己才可以在主裏找到真正的自己！

    2.背起他的十字架

    “背起十字架”這動詞是過去時式，即立刻背起之意。十字架是受苦的記號，基督徒必須立志為主受苦。原來跟隨主，為主而活需要內在的“否定自我”及外在的“背十字架”。否定自我即捨己，乃完全放棄自我的權利，和自我為中心的生活，這是內在的立志，而“背十字架”是因有內在受苦的心志而發出的一種外在的行動。我們的主甘願為我們釘死在那木頭上，故此我們也要立志為主受苦。彼得在書信裏訓勉我們說：“基督既在肉身受苦，你們也當將這樣的心志作為兵器…”（彼前四：1）筆者認識一位弟兄，他不贊成基督徒會受苦，他認為神給信徒屬天的福氣，神會為我們解決一切問題，以致我們不會受苦。今天流行的“健康與富有的福音”不正是宣傳這個偏面的信息嗎？若果神不會給屬祂的兒女受苦的話，因何祂給耶穌這個苦杯呢？原來苦難是神用來煉淨屬祂的兒女之一種方法。若我們不願與主一同受苦，我們就不能與祂一同得榮耀：“…倒要歡喜；因為你們是與基督一同受苦，使你們在祂榮耀顯現的時候，也可以歡喜快樂。你們若為基督的名受辱罵，便是有福的；因為神榮耀的靈，常住在你們身上。”（彼前四：13-14）耶穌說：“學生不能高過先生。”既然主耶穌要受苦，我們跟隨祂的人也要背起自己的十字架，有一個立志為主受苦的心。
    “背起他的十字架”表明每一位跟隨主的人都有自己要擔的擔子，要付的責任和代價。而這個各人自己要背的十架，是神為我們各人安排的，不必去羨慕別人所擔的十字架。筆者年少時很喜歡看荒漠甘泉，還依稀記得內中一篇文章，記載一個人晚上發了一個夢，他夢見自己走到一間房子，發現內中有很多十字架。他一向都不喜歡自己的十字架，故此他放下自己的十字架，很高興地為自己選擇了一個精巧的金十字架，他嘗試去將它背起，才發覺這十架很重，而且似乎有釘在刺他，故無奈只好放下這個金十字架。他又發現另一個用銀造成的十架，但也不能背起它，因這十架太大了，背起來很不稱身。最後，他找到一個十字架，既輕省又稱身，他很喜歡這十字架。當他仔細看這十架時，才發覺是自己所背的十字架。神為我們各人所預備的十字架是最適合我們自己的，我們不必去為自己造十字架，我們要背起神為我們所預備的十字架。

    3.來跟從我

    “跟從”這動詞是現在式，表示繼續不斷地跟隨。我們必須仰望耶穌，以祂成為我們的方向和鼓勵，跟從祂到底。彼得在這段經文的表現給我們一個很大的警戒。當耶穌說出祂將受死時，彼得竟然說：“主啊，萬不可如此！這事必不臨到你身上。”（22節）彼得並不是體貼神的心意，他只體貼人的意思。彼得在此的表現並不是一位跟隨主者應有的表現，他竟然試圖攔阻神的旨意。故此，耶穌題醒他，他正被撒但所蒙蔽和利用。一個跟隨主的人，是順從主旨意和帶領的，否則的話，他就被撒但所利用了。在耶穌稱讚彼得被神指示，認出耶穌是基督，是永生神的兒子（太一六：17），以及在這裏耶穌斥責彼得受撒但的蒙蔽利用這兩件事上，可看到一個跟從主的人要凡事小心，千萬不要因一次被主稱讚就以為自己很了不起。主說：“離了我，你們就不能作甚麼。”（約一五：5）保羅也題醒信徒：“所以，自己以為站得穩的，須要謹慎，免得跌倒。”（林前一○：12）
    當我們跟隨主時，要緊緊地跟隨，免得我們失敗，好像彼得遠遠的跟隨主，就竟然三次不認主。（太二六：58-75）
    耶穌對跟隨祂，立志為祂而活的人有三個要求：捨己，背起自己的十字架，來跟從主。為甚麼耶穌要給跟隨祂的人這三個要求呢？耶穌解釋說：“因為，凡要救自己生命的，必喪掉生命；凡為我喪掉生命的，必得着生命。人若賺得全世界，賠上自己的生命，有甚麼益處呢？人還能拿甚麼換生命呢？”（25-26節）這裏“生命”的希臘文名詞psuche亦可翻譯作“靈魂”。若將第二十五節中的這字翻為“生命”而在第二十六節中的這字翻為“靈魂”更符合耶穌的用意，這兩節經文就可以這樣讀：“因為凡要救自己生命的，必喪掉生命；凡為我喪掉生命的，必得着生命。人若賺得全世界，賠上自己的靈魂，有甚麼益處呢？人還能拿甚麼換靈魂呢？” 第二十五節在馬太福音第十章三十九節耶穌也曾說過類同的話：“得着生命的，將要失喪生命；為我失喪生命的，將要得着生命。”這句話如何解釋呢？原來耶穌在第二十四節所說的“捨己”，“背十架”就解釋了第二十五節的經文。捨己的目的是要在主裏得到真正的自己。故此，一個為主的緣故立志放下生命的人，他必定在主裏得到真正的生命，；但相反的，一個自以為能救自己的人，必失去他的生命。
    耶穌繼續警告：“人若賺得全世界，賠上自己的靈魂，有甚麼益處呢？人還能拿甚麼換靈魂呢？”一個為主而活的人必須小心耶穌這個警告。它包括四個意義：
    1.一個想藉着不義的手段去救自己的人，他亦渴望賺得這個物質的世界；
    2.但以這種自私，不義的手段去賺取這個物質世界的人，他必定會失去他的靈魂；
    3.就算這個人真的能賺得全世界，但他靈魂的失落比他得着全世界有更大的損失，即一個靈魂比全世界更有價值；
    4.事實上，一個為世界而失去了靈魂的人，雖然驟眼看來他得着這個世界，但其實，他連這個世界也失去了。

    耶穌加強這個失落的可怕：“人還能拿甚麼換靈魂呢？”一旦失去靈魂，這是永久的，不可再回頭的失落！
    構想一下當時門徒們中那位稱為加略人猶大的內心有何感受。他可能會認為，耶穌這番講論若說給某人聽的話，他一定會大受感動。他也可能會以為：“我就沒有這個問題，雖然間中也有私自偷了些少金錢作私用，但這只不過是幾塊銀錢而已，可謂微不足道。可能日後我會改過也未定。”無論猶大有沒有以上的思考，但最終他還是以三十塊錢出賣了主！
    在這個角逐物質的社會裏，凡立志為主而活的必須小心處理錢財和物質。我們是運用金錢，抑或被金錢所支配？為何辛苦勞碌去博命？莫非只為更好的物質享受？使徒約翰深明耶穌的教訓，他題醒信徒：
不要愛世界和世界上的事。人若愛世界，愛父的心就不在他裏面了。（約壹二：15）

    保羅也警告說：

貪財是萬惡之根。有人貪戀錢財，就被引誘離了真道，用許多愁苦把自己刺透了。（提前六：10）

三．為主而活之獎賞

    耶穌在第二十七節保證地說：“人子要在祂父的榮耀裏，同着眾使者降臨；那時候，祂要照各人的行為報應各人。”以上的話的文法結構表示出耶穌很快就再來，賞賜那些立志為主而活──願意捨己，背起自己十字架，跟從主的人。耶穌即將來臨。耶穌要以榮耀的姿勢駕雲降臨，要按照各人的行為報應各人。這裏所題及的“行為”，是內在生命的表彰。耶穌基督必定會再來，那時，祂要按我們每人的行為報應我們。祂第二次來的時候，是以君王和公義的審判者的姿勢而來，那時，祂要賞罰我們各人。祂的賞罰不是按着我們在這世界上所賺得有多少，而是按着我們的身分和本身所作的來報應我們。故此，等候主再來的最好態度，就是為主而活，有一個願意捨己，背起自己十字架，跟隨主的心志。

    為主而活是要付代價的，跟隨主和受苦是分不開的，只要靠着主經歷一切苦難，才得榮耀的獎賞。保羅說：

凡立志在基督耶穌裏敬虔度日的，也都要受逼迫。（提後三：12）


溪水乾了 / 林治生

04.9
   第 113 期

溪水乾了

林治生

經文：列王紀上第十七章1至16節

過了些日子，溪水就乾了，因為雨沒有下在地上。（王上一七：7）

    基列寄居的提斯比人以利亞對亞哈說，我指着所事奉永生耶和華以色列的神起誓，這幾年我若不禱告，
必不降露不下雨

    聖經論到以利亞，說他是基列寄居的。基列並不是個大城，以利亞只是個“寄居”的，可能連戶口也沒有。
    但，背景與履歷都不要緊，要緊的是以利亞心中有神，身上有神的使命，知道他所事奉的耶和華是神。以利亞看見以色列全國犯大罪，大家跟着亞哈拜巴力，心中又急又氣，大聲對亞哈說，這幾年我若不禱告，必不降露，不下雨。說完便掉頭走了。
    以利亞生命深處充滿着神的靈火，說話有力，是個真正的僕人。神喜歡這樣的人，神要一切事奉祂的人活得像神的僕人，敢向罪惡，向拜偶像的人開口。神不願事奉祂的人為五斗米折腰，向環境低頭。
    第二至四節，神親自向以利亞說話，叫他

離開這裏，往東去

    是的，離開這裏，往東去。離開這拜偶像的地方，向東走。東是日出之地，那裏有公義的日頭。神要祂的僕人走在光裏面，走神所要你走的地方。走吧，不要再耽留在這充滿偶像，充滿巴力和亞舍拉的地方。向東走，路可能崎嶇，旅途可能孤單，但走下去你會發現基立溪，溪裏有水，還有天上的烏鴉等着叼餅和肉來。
    走吧！走神要你走的路。基立溪看來是小溪，烏鴉長得難看，但出於神的吩咐，是神的路，神的僕人須走神的路，神的路不在乎眼見或耳聞。
    第五至六節，以利亞沒有多問，起身便去，照着耶和華的話，去住在約但河東的基立溪旁，喝溪裏的水，

烏鴉早晚給他叼餅和肉來

    請注意這“早晚”二字。神的供應是適時的，正像主耶穌在主禱文中所說的“我們日用的飲食，今日賜給我們。”我們的神是“今日”的神，我們的神知道我們今日的需要，我們的神是“天天”背負我們重擔的主（詩六八：19）。人只要肯信，照着神的話走，不老是為自己打算，深信自己的一切需用神必按時供給。或在早晨，或在午間，神必負責（太六：34）。天上的嗎哪只在當你信心動搖，不聽神的話時才變臭。
    以利亞住在基立溪旁，可能環境不甚理想，身上的毛衣僅足遮身，但看着清清溪水，親身體驗到神的奇妙。以色列到處沒有雨，這小小的基立溪卻流着清清的溪水，早晨起來，烏鴉已把餅叼來，晚上太陽下去，烏鴉也已叼着肉預備好晚餐。啊！以利亞充滿着感恩，心情好極了。他感謝神的供應，也感謝神奇妙的安排；體驗到神的路果然不同人的路（賽五五：8）。

溪水乾了

    第七節，過了些日子，溪水就乾了，因為雨沒有下在地上。
    奇怪呀，既是神安排他到這裏喝溪水，為甚麼水會乾？
    請留意“過了些日子”這句話。這句話的意思是以利亞在基立溪旁已有相當的時間。神固然能叫溪水一直流，但屬神的人活着有一個使命，這使命不是天天坐着等喝溪水，這使命是要你從涼涼，從清清可口的溪水走出來。神已供給你這麼長的日子，你不可一直賴下去，你該起來，走還有當走的路。屬神的人不該一直停下來等喝溪水；屬神的人不該以為自己如此這般便完了一生。
    其次，溪水乾了，讀新約雅各書，知道是因為以利亞求神不要下雨（雅五：17）。為甚麼以利亞求神不要下雨呢？因為以利亞對亞哈說過“這幾年我若不禱告，必不降露不下雨。”這句話的意思是你以色列王若不悔改，你以色列王與以色列人若仍繼續拜巴力得罪耶和華，我不但不為下雨禱告，相反，我求神不下雨；決不會為討好你而改變先知的立場。
    這就是神人之所以是神人，他不因溪水漸漸乾去而焦急，他不緊張，不為自己憂慮。他知道來到基立溪是神的旨意，既是神的旨意神必負責。地上的溪水乾了，天上的活水不乾，天上的活水長流，神自有辦法。
    第八至九節，果然，神不誤事，神的話臨到以利亞，

你起身，往西頓的撒勒法去

    去撒勒法做甚麼？去投靠一個寡婦。
    以利亞可能眨眨右眼或左眼：窮寡婦？當日神叫他來基立小溪靠烏鴉，烏鴉烏烏，基立溪小小，如今叫他去靠一個窮寡婦，真令人不敢想像。但以利亞沒有遲延，沒有提出一些人所認為是理由的理由。以利亞明白這是神的路，因新約的話說，這是十架的路。十架的路是不問理由的，不問為甚麼的。十架的路是背着粗粗糙糙的木塊，不是金光閃閃的精金。不是現成，樣樣齊備的大禮拜堂，是聽到“請你過到馬其頓來幫助我們”（徒一六：9）的聲音。十架的路是默默順服，走神所要你走的路。
    基立溪的水雖已乾了，但它已完成了神的任務；烏鴉長的不美，但牠一直執行神的命令，把自己最喜歡的肉留給神的僕人。
    第十至十六節，不管路多遠，

以利亞就起身往撒勒法去

    不管路多遠，多麼難行，以利亞照着神所吩咐的，起身便走，不管路多遠，多麼難行，神的僕人必須勇敢向前走。
    走吧，切莫停在現在，莫因溪水乾了便灰心，永遠都不要因眼前的環境變了而對神的心變。每個人都會遇到溪水乾了，都有流淚谷，但你可以靠主將它變為泉源之地（詩八四：5-7）。活得有盼望，力上加力；活得像個神的僕人。
    在撒勒法窮寡婦那裏，有如使徒保羅在亞拉伯（加一：17）。以利亞安心等，一年，二年，直等到第三年（王上一八：１），等到神的時候到了，昂首走上迦密山。在迦密山上，以利亞改變了以色列的命運，使以色列人知道耶和華是上帝，回頭歸向天上的上帝。
    人生路，不是一站半站，切不要半途停下來。溪水乾了不要緊，屬神的人能夠從旱地挖出江河來。屬神的人千萬不要信心小，只把眼睛放在寡婦家裏的一把麵和一點油，忘了耶和華所說的罈內的麵必不減少，瓶裏的油必不缺短。這時代，許多跟從主的人在路上停下來，皆因忘了天上的主是活水的泉源，皆因只把眼放在小小的基立溪。
    願神的僕人使女起來，站起來，走！不因小小的基立溪而止步，不因黑黑的烏鴉而遲疑，也不因窮苦的寡婦而回頭。起來，壯着膽子走！主就在前頭。


天主教和基督教的異同 / 黃彼得

04.9
   第 113 期

天主教和基督教的異同

黃彼得

    要明白天主教和基督教的異同，必需從教會的發展史去考查。目前的宗教辭典多數解釋：天主教是舊教，基督教是新教。這些宗教辭典作者多數是歐洲抗羅宗的信義會，和改革宗的長老會的歷史學者，這說法指基督教是一五一七年馬丁路德（Martin Luther, 1483-1546）在德國反抗羅馬天主教教皇無罪論和贖罪票的錯誤而來的。法國神學家加爾文（John Calvin, 1509-1564）於一五三六年發表基督教要義（Institutes of Christian Religion），提出教義與體制的改革，糾正羅馬天主教過去一千多年的迷信誤導行為。這抗羅宗與改革宗的主張，受到德國，北歐，瑞士，荷蘭和英國教會的接受，他們就稱自己的教會為新的教會，而稱羅馬天主教為舊的教會。

    事實上，基督教是神在創立世界以前，在基督裏揀選了一班聖潔無瑕疵的信徒。因神的愛，叫信徒在耶穌的寶血裏得蒙救贖，罪得赦免，而成為神的兒子（參弗一：4-7）。在希伯來書第十一章指出，所有在耶穌降世以前敬虔信靠獨一真神，仰望耶穌基督寶血救贖的人，都因信得蒙稱義，他們也是基督的肢體。這班信徒從亞伯起到約瑟，都不是猶太人。所以基督教是早過猶太教。即使自摩西開始的猶太教，當中也有不少其他民族。（“閒雜人”希伯來文是指“其他民族”，參出一二：38；尼一三：3）。神頒發給猶太人的律法，也是頒發給猶太以外的民族（聖經用“外人”“寄居的”，參出一二：48；利一七：8-16；一九：33-34；二○：2-5；二四：16-23；二五：35-55等）。
    主耶穌在世時也宣告：從東從西，將有許多人來，在天國裏與亞伯拉罕，以撒，雅各一同坐席，唯有本國的子民（以色列人）竟被趕到外邊黑暗裏去，在那裏必要哀哭切齒了（太八：11-12；路一三：24-29）。耶穌在世時已成立教會，祂自己是教會的根基（太一六：16-19，林前三：11，弗二：20-22等）。
    主後三十年，五旬節聖靈降臨，有十五個國家的猶太人，和歸信猶太教的其他民族參加，得着基督赦罪的救恩，得生命，領受聖靈。他們回去後，在自己的民族中傳福音，建立教會。所以在第一至第三世紀，基督的教會已傳佈在希臘，土耳其，亞拉伯，敘利亞，印度，埃及，羅馬，西班牙等國家。
    羅馬帝國自釘耶穌於十字架，至主後三一二年，對基督教有十次的大逼迫。但於主後三一三年，康士坦丁帝因靠十字架而勝過政敵，而以基督教為國教。自此以後，羅馬教會與羅馬帝國聯手，發展以拉丁文化思想和風俗習慣的羅馬大公教會（中文譯為天主教，因為該教派的聖經稱上帝為“天主”，中國的天主教也稱為公教會）。拉丁文化的天主教，因為與政權有密切的關係，所以教會的行政組織採取中央集權制度，階級制度，學而優則仕的教牧人員高學術制度。天主教自第四世紀起到十六世紀的一千二百年中，幾乎統治整個歐洲和拉丁美洲的國家和教會。
    關於天主教與基督教的異同簡述於下：

    1.聖經

    天主教與基督教的聖經都是：舊約三十九卷，新約二十七卷。但天主教的聖經在兩約之間，多了十二本次經，是猶太民族主義很濃的著作。馬丁路德在一五二四年譯德文聖經時，將之刪去。

    2.神學主要思想

    第四，五世紀，奧古斯丁（Augustine of Hippo, 354-430）的神學著作：懺悔錄，上帝之城，三位一體論，原罪論，預定論，人性與恩典，聖靈與律法等成為羅馬天主教主要的教義神學。他是根據拉丁文的聖經譯本，以及拉丁的哲學思想和文法來解釋聖經真理。這些教義與希伯來文舊約與希臘文新約的聖經真理，有不少的差別。奧古斯丁的神學思想也影響改教家馬丁路得與加爾文的神學思想，仔細比較奧古斯丁與馬丁路得，加爾文的著作就可以清楚知道。所以天主教的主要神學思想與抗羅宗，改革宗的神學思想差別不大，但與聖經全面教義有許多的差別。這需要專著作詳細的比較。

    3.教宗為教會元首的體系

    大利歐第一世為羅馬天主教教宗時（Leo I, The Great, 440-461），為了使羅馬城的大公教會成為教會的中心，採用中央集權制，在四五一年的迦克墩會議（Council of Chalcedon），通過承認使徒彼得為羅馬城的第一任教宗（Papa），並由彼得將教宗承繼權交給羅馬城的大主教（教宗），一代一代地傳遞。在東西羅馬帝國分裂後，羅馬的公教會就成為歐洲教會中心，而以希臘語為主的君士坦丁堡教會，就成立了希臘東正教，與羅馬分庭抗禮。其實從加拉太，加帕多家等東方教會史記載，彼得在主後五十年耶路撒冷會議後，到晚年安息主懷，未曾前往羅馬城去傳道，或到羅馬城作主教。而過了四百年後，利歐第一大主教才宣布彼得為羅馬城第一任主教，是不合歷史事實的；以教宗為教會的元首，也不合聖經全面真理。

    4.彌撒，聖餐的化質論

    羅馬天主教的教訓說：彌撒的祭與耶穌在十字架上的贖罪祭有同等的功效。聖餐的餅與杯經過神甫的祝聖後，就變化成為基督的身體與寶血，這化質論（Transubstantiation）與耶穌自己所說的“記念”（路二二：19），與保羅所說的“記念”（林前一一：24-25）完全不同。

    5.教會的聖禮有赦罪和稱義的功效

    天主教有七種聖禮，謂每種聖禮都有赦罪，並叫受禮者得蒙稱義的功效。但聖經真理清楚說：信耶穌的人，得蒙赦罪（徒一○：43）；因信耶穌，得與神相和（羅五：1）。聖禮沒有赦罪稱義功能。

    6.過分高舉耶穌肉身的母親馬利亞

    羅馬天主教在主後四三一年以弗所會議中，決定封馬利亞為“上帝之母”（Mother of God）。主後六百年，決定向馬利亞禱告。一八五○年，教宗庇烏九世（Pius IX, 1792-1878）宣布馬利亞無原罪成胎。一九五○年，教宗庇烏十二世（Pius XII, 1876-1958）宣布馬利亞升天。一九六五年，教宗保祿六世，宣布馬利亞為教會之母。但馬利亞自己說：“我是主的使女，情願照你的話成就在我身上。”（路一：38）
    梵帝崗第二次會議（1962-1965）有不少的改革。有心知道者，可以作詳細的研究。但上述六大錯誤，至今未見修改。希望天主教的神職朋友，早日回到聖經全面教義的信仰裏，單為獨一救主耶穌作時代的見證。


陳牧師終道先生八秩華誕志慶 / 編輯室

04.9
   第 113 期

陳牧師終道先生八秩華誕志慶

編輯室

    今年是本刊創辦人陳終道牧師的八十榮壽。在七月一日，陳家的兒女，為陳牧壽慶開感恩聚會。地點假列治文的希爾頓飯店。陳牧的生日是七月二日，因為七月一日那天是加拿大國慶，為了參加的人方便，把習慣上的暖壽，來慶祝壽辰。從各地和本地的來賓，約有二百五十人，有的遠從香港，馬來西亞，澳大利亞，美國等地專程前來。于中旻博士，朱志偉牧師，何衛中牧師和許朝英先生，代表本社，贈送水晶鐫刻金字的賀詞：

    終身事上主
    道範化世人
    牧杖垂厚愛
    師型留餘芬
    八方傳經遠
    十架救恩親
    榮名文章著
    壽誕慶滿門
本社致送予陳牧師的記念座

    席間有幾位起來講話，有一位姊妹的故事很有趣味：
    她是在美國受教育的醫藥專業人士，後來到溫哥華執業，在教會教主日學。她使用陳終道的羅馬書講義，並來信說明大家很得造就。後來真理堂請她去訓練主日學教員，她也引進陳的羅馬書講義為教材，而陳任牧自己的教會，反用洋人的教材。這真是“倒流”了。這也看出陳牧文字工作的功效的遠而周遍了。

陳牧師伉儷同切生日蛋糕

    陳牧是主角，當然起來分享幾句話。他以聖經勉勵與會者：

你趁着年幼，衰敗的日子尚未來到，就是你所說，我毫無喜樂的那些年日未曾臨近之先，當記念造你的主。（傳一二：1）

    身體漸漸衰殘，力不從心，事奉倍添困難，陳牧更感到年青力壯的歲月，“衰敗的日子尚未來到”，是十分可貴的。他鼓勵坐席的後輩，要趁年幼事奉主，因為是好得無比的恩典和福分。
    這位一生奮力於文字宣道的戰士，也不忘分享文字工作的異象：文字牧養是間接的牧養，工作的果效，不下於牧會工作。文字牧養看不見的牧區和讀者，所以影響難以估計，而且文字記錄存留千古，不僅影響現世，更能影響後代。陳牧就此格外語重心長的指出，文字工作者，既是一位牧者，所寫所發表的，必須十分謹慎，因為要向神向人負責。

陳牧師伉儷與本社董事同工合照

    壽筵的氣氛溫馨感人，簡單而隆重而不俗套。眾人雖然來自四面八方，但是同有主內一家人的親切感覺。陳牧的精神比平日特別好，與他久違了的學生和朋友們，能有機會向他祝賀和見他的面，內心都不勝喜樂。他身體如將殘燈火，各人看見軟弱的器皿仍蒙神使用，為祂發熱發光，都不禁讚嘆神的奇妙恩典和作為，榮耀全歸給祂。


福音活頁：挽回上帝的“面子” / 殷穎

04.9
   第 113 期

福音活頁

挽回上帝的“面子”

    四川有種變臉的劇藝，可在瞬間變換臉的造型，成為一種十分逗趣的才藝。上帝所創造的人，如今已在世上繁殖到六十億之多，由於居住的地理位置不同，膚色與種族各異，但最奇特的是這許多面孔，雖均有五官，但卻形像萬殊。世上沒有兩個人的臉絕對相同，連雙包胎看起來神似，若仔細辨識，仍有差異。但上帝為人造的這張臉，人自己卻能再將之改變，成為另一個造型。女人多半會以化粧術將自己打扮得更美，古今皆然。但近來又發展出一種變臉的手術，可以將人的一張臉完全改觀，連骨骼也可以手術移位，即所謂的“人造美女”，在韓國及中國大陸這種手術正在風行。同一個人的面孔，經過手術後，便判若兩人，據云這種手術，正方興未艾，市場潛力無窮。

    中國的戲劇中有臉譜，按劇情之需要，生，旦，淨，末，丑各具特殊造型，可以由演藝人的臉譜上辨其忠奸邪正，將人們原本藏匿起來的面目突顯出來，不必等待劇終才定位。人的性情與品格，有時會寫在臉上，但多半都有隱匿的一面，乍看之下，無法判別。要經過長久的觀察，甚至蓋棺尚難定論。但人的性格也會隨時間與境遇而有改變，甚至連自己都難以掌握。林肯曾說過，人在四十歲以後，便應對自己的面目負責。故人多半要過了中年，性情品德才能趨於穩定。

    人人都要在人前保持一種完好的形象，即所謂的面子。有人看自己的面子比甚麼都重要，甚至要不惜一切代價，以保持自己的顏面。當罪犯被逮捕時，最怕自己的顏面曝光。要用衣物或手臂遮擋起來，以免被錄像機拍到，可謂仍有羞恥之心。但也有一些人並不在乎；或怒目以對鏡頭，或嘻皮笑臉，這種人便不可救藥了。有所謂“上山怕遇見老虎，下山怕遇見不要臉的人”。人如連自己的顏面都不顧，羞恥之心盡失，人性便徹底泯滅了。

    在上帝創造的奇妙中，最最神奇者，莫過於人的一張臉。人雖有各種差異，但臉上的五官卻一樣。而在這組五官分佈的簡單面相中，卻又會千變萬化，令人嘆為觀止。在五官分佈的方寸之間，各有其獨特的風貌，並隱藏着茁長的紀錄，與生活的秘辛。相面者可以在人的面相，氣色，紋理之間與潛藏的表情之內，辨識出人的經歷，性向與歲月刻下的生涯痕跡。故相面應為一種長期累積出來的對面相與生活的分析與統計的數據，並非神秘。而神奇的卻是神的創造，在神創造的宇宙萬物中，人是祂最後的傑作，而且人是上帝最得意的自畫像。經上說：

上帝就照着自己的形像造人，乃是照着祂的形像造男造女。（聖經創世記第一章27節）

    但上帝按着祂自己形像創造出來的人，卻在罪的污染中毀壞了。因為人誤用了上帝賜予人最寶貴的禮物──自由。上帝以人為萬物之靈，便予人以自由選擇的權利。人可以自由地服從神的命令，但也可以自由違背神的命令。如是人便在撒但的蠱惑下，違背了神的命令，淪入罪惡的深淵。同時也失去了上帝原賦予人的美好的形像。

    人在未失去神的形像前，從不知恐懼與憂慮為何物，人生活在神的榮光氛圍中，也不會有羞恥的感覺。但人在墜落後，神的榮光褪去，醜陋與暗昧便在心中湧現，立刻要以樹蔭蔽體，用樹葉遮羞。光與暗，美與醜，立刻隨着善與惡的意識而俱至。人的面孔既遠離了神聖潔的光，再一旦與神遭遇，便只能驚惶戰慄，喊出：“禍哉！我滅亡了！”人在失落了神的形像後，人的臉便開始改變。人在童稚時期，尚能維持一種天真無邪的可愛面孔，所以主耶穌說：“ 人若不回轉，變成小孩子的樣式，斷不得進天國。”（聖經馬太福音第十八章3節）但當人有了主觀意識，能分別善惡之後，面孔便開始千變萬化，有時候自己對自己的臉也不認識，攔鏡自照時，如對陌生人一樣了。

    當初神在伊甸園中，給予人的寶貴禮物，使人有自我選擇的自由，人卻不以為意，隨便濫用神的恩典，在轉念之間，便輕易地作出了違背神旨的決定。但卻付出了十分沉重的代價。並且禍延後代，成為人類的原罪。而神為要挽救人的這個面子，更不惜自己付上了生命的代價，使神的獨生愛子耶穌基督釘在十字架上死了，來贖人輕易犯下的罪愆。而這一切只為了要挽回人失去的神的形像。

    神按照自己形像所創造出來的人，既為其造了配偶，又為其安置了優美的居所，原期可以與人成為朋友，和諧相處。但不肖的人卻輕易走入歧途，失去了神的形像，淪入了荊榛的大地。自此人的臉便開始變易，而人在一生中，在不同的境況下，會多次更變；以雅各為例，其一生的面目曾多次改變；初為騙取其父的祝福，而扮成哥哥以掃的模樣。後又多次與其舅父耍詐獲益。再以軟功親情來消除昔日被他欺騙的兄長以掃。他傳奇的一生，充滿了詭詐與權謀，至今阿拉伯人提到以色列（雅各）仍然咬牙切齒。但雅各在易名以色列（聖經創世記第三十二章28節）之後，年事漸高逐漸悔悟。其晚年也受盡他兒子們的詐欺；忍受“喪子”之痛多年。雖最後終於見到他最愛的約瑟，晚境仍極悲苦（聖經創世記第四十七章9節）。但雅各（以色列）在多次改變自己的面孔之後，卻最後終於恢復了他真正的面目，達到了靈性的高峰。他在為十二個兒子（以色列十二支派）祝福時，完全符合上帝的心意（聖經創世記第五十章），他的祝禱在以後的以色列世代中都一一實現。

    在戲劇或小說中，人都希望看到與讀出角色的真正面目，所以有時作者便乾脆為他戴上一張面具，一看便能彰現出角色的性格。“基督受難記”影片中的猶大，便出現了一副邪惡的面貌，以符合觀眾的心理要求。但在真實的生活中，多半不是這樣，有些人看起來相貌堂堂，一臉正氣，非常君子。但實際上卻是一個巨惡。等到此人有一天揭露出真面目時，大家便會跌破眼鏡，跌腳不迭。這就是主所說的“外面披着羊皮（面具），裏面卻是殘暴的狼。”（聖經馬太福音第七章15節）亦即保羅所云：“那等人是假使徒，行事詭詐，裝作基督使徒的模樣。這也不足為怪，因為連撒但也裝作光明的天使。”（聖經哥林多後書第十一章13至14節）人在犯罪之後所改變的面貌，既弔詭又醜惡，而神要挽回祂所創造的人的面子，便必須付上死的代價。

    人要恢復上帝形像的唯一方式，便是悔改與重生，即所謂的洗心與革面。按保羅所說，人要恢復神的形象，必須先死：“我們藉着洗禮歸入死，和他一同埋葬，原是叫我們一舉一動有新生的樣式，像基督藉着父的榮耀，從死裏復活一樣。”（聖經羅馬書第六章4節）這樣我們活着便是基督，便恢復了上帝的形象。

    為了使人恢復神的形象，基督反要變易祂的形象，才能拯救世人於罪惡之中。“祂本有神的形像…反倒虛己，取了奴僕的形像，成為人的樣式，既有人的樣子，就自己卑微，存心順服，以至於死，且死在十字架上。”（聖經腓立比書第二章6至8節）保羅更說出了他自己改變的經歷：“我已經與基督同釘十字架，現在活着的，不再是我，乃是基督在我裏面活着。”（聖經加拉太書第二章20節）人要經過基督十字架的血的洗禮，才能將罪惡的面孔洗淨，恢復當初上帝創造時的形象，也才能挽回上帝在人身上失去的面子。（殷穎）


第 114 期 - 04.11

04.11
   第 114 期
作者
默想基督的順服 | 黃彼得
以馬內利 | 于中旻
神眼中的教會 | 何衛中
翼展視窗闊　報取智域深 | 編輯室
以撒挖井 | 林治生
不同凡響的嬰孩 | 李伯聳
福音活頁：與主相遇在井旁 | 賴建鵬


默想基督的順服 / 黃彼得

04.11
   第 114 期

默想基督的順服

黃彼得

你們當以基督耶穌的心為心：祂本有神的形像，不以自己與神同等為強奪的；反倒虛己，取了奴僕的形像，成為人的樣式；既有人的樣子，就自己卑微，存心順服，以至於死，且死在十字架上。所以，神將他升為至高，又賜給祂那超乎萬名之上的名，叫一切在天上的，地上的，和地底下的，因耶穌的名無不屈膝，無不口稱耶穌基督為主，使榮耀歸與父神。（腓二：5-11）

    “順服”在聖經中是一個很重要的教訓。順服叫人遵行神的旨意，走在祂的光中；叫人蒙神的悅納，得祂的賜福；叫人成為合神心意的人，被祂使用；更叫神在人的身上得到無比的榮耀，使一切頌讚盡歸於父神。不順服就叫人背叛神，遠離神，抵擋神，與神為敵，偏行己路，落在黑暗中，被神咒詛，被神棄絕，不但叫神的榮耀受虧損，也叫許多人遭敗壞。順服與否不只關係本身的禍福，人類的興衰，更關係神的榮辱。順服既是這麼重要，我們就當好好思想它。
     耶穌基督是唯一的完全順服者，祂的順服是我們的榜樣；我們若認識了祂如何順服，也必知道應當怎樣順服。

    祂成為肉身

    道成肉身由童貞女而生，是耶穌順服的第一步。基督耶穌本來是神，是創造萬有的主，充滿萬有，是無限的，可是為了順服父神在永遠計畫裏的旨意：“女人的後裔要傷蛇的頭”（創三：15），“童女懷孕生子，給祂起名叫以馬內利。〔就是神與我們同在的意思〕”（賽七：14）祂犧牲了原有的尊榮和權能，倒空自己，取了卑賤奴僕的形像，成為滿有軟弱，滿受限制，滿遭試探誘惑，和滿了貧窮的人。因基督耶穌這樣的順服，撒但的頭被打破了，神的榮耀彰顯在世上，神的真理和恩典也充充滿滿地圍繞於人間。在黑暗中行走的百姓看見了大光，住在死蔭之地的人，有光照耀他們，以致人民深深體會，那至高至上，永遠長存的聖者，雖住在至高至聖的所在，也與心靈痛悔謙卑的人同居，並且使他們發昏的心靈得以蘇醒。

    祂成為貧窮

    耶穌降生的地方不是在尊貴的皇宮，富麗豪華的房間，而是在污穢的馬槽。祂本來富擁萬物，銀子是祂的，金子也是祂的，神本性一切的豐盛，都有形有體的居住在祂裏面，因為萬有都是靠祂造的，無論是天上的，地上的，能看見的，不能看見的，或是有位的，主治的，執政的，掌權的，一概都是藉祂而造的，又是為祂而造的。萬有是祂造的，也都是祂所有的，祂可以降生在任何尊貴的地方，但祂不這樣作，為的是要順服父神傳福音給貧窮人的旨意。為了要叫貧窮的有福音可聽，傷心的得醫治，被擄的得釋放，被囚的出監獄，悲哀的得安慰，瞎眼的得看見，受壓制的得自由，流浪的得歸家，卑微的得升高，祂獻上了所有，成為貧窮，甚至連枕頭的地方也沒有。因祂這樣的順服，叫許多人在祂裏面得到富足，凡事都充足，一無所缺。

    祂服在律法之下

    耶穌是立法者，是應許者，也是唯一歸依者，神的一切應許在祂裏面都是實在的，都是阿們的，並且萬有也都要歸於祂。但是為了順服神的旨意，祂“為女子所生，且生在律法以下，要把律法以下的人贖出來，叫我們得着兒子的名分。”（加四：4-5）所以祂出生第八天行了割禮，並按摩西的律法行了奉獻禮（路二：21-24）。割禮是神對亞伯拉罕的應許，所立的約的證據。這應許的約是在耶穌身上兌現的，但耶穌為了不使這應許之約落了空，所以就順服這制度行了割禮，證實神應許的可靠。此外又因祂是長子，也順服摩西的律法，在滿了潔淨的日子後，到聖殿去行奉獻禮。本來收納奉獻的就是祂，因萬有都要歸於祂，但為叫律法得成全，不廢掉，所以祂順服了，成為無瑕無疵的祭物，獻上一次永遠蒙悅納的祭，就得成聖，並為那得以成聖的人永遠完全，總結了律法。

    祂甘被趕逐

    耶穌是天地萬物的主宰，帝王藉祂坐國位，君王藉祂定公平，王子和首領，世上一切的審判官，都是藉祂掌權，王的心在祂手中，好像隴溝的水隨意流轉。祂是統管萬有的，但為了順服父神的預旨所說的：“從埃及召出我的兒子來。”（何一一：1）祂成為被希律趕逐的難民，在嬰孩的時代逃往埃及去，成為奴隸的樣式，過奴僕的生活。也因這樣的順服，不但祂自己被父神從埃及召出來，連那些在遠方的，北方的，西方的，以及秦國的也被召出來，叫那些本不蒙憐憫的，蒙了憐憫；本不是祂的子民的，成了祂的子民；本來在選民以外的，蒙了揀選；本來在所應許的諸約上是局外人的，與約有了分；本來活在世上沒有指望的人，有了盼望；本來不認識上帝的人，有了上帝為他們的父親；本來遠離神的人，與神親近和好了。因此諸天歡呼，大地快樂，眾山發聲歌唱說：“神安慰了祂的百姓，憐憫祂困苦之民！”

    祂順服作“拿撒勒人”

    耶穌是神的獨生子，是神懷裏的光輝，是看不見的上帝的真像，是首生的，在一切被造的以先。祂的尊貴遠超過天使，祂的權柄遠超過萬國的君王，祂的能力遠超過一切的使者，祂的榮耀遠超過一切的光華。但為了順服父神的旨意，祂成為被分別終身事奉神的拿細耳人，為大衛的苗裔，並且因無佳形美容被人厭棄，藐視，多受痛苦，常經憂患，也不被人尊重，如根出於乾地。祂從埃及回來後，就住在窮鄉僻壤的拿撒勒（按原文“拿撒勒”有“被分別隔開”和“分歧”的意思），甚至後來被拿但業輕視懷疑祂說：“拿撒勒還能出甚麼好的嗎？”（約一：46）雖然這樣，祂如此順服虛己，卻叫拿但業認識祂是拉比，是神的兒子，是以色列的王，並且叫千千萬萬的人看見天開了，神的使者在祂的身上上去下來，認識祂是人間唯一的中保，叫人明白真理，認識這中保就是獨一的救主，接受祂的拯救，在祂裏面得着永生，成為君尊的祭司，聖潔的國度，屬神的子民，終身在祂面前，坦然無懼的用聖潔公義事奉祂，並宣揚那召他們出黑暗入奇妙光明者的美德。同時也因祂是人，所以在凡事上都受試探，只是沒有犯罪，為此祂就能體恤人類的軟弱，搭救一切被試探的人。

    祂順服被列在罪犯中

    耶穌是聖潔公義者，在祂沒有絲毫的罪污，口裏也沒有詭詐，祂被罵不還口，受害不說威嚇的話，祂受欺壓卻自卑不開口，祂如羊羔被牽到宰殺之地，卻如羊在剪毛的人手下無聲，審判官彼拉多說查不出祂有罪，出賣祂的猶大說祂是無辜的。祂是聖潔公義而又良善者，但為了順服律法上諸般的義，祂也謙卑地與假冒為善的法利賽人，毒蛇種類的撒都該人，強暴的士兵，敲詐作惡的稅吏罪人，同到約但河受約翰悔改的洗禮。雖然約翰攔阻祂，說：“我當受你的洗，你反倒上我這裏來嗎？”祂卻存順服謙卑的心說：“你暫且許我，因為我們理當這樣盡諸般的義。”約翰的洗是悔改的洗禮，耶穌沒有罪不需要悔改，但祂要作背負世人罪孽的羔羊，祂要完成“那義的代替不義的”救功，所以祂順服地被列在罪犯之中，與罪人一同受悔改的洗禮。因祂這樣順服謙卑，稅吏和娼妓得了救恩，罪人中的罪魁得了拯救，捲款潛逃的罪犯得到赦罪之恩，暴虐兇惡的禁卒悔改認罪，軟弱失敗跌倒的門徒得了復興，放蕩遠離父家的浪子有回頭的日子，甚至那些反對祂的文士和法利賽人當中，也有人因祂的義行慕名前往求救。祂自己順服受了這悔改的洗，也呼籲世人悔改，並且囑命門徒將這悔改赦罪的道傳遍萬邦。

    祂順服於地上政權

    耶穌是萬王之王，萬主之主，天上的，地上的和地底下的，都要因祂的尊名屈膝下拜，都要口稱耶穌為主。但祂為了順服上帝所任命的執權者，不觸犯他們的法規，也給他們上稅（太一七：24-27）。祂的順服納稅，叫那收丁稅的人不被絆倒，也叫當時的百姓不致有樣學樣干犯法律。祂順服掌權者，就是順服那任命掌權者的父神。祂作了這順服的模範，好叫那悖逆之子知道怎樣順服，向誰順服，好叫萬有順服於祂。那時祂自己也順服在那叫萬有服祂的父上帝，叫上帝在萬有之上，為萬有之主。耶穌是審判者，因為父已將審判的權柄賜給祂，叫祂審判活人死人，連那執政掌權的，空中屬靈氣的惡魔也要受祂的審判。但祂為了順服擔當多人的罪孽，也被列在罪犯之中，受那不法者以不合法的手段來審判祂。祂受了這不該受的判，倒顯出祂的渾金璞玉，無愧無怍，叫審判祂的官不敢定祂有罪，並洗手說：“流這義人的血，罪不在我，你們承當吧。”因耶穌這樣順服受了審判，而叫那些本該受罪的審判的免受審判，叫那些本該受定罪的得免定罪。耶穌是為我們的過犯被交了，也為我們的罪孽被定罪了。祂這樣為罪人受苦，是義的代替不義的，為要引我們到天父那裏去。

    祂順服以至於死

    耶穌是生命的主，是生命的源頭，是生命。祂是從永遠到永遠的，祂是始也是終，祂是常遠活着的。祂的命是沒有人能奪去的。但是為了順服父神的旨意，叫那信靠而來到祂面前的人可以得到永生，祂被釘在十字架上，將命傾倒，從活人之地被剪除。因祂這樣順服以至於死，就叫一切信祂的人，從黑暗的權勢被遷到愛子的國度裏，在愛子裏得蒙救贖，罪過得以赦免，不再被定罪。此外又賜給世人生命聖靈的律，釋放我們，脫離罪和死的律，叫我們在祂死的形狀上與祂聯合，也在復活的形狀上與祂聯合，並且向罪看自己是死的，向神在基督裏看自己是活的。這樣死不再作我們的主，因為那掌死權的魔鬼，當主耶穌被釘在十字架上的時候，已被主打敗了。所以祂順服以至於死，不但是替我們死，也替我們打敗那掌死權的惡魔，並將那永遠的生命，得勝的生命，聖潔的生命賜給凡投靠祂的人。

    基督耶穌順服道成肉身，叫我們看見大光，知道神與我們同在；祂順服成為貧窮，叫那些靈裏貧窮的人有福音可聽，使貧窮的靈成為富足；祂順服受割禮被奉獻，叫我們知道神的應許誠實可靠，賜下耶穌為我們的贖罪祭；祂順服被趕逐到外邦，就叫我們這些本不是子民的成為子民，本不蒙憐憫的蒙了憐憫；祂順服成為卑微的拿撒勒人，就叫我們認識這位獨一的中保，肯體恤我們的軟弱，好叫我們坦然無懼來到祂的寶座前，為要蒙憐恤得恩惠，作隨時的幫助；祂謙卑順服接受約翰悔改的洗禮，就叫我們得着悔改赦罪的救恩。祂順服掌權者而納稅，就叫我們知道怎樣盡一個國民的本分，作個良善的國民。祂順服受審判，就叫我們這本應受審判的人免受審判；祂順服以至於死，不但叫我們本該死的人免死，本在死權之下為奴的得釋放，更因祂的死叫我們成聖，得勝，得永遠的生命。讚美主，因一人的順服，眾人就成為義了，因一次的義行，眾人也就被稱義得生命了。

    閱者啊！耶穌基督給我們留下這麼完善順服的模範，你曾經思想過沒有？你願意效法嗎？你若思想並去實行，你就不為悖逆之子，乃要成為順從的兒女了。


以馬內利 / 于中旻

04.11
   第 114 期

以馬內利

于中旻

“必有童女懷孕生子，人要稱祂的名為以馬內利。”－－以馬內利繙出來就是“神與我們同在”。（太一：23）

    在基督耶穌降生之後，有幾個博士，遙遠的從東方，大約是波斯地，來到耶路撒冷，尋找新生的“猶太人之王”。他們到伯利恆的時候，可能已經近半年過去了。還是經過天使的指引，才找到了嬰孩耶穌。他們獻上了黃金，沒藥，乳香為禮物，參拜了聖嬰，然後僕僕風塵，從別的路回本地去了。他們的旅程，是為了主的降生見證。（參太二：1-12）
     過了三十多年以後，有一個從南方非洲來的太監，他知道猶太教，所以遠道上耶路撒冷去禮拜。像當時許多人一樣，按部就班的經過獻祭等禮儀，再回他的本地去。走到猶大南方的曠野，遇到了執事腓利，向他講解先知以賽亞書記載的一段經文，就是耶穌為世人的罪在十字架上受死的事。他相信接受了耶穌作救主，歡歡喜喜的回家。他不僅把耶穌帶回非洲，也把聖殿帶回非洲。（參徒八：26-40）從此，他再也不必到“聖地”去禮拜了，而是因為有主的同在，信而成為聖殿，用心靈誠實敬拜神。這是何等的差別！

    基督耶穌降世以前七百多年，那同一位以色列的先知以賽亞，受到聖靈的感動，就預言說：“必有童女懷孕生子，給祂起名叫以馬內利。”（賽七：14）先知書上又記着說：“祂名稱為奇妙”（賽九：6）。
     奇妙，自然是和平常不一樣。那麼，這“奇妙”的主，有甚麼與眾不同呢？
     首先，祂的降生與眾不同。
     聖經說：“及至時候滿足，神就差遣祂的兒子，為女子所生，且生在律法以下；要把律法以下的人贖出來，叫我們得着兒子的名分。”（加四：4-5）
     神作事有一定的時候。時候未到，雖然看來似乎遲延，神總不着急。到了神的時候，祂一定成就，不論看來有甚麼不可超越的阻力。
     那就是：“時候滿足”。當那時候，羅馬帝國統治所知的世界，有“條條大路通羅馬”的話，正是適於福音傳播。那時候，希臘語文成為通用的語文，也有利於信息的傳通。而先知的預言，論到基督的降臨，已漸應驗；而“兩約之間”的四百年，耶和華沉默沒有話語，以色列在渴望彌賽亞的到來。
     基督耶穌的降生，是奇妙的，與常人不同；因為祂不是由男人受孕，而是從童女受孕。
     始祖亞當，夏娃犯罪墮落以後，神應許“原始的福音”：“女人的後裔要傷你〔蛇〕的頭”（創三：15）。因此，基督耶穌沒有從人的血統來的罪性，而是從聖靈藉童女成孕。神揀選了卑微而蒙大恩的童女馬利亞，並且先由天使向她宣告：“主和你同在了”（路一：28）。這樣，基督耶穌是奇妙的，祂是“女人的後裔”，是人類歷史上僅有無二的特例。
     在耶穌基督降生之前，主的使者又向馬利亞的未婚夫約瑟顯現，告訴他，將要生的兒子，要稱為“以馬內利”，翻出來就是“神與我們同在”的意思。
     為甚麼這樣說呢？因為在伊甸園裏，神警告亞當，夏娃，禁止他們吃分別善惡樹上的果子，違背的後果是：“因為你吃的日子必定死！”（創二：17）他們竟然吃了；但並沒有死。是否神改變了主意，把死刑減判無期徒刑呢？當然不是。因為那時“死”還沒有存在世界上，死的意義是1）與神分離；2）靈魂離開身體；3）永遠離開神的面和祂的榮光，就是永死。
     始祖犯罪的結果，是失去了與神的團契，被逐出樂園；雖然他們仍然生男育女，活了許多年，但罪給他們種下了死的種子，而且更禍延後代：“罪是從一人入了世界，死又是從罪來的；於是死就臨到眾人，因為眾人都犯了罪。”（羅五：12）

    既然這樣，我們怎能夠與神同在呢？
     許多年來，人有個願望，就是“天人合一”，或要與神同在，是千古的夢想；但不是困難，而是作不到的事。不過，聖經說的，是“神與我們同在”。你可能說：“既是同在，還不是一樣嗎？”當然不一樣。人想作，難如登天；神願意作，事情就不一樣了。
     神如何與我們同在呢？是藉着道成肉身的基督耶穌。
     祂在世的時候，就表明祂的事工，是藉着死，使我們與神同住。祂說：“你們拆毀這殿，我三日內要再建立起來。”（約二：19）這是說：藉着祂在十字架上的死，使人的罪得赦免，而與神和好；並建立教會，就是信的人，成為神藉着聖靈居住的所在。
     這是多麼奇妙！耶穌的肉身被拆毀，教會就被建造起來。新約的教會，不是物質的建築物，而是信主而重生得救的人。所以聖經說：

主乃活石，固然是被人所棄的，卻是被神所揀選，所寶貴的。你們來到主面前，也就像活石，被建造成為靈宮，作聖潔的祭司，藉着耶穌基督，奉獻神所悅納的靈祭。（彼前二：4-5）

    在舊約的時候，人要到聖殿去敬拜神，有時需要長途跋涉之苦。現在，聖徒成為聖殿，可以自由獻祭敬拜神了。因為耶穌基督在十字架上為人的罪死了，而且復活升天了。聖經說：

你已經升上高天，擄掠仇敵；你在人間，就是在背逆的人間受了供獻，叫耶和華神可以與他們同住。（詩六八：18）

    這是何等奇妙呢！我們本來犯罪，被魔鬼擄去的人，基督捆綁了撒但，說我們得到了自由，不再作罪的奴僕，而且得了新生命，成為神的兒女，是神家裏的人了。這是何等榮耀的身分！永遠在神的家裏！這都是藉着耶穌基督的死成就的：祂死使我們得生。
     所以使徒保羅，不是傳馬槽裏的耶穌，是傳釘十字架的耶穌。（林前二：2）耶穌降生在伯利恆，是歷史的事實；但更要緊的，是耶穌降生在你的心裏面，使你成為新造的人，可以得着永遠的榮耀。
     你願意接受耶穌基督嗎？


神眼中的教會 / 何衛中

04.11
   第 114 期

神眼中的教會

何衛中

    使徒保羅在寫以弗所書的時候，提到三大奧秘：福音的奧秘，基督的奧秘，教會的奧秘，他說：“我本來比眾聖徒中最小的還小，然而祂還賜我這恩典，叫我把基督那測不透的豐富傳給外邦人，又使眾人都明白，這歷代以來隱藏在創造萬物之神裏的奧秘是如何安排的，為要藉着教會，使天上執政的，掌權的，現在得知神百般的智慧。這是照神從萬世以前，在我們主基督耶穌裏所定的旨意。”（弗三：8-11）保羅得蒙神的恩典，將歷世所隱藏的奧秘給揭開出來，因為在舊約時代，先知們對教會真理一無所知，因此被稱為奧秘。直到基督降生，祂可說是為教會而降生的，祂出來傳道的時候，揀選了十二個門徒，等到門徒跟從祂有一段時間，祂認為時機成熟了，就宣告要建立教會。事前祂先來一個考試：
     當時，主耶穌和一班門徒在該撒利亞腓立比，祂向門徒發出一個問題：“人說我人子是誰”？他們說：“有人說是施洗的約翰；有人說是以利亞；又有人說是耶利米或是先知裏的一位。”耶穌說：“你們說我是誰？”西門彼得回答說：“你是基督，是永生神的兒子。” 耶穌就宣告說：“西門巴約拿，你是有福的！因為這不是屬血肉的指示你的，乃是我在天上的父指示的。我還告訴你，你是彼得，我要把我的教會建造在這磐石上；陰間的權柄，不能勝過他。”（太一六：13-18）

    這簡直是一個石破驚天的宣告，因為在此之前，不要說門徒們不知道教會真理，就連舊約的先知們也是一無所知。教會真理在舊約時代是隱藏的，先知們的啟示只是隱約用預表的方式表達而已，他們在這方面毫無亮光，難怪保羅在以弗所書第三章裏面說這是一個奧秘：“這奧秘在以前的世代沒有叫人知道，像如今藉着聖靈啟示祂的聖使徒和先知一樣。這奧秘就是外邦人在基督耶穌裏，藉着福音，得以同為後嗣，同為一體，同蒙應許。”（弗三：4-6）保羅是第一個得到主耶穌啟示，能將教會的真理解釋得透徹完全的人。以弗所書就是一本完全講教會真理的書信，“教會”這詞一共出現了十二次，是所有新約聖經中用這個詞最多的一卷書。

    要瞭解教會真理，就必先瞭解主耶穌在馬太福音第十六章十八節所宣告的話：“我要把我的教會建造在這磐石上；陰間的權柄不能勝過他。”
     首先我們先要明白甚麼是“教會”，“教會”一詞在這裏首次出現，它的意思是：“被神召出來的一群”；一群人被神召出來放在一起，就稱為教會。所以教會是一個有屬神生命的群體，不是教堂，不是建築物，而是一班屬神的人聚集在一起敬拜神。今天有許多人誤解教堂就是教會；教堂只是教會聚會的地方，當教會在聚會的時候，那裏便是“教會”，但散會之後，那裏只是一間教堂而已。教會可以在教堂中活動，但教堂卻不一定就是教會。有些教堂偉大堂煌，但可能是撒但的巢穴，也可能是賊窩，因為裏面沒有任何屬神的生命，也沒有神的同在，根本不是屬神的。

    主耶穌說到：“我要把我的教會建造在這磐石上。”究竟“磐石”是指甚麼？就是指彼得所承認的那“你是基督，是永生神的兒子”的信仰，這就是教會的根基，教會的磐石。因為只有以耶穌基督作為根基的教會，陰間的權柄才不能勝過他。我們也確實知道，自從基督宣布祂建立教會之後，兩千年來，基督的仇敵撒但無時不處心積慮地要消滅教會。牠的手段是多元化的，無所不用其極，但奇怪的是，教會在地上照樣屹立不動，穩若泰山，無論四周如何黑暗，環境如何兇險，逼迫如何排山倒海而來，儘管有流血，死亡的威脅，但教會始終能夠力挽狂瀾，不被兇猛的洪濤所吞滅，反而是越發貞堅，好像利刀越磨越利，這是教會歷史的事實。中國教會的歷史也是這樣，從前教堂被沒收，或改作倉庫，學校，但現在紛紛恢復了，並且重新建立成千上萬的新禮堂，教會比從前更加興盛，信徒比從前不知多了多少倍，單是在廣東潮汕一帶，這些年來就建造了超過一百間的新禮拜堂，其中有些可以坐數千人的，而主日敬拜聚會要分好幾堂，才能滿足信徒的需要。兩千年來，地上的政權雖要禁止教會的活動，但教會卻照常活動，福音照樣廣傳，信徒人數越來越多，可見不是地上的政權所能禁止的。主說：“陰間的權柄不能勝過他”，就不能勝過他，主的話不斷在歷史中應驗。

    當時門徒對教會的真理還是模糊不清，等到保羅得蒙啟示才將教會真理完全揭開；他在以弗所書第三章中再三強調教會是神隱藏在基督裏的奧秘。他因得着這啟示，故能夠將這奧秘揭開來，使我們知道甚麼是教會，也知道甚麼是教會的使命。教會最低限度要具有下列四大特質：(1)是屬神的，(2)耶穌基督為元首，(3)聖靈為監督，(4)聖經為規章。任何一個團體，只要具備這四大特質，就可以稱為“教會”。弄清楚甚麼是教會以後，我們就可以談談神心目中的教會應該有的內容了，根據新約聖經的記載，可以看到有關教會的七個啟示：

一． 教會是神的國（弗二：19，太二四：14，可一：14-15）

    “這樣你們不再作外人和客旅，是與聖徒同國，是神家裏的人了。”既是神的國，就有治理權。基督是主，教會要敬拜祂，順服祂的王權，接受祂的統治和保護。基督的王權要藉着教會彰顯出來，因為教會是祂的國。神在教會中掌權，要治理祂的子民，保護及供應祂子民一切的需要。神的子民則要傳遞天國的異象，服事基督，廣傳福音，使神的國度擴展，福音早日傳遍萬邦，期盼神的國度早日降臨。

二． 教會是神的家（弗二：19，提前三：14-16）

    教會不單是神的國，也是神的家。家是世界上最溫暖的地方，又是有愛的地方。西方有一句諺語： “No Place Like Home”（在家千日好），就是描寫家的可愛。家是享受與安息的地方，遊子在外得不到安息，一回家就好了。好像路加福音第十五章記載的浪子，他在外流蕩，飽受痛苦，一旦回家，他的一切問題就解決了。教會是神的家，該是有愛，有溫暖，有同情，有享受的地方。我們是神的兒女，在神的家享受祂的豐富，而我們作為神家中一分子的，就要對這個家有責任。家也是一個生命成長的地方，更是一個“生產”的地方，一對夫婦結合後，可以生養兒女。神的家也是會增長擴大的，是一個以生命產生生命的地方。

三． 教會是基督的身體（弗一：22-23，四：11-16）

    教會是那充滿萬有者所充滿的，這是生命上的關係。基督是教會的元首（頭），教會是祂的身體，二者有着生命的聯系，因此教會是一個生命有機體，不是社團，不是建築物，而是生命的群體。路加醫生描寫耶穌的童年時，有句精彩動人的話：“耶穌的智慧和身量，並神和人喜愛他的心，都一齊增長。”（路二：52）這是何等美麗的一幅圖畫，使我們看到基督的身體在四方面的均衡發展：即智慧的增長，體育的增長，靈育的增長及群育的增長。這種均衡的發展，正是教會所需要的，惟有均衡的發展才能發揮出肢體互相配搭的果效：是為“要成全聖徒，各盡其職，建立基督的身體，直等到我們眾人在真道上同歸於一，認識神的兒子，得以長大成人，滿有基督長成的身量。”

四．教會是聖靈的殿（弗二：22，彼前二：4-9）

    “你們也靠祂同被建造，成為神藉着聖靈居住的所在。”殿是敬拜的地方，也就是神兒女們事奉的地方，每個神的兒女都要盡心竭力事奉神，討祂的喜悅。因此，殿要達到能敬拜及事奉的目的，最主要的條件就是聖潔。主在世時，就有兩次潔淨聖殿的記錄。一次是祂第一次上耶路撒冷之行的，表示祂何等看重聖殿的聖潔。保羅說：“豈不知你們的身子就是聖靈的殿嗎？”（林前六：19）我們既是聖靈的殿，就要時常保持聖潔，然後才配敬拜及事奉。

五． 教會是羊圈（約一○：10-16）

    羊圈就是羊群聚集的地方，既有羊群就需要牧養。主復活後在加利利海邊查問彼得的愛心，然後才託付他牧養羊群的重任。可見牧養羊群需要極大的愛心。在那次的委託中，主給彼得三大使命：1.餵養小羊，2.牧養大羊，3.餵養大羊老羊。（約二一：15-17）無論餵養或牧養，都是需要極大的愛心與耐心。因此彼得到了晚年的時候，他永不忘記主當年對他的託付，他寫彼得前後書的時候，就諄諄告誡那些與他同作長老的人：“務要牧養在你們中間神的群羊，按着神旨意照管他們…”（彼前五：1-4）這是彼得的心聲，也是今日教會的責任及使命。

六． 教會是金燈臺（啟一：12-13, 20）

    主耶穌在啟示錄中直接說到金燈臺就是教會，金燈臺的作用是甚麼？它唯一的作用就是發光，那意思是再清楚不過了。教會在地上的使命就是要為主發光，就像金燈臺若不能發光就失去了它的作用一樣。發光的意思就是見證，即教會在地上要有好見證，使主的名得榮耀。主曾說：“你們是世上的光。城造在山上是不能隱藏的。人點燈，不放在斗底下，是放在燈臺上，就照亮一家的人。你們的光也當這樣照在人前，叫他們看見你們的好行為，便將榮耀歸給你們在天上的父。（太五：14-16）

七． 教會是基督的新婦（弗五：22-23，啟二一：2，二二：17）

    保羅以夫婦的關係來描寫基督與教會的關係，這種密切不可分的關係即是愛的聯合，世上沒有任何關係比夫婦的關係更密切。正如夫婦成為一體，基督與教會也同樣成為一體。新婦要給丈夫有所享受及滿足，教會既是基督的新婦，她就得完全順服基督，愛基督，並且要完全的貞潔，忠於基督，這是新婦的責任。基督既為教會捨命，祂將完全的愛給了教會，教會也要將完全的愛給基督，使祂在教會身上也享受完全純一貞忠的愛，這才能滿足基督的心。很可惜！今天的教會在許多方面未能滿足主的心，特別在愛這方面。因此，主責備以弗所教會，說她失去了起初的愛心（啟二：4），這是主最不能容忍的。

    以上七點，是神心目中的教會的內容。你我既是神的兒女，是教會的一分子，就應該遵行神的旨意。我們應該反省自己究竟和教會的關係如何？有沒有認識教會的真理，按照主所要求的，和教會保持正常的關係，來完成教會在地上應負的使命？教會的使命，在以弗所書第四章中很清楚指出：神賦與了教會五種恩賜，或說五種人才，目的在：1.成全聖徒，2.各盡其職，3.建立基督的身體，4.叫眾人在真道上同歸於一，5.認識神的兒女，6.得以長大成人，7.滿有基督長成的身量。（四：11-16）這就是教會主要的使命。

    “但願祂在教會中，並在基督耶穌裏得着榮耀，直到世世代代，永永遠遠。阿們！”（弗三：21）神設立教會在地上，最大的目的就是要彰顯祂的榮耀。因此，我們無論在甚麼時候，任何環境，都要活出榮耀神的生活，使教會成為神心目中的教會，這才能滿足神的心，達到神建立教會在地上的目的。阿們！


翼展視窗闊 報取智域深 / 編輯室

04.11
   第 114 期

翼展視窗闊　報取智域深

編輯室

我們傳揚祂，是用諸般的智慧，勸戒各人，教導各人，要把各人在基督裏完完全全的引到神面前。（西一：28）

    隨着電子資訊的發達，許多讀物在互聯網上出現。本社覺得金燈臺雖已有印刷版，並在網上刊布，還需要有一個單獨的電子副刊－－翼報，用以直接傳播福音。
     我們傳揚祂，是用“諸般的智慧”，包括善用時代的新工具──互聯網；也可以藉文學藝術等渠道，“勸戒各人，教導各人”。翼報的內容有要聞，藝文，繪畫，歷史，地理，詩歌及散文等，凡適於綜合雜誌者，務求輕鬆趣味，為的是“要把各人在基督裏完完全全的引到神面前。”
     我們要照神賜給的智慧，隨時更新作工的方法，充分地利用新的工具，靠主所賜聖靈的能力，“攻破堅固的營壘，將各樣的計謀，各樣攔阻人認識神的那些自高之事，一概攻破了；又將人所有的心意奪回，使它都順服基督。”（林後一○：4-5）為了榮耀主的名，叫人得蒙救恩，行主的道路。

    翼報經已發刊（網址：www.ebaomonthly.com），不收費用。主耶穌告訴門徒：“你們白白的得來，也要白白的捨去。”（太一○：8）當然，用人和製作，都需要費用，不過，那該是信主的人甘心樂意的奉獻負擔，原則是對於未信主的人“一無所取”（約參：7），使他們更容易得到福音的好處。

    今天，不論電子互聯網如何有聲有色，可以傳播信息，還是要仰望主施恩，聖靈感動，使許多人歸信，得生命更新，蒙主的恩典。願主內肢體共同代禱，支持，同心合意，興旺福音。阿們。


以撒挖井 / 林治生

04.11
   第 114 期

以撒挖井

林治生

經文：創世記第二十六章1至33節

當他父親亞伯拉罕在世之日所挖的水井，因非利士人在亞伯拉罕死後塞住了，以撒就重新挖出來，仍照他父親所叫的，叫那些井的名字。（創二六：18）

    饑荒來了（1-5節）

    在亞伯拉罕的日子，那地有一次饑荒，“這時又有”（創二六：1）。饑荒代表人生的困難，或者說，人生的問題，亞伯拉罕的時代有，這時也有。主的兒女每一天都當懇切禱告，祈求主賜力量應付困難；祈求主給智慧解決每天的問題。
     以撒遇到了饑荒，生活發生了問題，他沒有被問題困住，聖經說：“以撒就往基拉耳去”。以撒這個向前走的勇敢的心，是每個信主的人都當有的。問題大家都有，但屬主的人可以不被問題困住。為甚麼呢？因為我們“有這寶貝放在瓦器裏”（林後四：7）。我們重生得救以後，上帝的靈便住在我們裏頭，上帝的靈不但是我們得贖的印記，上帝的靈使我們活着有力量，能衝出困難，向前走，像以撒般“就往基拉耳去”。
     創世記第二十六章二至五節，耶和華向以撒顯現。耶和華甚麼時候向以撒顯現？當他起來向前走的時候。
     不錯，上帝扶持傷心失望的人，但許多時候，上帝只向那些“剛強壯膽”，大有信心，敢向前走的人顯現。沒有信心，不行上帝的路的人，一遇到困難便愁眉苦臉，手足無措，這種人不要希望上帝向他顯現。
     上帝告訴以撒，必與他同在，賜福給他；必堅定祂從前向亞伯拉罕所起的誓。亞伯拉罕雖然死了，但上帝的應許仍在，上帝永遠活着，上帝要因亞伯拉罕的緣故恩待以撒。以撒能在困難中挺起身，開步向基拉耳走，上帝喜悅他這個決定，答應照從前應許亞伯拉罕的，賜福給他。

    以撒在那地耕種（12-17節）

    以撒已蒙耶和華向他顯現，應許將賜給亞伯拉罕的福賜給他，以撒也知道他到基拉耳是走對了路。有了這些肯定的異象和方向，如今也已來到了基拉耳，是不是便閒着手，等上帝從天上把福賜下來？聖經說：“以撒在那地耕種”！
     你讀出這句話的意義嗎？任何人若想得到上帝的福，都必須懂得這個道理──“在那地耕種”；就在上帝帶領你所到的地方落力工作。所有只望前人種樹，自己不落力澆水的人，都不要奢望上帝賜福給他，都不要奢望甚麼前途。
     以撒在基拉耳耕地，聖經說，那一年，就在他耕地的那一年，耶和華便賜福給他，叫他有百倍收成，日增月盛，成了大富翁，連非利士人的亞比米勒王也感到自己比以撒還不如，心中又羨又妒。
    許多人都聽過或去過南加州的水晶大禮拜堂，知道牧師叫舒勒 Robert H. Schuller，但許多人並不知道他初抵南加州那些年。他有今天的成就固然是上帝的賜福，只是他開頭時那股沿着大街小巷，一戶一戶按着鈴，敲着門，不怕辛苦也不怕白眼的探訪傳福音的勇氣，卻成了上帝賜福的一大原因。今天有些似乎很聰明的人，工作未開始，便講福利，講假期，甚至講安息年，在現在人看來都無可厚非，但要有甚麼大成就，或盼望上帝賜福，似乎還未見過。
    以撒一抵步基拉耳，便耕地。“早晨出去撒種，晚上也不歇他的手”（傳一一：6），流着汗也流着淚（詩一二六：5-6）這些汗和淚，積成了他地上的財富，也變成了天上的福分。

    以撒就重新挖出井來（18-33節）

    自己肯努力，上帝又賜福，並不表示便一帆風順，沒有人生的困難。這段聖經告訴我們以撒遇到了許多問題，包括了種族岐視──非利士人把他當作外族人；不合理和不公道──把他父親所挖的井都塞住；趕出境──亞比米勒叫他走。
    以撒收拾行李，帶着耶和華的應許，昂首去到基拉耳谷。谷是低窪的地方，不起眼的地方。但不要緊，有主上帝的應許在身上，走到任何地方都可以蒙福。以撒在谷中“支搭帳棚”，便住在那裏。以撒這顆大仁大勇的心有如士師耶弗他的心（士一一：1-3）。耶弗他是個大能的勇士，但他的母親出身卑微，同父異母的兄弟們瞧他不起，笑他是妓女兒子，不許他分產業，要他拾行李走。耶弗他二話不說，收起包袱便走，走到偏僻的陀伯，在那裏創業，成為以色列著名士師，打敗了強鄰亞捫人，成為祖國大英雄。
    以撒不怕人看不起，不與人爭地盤，從傳福音的角度看，好比使徒保羅，立志不在基督的名被稱過的地方傳道（羅一五：20）。一切蒙神賜福，有神的異象和使命在身上的人都當像以撒，像耶弗他，像保羅，不與人爭競，特別是不與弟兄爭競，因為福分是從天上來的，天上來的福分加上自己對天上的主的信心，走到甚麼地方都有上帝的同在。
    十八至三十三節細述以撒在基拉耳谷，在那荒蕪之地挖井的毅力和精神。在那時代，挖井是求生條件，人要活着，便要挖出井來，即使環境困難，過去父親所挖的井被人塞住了，也要繼續努力，重新挖出來。以撒這顆敢幹苦幹的心，終於使他挖到活水井。
    信徒屬靈的生命也離不開這個道理，每個人的心裏都堆積着不少污穢邪蕩，結黨分爭，忌恨嫉妒（加五：19-20）。嘴唇尊敬主，外表尊敬主，“心卻遠離主”（太一五：8）。這些事好像泥土沙石，必須一一挖出來，生命的活水才能湧出。一個填滿了泥沙的心，永遠不要盼望聖靈充滿，那是奢望，也是妄想。
    以撒不但不斷挖井，並且“仍照他父親所叫的，叫那些井名字。”這是以撒對老父亞伯拉罕的敬意，是孝道。這時代的青年若也學以撒，不飄飄然地自以為了不起，認為老一輩的人已過時，則不但在人的面前有好見證，所做的也蒙神賜福。
    以撒挖井不但得到了耶和華再次顯現的福，也感動了當初把他趕走的亞比米勒，帶同軍長上門求和。亞比米勒那句“我們明明的看見耶和華與你同在”，真個擲地有聲。生命改變了的人，聖靈的活水在他裏面的人，不但自己蒙恩，連敵人也來和好。
    讓我們學以撒，努力挖井，把問題挖出來，把困難挖掉；把心靈深處的沙土挖得乾乾淨淨，好叫聖靈活水的江河湧出來，“直湧到永生”（約四：14）


不同凡響的嬰孩 / 李伯聳

04.11
   第 114 期

不同凡響的嬰孩

李伯聳

“他們急忙去了，就尋見馬利亞和約瑟，又有那嬰孩臥在馬槽裏。”（路二：16）

    “那嬰孩”，不是一個普通人，而是“道成身肉”的永生神。祂為要拯救世上失喪的人，反倒虛己，取了奴僕的形像，成為人的樣式。（聖靈藉童貞女馬利亞所生，經過嬰孩階段）既有人的樣式，就自己卑微，卑微到降生時“臥在馬槽裏”，是個被人藐視，被人厭棄，不被人尊重的地方。然而東方博士們卻看定了祂的“星”，知道祂是生下來作“猶太人之王”的。就難怪他們先到耶路撒冷王宮裏去找祂，卻找不到。因他們不知道耶穌要先受苦，後來才得榮耀。當主耶穌替罪人釘死十字架，三日後從死裏復活後，祂在以馬忤斯路上所遇見的兩個門徒，對於祂被釘死，復活，也是不懂“基督這樣受害又進入祂的榮耀…”（路二四：26）

    世上沒有一個人出生時，有天軍天使讚美神：
     在至高之處榮耀歸與神！
     在地上平安歸與祂所喜悅的人！
     因祂是不同凡響的嬰孩──耶穌基督。耶穌和古今中外的任何人都不同，祂是全能上帝的兒子，並且行了許多任何世人都不能行的神蹟奇事，來證明祂是神的兒子，在死後三日，祂的神性更得到一個終極的證明，就是神使祂從死裏復活，後來並將祂接到天上去，當時有很多可靠的目擊者可作此事的見證人。
     因着祂的神性，耶穌固然與我們所有的世人都不同，但是祂愛我們世人卻沒有分別，不分種族，國界，祂都一樣愛，而且愛到底。

    每年的聖誕節，是慶祝這位神人合一之人的降生的日子。祂是那生下來，為人受死，叫世人存活的一位，祂說過：“我來了，是要叫人得生命，並且得的更豐盛。”試問古往今來有哪一位偉人或聖賢，有資格講這句話？只有祂，因祂是生命的主宰，是生命的源頭，才能夠這樣說。祂又說：“我就是道路，真理，生命，若不藉着我，沒有人能到父那裏去。”這是絕對的。我們信了祂，就可因祂得新生命──永生，成為新造的人，舊事已過，都變成新的了。

    一切都是出於神，祂藉着基督使我們與祂和好，又將勸人與祂和好的職分賜給我們，這就是神在基督裏，叫世人與自己和好，不將他們的過犯歸到他們身上，並且將這和好的道理託付了我們（林後五：17-19）。

    親愛的未信主讀者，親友們，巴不得今年的聖誕節，讓耶穌降生在你心中，作你個人的救主，請勿再耽延。因今日不知明日事，有些人花巨款去買那不希望發生的人壽保險，卻不願意接受那免費的，人所夢寐以求的永生。世界動蕩不安，中東烽火連天，世局瞬息萬變。這許多的災難，是起頭，時局正在應驗聖經的預言，主快再來的日子近了，趕快信主得救罷。


福音活頁：與主相遇在井旁 / 賴建鵬

04.11
   第 114 期

福音活頁

與主相遇在井旁

人若喝我所賜的水就永遠不渴，我所賜的水，要在他裏頭成為泉源，直湧到永生。（聖經約翰福音第四章14節）

    理性的認知與生命的改變

    有些所謂“文化基督徒”，只在理性上認識追求基督教的真理，把信仰視作一種理念形態。有位從中國來的學者，名叫劉同蘇，他在“從文化基督徒，到有生命的基督徒”一文中，說：“觀念上的改變，不可能叫我們全人發生改變。全人的改變是怎樣的呢？除非你活生生的生命進入主的生命中，耶穌基督的生命進入你活生生的生命中，那才是真正轉變生命的關鍵”。他本來在法律界很有成就，但他放棄高薪，成為傳道人，目的是要讓耶穌基督的生命透過他的生命傳給其他人，叫更多人成為一個有生命的基督徒。筆者青少年時曾經是一個掛名基督徒，雖然受洗了好幾年，有聖經的知識，也會禱告，但若你那時問我，“你是不是一個重生得救的基督徒？”我的回答是：“不是。”感謝神！藉着一次奮興會的講道，聖靈光照我，告訴我，假若那天晚上我離開世界，我不能到天堂去，因為主說：“我實實在在的告訴你，人若不重生，就不能見神的國。”要進神的國，原來要先“見”，“見”就是明白的意思。你明白屬靈的事嗎？明白神的國嗎？不要只在理性上認定真理，“文化基督徒”是未重生的，是不能得救的；我們要與耶穌基督相見，並接納祂進入我們生命裏，生命才會改變。

    水與“活水”

    聖經約翰福音記載有一個撒瑪利亞婦人，在井旁與主耶穌相見：

耶穌說：“婦人，你當信我。時候將到，你們拜父，也不在這山上，也不在耶路撒冷。你們所拜的，你們不知道；我們所拜的，我們知道，因為救恩是從猶太人出來的。時候將到，如今就是了。那真正拜父的，要用心靈和誠實拜祂，因為父要這樣的人拜祂。神是個靈，所以拜祂的，必須用心靈和誠實拜祂。”婦人說：“我知道彌賽亞（就是那稱為基督的）要來，祂來了，必將一切的事都告訴我們。”耶穌說：“這和你說話的就是祂。”（聖經約翰福音第四章21至26節）

    那時候，婦女們通常在黃昏時，結伴一同打水的，而這個婦人卻在中午烈日時來打水。因為這個婦人在道德上犯了神人所不允許的罪，她不想別人知道她的事，也不要聽人家的責備；罪使人與神與人隔離。但是基督愛罪人，願意親近我們；祂知道，在這個時刻，會有一個婦人出來打水，她需要救恩。
    主耶穌主動地打開話匣向她要水喝，祂說這話，目的是要從物質的水，引申說明深一層的屬靈活水，那是永遠使人不渴的水！這名婦人說：“你是猶太人，我是撒瑪利亞人，你是一個男人，我是一個女人，為何你開口向我說話？”原來猶太人與撒瑪利亞人不相往來，認為撒瑪利亞人是“雜種”，血統不純正，所以輕視他們。你看，主耶穌打破了種族限制和男女授受不親的觀念，與撒瑪利亞婦人談話。只有主耶穌知道，她需要的是甚麼，告訴她：“你要喝我給你的活水，就永遠不渴；你現在辛辛苦苦打水喝，喝了，還會再渴，還要再喝。”猶太人對活水並不陌生。聖經耶利米書第二章13節說：“我的百姓作了兩件惡事，就是離棄我這活水的泉源。”猶太人為自己鑿開一個池子，是破裂不能存水的池子，不管倒多少水進去，都全部流失。
    這撒瑪利亞婦人並不明白耶穌的話，問祂說：“先生，你又沒有打水的器具！怎能給我水喝呢？這個井是我們祖宗雅各留給我們的。”她以祖宗為驕傲。很多時候，我們也是這樣，會想：“中國有五千年歷史文化，還需要甚麼？我們的文化歷史就是我們的導師，是我們為人之道。”主耶穌知道那個婦人的問題所在，一步一步地啟迪她，說：“叫你的丈夫來吧！”婦人說：“我沒有丈夫。”主耶穌說：“你講的對，你已經有五個丈夫，現在這個也不是你的丈夫。”主耶穌不是一下子，開門見山，就責備她的罪；而是由她自己承認，看見罪過，謙卑在神面前認罪悔改。

    井水的功能

    井水只能供應人類生活上和身體上的需要，但惟有神所賜的活水，才能滿足我們心靈的飢渴。撒瑪利亞婦人的內心，為普通井水的概念所佔有，心中所想的，都是世上的水；但主耶穌講的是屬靈的水，所以她聽不進去。
    很多人認為在世上活着，有錢有勢，生活就有把握。所以他們每天都在打水，穿梭於家與井之間，來來去去，忙忙碌碌地幹活；但心靈的深處一直還是飢渴。世上有兩種人，一種是不斷地打水，問他：“人生的目的是甚麼？”他說：“我的人生目的是幹活”；“‘幹活’的目的又是甚麼？”“幹活的目的是為了更好的生活。”另外一種人，是已經打到好多水，已經富有了，但還是認為不夠，還是繼續不斷地爭取，因為還未得到可以滿足他內心空虛的東西，以為世界可以滿足他，結果卻是大失所望。

    人生兩大悲劇

    蕭伯納說：人生有兩個大悲劇，一個是所盼望所爭取的達不到；另一個是所盼望的達到了，也是痛苦，所以人生活在兩個悲劇中。
在加拿大渥太華有一家很大的餐館，館主做了幾十年，從來不休息。有一天，他說身體太疲倦要休息了，就在那天去世了。這令人想到耶穌說：“人若賺得全世界，卻賠上自己的生命，有甚麼益處呢？人還能拿甚麼換生命呢？”人生在世，往往要找些東西，來滿足自己的慾望，但這些東西轉眼之間就消失了。
    充滿男子氣慨的大文豪，諾貝爾文學獎得主海明威，六十一歲時用手槍自殺；就在名利雙收的時候，了結自己的生命。原來他活着的意義，就是冒險，甚至曾跑到密柄安湖區的森林深處的印第安人部落的區域，去體驗回歸大自然的感覺和冒險的生活。但當他年齡大了，失去了能力，失去了靈魂活着的中心，結果選擇結束自己的生命。老人與海正好代表着他的一生，為着尋覓快樂，一生艱苦奮鬥，所得只不過如老人般巨大的魚骨，雖然得來不易，但到最後，“那大魚已經變成廢物，只得潮水沖它而去”。
    老人與海也代表着許多活在世上的人，只看到肉體物質的需要與享受，而忽略了生命的糧食，沒有找到生命終極的目標及生命的意義，結果就失敗了。去年香港歌星張國榮自殺身亡，震撼多人；他已爭取到世人所艷羨的“人生最高峰”的地位了，卻墮樓自殺，為甚麼？他所得着的，不是一般人所要追求的嗎？只是他找不到人生的目標，空虛度日，結果就以悲劇收場。
人為甚麼不能滿足？就是離開了活水的泉源，自己築出一個破爛的水池，裝多少水都漏光了，有一天自己的生命也消失了。

    敬拜真神，不再空虛

    當談到敬拜的話題時，撒瑪利亞婦人問起，到底在山上敬拜，還是在耶路撒冷的聖殿敬拜時，耶穌說，敬拜神不是在地域的問題上，真正敬拜神的人，是用心靈和誠實敬拜祂。“心靈和誠實”，原文是“靈和真理”；真理就是主耶穌基督，靈就是“聖靈”，聖靈在我們心中作啟示，感動和光照的工作，從而令我們悔改，接受耶穌基督為我們個人的主和生命的主。
    耶穌基督說：“我就是道路，真理，生命。”人若要敬拜神，一定要通過耶穌基督。
    聖靈的工作，就是要叫人為義，為罪，自己責備自己，這就是認罪悔改。當聖靈光照我的時候，我就知道自己是一個罪人。這裏所說的“罪”，不是殺人放火，會使人坐牢的罪；罪的意思是“達不到神的標準”。罪的工價就是死。這“死”也不是指肉身百年歸老的死，而是指靈魂永遠的死亡。若說人死如燈滅，如同動物一樣，一死了之的話，那我們活着就沒有甚麼意義了。
    聖經告訴我們，人的靈魂有一天是要“歸回”的；請問當你離開世界的時候，你將到哪裏去？
    耶穌說：“我實實在在的告訴你，人若不重生，就不能見神的國。”最後我們看這個婦人的改變。她接受了耶穌，就跑去城裏跟人說：“來，你們來看，祂就是彌賽亞，祂就是基督”。她以前孤單不敢見人，但現在卻不再害羞了，她還在眾人面前做見證。透過她的見證，好些撒瑪利亞人都信了耶穌。
    聖經說：“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。”又說：“人有了神的兒子就有生命，沒有神的兒子就沒有生命。”（聖經約翰壹書第五章12節）若你認知基督教的真理，單是頭腦理智上的接受，那你只不過是一個“文化基督徒”；必須接受客觀的真理，而成為主觀的經驗：接受主耶穌基督這個源源不斷湧流的活水，那麼我們就會活出新的生命。不僅如此，神還要把“活水”透過我們的生命，分享給更多的人，同蒙主恩。（賴建鵬）


第 115 期 - 05.1

05.1
   第 115 期
作者
以諾與神同行 | 何衛中
這稱為我名下的子民 | 林治生
教養孩童，任重道遠 | 鄭盛光
主啊！你所愛的人病了 | 黃彼得
愛的律法 | 殷穎
虔誠人哥尼流 | 陳梓宜
有遠見的選擇 | 于中旻
福音活頁：祈求與靈驗 | 賴建鵬


以諾與神同行 / 何衛中

05.1
   第 115 期

以諾與神同行

何衛中

經文：創世記第五章21-24節

    “世人哪，耶和華已指示你何為善。祂向你所要的是甚麼呢？只要你行公義，好憐憫，存謙卑的心，與你的神同行。”（彌六：8）彌迦與以賽亞同期作先知，出身寒微，卻無畏於當時的權貴，對那些欺善怕惡，巧取豪奪的富豪是口殊筆伐的。這節經文是神對當時整個國家社會所發出的中心信息，要求人：行公義，好憐憫，存謙卑的心，與你的神同行。這四項之中，最重要的就是與神同行，這是神一直以來渴望的心意，要我們與祂同行，祂也很樂意與我們同行。聖經很早就提到與神同行的人物，一共有三人，就是以諾，挪亞和亞伯拉罕，他們都是信心的偉人，而論到與神同行，就以以諾為最典範的了。他究竟如何與神同行呢？

一．因見異象而開始與神同行

    以諾六十五歲的時候生了一個兒子，起名瑪土撒拉（創五：21-24）。他在生了這個兒子之後就開始與神同行。為何生子前沒有與神同行，反而在生子後與神同行？問題就在這個兒子身上。原來瑪土撒拉的意思：“他死後那件事就來了”，那究竟是指甚麼？瑪土撒拉活到九百六十九歲就死了，他死的那一年，正是孫兒挪亞六百歲那一年，也就是洪水氾濫地上的那一年。以諾因為看見“瑪土撒拉”這個異象，就起了敬畏神的心，開始與神同行。他還看見另一個重要的異象，猶大書記載：“亞當的七世孫以諾曾預言這些人說：‘看哪，主帶着祂的千萬聖者降臨，要在眾人身上行審判，證實那一切不敬虔的人，所妄行一切不敬虔的事，又證實不敬虔之罪人所說頂撞祂的剛愎話。’”這就是主第二次再來的異象，因着這兩個異象，以諾起了敬畏神的心，開始與神同行。

二．馬拉松式的與神同行

    他與神同行三百年。世運會有許多賽跑項目，一百公尺，二百公尺…，最後一項是馬拉松賽跑，是從雅典城跑到馬拉松城，共二十六英里的長跑。如今馬拉松成為“長”的代名詞。以諾就是馬拉松賽的健將，花三百年的時間來與神同行，付上多麼大的代價。今天我們見到許多人在跑，但只是短跑，跑一會就不再跑，沒在教會現身，不見人影。與神同行不是短跑是長跑，直至見主的面。

三．超世而入世的與神同行

    “並且生兒養女”。他一面與神同行，另一面生兒養女。為甚麼將與神同行和生兒養女相提並論？基督徒的人生，是超世而入世的人生，可以一面與神同行（過屬靈生活），另一面過入世的生活。生兒養女似乎是屬世的，但這也正是我們的責任。我們有婚姻生活，社交生活，娛樂，與世人來往，盡國家社會公民的責任。基督徒過的不是修道院的生活，而是深入社會人群，作光作鹽。超世並入世是平衡的基督徒生活。

四．自動而甘心與神同行

    以諾與神同行完全是出於自願，沒人勉強他，甚至神也沒有叫他如此，他完全是因異象對他的影響，而自動甘心地與神同行，這是非常難能可貴的。神從來不勉強我們，祂要的是我們自動和甘心，這樣才有樂趣，出於勉強的同行，就沒趣了。

五．他很年青就與神同行

    他六十五歲時就開始與神同行。六十五歲是退休之年，哪還年青？但在以諾時代的人多是活到九百多歲，像他的兒子就活到969歲了，所以他以六十五歲之齡開始是屬年青了。聖經一直勸我們要在年輕的時候就跟從主。摩西的禱告說：“求你使我們早早飽得你的慈愛，好叫我們一生一世歡呼喜樂。”（詩九○：14）大衛王嘆息：“耶和華啊，求你叫我曉得我身之終，我的壽數幾何，叫我知道我的生命不長！你使我的年日窄如手掌；我一生的年數，在你面前如同無有。各人最穩妥的時候，真是全然虛幻。”（詩三九：4-5）所羅門說：“你趁着年幼，衰敗的日子尚未來到，就是你所說，我毫無喜樂的那些年日未曾臨近之先，當記念造你的主。”（傳一二：1）以諾就是懂得以上的真理，年青時就開始與神同行。

六．因着信而與神同行

    希伯來書的作者評論以諾：“以諾因着信被接去，不至於見死，人也找不着他，因為神已經把他接去了。只是他被接去之先，已經得了神喜悅他的明證。”（來一一：5）以諾的時代是個不信的時代，而他是那時代裏唯一信靠神的人。憑着堅強的信心，他能與神同行三百年。三百年不是短日子，他就憑信心堅持到底。相信在漫長的三百年中，一定遭遇不少困難，但他沒有灰心，沒有後退，因此聖經的作者就用以諾的信心作為後代人信心的榜樣：“人非有信，就不能得神的喜悅；因為到神面前來的人必須信有神，且信祂賞賜那尋求祂的人。”（來一一：6）相信挪亞及亞伯拉罕都受以諾的影響。

七．以諾與神同行的結局

    經過了漫長的歲月，飽受艱難和試探，終於有了結局：就是榮耀被提。他被取去，就不在世上了。何等榮耀的結局，不必經過死河而進入那榮耀光輝的樂園；能夠榮耀被提，是所有與神同行的人的盼望。以諾是預表災前被提的教會，挪亞是預表災後得救的以色列全家。我要勸勉讀者，今天開始與神同行，好叫你將來能夠榮耀被提。


這稱為我名下的子民 / 林治生

05.1
   第 115 期

這稱為我名下的子民

林治生

這稱為我名下的子民，若是自卑，禱告，尋求我的面，轉離他們的惡行，我必從天上垂聽，赦免他們的罪，醫治他們的地。（代下七：14）

    去年此時，農曆正月初一日，太陽剛從東方昇起，許多人正在興高采烈慶祝新歲，美國哥倫比亞號太空船回程進入大氣層，以時速一萬三千二百哩，估計還有十六分鐘便可降落地面。
     太空船中七名太空人，五男二女，大家既緊張也高興，準備着與家人和歡迎人員熱烈擁抱。突然，船身左側部分感應器失靈，接着，更多的感應器相繼故障，太空中心與太空船的聯絡中斷，太空中心的科學家們正在茫然不知所措，哥倫比亞號一聲怒吼，在太空中爆開，所有太空人，連驚呼一聲也來不及，便跟着太空船消失在太空中！
     從1961年，美國開始太空探險至今，金錢耗費事小，人命的損失卻令人嗟嘆。1967年亞波羅一號還在地面測試，大火突然爆發，三太空人全部燒死；1986年，挑戰者太空梳升空只七十三秒便與七太空人一同化為灰燼。如今，哥倫比亞號還有片刻便抵步，沒料到意外發生。布殊總統在發表哀悼中引用先知以賽亞書第四十章26節，堅稱太空探險路程將繼續下去，忘了太空不是上帝要給人的，也忘了人應把精力放在上帝所賜的大地上。

    自九一一事件以來，美國，這目前在全世界最富強的國家一直便陷在恐怖中。布殊懂得引用以賽亞經文稱讚上帝，卻不懂得此時此刻該向上帝低頭，不懂得

    上帝沒有把太空賜給人

    創世記第一章26至28節告訴我們，上帝照着祂的形像造男造女，“上帝就賜福給他們，又對他們說：要生養眾多，遍滿地面，治理這地，也要管理海裏的魚，空中的鳥，和地上各樣行動的活物。”
     上帝當初造天地，只把地賜給人，叫人治理，沒有把太空賜給人，叫人去探險；也沒有把其他的星球賜給人，叫人把探測器射到那裏。人的任務是照上帝的旨意，好好住在地上，安分守己，“治理這地”，使大地如春。人想走出地球，進入太空，到太空漫遊或探險，分明是越過了上帝創造的旨意。

    上帝大有憐憫，照祂的形像創造地上的人，上帝顧念祂所造的人，在距離地面三十至五十哩間安放一層氣體，科學家稱為Atmosphere，其中的氣溫高達華氏三千度，目的在消滅飛向地球的流星隕石，免得地球被撞。當年美國第一艘回航的太空船，科學家便為了要穿過這高溫層而傷透了腦筋，哥倫比亞號這次便是在這熱氣層中遇事，這熱氣層記在約伯記第三十七章18節，是以利戶在述說上帝的奇妙時說出來的：

    “你豈能與神同鋪穹蒼嗎？這穹蒼堅硬，如同鑄成的鏡子。”

    科學家說穹蒼，Atmosphere，氣體，是一層密實堅硬，又濃又厚又熱，凝結着熱得能把硬如隕石的流星融化的氣體，一如約伯記所說的“堅硬如鑄成的鏡”的氣體。

    今日，不止是美國，世界上還有不少國家，其中有的甚至窮得“食無魚，出無車”，卻在研發飛彈以及妄想在太空中佔一席位；今日，有許多信了主的人也學着這世界潮流，不肯向創造天地的主低頭，不肯安分住在神為人所造的這個美好的大地（詩一○四：10-24）。因着人的罪，泉源再不自山谷湧出，走獸找不到水解渴，天上的飛鳥也因各處樹林被砍伐焚燒，不能在其上搭窩。河流變色，潺潺的泉水止住，空氣中充滿着劇毒，人雖仍從地裏得食物，但許多食物已被化學染污。人染上不能醫治的惡病，神所造的美麗大地到處一片哀鴻，可是，人有沒有回頭，有沒有向神悔改？

    這稱為我名下的子民

    歷代志下第七章14節，神的靈在文士以斯拉的時代便寫下了這清楚明白，人人讀了都懂的訓示。作者由遠古歷史寫到大衛，詳述大衛王朝，目的在提醒猶太人有關他們在神永遠計畫中的角式，好叫他們有力面對人生。年代雖然改變，列祖遠去，但天上的神仍坐在寶坐上，天上的神一直等着祂的子民自卑，禱告，尋求祂的面，轉離惡行。
     “這稱為我名下的子民”，這些自認為是上帝選民的人，包括我們這些稱為基督徒，自以為是重生得救的人，若肯謙卑，“下了寶座，脫下朝服，披上麻布，坐在灰中。切切求告上帝，回頭離開所行的惡道。”（拿三：6-9）不再自以為了不起，天上的神必垂聽救免，赦免我們這些無知的人，也醫治我們所住的，本來是好得有如伊甸園時的大地（創二：9-14），叫惡病不再流引，凶暴和恐怖的事不再猖獗，撒但雖四處找人吞吃，也因我們都穿上主上帝所賜的全副軍裝而逃走（弗六：11）

    這世代，離經背道的人已到了一發不可收拾的地步。以美國為例，雖然祖先們敬畏上帝，二百多年來也一直蒙上帝厚待，但今日的國民，並未因國富民強，環境好而過着感恩的日子，相反，許多人在自由中放縱自己，而且放縱到令人不敢相信。如今加上世界各地移民湧入，思想與背景不同，最糟的是偶像到處可見，許多館子，大店小店，擺着香爐紅紙，美國人中不少反對在學校公禱，反對放着十誡，不止同性戀，甚至手中抱着“女兒”或“兒子”公開舉行“結婚”，還有些自認為聖職人員，站在講台上自稱為“同志”，臉無羞恥地說上帝充滿着愛，上帝愛他們！
     我們或許以為美國這些罪惡的事遲早會“聲聞於我”（創一八：20），上帝遲早會刑罰他們。我們自己呢？我們的道德，行為，我們的思想以及所表現出來的，勝過美國人嗎？還是比他們更差？若今日主來如何？

    趁早睡醒

    羅馬書第十三章11至14節勸我們“現今就是該趁早睡醒的時候”。是的，現今，這個時候，是我們趁早睡醒的時候。主的兒女不該把眼睛放在別人的長短，保羅要我們“趁早”，趁早是把握時間，把握機會，從迷夢的生活裏醒過來，把一切暗昧的事放下，在生活上，行動上，將榮耀的主表彰出來。趁早睡醒的“睡醒”是不要一直做夢，以為別人不好自己好，別人屬世自己屬靈，別人不愛主自己愛主。這都是夢，是魔鬼佈在信徒腦子裏的夢，主的兒女要靠主聖名，大聲把這些拖累我們靈命的夢趕走。
     願天下所有“稱為我名下子民”的人自卑，禱告，禱告那把大地賜給人的主。轉離惡行，不要一直被科學迷住，不要一直以為醫學萬能，要尋求上帝的面，尋求上帝的赦免，讓上帝公義的日頭出現，讓上帝聖潔的光照耀，使我們這住在大地的人，像“圈裏的肥犢”，過得“歡呼跳躍”，不再被惡病，被鬱悶所困繞。（瑪四：2-3）
     願天下所有屬上帝的兒女，不再被這世界的神迷住，以為金錢萬能，以為知識了不起，要好好敬畏上帝，在上帝所賜的地上，安分守己，活出主的柔和謙卑，活出主的樣式（太一一：29）。


教養孩童，任重道遠 / 鄭盛光

05.1
   第 115 期

教養孩童，任重道遠

鄭盛光

    某天，有兩個十多歲的孩子，在街上遇見一位滿有智慧的老哲學家，他們決定要作弄他一番。其中一人手中握着一隻小鳥，藏在背後，然後問老哲學家：“我手中正握着一隻小鳥，你說它是死的還是活的？”如果老哲學家說是死的，小孩就立即伸出手來，把緊握的小鳥攤開，讓牠飛走；如果說牠是活的，小孩就用力把小鳥捏死。
     哲學家沉思片刻，不慌不忙的回答說：“我不知道小鳥是死還是活，但我知道牠的生命正掌握在你手裏！”

    這則希臘哲學故事帶給我們一個很重要的提醒：每個小孩都具有無限的潛能，他們掌握在你我手裏，我們正在為主塑造這些生命。他們被帶到教會來，不應只是灌輸一些知識或訓練一些技能，聽一些聖經故事。他們將來的生命是優是劣，都已交在你我手中。教養孩子是一項責任重大，充滿挑戰的工作。如果我們好好的去做，孩子就會從我們身上看到屬靈的價值觀，這些價值觀將會影響他們日後的生活，甚至一生。聖經說：

教養孩童，使他走當行的道，就是到老他也不偏離。（箴二二：6）

一．兒童是一塊好土

    “教養孩童到底有多重要？”一句話：非常重要！因為孩童的心靈如同一張純白的紙，你寫上甚麼，他就接受甚麼。一般心理學專家認為：對孩童施行基督教教育，越早越好。孩童在三歲時已學到了他知識的一半；七歲時，學到了百分之七十五。因此兒童主日學扮演着非常重要的角色，我們若在這階段中把聖經教訓植放孩童心靈中，讓他們牢記聖經的道德標準，讓他們緊記耶穌是唯一的救主，到他們長大後，這些教導必然留下深刻印象，發揮屬靈的果效。

    在撒種的比喻中，老師就如同撒種的人。四種心田或許代表不同人生階段：落在荊棘裏的可代表成年人，神的道不能長成，是因他們已被太多世上的憂慮，錢財所困；落在土淺之石頭地可代表年輕人，他們只有五分鐘熱度，一時歡喜一時又忘掉；落在路旁可代表老年人，他們身體力衰，吸收力減少，不易聽懂聖經的道理，所以很快被飛鳥吃去了，正所謂：“Easy come, easy go ; Easy get, easy forget。”
     只有那好土，正代表孩童，我們若定時栽種，澆灌，施肥，必能結出三十倍，六十倍，一百倍的果實。（太一三：1-9）

二．兒童是一個寶藏

    孩子不但是塊好土，更是一個寶藏，等待我們去發掘。主耶穌曾說：“讓小孩子到我這裏來，不要禁止他們；因為在神國的，正是這樣的人。” （可一○：14）這句話給我們甚麼提示？在主的眼中，小孩與大人一樣需要救恩，他們的靈魂同樣具有無上的價值。小孩是單純的，一旦信了主，有時還比成人來得更真實。另外，小孩生命的潛質可塑性高，他們的生命不受世間種種功名利祿所纏繞，是一塊好材料，是寶藏！

    五餅二魚的神蹟之意義不在乎其分量：五千人吃飽；而在乎其潛質：一個小孩真誠的付出。在廣大人群中，人人都是自私的，但是這個小孩，他無私的獻出手中僅有的五餅二魚，正是主所欣賞的。為甚麼他願意與人分享他所有的？除了是小孩天真無邪的特性，我想最大的可能是因他聽過主所講的道，被耶穌基督這偉大無私，願意完全付出的生命所感染，以致小小的心靈被塑造得如此。

    今天我們教導的真正目的是甚麼？是方法改革重要，或是生命改變重要？是人數增長重要，或是人格成長重要？我們身為主日學老師的，有否期望學生被塑造成基督的形象？或每星期只是因循授課，但從來沒有真正去發掘這些小孩生命的潛能？

    兒童是世界未來的主人翁，這些未來的主人翁如今掌握在誰的手裏？如果我們沒有捉緊時機，以真理去塑造他們，肯定的，這個寶藏將落在魔鬼手裏，如此一生就完了。也許我們會想不到，目前所教養的孩童，是神所賜的寶藏。說不定有一天，我們會在這個寶藏裏發掘到寶貴的珍珠，當中可能會冒出另一個提摩太或宋尚節。這不是幻想，是極有可能實現的理想！

三．兒童是一道橋樑

    一般來說，華人較為注重現實與功利，華人父母都期望自己孩子成龍成鳳，不惜花多少錢，讓孩子到處補習，學鋼琴，學繪畫，學電腦。這種學習風氣是不平衡的，我們必須藉着兒童主日學這道橋樑，把正確的教育觀念灌輸給現代父母，讓他們看見品格塑造比知識灌輸來得更重要，親子關係比成績更優先。一旦建立良好的品德，就不用擔心孩子以後易於染上惡習。

    如何做到這一點？可以採取“來”與“去”的步驟。 “來”，就是透過孩子作為一道橋樑，時不時邀請其家長參加教會舉辦的活動，包括雙親節，聖誕節，運動日或親子之類的講座。“去”，就是透過關懷其孩子，定時每家做探訪工作。現代家庭一般上是關閉的，很難採取直接佈道方式，我們能夠做的，是從這種關係開始，一旦建立好關係，佈道工作往往會在溫馨的環境中取得較高的效果。

    誠然，兒童是一道橋樑，我們不需要永遠站在這一端遙望對岸那一端；只要我們用心築好這道橋樑，加強探訪工作，就有機會為主贏取這些家庭。透過探訪，我們能夠了解現今家庭的問題，明白現代父母所面對的壓力。探訪，也能有效的化解外人對基督教的誤解，除去彼此之間的隔膜。

    新約中，主耶穌親自探訪撒該的家（路一九：1-10），馬大與馬利亞的家（路一○：38-42），彼得岳母的家（太八：14-15）。彼得也一樣，探訪哥尼流的家（徒一○：23-46），多加的家（徒九：36-42）。保羅更是素常進行家庭探訪工作，包括禁卒一家（徒一六：29-34），呂底亞一家（徒一六：14），司提反一家（林前一六：15-18），提多猶士都一家（徒一八：7），該猶一家（羅一六：23），會堂的基利司布一家（徒一八：8）等。

    教養孩童的責任與使命，實在是“任重道遠”。兒童事工要做得好，不是一朝一夕的事，更不是有完善的組織與教材設備，就能有好的果效。兒童事工需要神的手在動工，加上你我是否願意付出昂貴的代價。身為教師，我們不要自滿，不要停留在某一個階段，而要不斷學習，不斷更新，接納新的知識，接受新的挑戰。中國人有句話說：“活到老，學到老。”
神既已將教養孩童的重任交託我們，就讓我們善盡本分：

  1. 兒童既然是一塊好土，我們必須努力耕耘，按時撒種，到了一個時候，就能有好的收成。不要忘了，即使是撒在最好的土壤裏，在未撒種之前，一定先要把土犁鬆，把雜草除掉。

  2. 兒童既然是一個寶藏，我們的責任是耐心的尋找它，期望有一天能發掘人才，那是何等叫人開心雀躍的大事。所以，不要憑外貌看待學生，更不要輕忽那些看來似乎沒多大希望的頑皮學生，說不定在他們生命中正隱藏着極大的潛能。

  3. 兒童既然是一道橋樑，我們就要設法跨越自我的藩籬，走進兒童的家庭中，關懷他們的父母，在探訪中逐漸取得他們的欣賞與信任。一個失敗的車手，只懂得開車，卻不知道目的地在哪裏。我們若只會把兒童帶到主面前，卻從不理會他們家人救恩的需要，還不算真正成功。為甚麼呢？因為倘若孩童信了主，回到家中面對不信的父母之反對及為難，就跌倒了，那豈不是前功盡棄了嗎？反過來看，若我們與其家人已經建立了美好的關係，就可以幫助孩童度過難關，除去障礙，說不定還可進一步把其家人帶到主面前呢！

    兒童事工，任重道遠，讓我們努力去經營吧！


主啊！你所愛的人病了 / 黃彼得

05.1
   第 115 期

主啊！你所愛的人病了

黃彼得

經文：約翰福音第十一章3節

    在一個小鄉村中，住着三姐弟，他們親愛和睦，敬畏上帝，樂意接待遠客。當耶穌在世往來佈道的時候，也常停足其家，施予教導，享受他們愛心的伺候。耶穌愛他們，且是十分愛他們。這時，耶穌因猶太人無故的反對，攻擊，甚至要下手殺害祂，但祂的時候還沒有到，所以在加利利，比利亞工作。不料當耶穌在比利亞工作的時候，這個可愛的家庭發生一件不幸的事情，拉撒路病了！而且病入膏肓，兩姐妹除了日夜伺候，為之禱告，安慰，等候主耶穌來到以外，也不知道作甚麼才好。哪曉得日復一日，仍不見耶穌來到，而弟弟的病每況愈下，急得兩個本來很能忍耐的姐姐也不能再等，而打發人去見耶穌說：“主啊！你所愛的人病了！”
     “主啊！你所愛的人病了！”這句簡短精警的禱告中包含了不少寶貴的真理，讓我們一同思想它。

一．信徒在任何環境都為主所愛

    保羅說：“基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”（羅五：8）約翰說：“神差祂獨生子到世間來，使我們藉着祂得生，神愛我們的心在此就顯明了。不是我們愛神，乃是神愛我們，差祂的兒子為我們的罪作了挽回祭，這就是愛了。”（約壹四：9-10）又說：“祂（耶穌）既然愛世間屬自己的人，就愛他們到底。”（約一三：1）耶穌自己說：“人為朋友捨命，人的愛心沒有比這個大的。”（約一五：13）

    有許多人以為必須熱心愛主，殷勤工作，忠心事奉，完全奉獻才能得主的愛，否則不會得主的愛；也有人以為靈性高超，常過隱密處的生活，與世隔離，活像修道士才能得主的愛。其實，這些不能完全作為神愛人的尺度。神愛人，不是憑人的善惡忠逆為標準，若果真是這樣，世上連一個義人也沒有，那麼必沒有一個人能得神的愛了。上面所引的經文告訴我們，當我們還作罪人，還死在罪惡過犯之中的時候，神就愛我們，並差自己獨生的愛子為挽回祭來救贖我們，叫我們藉祂得生。我們這些敗壞詭詐到了極處的人，沒有一個會愛神，也沒有一個懂得愛神，更沒有一個值得神的愛。但神竟然以祂那奇妙莫測，永遠長存豐盛的慈愛，愛上了我們，故此保羅說：“這愛是過於人所能測度的。”（弗三：19）

    今日也有人以為處境順利，凡事亨通的人是蒙主的愛；如果一個聖徒遭了苦難，受了禍害，患了疾病，遇了不幸，他一定是不得主的愛，一定是被主所丟棄的人。拉撒路病了，甚至病得死了，這不能說他的苦難，禍害，疾病，不幸等不大，但聖經說：“主啊！你所愛的人病了。”又說：“耶穌素來愛馬大，和她妹子，並拉撒路。”（約一一：5）人的心是變幻無常的，人的感覺也隨着心情的喜怒而更易，人的態度也常因遭遇的順逆而怡苦。人的本性是如此的不定，人的意志行動是這樣的常變，但人常以小人之心度君子之腹，以自己的常變斷定神也是常變的。詩人說：“祂本為善，祂的慈愛永遠長存。”神自己對屢次悖逆的以色列說：“我以永遠的愛，愛你，因此我以慈愛吸引你。”（耶三一：3）不錯，當我們在順利，亨通，平安的時候神是愛我們的；但當苦難，禍害，疾病，不幸臨到我們身上的時候，也是神的愛。彼得在承認主為基督永生上帝的兒子的時候，主愛他，彼得在使女面前否認主的時候，主是同樣地愛他，主愛靈命豐盛得勝的聖徒，主也愛靈命軟弱失敗的聖徒。是，主是這樣以祂永遠不變的愛，愛一切屬祂自己的人。

    但這不是說，主既是永遠不變地愛我們，那麼我們就可以隨意愛祂或悖逆祂，可以在順境的時候愛祂，在逆境的時候背叛祂。我們絕不可朝秦暮楚，數典忘祖，若是這樣，我們就是忘恩負義，不明白主愛的一個人。正因主是永遠不變地愛我們，我們要受祂這大愛的激勵，以祂永遠的愛愛祂。保羅說：“原來基督的愛激勵我們…叫那些活着的人，不再為自己活，乃為替他們死而復活的主活。”（林後五：14-15）又說：“無論是生，是死，總叫基督在我身上照常顯大。因我活着就是基督。”（腓一：20-21）所以我們當明白，在任何環境狀態中主都愛我們，我們也當在任何環境心情中都愛主。

二．聖徒在世上是有苦難的

    主耶穌說：“在世上你們有苦難。”（約一六：33）保羅說：“凡立志在基督耶穌裏敬虔度日的，也都要受逼迫。”（提後三：12）又說：“我們進入神的國，必須經歷許多艱難。”（徒一四：22）彼得說：“上帝的旨意若是叫你們因行善受苦，總強如因行惡受苦。基督既在肉身受苦，你們也當將這樣的心志作為兵器，因為在肉身受過苦的，就已經與罪斷絕了。你們存這樣的心，從今以後，就可以不從人的情慾，只從神的旨意，在世度餘下的光陰。”（彼前三：17，四：1-2）這個受魔鬼管轄，烏煙瘴氣，是非顛倒的世界，本來就充滿了苦難。加上人的眼睛被世界的神弄瞎了，對真理和邪說，良善和不義，愛心和憎恨，涇渭不分。所以把真理當邪說，良善當罪惡，以愛心為愚蠢。這些有真理的人在他們的生命上發光，必要遭受那些暗眛之子的反對，攻擊，甚至將之消滅。他們良善濟人的行為，必被誣為假冒為善，別具肺腑。他們愛心的生活，必被譏為寡廉鮮恥，浪漫不霸。如果聖徒和世人一樣在黑暗中摸索，一同的為非作歹，則他們必親為手足，視為同路人。如果聖徒發真光，與他們有分別，則必視為仇敵，恨之入骨，除之為快。是的，聖徒在世上有苦難，而且有很大的苦難，這是主和先聖們早已告訴我們的，這也是神的旨意，叫我們可藉這些苦難與惡斷絕，在世以敬虔的心度餘下的光陰。拉撒路從死裏復活以後，因他有復活的生命，為主作了復活聖潔的見證，結果觸犯了祭司長和法利賽人，甚至商議要將之殺害。（參約翰福音第十二章）

    今日有許多人認為苦難一定是罪惡的果報。某人遭遇意外，財破，或人亡，必定是犯了某種大罪。果報的事雖然對，但也不盡然。尤其在聖徒身上，時常有許多的苦難，並不是聖徒有罪而臨到，乃是因他們行善而臨到。如保羅在腓立比坐牢，就是因為救了一個被鬼附的女人。有時苦難是出於神的旨意，要修理他們叫他們成全完善，正如基督因苦難學了順服，成就永遠得救的根源。有時苦難是要彰顯神的榮耀，正如那個生來瞎眼的人（約九：1-7）。拉撒路這次的病也是神的榮耀，叫上帝的兒子得榮耀。有時苦難是用以啟示某些真理，如拉撒路的病，不但叫神得榮耀，他的死更啟示復活的真理，叫許多人認識耶穌是復活的主，是生命的主，是得勝死亡和陰間的主。同時也帶給聖徒莫大的安慰和盼望。為此，當我們落在苦難中的時候，不要着急灰心，更不要設法脫逃。如果神要我們在苦難中學習功課，我們就忍耐順服，如果神要用我們的苦難叫人得造就，那是我們的福氣。如果神要叫我們在苦難中使祂得榮耀，那是我們的喜樂。如果神要我們的苦難啟示祂的真理，那是我們更大的榮耀。所以若有苦難來臨，當慎思明辨，知所取捨。還有更要緊的，就是當我們看見聖徒有苦難，千萬不可像屬世的人信口批評論斷，隨眾附和攻擊，或傳說是非。這樣不但叫受苦的聖徒不會得幫助，而且你自己也犯了論斷弟兄的罪，更大的損失是你在批評和論斷之後，就不能從別人的苦難學習功課。所以當聖徒有苦難的時候，你應當：

三．為受苦者禱告說合宜安慰話

    聖經說：“你們要記念被捆綁的人，好像與他們同受捆綁；也要記念遭苦害的人，想到自己也在肉身之內。”（來一三：3）聖經又說：“一句話說得合宜，就如金蘋果在銀網子裏。對傷心的人唱歌，就如冷天脫衣服，又如鹼上倒醋。”（箴二五：11,20）許多人大概是自己沒有經過苦難，不知苦難中的味道，也不曉受苦者的心情。於是一些不好的人就譏笑批評，論斷是非。這真如冷天脫衣服，鹼上倒醋。較好的一些人雖然也懷好心來安慰，但因自己沒有那樣的經驗，也就憑着主觀說些極不合宜的話，他們帶來一片善意，花了不少時間，想要叫受難的弟兄受安慰，哪知道，他們不安慰還好，越安慰越叫受苦的弟兄心裏不安，創傷的心靈破碎，正如約伯的三個朋友，他們聽見約伯受苦難，各人就從本處約會而來，為他悲傷，安慰他，他們看見約伯面目全非，就放聲大哭，撕裂衣服，把塵土向天揚起，七天七夜與約伯同坐在地上。這種“夏天落雪，收割時下雨”，實在是一種極無知和不合宜的舉動。那麼最妥善的方法是甚麼呢？馬大兩姐妹給我們留下一個極好的模範：

患病的拉撒路是她的兄弟。她姊妹兩個就打發人去見耶穌說：“主啊！你所愛的人病了。”（約一一：2-3）

    這兩姐妹實在最聰明也最智慧，她們不是站在病床前責罵他不該生病累人，或是丟下病人不顧，跑到外面逢人便議論那生病的弟弟。她們必是格外小心照顧，體貼入微，可能姐姐去燒茶煮藥，妹妹在病床前禱告伺候。她們不叫那已經生病的弟弟再加上甚麼重擔憂愁，她們的臉上也不顯出輕視厭煩，她們的舉動更沒有洩氣不平。她們知道病人的口胃不好，可能弄些可口的清茶給他喝，她們知道病人的心情煩悶，可能說些耶穌的大愛大能的動人故事給他聽。她們更知道病人的脾氣是急躁的，可能講述忍耐的福氣，說明神在人受苦的時候必給人開出路，叫人能忍受得住。她們是想盡方法要叫弟弟早日恢復健康，但自己的力量終是有限的，所以在沒有辦法時差人到主那裏報訊。她知道主是全能的，全知的，主有最好的方法和旨意，所以她們只對主說一句話，“主啊！你所愛的人病了。”她們不教導主當怎樣作，也不命令主該如何行。她們只把這件事陳列在主面前。她們相信主對待所愛的人必以最善美的方法，她們相信全能信實的主必誤事，她們就對主說了這麼一句簡要的話。可惜，今日許多熱心有餘，智慧不足的信徒，對在苦難中的弟兄不是態度失檢，就是談吐不宜，有些為受難的弟兄禱告，常是替主出主張，下命令，好像主是一個無知低能的人，若沒有他“高言宏論”的教導，主是不懂得如何作的。也有的人在禱辭中說一些極不合宜的話，不但叫主為難，就是那在苦難中的弟兄聽了也是灰心喪膽，意消氣沉。馬大說：“主啊！你所愛的人病了。”拉撒路聽了多麼安慰，是的，他病了，他有軟弱，他有苦難，但主仍然愛他。愛他的主必醫治他，必扶持他，必拯救他。

    聖徒啊！在這苦難的世界中充滿了苦難，讓我們在一切的苦難中得着各樣的安慰，並將神所賜的安慰，去安慰那遭各樣患難的人。


愛的律法 / 殷穎

05.1
   第 115 期

愛的律法

殷穎

    在舉世各國的法律中，由遠溯自主前1760年的漢漠拉比法典，近及各國與地區的法律典章中，所訂定者多為犯罪行為的罰則。即人觸犯法律要課取的刑責。無論是罰鍰，罰勞動或判處有期與無期徒刑以及死刑，均為懲罰違犯法律規定之行為者。法律的性質也多是消極的嚇阻，嚴峻的懲處，結果都是不愉快的，甚至是可怕的。在舉世的法律中，幾乎找不出一條是具有積極與含有愛意的。在摩西的十誡中，也僅有兩條是例外，即第四條誡命：“當記念安息日守為聖日”（出二○：8）及第五條誡命：“當孝敬父母”（出二○：12）。但整個誡命的精神仍然是消極與否定的，是對觸犯者的嚇阻與懲罰。整本的舊約可簡稱為律法，而律法不僅是一枝“恐嚇的刑杖”，也是一面本相的鏡子，可以讓人觀照自己，而確定原人都是罪人。因之，人在律法之前，只有掙扎在恐懼戰兢之中，似乎無法感受到愛意的存在。

    人與上帝最初的關係是自然而和諧的，可以在伊甸園中親切的對話。但人在犯罪之後，便對上帝心生畏懼，要躲藏起來。因為人在犯罪之後獲得的懲罰，如影隨形。特別是神的誡命在西乃山由摩西頒布以後，當人再與上帝相遇時，“禍哉！我滅亡了！”（賽六：5）的恐懼感，便是舊約時代，人對上帝普遍的感受。

    律法使人知罪，知道自己的真實境況，知道自己的無助，知道神的公義與聖潔，知道神恨惡罪惡。而在舊約時代的人們，唯一可以感受到安心的便是獻祭，人不斷通過祭司向神獻上贖罪祭，贖愆祭，燔祭與平安祭，但牛羊鴿子的血，並不能真正為人贖罪，只能暫時讓人心中感到一絲慰藉。人仍然與神有極大的距離，難以達到真正的和諧。故舊約的律法與獻祭，對人的教育性，遠大於實質。舊約的律法與先知，要預備一種環境與氣氛，為新約的基督救世作準備。直到彌賽亞在“時候滿足”（加四：4）之際，才在十字架上落實了神拯救世人的計畫。

    摩西的律法是舊約的精髓，是以色列人生命中奉為圭臬的準則。但由摩西頒布律法的那一刻起，人能真正奉行，達到律法一切要求的幾乎沒有。因此，人要不斷的獻祭來作為補救，而猶太人的拉比們雖然費盡了心思，將律法詮釋為兩部大法典“米示拿”與“他勒目”，但仍然於實際無補，而且這類的詮釋多半會違背了律法的原意。

    律法的困境直到基督的出現，才帶來了轉機，人們本以為基督會廢掉舊約中窒礙難行的律法，但卻又大出人的意外，因為耶穌明白宣示說：“莫想我來要廢掉律法和先知，我來不是要廢掉，乃是要成全。我實在告訴你們，就是到天地都廢去了，律法的一點一畫也不能廢去，都要成全。”（太五：17-18）基督的這一宣示，無異為難以實行的律法雪上加霜。而尤有進者，基督更將律法由外在的行為，剖析到內在的意念。祂舉例說，第六條誡命“不可殺人”，基督的解釋是：“凡罵弟兄是拉加的，難免公會的審斷，凡罵弟兄是魔利的，難免地獄的火”。論到第七條誡命“不可姦淫”，基督的解釋是：“凡看見婦女就動淫念的，這人心裏已經與她犯姦淫了。”（太五：21-28）如此，那些在外表作為上遵守律法的，實際上，卻都已在內心中，犯了律法。

    主更將律法的消極性轉為積極性，主說：“你們聽見有話說‘當愛你的鄰舍，恨你的仇敵’。只是我告訴你們，要愛你們的仇敵，為那逼迫你們的禱告。…”祂甚至進一步說：“你們要完全，像你們的天父完全一樣。”（太五：43-48）基督對律法的詮釋與擴張，達到了極致。將這原已難以落實的律法，再增加了無限的難度，使渺小無力的人，只能對律法作高山仰止的敬畏，與不可企及的完全絕望。

    在人感到完全絕望的時候，基督在十字架上的救贖，才為人類開拓出了一片嶄新的契機。而這令人心生畏懼成為具文的冰冷的律法，竟一變而成為新的溫暖的愛的律法。神的應許由舊約到新約，福音與律法雙軌同步為人的命運開拓了，一片又新又活的天地。

    十字架就是將舊約令人畏懼的律法代為新約慈愛律法的轉捩點。基督將律法予以總結，化繁為簡，並注入了新義：“要盡心，盡性，盡意愛主你的上帝，這是誡命中的第一，且是最大的。其次也相仿，就是要愛人如己，這兩條誡命是律法和先知一切道理的總綱。”（太二二：36-40）主將冰冷的石版上的誡命，無論在外表的行為上與內心的意念中，都無法落實的律法，移植到火熱的心版上（林後三：3），將僵死的字句，轉換為鮮活的精意（林後三：6）。

    基督不單將舊約的誡命，由消極的敬畏與遵守化為積極的愛與行動，祂並且直接發出了愛的命令，吩咐門徒要“彼此相愛”（約一三：34）。主的這條命令不是要人以自己肉身的愛去愛神與愛人，因為由人意與血氣中生發出來的愛，無法訴之命令，而人意中，愛的情感，是與恨並行的，無法派上用場。主說：“我賜給你們一條新命令，乃是叫你們彼此相愛。”主在頒賜這條命令時，也賜下了祂自己的聖愛（即十字架的愛），人接受了這樣的愛，方可以用來愛神愛人，才可以用來落實神的律法與誡命。

    保羅信仰的結晶，在致哥林多人書中表示：“如今常存的有信，有望，有愛，這三樣其中最大的是愛。”（林前一三：13）那裏所指的愛，便是主的命令，便是律法的總綱，便是基督的十字架，便是神對人的心願，便是聖經的三綱（“神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的不至滅亡，反得永生”。）也便是舊約的律法與新約的福音。從舊約的律法到新約的福音，皆以一貫之，而這就是神的愛。福音是愛，律法也是愛。神是愛，基督是愛，十字架是愛。


虔誠人哥尼流 / 陳梓宜

05.1
   第 115 期

虔誠人哥尼流

陳梓宜

經文：使徒行傳第十章1至8節

    在聖經裏有記名的“虔誠人”不多，哥尼流是其中一個。聖經稱許他是個虔誠人；他和全家都敬畏神，多多賙濟百姓，常常禱告神。（徒一○：2）

一．他和全家都敬畏神

    哥尼流不是猶太人，是“別國的人”（徒一○：28），也沒有進入猶太教，沒有受割禮（徒一一：3）。但他敬畏神，可能像使徒行傳第八章所記那個埃提阿伯的太監，會上耶路撒冷禮拜，讀聖經，認識神的律法，知道敬畏耶和華。這位羅馬軍官，在生活上敬畏倚靠神，流露出喜樂，平安，仁愛的生命，在信奉多神教的羅馬文化中，能叫家人藉着他認識到生命之主，漸漸全家也轉向真神了。保羅說：“當信主耶穌，你和你一家都必得救”，也是這個道理。他不但使家人敬畏神，連他的下屬中，也有“虔誠兵”，可見一個虔誠人，能夠作鹽作光，叫人在他身上看見真神，吸引人歸主，也效法他的虔敬。

二．他多多賙濟百姓

    哥尼流在猶太省的該撒利亞當軍官，那裏的百姓多是猶太人，他雖然為外邦的軍官，為猶太人所“輕視”，卻常常賙濟身邊有需要的猶太人民。神的心意，是叫富足的人賙濟幫助有需要的人。記得：有個財主跑去見主耶穌，問祂如何可以承受永生。這財主懂得誡命，就是不可殺人，不可姦淫，不可偷盜，不可作假見證，不可虧負人，當孝敬父母，他都遵行了。主耶穌很喜愛他，但指出他缺少了一件：“變賣你所有的，分給窮人，就必有財寶在天上；你還要來跟從我。”結果，財主憂愁地走了，原因是他的產業很多。（可一○：17-22）“在神我們的父面前，那清潔沒有玷污的虔誠，就是看顧在患難中的孤兒寡婦，並且保守自己不沾染世俗。”（雅一：27）自己富餘，卻塞住憐恤的手，縱然遵行了所有律法，在主的眼中，還是缺少了一件。
     哥尼流是個軍官，沒有殘民以自肥，反而自掏腰包來幫助百姓。結果，他的賙濟，達到神的面前蒙記念。有甚麼事情，比蒙神的悅納記念，更值得歡喜？全地都是主的，敬畏神的虔誠人，知道手上的財寶不屬自己，而是屬主的，就懂得按着神的心意，善用神所交託的財富。主耶穌應許，這樣必有財寶在天上，在今世也必蒙神賜福。

三．他常常禱告神

    常常禱告神的人，是知道自己不足，知道自己不可靠，而倚靠祈求全能的神。哥尼流有錢財，有權勢，卻不依靠這些，而倚靠神。
     禱告是甚麼呢？是敬拜和讚美，將榮耀歸與神；是認罪，求神赦免我們的罪；是倚靠，求神供應我們每天的需要，求神救我們脫離試探和兇惡；是代求，為別人代禱，為仇敵禱告，為教會守望禱告。這是主所教導的，也是主所悅納的。
     聖經雖然沒有詳記哥尼流禱告的內容，但記載：“你的禱告，…達到神面前已蒙記念了。”他的禱告，如同啟示錄中記載眾聖徒的祈禱，盛在香爐中，升到神的面前。這虔誠人禱告不但沒有阻礙，能達到神的面前，更蒙主記念：主親自派使者向他顯現，要彼得將救恩的道理傳給他，使他領受最珍貴的東西──聖靈。這樣，藉着彼得向哥尼流佈道一事，向外邦人傳福音的門自此得以大開，哥尼流真正成了眾人的“祝福”。

    在新的一年裏，願信徒都作虔誠人，敬畏神，倚靠神，幫助人，所做的能蒙主悅納和記念，能使別人得福。


有遠見的選擇 / 于中旻

05.1
   第 115 期

有遠見的選擇

于中旻

他看為基督受的凌辱比埃及的財物更寶貴。（來一一：26）

    如果倚靠深度近視的人，為你選擇所行的道路，是不大妥當的事。
    不過，即使是看得遠的人，他們的看法，也不一定會被接受，甚至會遇到反對和極大的困難。
    在1609年，加利略（Galileo Galilei, 1564-1642）從荷蘭人學得用複合鏡片製造望遠鏡。他把那新製品帶到威尼斯，極受歡迎，因為可以用於海上遠航的船隻。但是，當他轉而用那簡單的初型望遠鏡，向天空看的時候，批判和強烈的反對就來了。有人指為所見的是魔鬼使者的邪術幻象。到他發表觀察木星和土星，發現有好幾個月亮，更被誣指為“異端”，像哥伯尼一樣。最後，被軟禁家中，悒鬱逝世。
    聖經中的信心英雄，都是看得遠的人。因為看得遠，他們會作與眾不同的選擇。但他們的選擇，不一定立即受大眾的歡迎，還常會給他們帶來麻煩和痛苦。
    摩西是個看得遠的人。

摩西因着信，長大了就不肯稱為法老女兒之子。他寧可和神的百姓同受苦害，也不願暫時享受罪中之樂。他看為基督受的凌辱，比埃及的財物更寶貴，因他想望所要得的賞賜。他因着信就離開埃及，不怕王怒；因為他恆心忍耐，如同看見那不能看見的主。（來一一：24-27）

    這實在是一個偉大的選擇，也是困難的決定。跟着來的是非常的意志和行動，漫長的痛苦。但結果是改變了歷史，成就了神奇妙的旨意。
    摩西從小被法老的女兒收養，長大在埃及王宮。環繞在這小王子周圍的，是常人畢生難得一見的財寶奇珍，享受無比的榮華，各樣的享樂，只要是想得到的，無不具備。過的是何等的生活！如果他以此為生命唯一的意義，真該滿足了。
    在這樣的豐富尊榮裏，真夠吸引任何人每天注意這些，再不必用頭腦作別想了。
    奇怪嗎？摩西卻甘心選擇了受凌辱！
    有一天，他從王宮出去，發現了還有人過着不如理想的生活。他們在那裏負重軛，在鐵爐邊作苦工（申四：20），作磚，建積貨城（出一：8-14），卻不是歸於自己；他們受督工的嚴厲轄制，足受勞苦，沒有反抗的餘地。
    摩西發現，那些人也是人，而且是他同族的弟兄！
    他沒有以自己比他們高。他沒有轉身忽視他們。他更沒有以他們為恥。
    摩西跟那些被壓迫的人認同，與他們站在一起，要拯救他們，領他們脫出埃及，得以自由，進入神應許之地！
    他本來前程似錦，身為王子，可能是埃及王位的繼承者。當時，埃及是世界上文化最高的國家，不僅土地豐饒，農業發達，而且比中國早二千年就已會造紙，煉鐵也比中國早，至於醫藥，數學，天文等科學，都是世界最先進的。作為如此富強國家的統治者，會是地上最得意的事。
    這是常人都能作的選擇，不待智者而後明。但摩西不是常人。他是智者。他“學了埃及人一切的學問，說話行事都有才能”（徒七：22）。他寧可受苦，而不願享福。
    有這等事？為甚麼？
    摩西的眼睛向着天上。他看到了天上的基督。他看到了永恆，他看見了將來的榮耀，和將來的賞賜。
    因此，他作了那看來顯然不合理的選擇。

如果我們和祂〔基督〕一同受苦，也必和祂一同得榮耀。我想現在的苦楚，若比起將來要顯於我們的榮耀，就不足介意了。（羅八：17-18）

    我們這些微小而短命的人，住在這微不足道的星球上，所見真是短淺得可憐。舉例來說，“光年”是光的進行速度，一年所行的距離，（每小時六億七千萬哩）；在天文學上，一萬光年不算是個很大的數字。如果有一顆星，早在一萬年前就消逝了，我們在地上，卻仍然會看到它，以為其仍然存在，連全人類歷史上的人，不論如何聰明，也都不知道其死亡。但神完全知道。如果神向我們說，我們只有相信，認定那是事實，而眼見的是虛假。
    信心就是相信創造掌管宇宙的神，在時間之外的神，祂的全知和遠見，遠超過我們所能想像的。而這位神竟奇妙的愛我們，揀選我們，而為我們預備了救恩，使我們成為祂的兒女，並且要跟主一同得永遠的榮耀，在祂裏面，一同承受萬有。
    求主使我們的心被主的愛所吸引，注目天上，祈求神“將那賜人智慧和啟示的靈賞給〔我〕們，使〔我〕們真知道祂，並且照明〔我〕們心中的眼睛，使〔我〕們知道，祂的恩召有何等指望，祂在聖徒中得的基業有何等豐盛的榮耀”（弗一：17-18）。
    惟有看得遠的人，才可以作正確的選擇，而決定永恆。


福音活頁：祈求與靈驗 / 賴建鵬

05.1
   第 115 期

福音活頁

祈求與靈驗

    “祈禱”一詞的宗教意味似乎很重，即使你不信任何宗教，但在每一個人的人生路途中都曾有“祈禱”的經歷。一旦落在困境絕望中，也必有“人窮呼天”的經歷。這是不可否認的事實。
     為何人要祈求呢？因為人認識到自己的需要及欠缺。“需要”不僅指物質方面，亦是身心靈方面，所以“祈求”是一個人在生命的歷程中必經的環節。
     有些人物質享受豐裕，但生命卻貧乏；有些人學識高深，但心靈十分孤單，因此，祈禱便成為其中的出路，祈求一位超人力，超自然的真神來供應我們的需要。
     我們祈求，因為人生並不完美，常有突發的意外，危機重重，所以我們真的需要一位全知全能的神保守我們，為我們開路。這位神是滿有愛心，垂聽我們的禱告。
     祈禱要蒙垂聽，是視乎我們祈禱的對象是誰？是真神，還是假神呢？若我們祈求的對象是假神，他們怎能聽到祈求的聲音？
     有些人向人祈禱，如死去的父母，祈求先人保佑。其實人死後，只有兩處地方：陰間或樂園。未認識真神，未接受耶穌基督為救主的會到陰間；與神和好，藉着主耶穌基督而罪得赦免的往樂園。
     有些人認為祈求得以靈驗便值得相信，有人更非常投入這些“祈求”，甚至付上財富和生命，結果帶來危險。當人面對生命的疑惑，找不到答案，有逼切的需要，而不能解決，便會向他們所信的“神明”祈求。有些人面對不治之症，面對心靈飢渴，不能滿足；面對命運的好奇心，功利主義作祟，便會追求靈界超自然的力量來滿足自己的需求和慾望，只求靈驗，解決問題，而根本不問那是否真神，所求的是否合乎公義或真理。
     二十世紀是科學文明的時代，但算命，占卜，溝鬼，通靈，招魂及巫術等，仍未被淘汰，反大行其道，為甚麼呢？
     若認為這些全是欺騙人的把戲，那未免是對它們不太認識了。雖然有些是虛假的，但世上卻有很多確實靈驗的事，否則，為甚麼連一些知識分子也相信呢？但問題是在於：是否所有祈求得靈驗的事就是對的呢？它們是否對人有益？能解決人的問題嗎？求靈驗的目的是甚麼？是否來自真神？以下一個故事，可以給我們提醒。
     一個老實的生意人，急需資金周轉，擴充業務。在客戶中，他認識一位年輕人，可為他提供足夠的資金。他求財心切，不加思索便接受了，更把生意的一半股份給了他，還認為自己遇上大貴人。因資金充足，他的事業得以順利擴展，生意興隆。可是，還未到一個月，他發現這年輕人是一個流氓，曾犯了很多罪案；現在這人更在他公司裏翻雲覆雨，企圖控制整間公司；再加上他的不良幫派背景，常以恐嚇，暴力的手段對付異己。最後，這生意人反成了一位工人，縱然他困擾得不想再做下去，但是問題卻越來越嚴重，當他想拆股離開，對方卻提出很多非分的要求，否則便殺害他全家人。
     從這個例子中，當事人急需資金，求助於人，而且問題得以解決，似乎很順利。但是，因為他沒有清楚認識對方是誰，就接受他的“幫助”，以致事業被霸佔，家人生活在恐懼，焦慮不安當中，最後，對方有任何要求他也不能拒絕。
     今天有很多人求神問卜，追求靈驗，也是與這生意人抱有同樣的心態。須知道，這些靈驗的事並不都為好事，它們大部分是來自邪靈，藉以控制人。所以，靈驗是真的，但卻不是善美。聖經提醒我們一切的靈都不可信，總要試驗那些靈是否出於神：

“親愛的弟兄啊，一切的靈，你們不可都信；總要試驗那些靈是出於神的不是；因為世上有許多假先知已經出來了。凡靈認耶穌基督是成了肉身來的，就是出於神的；從此你們可以認出神的靈來。凡靈不認耶穌，就不是出於神；這是那敵基督者的靈；你們從前聽見他要來，現在已經在世上了。”（聖經約翰壹書第四章1至3節）

    2002年七月二十一日，台灣的報紙和電視都報道有關“通靈”的新聞。在台灣聯經出版公司舉辦的“通靈與科學”座談會上，台灣學術界證明通靈世界是真實的。精神科醫生的證明：高雄市立凱旋醫院精神科醫生和通靈者作過三次腦波實驗。第一次是在一月十九日，結果發現通靈者的腦波是“怪怪的”。第二次是二月八日，作了四小時全程錄影實驗，結果是“不可思議”。第三次是六月六日在成大醫學院進行，用顯影劑把腦部活動拍攝下來，發現腦波活動與眾不同。由不知情的醫生評論，說好像是“癲癇病”者的情況。台大電機教授的證明：在同一場合裏，台大電機系一教授說，通靈世界是存在的。他以科學方法研究氣功和特異功能，認為“開天眼”是實有其事。他教導一群七至十三歲少年學習開天眼方法，簡單一試就有一成半的人可以全部開天眼，另兩成可以開一點點，若再加以訓練，就會有“師父”出現。他認為開天眼是一種“共震”，是腦部與一種狀態接上線，因而可以看到另一世界。
     聖經非常清楚的告訴我們，這個世界有邪靈。牠們是“天空屬靈的惡魔”，是“管轄幽暗世界的”，是“在悖逆之子心中運行的邪靈”。這些邪靈會行神蹟奇事。
     如何分辨靈驗的力量是來自邪靈，抑或來自真神呢？原則就是它必須出乎正義，不可是非不分，違背常理，前後矛盾。它是否給予好處後便要控制你呢？在你遇到靈驗的經歷上，你的內心是否自由釋放，是否有平安喜樂呢？或是感到束縛，焦慮，恐懼不安呢？解決問題後，是否能予你生命的意義，永生的盼望？
     不可否認，有部分的人，他們的信仰動機是高尚的，因為心靈的飢渴，內心的需求而渴望神。可惜他們不認識真神，因而人云亦云，甚至塑造自己心目中的神來敬拜。雖然得到了精神寄託，卻不能安心於生命的真道中。
     要知道真正的信仰並不止祈求得靈驗，生活解決，心靈得滿足；真正的信仰是建立在一位又真又活的神，道成肉身的基督，信靠祂的救贖大愛，接受祂為你個人救主及生命的主。聖經提到人是神所創造，是有靈的活人。但自從人類犯罪後，我們與真神之間的正常關斷絕了，導致我們心靈會感到空虛，因而要尋找神，渴望神，以求得着平靜及心靈的滿足。
     我們如何才可得到心靈的滿足呢？奧古斯丁曾說：“神啊！你造了我們，所以我們的心除非安息在你裏面，否則永遠得不到安息。”這也吻合了聖經傳道書第三章11節所說：“神造萬物，各按其時成為美好，又將永生安置在世人心裏。然而神從始至終的作為，人不能參透。”
     在十七世紀，偉大物理學家巴斯克說：“在每個人的心中有一空間，除了造物者上帝，藉着耶穌基督能夠填滿外，永遠是空。”耶穌說：“我是道路，真理，生命，我來是要叫人得生命，而且得的更豐盛。”
     林語堂，一位學識淵博，智慧高超邁，被稱為“兩腳踏東西腐化，一心詩今古文章”的大學者，他經過了數十年的研究，分析，比較參證之後，選了基督作為他的信仰，他說：“我終於發現，只有耶穌與福音，能滿足人心。而且，除了祂和福音之外，再也沒有甚麼東西可以使世人得到滿足。”
     除非創造生命的真神滿足我們，否則我們不可能從人所造的神得到心靈真正的滿足。這正好像小孩子在受驚無助時，得到從父母的擁抱，安慰而來的安全感。
     每個人都有祈禱的經歷，但祈禱的對象是誰？這是問題最大的關鍵。最基本及最首要的禱告，就是認罪的禱告。如果你與真神沒有溝通，這是有罪在當中攔阻，真神是聽不到我們的祈求聲音。故此，我們必須把攔阻除去，以便與真神溝通。
     如何將罪除去呢？不是憑我們自己的行為和善行，而是靠耶穌基督的寶血才可以潔淨我們的罪過，我們需要向祂認罪悔改，邀請祂住在我們中心，作我們個人的救主及生命的主。
     主耶穌在十字架的釘死，是要世人得救，我們信靠了祂，便與真神和好，我們的祈禱就立刻發生功效，因為祂是垂聽罪人悔改的祈求。“神所要的祭，就是憂傷的靈。神啊，憂傷痛悔的心，你必不輕看。”（聖經詩篇第五十一篇17節）
     聖經記載：“心裏相信，口裏承認，就必得救。”又說：“凡接受祂的，就是信祂名的人，祂就賜他們權柄，作神的兒女。”約翰壹書第一章9節記載：“我們若認自己的罪，神是信實的，是公義的，必要赦免我們的罪，洗淨我們一切的不義。”
     我們甚渴望我們的祈求得以應驗，若能應驗，就必深信不疑，但你曾否想過最大的“應驗”，莫過於生命的重生改變，而這內在的重生的生命，就是人生最大的神蹟。其實這比外在發生的應驗來得更重要，因為內在的改變，就決定他的生命價值。外在的一切所謂祈求而來的外在應驗，都會改變及消失，本是屬於暫時的；但內在的重生卻是永恆的。有了內在的祈求而獲得之應驗──重生，就不在乎外在的得失了。（賴建鵬）


第 116 期 - 05.3

05.3
   第 116 期
作者
主再來之前世界的預兆 | 何衛中
主耶穌的升天與再來 | 潘國華
祂不在這裏已經復活了 | 黃彼得
落花人獨立，微雨燕雙飛 | 殷穎
你當倚靠耶和華 | 林治生
信心與奉獻 | 賴建鵬
主耶穌的衣食住行 | 陳述榮
福音活頁：性與天道 | 于中旻
福音活頁：女媧與夏娃 | 劉廣華


主再來之前世界的預兆 / 何衛中

05.3
   第 116 期

主再來之前世界的預兆

何衛中

經文：馬太福音第二十四章1至14節

    常常聽到許多信徒在問：“基督何時回來？”不單是現在許多信徒在問，連當年跟隨主耶穌的門徒也在問。馬太福音第二十四章3節記載着：“耶穌在橄欖山上坐着，門徒暗暗的來說：‘請告訴我們，甚麼時候有這些事？你降臨和世界末了有甚麼預兆呢？’耶穌回答說：‘你們要謹慎，免得有人迷惑你們。’”然後就告訴他們在衪再來之前，世界所發生的預兆。馬太福音第二十四章5至14節那段經文，就告訴了我們預兆的景況：

一．假基督的出現

    主說：“將來有好些人冒我的名說：我是基督，並且要迷惑許多人。”處此末世，假基督已經出現：在韓國有文鮮明，在中國大陸甚至有女基督等。這些假基督真是迷惑了許多的群眾，有成千上萬的人跟隨了他們，而跟隨的人並非都是愚夫愚婦，有些是飽學經書的人。這真是應驗了主的話，難怪主叫我們要謹慎，免得被人迷惑了。

二．打仗和打仗的風聲

    在這末世，到處都兵荒馬亂。二十世紀就爆發了兩次世界大戰，接着就是中國內戰，同文同種，骨肉之親，卻打得生死相逼。再後就是韓戰，越戰，以阿之戰，雙伊之戰（伊朗與伊拉克之戰），波斯灣之戰，美伊之戰…不一而足，在在應驗了主的預言。

三．政治的矛盾

    歷史的時間表剛好來到但以理書第二章尼布甲尼撒王所作的夢：金頭，銀胸，銅肚，鐵腿，然後是半泥半鐵的腳趾。我們今天就正處在這半泥半鐵的腳趾時刻上了。泥和鐵是不能混合的，因不同的性質，正代表着末世政治的矛盾，不但民主國家和共產國家的政治矛盾，就是這兩不同政治體系的國家，自己也是自相矛盾。現今世界上的政治就如鐵和泥的景況。

四．饑荒

    主耶穌說多處必有饑荒。聯合國報告，全世界七十億人口，有三分之一的人口是在飢餓的情況下生活。我們不也是常在電視上見到許多畫面，那些飢餓的人民，他們餓得皮包骨，吃樹皮草根嗎？先知阿摩司早有預言說：“主耶和華說日子將到，我必命饑荒降在地上。人飢餓非因無餅，乾渴非因無水，乃因不聽耶和華的話。”（摩八：11）在那些物質豐富的國家，卻正鬧着靈性的饑渴，雖然物質生活富裕，無奈靈裏貧窮可憐，正是如老底嘉教會的景況一樣（老底嘉教會是末世時代的教會）。

五．地震

    自第一世紀至十九世紀，世界上所發生的地震之總和，還不及二十世紀所發生的地震。這五六年來，世界上所發生的地震更加頻密。去年十二月二十六日南亞所發生的海底地震，造成嚴重的海嘯，牽涉十四個國家之廣，死難人民超過十六萬之眾，過五百萬人無家可歸，還有許多失蹤的人口未計算在內，災情之慘，前所未有。綜觀這次南亞災難範圍的國家，包括了世界五大宗教其中的三大宗教：回教，佛教和印度教。這些宗教都不相信耶穌基督是人類的救主；這次那麼嚴重的海嘯災難，卻發生在這些地區。這是否意味着主要給全世界的人們看到一個事實：上帝在施行衪的審判？正如挪亞時代，上帝用洪水毀滅世界一樣。如果人類仍執迷不悟，不肯悔改接受基督的救恩，那麼，更嚴重災害還會接踵而來。

六．信仰壓逼

    主說：“那時，人要把你們陷在患難裏，也要殺害你們，你們又要為我的名被萬民恨惡”。人為甚麼要迫害我們？只因我們信主的名，不說別的，就在二十世紀裏，有許多國家都因為宗教的緣故．使許多信徒因而受迫害，受痛苦，受折磨，坐監牢，甚至殉道，都因為信奉基督的緣故。

七．福音廣傳

    主說：“這天國的福音要傳遍天下，對萬民作見證，然後末期才來到。”末世時代福音要廣傳，似乎從未有一個時代，好像現今的時代，福音事工如此蓬勃。現在許多教會紛紛起來作差傳，不論短宣，中宣，長宣，都興起響應並投入，還有各樣不同的福音機構也如雨筍般此起彼落的成立。筆者曾在“香港九七回歸前後”回港牧會，便聽聞這小小的香港，就竟然有兩百多間福音機構，這就證明主的預言，衪再來之前，福音要傳遍天下。

    以上七個預兆，前六項都是負面的，只有最後一項是正面的。如今我們正處於主再來的邊緣上，我們信徒的責任就是廣傳福音，使福音完全普世化，主便回來了。


主耶穌的升天與再來 / 潘國華

05.3
   第 116 期

主耶穌的升天與再來

潘國華

    按聖經記載主耶穌從死裏復活以後，曾十次向祂的門徒顯現。在復活後的第四十天，主耶穌榮升天府。究竟耶穌的再來跟祂的升天有怎樣的連繫呢？使徒行傳第一章6至11節記錄了這二者的連繫：
     當耶穌被接升天時，門徒都甚驚訝，正定睛望天，有兩位天使顯現對他們說：“加利利人哪，你們為甚麼站着望天呢？這離開你們被接升天的耶穌，你們見祂怎樣往天上去，祂還要怎樣來。”（徒一：11）從天使的見證就確知，既然主耶穌以祂復活的身體升天，將來祂一定會再來的。
     主耶穌的榮升天府，並不可以解作“主耶穌已不在世上了”。可惜，有些信徒確是以為升天的教義等同隔離──耶穌離開世上到了遙遠的天堂；對於他們來說，主耶穌的升天意味着耶穌與人世間的事物存在着地域上的隔離，即耶穌再沒有與人類接觸或影響。這個是一大錯誤。反之，新約聖經指出，耶穌榮升天府以致祂以復活的身體與我們更接近，祂遠升諸天之上要充滿萬有（弗四：10）。因此，保羅可以宣告說：“基督在我們裏面”。基督徒是與那復活和升天的基督結連。今天基督藉着聖靈與我們同在，同時，祂亦以玄妙的同在與我們在一起。
     基督耶穌升天進入天堂，即另一世界；在指定的時間和地方，耶穌將會穿越這另一世界，進入我們這世界，穿越永恆進到時間和歷史中。
     究竟耶穌將會以怎樣的形式再來呢？當然，當提到耶穌再來，並不是說耶穌藉着聖靈的來臨，或一種屬靈的來臨，而是指到耶穌親自來臨。本文將以四個重要詞語闡釋耶穌的再來之形式和意義：

一．個人性的Personal

    耶穌自己將會再來。主耶穌的再來並不是指耶穌在歷史重要的時刻中的參與和來臨，耶穌固然在其中有祂的臨在，但這些臨在並不是新約聖經所指的主耶穌再來。在聖經中，主耶穌的再來是指在末日的時候，耶穌親自以祂的個人再臨這世界。正如天使所指：“…祂怎樣往天上去，祂還要怎樣來。”（徒一：11）使徒保羅也作見證說：“因為主必親自從天降臨，有呼叫的聲音和天使長的聲音，又有神的號吹響…”（帖前四：16）甚至主耶穌也為自己保證說：“他們要看見人子，有能力，有大榮耀，駕着天上的雲降臨。”（太二四：30）因此，毫無疑問：耶穌將會個人性的再來。

二．公開的

    主耶穌的再來並不是祕密進行的：“閃電從東邊發出，直照到西邊。人子降臨，也要這樣。”（太二四：27）耶穌再來，將會在宇宙間帶來不會被誤會的記號，沒有任何人可以逃避祂的再來，甚至那些不以祂再來為然的人。使徒約翰寫道：“看哪，祂駕雲降臨！眾目要看見祂，連刺祂的人也要看見祂；地上的萬族都要因祂哀哭…”（啟一：7）

三．大有權能的

    當耶穌第一次來臨世界時，祂謙卑自己，取了奴僕的形狀，低微的身分，甘願被人拒絕，甚至讓惡人將祂送交死地。但是，主耶穌的第二次來臨將完全不相同，祂將再來時滿有權能，榮耀和尊貴。耶穌還在世上時，清楚地教導人說，待祂再來時將滿有榮耀地降臨。使徒保羅也指出：“那時，主耶穌同祂有能力的天使，從天上在火焰中顯現。”（帖後一：7）

四．超出想望的Unexpected

    在人類想不到的時候，主耶穌將會再來；當人們生活如常的時候，耶穌就再來了。主耶穌說：“因為你們想不到的時候，人子就來了。”（太二四：44）那麼，我們應如何去準備祂的再來呢？非常可惜，今天很多基督徒生活得像耶穌並不會再來似的。在使徒行傳第一章6至11節裏，主耶穌吩咐我們在等候祂再來的時候要注意的事情。很多時候，我們很熱切地希望知道將來要發生的事，好像門徒問耶穌說：“主啊，你復興以色列國，就在這時候嗎？”（徒一：6）不少基督徒同樣喜歡預測耶穌甚麼時候會再來，竭盡心思力量去忖測耶穌再來的日子。事實上，耶穌非常清楚地禁止這種憶測推算：“父憑着自己的權柄，所定的時候，日期，不是你們可以知道的。”（徒一：7）意思即是指：“將來”是掌握在神的手中，我們並不必忖測和過分憂慮。為着末日和耶穌再來而定時間日期的，是神的責任，而我們的責任就是要作主的見證人。主耶穌在第8節接着說：“但聖靈降臨在你們身上，你們就必得着能力，並要在耶路撒冷，猶太全地，和撒瑪利亞，直到地極，作我的見證。”
     因此，耶穌再來的時間和日期讓神去訂定，我們當為着今日如何作基督的見證人而操心。
     在某一意義上，使徒行傳第一章6至8節是記錄了主耶穌被接升天前在地上的最後的一番話。一般來說，人最後的話，即臨終遺言，是十分重要的。同樣，主耶穌的最後的言論也是非常重要。在這臨別贈言中，主耶穌一再強調教會的使命──作主的見證人。這個就是“大使命”，它是基於耶穌的復活和升天。今天，這位復活和榮升天府的主繼續不斷地催促教會去履行這大使命──在所影響的範圍以及整個世界去為主作見證。
     在危地馬拉的一條村落裏，有一所教堂帶有混合宗教的色彩，包括古舊拉丁美洲異教與基督教的混合。在這所教堂內有紅印第安人的巫師及很多偶像的陳設；正中有一副玻璃棺木，其中安放了耶穌的人像，滿身傷痕及帶有血漬，躺在棺木裏死了。一些紅印第安人正在燒香拜祭這個死了的耶穌像，又親吻那個玻璃棺木。對他們來說，他們的救主是死的！多麼可憐！他們沒有一點有關復活的知識。他們沒有盼望，也沒有福音可以傳講。
     而在危地馬拉的城市裏，有另一所教堂，在其中沒有受苦的耶穌的雕像，卻有幅巨大的圖畫，繪畫着升天的耶穌和四周站着凝視耶穌的眾門徒。主耶穌復活和升天的信息表達無遺。
     到底我們的信息基於一位死的救主；抑或一個復活，升天而很快再來的主基督？若我們相信耶穌的復活和升天，我們也應確信耶穌的再來。在這段等候耶穌再來的時候，我們理應完成責任去作基督的見證人。一個完整的見證包括言語和行動，我們應當以生命的見證去證實耶穌的升天；而藉着對生命及未來的盼望和勇氣，去表達我們對主再來的把握！

    正值等待着主耶穌再來之際，讓我們竭力地向親友和鄰舍分享福音，為主作見證。


祂不在這裏已經復活了 / 黃彼得

05.3
   第 116 期

祂不在這裏已經復活了

黃彼得

七日的第一日，黎明的時候，那些婦女帶着所豫備的香料，來到墳墓前。看見石頭已經從墳墓輥開了。他們就進去，只是不見主耶穌的身體。正在猜疑之間，忽然有兩個人站在旁邊；衣服放光。婦女們驚怕，將臉伏地。那兩個人就對他們說：“為甚麼在死人中找活人呢？祂不在這裏，已經復活了。當記念他還在加利利的時候，怎樣告訴你們，說：‘人子必須被交在罪人手裏，釘在十字架上，第三日復活。’”他們就想起耶穌的話來，便從墳墓那裏回去，把這一切事告訴十一個使徒和其餘的人。那告訴使徒的，就是抹大拉的馬利亞，和約亞拿，並雅各的母親馬利亞，還有與他們在一處的婦女。他們這些話，使徒以為是胡言，就不相信。彼得起來，跑到墳墓前，低頭往裏看，見細麻布獨在一處，就回去了，心裏希奇所成的事。（路二四：1-12）

    天將破曉，耶路撒冷城中有幾個敬愛耶穌的婦女，帶着所預備的香料，急急忙忙地向城外的一個園子跑去，他們要去膏抹所親愛的耶穌的屍體。

    三天前，他們在意料之外，那位素來廣行神蹟善事的主竟然被門徒出賣，被宗教的領袖以不法的手段釘死。他們萬想不到這位主會被釘死，所以對祂安葬的必需品毫無預備；又因逢節日，那晚只草草地將祂包紮安葬在墳墓裏。過後心裏過意不去，為此一再預備香料，想要好好地去膏抹這位素來愛他們的主。

    當他們來到墳墓的時候，不料，石頭早已滾開了，進去一看，竟不見耶穌的身體，這真使他們大惑不解，到底是怎麼一回事？難道有人將他們的主偷去嗎？或是有人將他們的主另安葬在別處？正在猜疑之間，忽然有天使向他們顯現，他們受不住天使光輝的照耀，立刻臉伏於地，聽見有聲音對他們說：“為甚麼在死人中找活人呢？祂不在這裏，已經復活了。當記念祂還在加利利的時候，怎樣告訴你們，說，人子必須被交在罪人手裏，釘在十字架上，第三日復活。”

    “復活！”這是他們常聽見的信息，但他們卻因門徒的軟弱離散，官府和宗教領袖的朋比為奸不主公道，百姓的盲從附逆棄絕恩主，羅馬兵丁的兇暴無情，十字架上鮮血淋漓的悽慘，天地的黑暗，磐石的崩裂…，被嚇得魂不附體，早就把耶穌屢次所說祂要復活的預言，忘記得一乾二淨。如果他們記得主這個榮耀的預言，三日來他們必要歡喜快樂，滿懷盼望，並且在這大清早必穿着整潔來等候救主的復活，他們必要這墓園中高唱凱歌，歡迎慶祝所親愛的主的復活。只可惜，他們不記得主這寶貝的預言，三日來不知流了多少眼淚，心靈不知疼痛了多少次。心情是那麼的幽暗沉重，精神是那麼的沮喪不振，甚至花費了許多金錢，預備了那用不着在主身上的香料，真是可憐又可嘆！

    我們看見這些婦女的可憐，必要責備他們的信心太遲鈍，行動太愚昧，對主寶貴的真理太輕看。我們看見他們那樣憂傷痛苦的心情，必要冷語“不必要”；看見他們所預備的香料，必要批評“浪費”；看見他們跑得上氣不接下氣，必要定言“徒勞無功”。但何嘗只有他們這樣可憐愚昧嗎？今日許多信徒不是和他們一樣嗎？有時簡直比不上他們！這班婦女對主的預言，寶貴的應許，信得太遲鈍，但我們是否信得很敏捷呢？聖經中充滿了主的應許和安慰，我們相信了多少？知道了多少？

    主說：“你們心裏不要憂愁。你們信神，也當信我。在我父的家裏，有許多住處；若是沒有，我就早已告訴你們了。我去原是為你們預備地方去。我若去為你們預備了地方，就必再來接你們到我那裏去；我在哪裏，叫你們也在那裏。”（約一四：1-3）我們卻常為住處事憂愁，也不知道將來要到哪裏去。對來生的歸宿，有多少人能肯定把握？不是有許多的人以為信了耶穌，得了救恩，還會到地獄受苦嗎？他們根本不信“耶穌在那裏，他也要在那裏”的應許。

    主說：“我留下平安給你們，我將我的平安賜給你們。我所賜的，不像世人所賜的。你們心裏不要憂愁，也不要膽怯。”（約一四：27）可是我們常受環境的動盪，人事的變遷，時局的惡劣，親友的離棄，把恩主所留給我們的平安也跟着“動盪”，“遷移”，“惡劣”，“離棄”了。

    主說：“在世上你們有苦難；但你們可以放心，我已經勝了世界。”（約一六：33）但每當苦難來臨的時候，我們真是灰心喪膽，手慌腳亂，頭腦昏花，成為苦難的俘虜，忘記了主是得勝者，忘記了我們在祂裏面靠祂也必得勝的真理。

    主說：“我常與你們同在，直到世界的末了。”（太二八：20）但我們卻常覺得隻影孤憐，煢煢孑立；覺得主離我們很遠，苦難無人理睬，淒涼無人同情，憂傷無人體會，病痛無人看顧。

    在聖經上主還有許多的應許，但我們往往以為這些應許似乎是專為別人說的，與我們毫無關係。就是因為我們對聖經真理不熟悉，對寶貴應許不明白，在一生中真不知白受多少冤枉的苦，流了多少不該流的淚！讓我們竭力追求真理，篤信主的應許吧！

    這班婦女在死人中找活人，實在是件可笑的事，他們所以帶香料到墳墓去，是因不信耶穌是復活的主，是生命的主，是永活不死的主。他們以為先祖和先知如亞伯拉罕，雅各，摩西，大衛，耶利米等都死了，而且都埋葬在墳墓裏，這位所親愛的“先知”耶穌也是如此。他們把耶穌當作先知聖人看，不認得耶穌就是救主，上帝的獨生子。所以當耶穌的肉體放在墳墓裏的時候，他們以為祂需要香料防腐，想把耶穌的身體抹上香料，費盡心機想要把主的屍體，用上等的細麻布包紮起來，永遠停放在墳墓中。啊！這是多麼可哭的事，把生命的主當作死亡的先知。

    他們注重耶穌的屍體過於注重耶穌的生命，哪知我們榮耀的主是不必用人間的香料塗抹，就已經極其馨香，不必用上等的細麻布包紮，就已經極其尊貴。感謝主，祂不等這班熱心有餘知識不足的婦女來到就復活了！祂已勝過死亡，所以不再在死人當中。祂奪過陰間的鑰匙，所以墓門的石頭不能擋住。祂打傷了撒但的頭，所以惡人的陰謀不能得逞。祂帶着榮耀永不朽壞的身體復活，所以羅馬的兵丁徒然看守。祂的復活是事實，所以宗教領袖的謊言不攻自破。我們那全在的主，是不能被墳墓拘禁的；我們那全能的主，是不能被墳石擋住的。我們那生命的主，祂不在墳墓裏，已經復活了！

    這班婦女對耶穌有二項極其錯誤的態度。第一，他們不信耶穌的應許，受到環境的影響，就忘記耶穌的預言和教訓。第二，他們把耶穌當作死人看，以為是可以用香料和細麻布包紮起來，可以安放在他們的墳墓裏的。這些婦女因着這錯誤的態度，受了不少冤枉的苦，吃了不少無謂的驚，浪費了不少的精神和金錢，同時也叫心靈沮喪疼痛。若不是主的慈愛，施恩藉着天使提醒他們，他們真不知道要憂傷痛哭到幾時呢！

    今日仍有許多人像那些婦女一樣，不堅心相信耶穌的應許，受到環境的影響，就忘記耶穌的預言和教訓；他們也把耶穌當作死人看。感謝主！祂知道我們也可能步這些婦女的後塵，犯同樣的錯誤，遭與他們同樣的不幸，所以祂感動路加把這富有教訓的事實記載下來，叫我們可以引前車為鑑，免蹈其覆轍！

“為甚麼在死人中找活人呢？祂不在這裏，已經復活了。當記念祂還在加利利的時候，怎樣告訴你們，說，人子必須被交在罪人手裏，釘在十字架上，第三日復活。”（路二四：5-7）


落花人獨立，微雨燕雙飛 / 殷穎

05.3
   第 116 期

落花人獨立，微雨燕雙飛

“十誡”是可以篤踐遵守的道德規範？
抑僅為一種不可企及的道德準則？

殷穎

    “落花人獨立，微雨燕雙飛”是唐詩人翁宏“春殘”中不朽的名句，我將它拿來比擬律法與福音，雖然不類，卻也能闡明慈愛的天心。

    神的選民以色列人，在埃及為奴四百年之後，神命令摩西將他們由埃及領出來，重返迦南的應許之地。但以色列人在漫長的四個世紀中，多半都已為當地的異教同化了。已經忘記了他們列祖亞伯拉罕，以撒，雅各的上帝，而習於敬拜偶像。他們的身體雖脫離了埃及，但心神卻還迷戀於埃及的生活與他們的神祇。因此，在曠野的四十年，就是以色列人學習宗教教育的時間。而摩西在西乃山代神頒布的誡命，律例與典章，便是具體學習的內容。神要祂的選民“作祭司的國度，為聖潔的子民。”（出一九：6）因此，摩西代神在西乃山上頒布了莊嚴而神聖的十誡，作為祂子民永世遵循的道德準則。所以律法（十誡）便成了舊約最主要構成的部分。

    在整卷的出埃及記，利未記與申命記中，反覆詳盡地記載了誡命，律例與典章實施的細節，深入以色列人每日的生活中。要從以色列人沉浸在四百年外邦宗教文化的生活模式裏，重新塑造成神聖潔的國度，與異教文化分別為聖。但這些繁複的律法，頗有其窒礙難行的地方，有時便須猶太人律法專家的拉比們作出適當的解釋。於是便形成了猶太教兩部著名的大法典，即“米示拿”（Mishna主後七十至兩百年間編成，編者為耶戶大）與“他勒目”（Talmud，分耶路撒冷的“他勒目”（包括“米示拿”），及巴比倫的他勒目（包括“革馬拉或註解”）。而為了便於實踐，兩部法典對律法過度闡釋的結果，許多釋文都違反了律法本來的原意，而流為具文。另一方面，律法又與傳統相衍成習，流為陋規。在耶穌的時代，這部律法便已為當時的法利賽人與文士們解釋得支離破碎，甚至與原來的律法大相逕庭了。

    法利賽人居然用他們解釋的律法標準來批評創造律法之主的門徒“作安息日不可作的事”（太一二：2，9-13）。完全扭曲了誡命與律法的本意（“我喜愛憐恤，不喜愛祭祀”）。更忽視了設立律法的主（太一二：8）。而最嚴重的是，法利賽人與文士們自命為律法的權威，竟將古人的傳統，凌駕於律法之上。主耶穌痛責他們說：

“你們是離棄上帝的誡命，拘守人的遺傳。你們誠然是廢棄上帝的誡命，要守自己的遺傳。摩西說：‘當孝敬父母…咒罵父母的，必治死他’。你們倒說，人若對父母說，我所當奉給你的，已經作了各耳板（各耳板，就是供獻的意思），以後你們就不容他再奉養父母。這就是你們承接遺傳，廢了上帝的道。你們還作許多這樣的事。”（可七：8-13）

    聖經記載中長達一千四百年的舊約歷史，都可稱為律法的時期。在這樣漫長的歷史長河裏，律法一直是以色列人生活的重心。以色列人由建國到亡國，神的選民究竟有沒有，或能不能恪守摩西的律法呢？由新舊約的歷史中也許可以找到一些端倪；我們查遍新舊約聖經，很難找出一位嚴守律法的完人。若有，便是道成肉身的基督。在舊約的人物中，我們可以找出一個義人的代表，便是約伯（伯一：8）。因他的信心與行為直接受上帝的肯定。約伯的時代背景，聖經學者言人人殊，也許他是摩西頒布十誡前後的一位人物。上帝既稱許他“完全正直，敬畏上帝，遠離惡事”，如按十誡高標準衡量，亦應為一代完人。約伯記中關於“義人受苦”的問題，不在本文討論的範圍之內，略而不談。但在約伯與其三友辯論受苦的時候，約伯仍然對神心生怨懟。其義人的形象，便因而破損了。因之，一個帶有原罪的人，根本不可能全守十誡的律法。而上帝在頒布誡命之同時，也已預備了補救的措施：為人預備了各種贖罪，贖愆祭，並安排了神子羔羊的救贖（來七：26-28）。其實這一救贖應溯自亞當在伊甸違背神旨之時，救贖的預表在那時即已隱然形成了（創三：21）。摩西在西乃頒布的高道德標準的十誡，雖極為窒礙難行，但數千年以來，以色列國雖經歷了多次摧毀，而流亡異域的民族卻還能維繫不絕，都是拜誡命律法所賜。當初以色列的宗教教育曾深深地烙印在希伯來的民族靈魂中。上帝諄諄告誡：

“你們要將我這話存在心內，留在意中，繫在手上為記號，戴在額上為經文。也要教訓你們的兒女，無論坐在家裏，行在路上，躺下起來都要談論。又要寫在房屋的門框上，並城門上。”（申一一：18-20）

儘管如此，歷代的猶大與以色列仍會違背神的律法而招致覆亡。但一旦悔改回歸神的誡命，民族便能再度復興。當尼希米率領遺民回到耶路撒冷，重建耶路撒冷的城牆時，文士以斯拉重新宣讀塵封已久的律法書，民眾便感動哭泣，為國家帶來了一次大復興（尼八，九章）。但最後南北兩國終因背棄神的律法而徹底滅亡。

    到了新約時代，誡命與律法在一批“律法專家”的操弄之下，幾已僵死，成為文士與法利賽人們包辦玩弄於股掌之間的工具。他們隨意詮釋，避重就輕，為所欲為。當道成肉身的耶穌基督出現在耶路撒冷時，誡命與律法便成了主與這批“律法專家”之間嚴重衝突的引爆點（馬太福音第十二章及其他）。主曾多次與他們辯論，希望將他們錯謬的觀念導入正軌。按說基督的到來，為人類開啟了一個嶄新的新約恩典時代，不須再執着舊約的律法了。但基督在開始傳道之初，即嚴正宣示了，他來是要成全律法和先知的立場──

“莫想我來要廢掉律法和先知，我來不是要廢掉，乃是要成全。我實在告訴你們，就是到天地都廢去了，律法的一點一畫也不能廢去，都要成全。”（太五：17-18）

為使人了解律法的精義，基督對遵守律法有全新的詮釋。而遵守的重點，已由外表的行為，提昇到內心意念的層次（太五：21-30）。難度之高，幾已超出人的能力範圍了。保羅便指出：

〔這律法〕不是寫在石版上，乃是寫在心版上…不是憑着字句，乃是憑着精意。因為那些字句是叫人死，精意是叫人活。（林後三：3-6）

主曾特別指出當時的一位律法踐履者，即那位為主激賞的少年人的官，是一位十分難能可貴的律法實踐家，但仍然無法成為守律法的完全人（太一九：16-22）。因此，守律法已成為人不可企及的道德標準，人只有望之興嘆的分了。

    上帝在舊約的時代，因為人無法全守律法，為補救些一缺失，便定下了各種贖罪，贖愆祭，在祭壇上獻上牛羊鴿子，以牠們的血代人贖罪，但這僅為象徵。因為牛羊的血並不能真正贖人的罪，而是都將罪債記在基督的身上，讓他一次而永遠地將自己獻上為贖罪的祭物（來一○：12）。而徹底成全了古往今來一切律法對罪人的控訴與要求。至此，我們才清楚了解人雖無能力遵守律法，但基督代我們守了，並且付上了罪的代價，使我們可以得到自由。於是救恩便形成，十字架的恩典為我們支付了律法要求的罪之代價。所以我們在主的恩典中便能達到律法那不可企及的道德標準。

    人，獨立於蒼茫的宇宙中，前不見古人，後不見來者，念天地之悠悠，獨愴然而涕下。在痛苦無助中，基督以其無比的救恩，為人完成了律法的要求，在漫天恩雨中，律法與福音像是兩隻並翼雙飛的燕子，同時予人以拯救。因為沒有律法便沒有福音，福音是因律法的要求而生。在律法下無助的人便能因信福音而得救。而福音正是基督在創世之前，即為人預備的無比的恩典。

(本文同載於本刊，文宣及愛聲報)


你當倚靠耶和華 / 林治生

05.3
   第 116 期

你當倚靠耶和華

林治生

你當倚靠耶和華而行善，住在地上，以祂的信實為糧；
又要以耶和華為樂，祂就將你心裏所求的賜給你。
當將你的事交託耶和華，並倚靠祂，祂就必成全。
祂要使你的公義如光發出，使你的公平明如正午。
你當默然倚靠耶和華，耐性等候祂；
不要因那道路通達的和那惡謀成就的心懷不平。
當止住怒氣，離棄忿怒；不要心懷不平，以致作惡。
因為作惡的必被剪除；惟有等候耶和華的必承受地土。
                            詩篇第三十七篇3至9節

    這段經文有四當個字，第一個，

    你當倚靠耶和華而行善（詩三七：3-4）

    誰當行善？你。
    怎樣行善？倚靠耶和華而行。
    行善包括做好事，包括支持聖工。但，許多時候不想做，不願做，因為有許多不認同的事，有許多不喜歡的人。所以，當倚靠耶和華而行，因為倚靠耶和華，把眼放在神，看在神的分上，你便不會因人或因事而退縮，你便不看人也不看環境。
    人有問題，你自己也有問題，若等到無問題，甚麼事都做不成。
    傳道書第十一章勸我們，當將糧撒在水面。水面即地面，即世界，即普天下。叫我們分給七人，或分給八人。七人八人代表許多人，我們要盡量做善事，要盡量支持聖工，不要計較，也不要吝嗇。看風的必不撒種，望雲的必不收割，想得太多，看的太多，結果該做的沒有做，能做的不願做。主的兒女要以耶和華為樂，以上帝為樂，覺得能為上帝做些好事，奉獻些錢，是基督徒的福分，因為做在主的身上（雅四：17）。
    比方你今晚有機會請美國總統或中國主席到家裏吃飯，你會以他為榮，也以能請他為樂，決不計較買甚麼好的貴的菜。主的兒女行善或奉獻要有這個心，知道這是難得的機會，因是做在主的身上（太二五：40）。若能這樣，抱這樣的心態，“神就將你心裏所求的賜給你”。做生意會虧本，投資有損失，只有行善，支持主的工，沒有損失，因為主要厚厚報答你。或是今日，或是明日，主總有賜福你的一天。

    當將你的事交託耶和華（詩三七：5-6）

    許多事做不成，皆因只有交託，沒有倚靠。聖經要我們將事交託耶和華，並倚靠祂；切不要有交託無倚靠。聖經應許我們：“祂就必成全。”在甚麼時候成全呢？在我們“交託”並“倚靠”的時候。
    信徒往往對神有交託無倚靠。交託容易，倚靠難，前者不需要等候，後者需要許多倚靠，許多仰望，加上許多信心。信徒必須學懂這門功課，既交託給主，便專心放心信靠主，相信祂必成全。
    這句聖經有三個字值得注意，這三個字是“你的事”；我們自己的事。這是聖經的奇妙，也是我們所信的神的奇妙。神不單關心屬靈的事，也關心我們本身的事。神是我們的天父，祂顧念天空小麻雀，顧念野地裏的百合花，祂也顧念我們的事。我們的計畫，工作，我們的私事，只要我們肯交託給祂，倚靠祂，祂必定為我們成全，而且美美滿滿的成全，成全到像這節聖經所說的“如光發出”，“明如正午”，意思是有非常好的結果，歡歡喜喜和榮榮耀耀的結果。

    你當默然倚靠耶和華耐性等候祂（詩三七：7）

    這是倚靠耶和華的祕訣，祕訣第一
    “默然”──不要出聲，Close your mouth，甚至連眼睛也閉起來。不要意見多多，也不要尋根問柢。
    我們的老亞當很易發作，許多事本來是應該閉口，靜然無聲的，但因為老肉體忍不住，非說出來不可。
    倚靠耶和華不但要“默然”還要
    “耐性”──“忍耐到底必然得救”，這是馬太福音第二十四章的話。得救是因信主耶穌是基督，但得贖需要一段時候，一段長得自信主到安息，到號筒吹響的時候。
    耐性是聖靈的果子，聖靈的果子是“仁愛，喜樂，和平，忍耐，恩慈，良善，信實，溫柔，節制。”有人說，白髮，易老，面上皺紋多，皆因心急，可能真也可能假。但今日活在這緊張，到處趕時間，趕路的世代中，醫生們和專業人士等正不斷勸人要放鬆，Relax，Relax，不要緊張，要耐性，不要急躁，要“耐性等候耶和華”，“必從新得力”（賽四○：31），“必如鷹展翅上騰”。

    當止住怒氣，離棄忿怒（詩三七：8-9）

    止住怒氣── Stop Your Anger
    離棄忿怒──Turn Off Your Wrath
    往往，只因你認為不該，不公，不對；認為應該這樣或那樣，所以氣起來，氣得血壓也高了，心情也壞了！
    詩篇第三十七篇有三次勸我們“不要心懷不平”。心懷不平是因你認為自己對。照自己的想法，自己的眼光，你覺得自己了不起，因着這個缺點，你忘了別人，甚至忘了神。
當掃羅窮追大衛，誤入山洞，不曉得大衛正藏身那洞中。大衛的侍從催大衛把掃羅幹了，但大衛說：“我的主乃是耶和華的受膏者，我在耶和華面前萬不敢伸手害他。”（撒上二四：6）大衛敬畏神，不敢隨己意發怒報復。
    當大衛落難，示每落井下石，把大衛罵得一文不值，而且拿石頭打他。亞比篩火起，求大衛准他過去砍下示每的頭。大衛說：“他罵是因耶和華吩咐他…我親生的兒子尚且尋索我的性命，何況這便雅憫人呢？由他咒罵吧！”（撒下一六：5-14）大衛因敬畏神，忍得住氣。
    當押沙龍，就是叛變想置父親大衛於死地的押沙戰死沙場時，大衛哀哀痛哭，哭“我兒押沙龍啊！我兒，我兒押沙龍啊！我恨不得替你死。”大衛因敬畏神，連這樣的一個逆子也不怪。
    你看到大衛的寬容大量，看到大衛敬愛神的心嗎？你還希奇聖經稱大衛是神人嗎？
    一個人的蒙恩，成大事，千秋萬歲，絕不是偶然的，需要在神的面前讓神許多擘開，許多對付；也需要自己許多擘開和對付。大衛對神的無條件倚靠，大衛對神的全心交託，大衛對神的耐性等候，還有大衛對人的寬容大量，是這個世代每個想蒙神賜福的人必須學會的。
    這段詩篇告訴我們：
    當倚靠耶和華，
    當將你的事交託耶和華，
    當默然倚靠耶和華；
    當止住怒氣。
    這樣的人，“必承受地土”。四次說到必承受地土，意思是有路可走，有地方可去；站得住。願所有讀這篇信息的人，從這刻開始，便專心倚靠主，倚靠這位信實可靠的神。


信心與奉獻 / 賴建鵬

05.3
   第 116 期

信心與奉獻

賴建鵬

    耶和華以勒

    在創世記第二十二章14節中，提到亞伯拉罕因見神蹟，而將所見神蹟之地稱為“耶和華以勒”；那是神為他預備的意思，其原文並有“耶和華必先看見”的話，特別強調一切都是上帝所預見預知的。神因亞伯拉罕的堅定信心，預先為他預備了代替以撒的羔羊。
     當神呼召摩西的時候，明明白白的告訴他，以色列人在埃及所受的痛苦，神是清清楚楚的看見了的，所以打發他去見法老，要他將那些屬神的百姓領出來。神為以色列人預備摩西，那是由於祂先看見祂的百姓所受的痛苦。

    感謝主，當我們落在試煉苦難環境中，祂是“先看見”並“必有所預備”，祂必為我們開路；祂是能使曠野開道路，沙漠開江河的神。我們有這位如此愛我們，體貼我們的主，就不必恐懼及憂慮了。

    向上望，祂必奇妙預備

    上述有關在耶和華的山上必有預備的前一節經文，創世記第二十二章13節，說亞伯拉罕“舉目觀看”和“不料”有所發現，見一公羊兩角扣在稠密的小樹中。那“不料”和“舉目”，實有發人深省的意義。我們的生活遭遇，沒有一樣是“偶然”或是“意外”的，都是神適時及刻意的預備。

    “舉目”英文本聖經是Look up，是向上看的意思。詩篇第一百二十一篇1節：“我要向山舉目，我的幫助從何而來。”當我們需要幫助的時候，向上仰望神，神便會幫助我們。那是因為我們“向上看”，若然向下看，看人和看環境，必定會灰心及恐懼。

    至於“不料”則有非始料之所不及，卻又似是事出湊巧一般，得到出人意外的收穫或成就的意味。誠如亞伯拉罕的奇遇，不早也不遲，蒙神賜予獻祭的羔羊；既成全了他的忠誠，順服上帝的心意，亦保全了愛子的性命，兩全其美，適時適當的得了幫助。

    得着比獻上的更多

    試想像一下，當亞伯拉罕舉目觀看，看見神為他預備的公羊時，心情是怎樣的喜樂驚奇，相信那是永不能忘記的。當我們為上帝擺上的時候，上帝所賜給我們的往往多過我們所奉上的祭，那真是奇妙又奇妙的事。五餅二魚若不是藉着那小孩的奉獻，仍是五餅二魚，大不了只能供應一個家庭的需要。那小孩願意奉獻出來，藉着神的大能，發生更大的作用。而餅和魚就是必須如此接續廣傳，中斷了，神蹟便即終止。神的福音也是如此，所以我們應當不住的將福音傳遞以福惠他人。

    摩利亞山是神指定亞伯拉罕獻祭的地方，要是亞伯拉罕違命他往，或自作主張，肯定不會有神蹟出現。先知以利亞如命前往約但河東基立溪旁，就蒙神賜肉與餅供應。關鍵都在於他們按照神的指示去做。

    內地會始創人戴德生有一名言：“照着神的旨意，依着神的方法做神的工作，則決不會缺少神的供應。”

    應許為重還是以神為重

    亞伯拉罕的子孫，是透過以撒所生，而神明明說要藉他賜福給他的後裔，這個應許必須兌現；神卻要亞伯拉罕將以撒為祭牲。這樣做似乎有悖情理，其實上帝是要考驗亞伯拉罕的信心，看他究竟是以神的應許為重，抑或以神為重？神可要的是亞伯拉罕而不是以撒。

    反觀我們自己，往往也是明知有神的應許，也憑信心祈求；可是因為一時達不到目的，便經不起考驗而失去信心。我們必須自我來檢討一番，每當應許還未兌現時，是否仍然愛神呢？亞伯拉罕確乎愛神重於神的應許。神要我們因愛祂的緣故，毫不猶豫，毫不保留的獻上。神把萬物都賜給我們，甚至把比萬物更寶貴的獨一兒子──耶穌基督都賜給我們，我們把生命，恩賜，財物，時間獻上給祂，那是理所當然的事啊！我們的奉獻永遠是沒有“太多”，而仍常感“微少”才是，當神完全得着我們時，我們就自然樂意奉獻一切給祂了。

    從無變有，使死人復活的神

    此外，讓我們看看亞伯拉罕的信心，又是如何的堅固？希伯來書說，亞伯拉罕是信從無變有，能使死人復活的上帝。

    今日，我們可以從聖經看到主耶穌的死而復活，那是歷史的事實。然而，在亞伯拉罕的年代，並未能親眼目睹，也未聽過“復活”。而他竟也深信不疑，堅定的信念讓他相信，以撒即使死了，也必會復活過來！

    可是，神為何仍然要試驗亞伯拉罕呢？我們可曾思想過，此舉最得益的，正是亞伯拉罕本人。在信心的路上，這是何等難能可貴的經歷！受命獻上心愛的寶貝──神所賜的獨生愛子，應是他作為將自己完全獻給神的準備啊！

    亞伯拉罕不惜為神獻子，神最後卻阻止了他，那是因為神知道亞伯拉罕確實愛祂。主耶穌也甘心將自己獻給神，因背負我們的罪，而釘在十字架上。主耶穌被釘十字架的各各他山，即是古時的摩利亞山。摩利亞山上的以撒獻祭，就是後來這件大事的影子，基督至死順服的預表。

    祂不虧待奉獻的人

    神知道，將來更會有許多許多的人，為着愛祂的緣故，願意奉獻給祂。神要求我們奉獻，並非用權柄或能力。誠如羅馬書第十二章1節所說，因着上帝的慈愛勸我們將身體獻上。惟有愛才能觸摸到我們的心，神的愛才真能激勵我們，推動我們，將自己獻上為主而活，為主使用。


主耶穌的衣食住行 / 陳述榮

05.3
   第 116 期

主耶穌的衣食住行

陳述榮

    在某個夜裏忽然醒來，想起主耶穌在世的生活，聖靈把主耶穌的：衣，食，住，行，四個字印在我心上。我就細細思想，主的衣食住行，越想越感動我的心。

    衣

    主是神，道成肉身，成為人。在衣着方面，首先叫我們認識祂的，是“包着布，臥在馬槽裏，那就是記號了。”（路二：12）聖經明說，那位用布包起來，放在馬槽裏的，那是萬民的救主，就是主基督。
     主耶穌生平，沒有記載祂穿綾羅綢緞，卻記載了祂被釘十字架之前，羅馬兵丁“給祂脫了衣服，穿上一件朱紅色袍子，用荊棘編作冠冕，戴在祂頭上，拿一根葦子放在祂右手裏，跪在祂面前，戲弄祂說：‘恭喜，猶太人的王啊！’又吐唾沫在祂臉上，拿葦子打祂的頭。戲弄完了，就給祂脫了袍子，仍穿上祂自己的衣服。”（太二七：28-31）
     主被釘在十字架上，是赤身露體，兵丁分祂的衣服，為祂的裏衣抽籤。哦，主為救我們世上千萬罪民而降生，道成肉身，生在馬槽，身上只包了布；死在十架，赤身露體。如此大愛，長，闊，高，深，非我們所能測度！
     今天我們認罪悔改，信主耶穌基督為救主，就能稱義與神和好，被戴主的義袍。

    食

    民以食為天，吃，是多麼的重要！主耶穌生在木匠的家裏，在飲食上不會偶爾山珍海饈，一年三百六十五天必是粗茶淡飯。
     主曾說：“人活着，不是單靠食物，乃是靠神口裏所出的一切話。”（太四：4）這是主在曠野受魔鬼的試探，祂禁食四十晝夜後說的。吃食物要緊，吃神的話更要緊。
     主也曾說：“叫人活着的乃是靈，肉體是無益的。我對你們所說的話，就是靈，就是生命。”（約六：63）主差門徒出去傳道時說：“人若接待你們，給你們擺上甚麼，你們就吃甚麼。”（路一○：8）不要嫌飲食而搬去別家。
     當主耶穌在十字架說：“我渴了。”他們就拿海絨蘸滿了醋，綁在牛膝草上，送到祂口。（約一九：28-29）應驗了詩篇的話。
     人若只注重肉體的飲食，而忽略神的話能飽足心靈，那麼，他們就是“以肚腹為神”（腓三：19）。主卻說：“你們要留意聽我的話，就能吃那美物，得享肥甘，心中喜樂。”（賽五五：2）

    住

    說到主耶穌的住處，真是慘了：生在馬槽，“客店沒有地方”（路二：7）。再窮的人也是生在房間裏，神的兒子主耶穌基督，竟生在馬槽裏。
     “神愛世人，甚至將祂的獨生子賜給他們，叫一切信祂的，不至滅亡，反得永生。”（約三：16）永生的神耶穌基督降生世間，是為了要救我們罪人，而甘心死於十架。這是神救贖罪人而立下的十字架救法。因神是愛的神，也是公義的神，“萬不以有罪的為無罪”（鴻一：3）。耶穌基督是聖靈感孕為童女所生而無罪，祂死是為你我的罪，“若不流血，罪就不得赦免”（來九：22）。
     曾有人要跟從主，主對他說：“狐狸有洞，天空的飛鳥有窩，只是人子沒有枕頭的地方。”（路九：58）主不僅沒有枕頭的地方，祂在各各山替我們贖罪時，連“立足之地”也沒有！懸在空中六小時！哦！救恩浩大，萬世無窮！
     神是我們的避難所。（詩四六：1）主應許我們說：“我回天家為你們預備地方去。”（約一四：2）那裏是永恆榮耀之處，有神同在！到了時候，主還再回來接我們。在這裏睡了的人先復活，還活在世的信徒，必被提（身體變為靈體）在空中與主相遇，直到永遠。

    行

    主耶穌是神，祂是無限的！但道成肉身成為人，成了有限的。主在世界傳道，沒有汽車，沒有飛機，都是徒步而行，除了坐船以外。
     題到行的事，我們也可以說主耶穌一生下來，就作難民，逃往埃及，躲避了希律王的陰謀殺害！
     主來到世間傳道，叫人悔改歸向神。祂大有能力醫病，趕鬼，叫死人復活。例如祂曾趕鬼救了格拉森的那個瘋子（可五：15），祂憐憫叫拿因城那寡婦的獨生子死而復活（路七：15）；都是徒步而行去作成的事。
     主甚至在三更夜半，履海去救門徒。門徒“因風不順，搖櫓甚苦。”（可六：48）主履海去了，平靜風浪，使門徒平安抵岸。再如主救拉撒路死而復活，從墳墓裏出來（約一一：43），都是徒步而行去的。這令人讚美神的預言：“主的腿骨一根也沒折斷。”（約一九：36；詩三四：20）
     神的話安定在天，永不改變。敬畏神，遵行祂道的人有福了。

     基督徒若能信靠順服主，每日生活中在衣，食，住，行四種事上，靠聖靈引導行事，生活必活出基督耶穌的形像，神必得榮，人必得益。阿們。


福音活頁：性與天道 / 于中旻

05.3
   第 116 期

福音活頁

性與天道

    在枯旱的季節裏，打開一本書，隨手翻檢，發現了可以思索的問題：人，生在天地的中間，卻只對地面及地下的東西感覺興趣，於天道，於人生，卻沒有答案。
     與人談道，常遇到人搬出孔子來理論一番。他們把儒教，不但看為教訓，也奉為宗教。儒教之是否具有宗教性，並不需要多所辯析；就是孔子自己，和他的門徒，也沒有使之成為宗教的意思。且看他的門徒怎麼說：
     “子貢曰：夫子之文章，可得而聞也。夫子之言性與天道不可得而聞也。”
     這段話，大致可以有三種解釋：

1. 孔子的文章，我們可以聽了領會；孔子論性與天道，我們聽不來。
2. 孔子的文章，我們可以聽了領會；但孔子又說：“性與道，我們不能領會！”下半句的讀法為：孔子之言“性與天道，不可得而聞也！”
3. 孔子的“文章”，我們聽說過；至於孔子講論“性與天道”之理，卻未曾聽見過！“未曾聽見過”，有二種可能：一是“知而不言”，一是“不知而不言。”

    在子貢的話裏面，“夫子之文章”，不僅是指文學而言，乃指文采，道藝，兼及禮樂制度，是“道之顯者”。換句話說，是形而下的學問。“性”，當然不是時下的黃色慾潮之類，乃指人性，本性，是關於人心性器的研究改造，有效的教育及實用心理學；“天道”，則是指神道，這些是形而上的學問。
     到底是不是子貢之類“聞一知二”的孔子門徒，聽不來“性與天道”呢？
     教育不止是因人施教，也因時施教，這時聽不來，到長進時可以聽得來；就算是這些人聽不來，顏回（子淵）的才德，連孔子也自歎弗如；（論語．公治長第五：子（謂子貢）曰：“弗如也！吾與汝弗如也！”意指“我們都不如顏回”）孔子也未嘗與他論“性與天道”。而整部論語中，孔子就未提“性與天道”的事。相信此老人家是誠實的，必然實踐其“知之為知之，不知為不知”的作風，這也是可取之處。可見不是“知而不言”。孔子不討論這個問題，無論他是自己口頭承認“不能領會”，或由子貢說明“在這方面並未論及”，結果是一樣的，就是“不知而不言”，是個“不可知論”者。
     “人性”，是敗壞的。這種隱藏的惡的力源，究竟從何而來？究竟如何革除？孔子沒有答案，今代的心理學家，也只是偏斷妄言，沒有答案，沒有救治良方。“天道”，在他們更是渺茫難知難測的懸疑問題。人不但不能知天道，人道的問題，也是一樣的失敗。
     人對身子外面的自然界的瞭解和控制有一些進步了；但對於人類裏面的人性，卻缺乏瞭解和控制的能力。這豈不是一個大諷刺？這還算是個小問題嗎？
     聖經說：

“我要潔淨你們，使你們脫離一切的污穢，棄掉一切的偶像。我也要賜給你們一個新心，將心靈放在你們裏面；又從你們的肉體中除掉石心，賜給你們肉心。我必將我的靈，放在你們裏面，使你們順從我的律例，謹守遵行我的典章。…你們要作我的子民，我要作你們的神。”(以西結書第三十六章25至28節)

    只有接受主耶穌基督作救主，作主，悔改認罪，靠主耶穌在十架所流寶血成就的救恩，罪得赦免，得重生的新生命，“順從真理，潔淨了自己的心”（聖經彼得前書第一章22節），才能惡性改變，歸正行義；而“有基督的心”，“領受…從上帝來的靈，叫我們能知道上帝開恩賜給我們的事。”（聖經哥林多前書第二章16,12節）這樣，才能得聞“天道”，也能遵行神旨，行義益人，歸榮父神。
     明白“天道”，得着天道之後，才可以改變敗壞的人性，而行天道，合人道。（于中旻）


福音活頁：女媧與夏娃 / 劉廣華

05.3
   第 116 期

福音活頁

女媧與夏娃

    中國歷史分兩大時期，即神話時期和信史時期。這兩大時期的分界人物是神農氏。換句話說，神農氏以後，中國的歷史記載是可信的；神農氏以前，中國的歷史記載是屬於神話，不能完全相信，雖然我們不能完全相信神話，但是神話有神話的價值，因為可以幫助我們去尋找一些已經失落的史前資料。
     從神農氏往上數，就是女媧和伏羲氏。中國人對女媧和伏羲氏有兩個傳說。第一，有人傳說他們是兄妹。第二，有人傳說他們是夫妻。其實，這兩個傳說都有道理。聖經告訴我們，人類原出於一本。不管是紅黃黑白種，都是亞當和夏娃的後裔。人類既是亞當和夏娃的後裔，最接近亞當和夏娃的祖先，必然是兄妹通婚。

    傳說女媧和伏羲氏是兄妹，有下面的說法：
    伏羲氏是女媧的同胞哥哥。當伏羲氏做了族長，建都於宛丘之後，就回家送母親和妹妹到陳都定居。在路途中，女媧看見許多男女做愛，不知羞恥。於是她建議哥哥，立人倫，定嫁娶，不容近親結婚。伏羲氏十分喜歡妹妹的建議，於是稱讚女媧為神謀。中國自古就有女媧立婚姻的傳說，我們中國人最愛封偉人為神：所以後來就索性將女媧封為“媒神”。

    傳說女媧和伏羲氏是夫妻，則有下面的說法：
    女媧是我們中華民族的始祖。她用泥土創造了人類，後來嫁給伏羲氏。所以他們兩夫婦就成為中華民族的“父神”和“母神”。這個傳說在民間留下了數百幅圖畫。最著名的一幅是：女媧和伏羲氏有人首和人身，但由腿部開始就變成蛇尾。他們兩人的尾部摟纏在一起。女媧拿着圓規，伏羲氏拿着距尺，並有一個童子站在他們中間。

    從這兩個傳說看來，女媧是眾生之母，指導她的後代按人倫結婚。她有丈夫，就是伏羲氏。兩人相愛，而且有後代。人身蛇尾，可能說明他們開始結合之時，十分美好，可惜後來卻變成像蛇一般的醜陋。而女媧的原名，可能只有一個字，就是“媧”。因為她是女的，所以叫做女媧。“媧”的發音很像“娃”。
    原來印度人傳說，在史前女人叫做“娃”。中東人也傳說，在史前女人叫做“娃”。人類文化發源地有四個，除了埃及以外，其餘三個都傳說史前女人叫做“娃”。“娃”又與讚嘆語“哇”同音。當男人看見一個美麗的女人，因驚嘆而張口說話的時候，就很自然的會說出一個“哇”字來。當神造了夏娃，將她帶到亞當面前的時候，雖然聖經沒有記載亞當因驚嘆而說出一個“哇”字來，卻記載了亞當所說的第一句話，就是讚美他妻子的話：“這是我骨中的骨，肉中的肉。”（創二：23）這句話，也代表了他內心要說的“哇”字。所以亞當後來他妻子取名叫夏娃（創三：20）。
    夏娃的意思就是眾生之母。全人類都是亞當和夏娃的子孫。可惜始祖犯罪，與神隔絕，以至全人類都陷在罪惡之中，“思念變為虛妄，無知的心就昏暗了。”（羅一：21）從此，人就開始拜被造之物，拜偉人，拜自己，拜鬼魔，又創造了許多神話故事，尤以中國和希臘兩個超級文化古國為甚。中國人最喜歡將人物神化，和將傳說增加色彩。女媧的故事，就是其中之一。然而，從這個虛構的神話裏面，還可以看見兩件事。第一，我們中華民族相信人是被造的。第二，我們中華民族相信萬族出於一本。
    聖經告訴我們，人是被造的，但不是被一個“神仙”所造，而是被創造宇宙萬物的獨一真神，按照祂的樣式而造。大使徒保羅在希臘的雅典，曾經對許多學者證明：

祂從一本造出萬族的人〔本有古卷是血脈〕，住在全地上，並且預先定準他們的年限，和所住的疆界，要叫他們尋求神，或者可以揣摩而得，其實祂離我們各人不遠；我們生活，動作，存留，都在乎祂。就如你們作詩的，有人說：“我們也是祂所生的。”我們既是神所生的，就不當以為神的神性像人用手藝，心思所雕刻的金，銀，石。世人蒙昧無知的時候，神並不監察，如今卻吩咐各處的人都要悔改。（徒一七：26-30）

    對學者證道，不用長篇大論，因為他們甚麼都懂。只要鼓勵他們去“尋求”，若用今天的話，就叫作“做研究”。真神歡迎人去研究祂，尋求祂。因為祂知道，人若虛心尋求祂，就必尋見（太七：7）。真神實在離我們不遠。願君早日尋求祂，接受祂為全人類所預備的救恩，就是因信祂的獨生子耶穌基督而稱義（得救）。“悔改”就是回轉歸向祂。（劉廣華）


第 117 期 - 05.5

05.5
   第 117 期
作者
一個模範教會：安提阿教會 | 何衛中
基督教存在的獨特性是甚麼？ | 黃彼得
認識聖靈 | 潘國華
當慎分聖靈與邪靈 | 鄭盛光
這世界的末了 | 林治生
救恩的“聖約” | 湯寶源
誠信何價 | 殷穎
福音活頁：這生命是人的光 | 于中旻
福音活頁：彩虹的應許 | 賴建鵬


一個模範教會：安提阿教會 / 何衛中

05.5
   第 117 期

一個模範教會：安提阿教會

何衛中

    啟示錄第二至三章是主向小亞西亞七個教會所說的話。這七個教會其中有些很好，得主稱讚和喜悅；有些很壞，被主責備，也傷透主的心。得主稱讚的，就是士每拿和非拉鐵非兩個教會；有稱讚也有責備的，是以弗所，別迦摩和推雅推喇三個教會；而只有責備的，就是撒狄和老底嘉兩個教會。這些教會代表在每個時代中各教會的類型。
本文特別要介紹安提阿教會，這是一個模範教會。聖經只用短短的四節經文，就將這教會的優點完全表露出來：

在安提阿的教會中，有幾位先知和教師，就是巴拿巴，和稱呼尼結的西面，古利奈人路求，與分封之王希律同養的馬念，並掃羅。他們事奉主，禁食的時候，聖靈說：“要為我分派巴拿巴和掃羅，去作我召他們所作的工。”於是禁食禱告，按手在他們頭上，就打發他們去了。他們既被聖靈差遣，就下到西流基，從那裏坐船往居比路去。（徒一三：1-4）

    這實在是一幅美麗的模範教會的圖畫。

    安提阿教會的建立，是因當時耶路撒冷教會大遭逼迫，門徒就分散到各處。他們一面逃難，一面將福音帶到各處。來到安提阿的時候，他們不但向猶太人傳福音，也向希臘人傳福音。因主與他們同在，信而歸主的人就很多了，這風聲傳到耶路撒冷教會人的耳中，他們就打發巴拿巴出去，走到安提阿為止。因為主與他們同在，也有耶路撒冷教會的支持，安提阿教會增長得非常迅速，在短短時間內，就成為模範教會。他們的優點如下：

一．是一個有先知的教會

    他們不但有先知，而且是有好幾位。相信這裏所說的先知，不是舊約中說預言的先知，而是指有先知講道恩賜的人，很會解經講道，將神的話語講解得非常清楚，充滿亮光，滿有活潑能力，能夠餵養信徒的靈命。這是教會最需要的一項。教會講台必須能供應屬靈的糧草，使信徒得到飽足和造就。

二．是一個有教師的教會

    這裏所說的教師當然不是指學校裏的老師，而是指很會教導和查考聖經真理的教師。以現今的話來說，就是教會裏的宗教教育或主日學都很強，信徒不但靈命長進活潑，屬靈的知識也豐富，並不是“聖經文盲”。

三．是一個同心的教會

    這裏所提的五位教會領袖，他們的文化和教育背景都不同，甚至連種族都不同：有猶太人，有希臘人，也有非洲黑人。這樣的一個組合，按理是不可能合在一起，同心工作的；但是他們卻能同心同工。這就是教會與社會不同之處了。在社會上，是物以類聚，不同文化身分地位學歷的人，是很難聚在一起的，因為沒有共通的話題；而在教會裏，信徒有“主”而共通。故此，不管你來自何方何地何文化背景，大都不致影響甚，安提阿教會就是如此。

四．是一個事奉的教會

    有一節說“他們事奉主”，這句話真值得我們思想。“他們”表明是團隊精神，是多人不是一人，是團隊不是獨俠。這班人在一起不單付出代價事奉主，還以禁食的態度來事奉，多麼看重事奉的價值。只有看重事奉的價值的人，才會肯付上禁食的代價，如此的教會，神怎能不賜福呢？

五．是一個聖靈掌權的教會

    “聖靈說”這三個字在安提阿教會裏出現，可見她是一個聖靈掌權的教會。通常我們在教會裏聽到的是“牧師說”，“主席說”，“長老說”等等，哪有“聖靈說”的呢？聖靈的聲音已經被許多人遮蓋去了。安提阿教會雖有巴拿巴及掃羅這兩位頂尖的人物，但他們卻很少發聲，反而是順服聖靈的引導，完全順服在聖靈掌權之下，蒙賜福也。

六．是一個禁食禱告的教會

    今天的教會，即使主日敬拜聚會時人山人海，禱告會的人數還是少得可憐可嘆，寥寥可數。安提阿教會不但是個禱告的教會，又是個禁食禱告的教會，他們以禁食去事奉，以禁食去禱告。難怪“基督徒”這稱號是從安提阿那裏起首的了。雖然這名稱在當時是帶點諷刺的意味，但也因此才顯出安提阿教會信徒的特質：基督徒就是基督人。有這樣的教會，才能產生出基督人。

七．是一個差傳的教會

    他們作差傳不是因為看到別的教會有作而有樣學樣。他們的差傳完全是出於聖靈的感動，受聖靈差派，而且將最好的人才差派出去，教會也絕對的順服。而巴拿巴和掃羅也肯順服聖靈的指派，這真是難能可貴的教會。今天許多教會也作差傳了，但只差“錢”的多，差“人”的少。我們要效法安提阿這樣的一個模範的差傳教會，讓神滿滿的賜福我們！


基督教存在的獨特性是甚麼？ / 黃彼得

05.5
   第 117 期

基督教存在的獨特性是甚麼？

─建立教會的四大要素─

黃彼得

    教會存在的結構，組織與功能方面與世上其他宗教的結構，組織和功能有不少相似之處：如籌備委員會，理事會，會章，會所，聯絡會員感情，關顧會員福利等。但教會的存在還有一些獨特的要素是其他宗教所沒有的，現根據耶穌基督自己的教導分述於下：

一．耶穌是教會存在的根基

    主耶穌說：

    “我要把我的教會建造在這磐石上。”（太一六：18）

    耶穌宣告教會是“祂的”，這“磐石”就是祂自己。祂引用詩篇的預言，說明“匠人所棄的石頭，已作了房角的頭塊石頭。”（太二一：42，詩一一八：22-23）房角的頭塊石頭就是根基的意思。使徒保羅對滿有希臘哲學理論的哥林多教會宣告：“那已經立好的根基，就是耶穌基督，此外沒有人能立別的根基。”（林前三：11）
在教會歷史中，我們看見不斷有人以某位屬靈領袖，某神學家的系統思想，或某種理論為教會的“根基”（雖然他們的信仰宣言中仍有“基督為我們信仰與生活的根基”）。因此不斷有教派之爭，而這些所謂的教會，當遭到試煉逼迫時，往往會像草木禾秸被火燒毀掉。

二．基督生命之道已經得勝死亡與撒但的權勢

    馬太福音第十六章18節，中文和合本譯“陰間的權柄〔門〕不能勝過他。”希臘文聖經是“陰間的門沒有能力勝過他 (The gates of hades shall not over power it.)”，英文新國際譯本也翻譯為：“the gates of Hades will not overcome it.”
     耶穌宣告：“我是復活，我是生命。”（約一一：25，一四：6）陰間的門是指死亡的權勢，死亡的權勢就是罪（參林前一五：56）。
     耶穌已經從死裏復活，說明祂是生命的主，已經得勝死亡（陰間）。教會的信徒因信而與基督同死，同復活。所以要聖潔不犯罪，將基督復活生命的大能運用在世上的日常生活中。這樣，陰間就沒有能力勝過教會的信徒。因此教會必須建立日常生活聖潔得勝罪惡的見證。而不是放縱肉體情慾，然後為求良心的平安不斷承認那沒有懊悔，不肯改過的罪行。教會如果一直停留在基督寶血赦罪的功能，而不着重基督寶血得勝罪惡的大能，信徒的靈命是不會強壯有力的，教會的見證就失去英勇得勝的號召力！

三．基督與奉主名的聚會同在的客觀事實

    基督對門徒說：“無論在哪裏，有兩三個人奉我的名聚會，那裏就有我在他們中間。”（太一八：20）“奉主的名”希臘文的意思是“在主的名裏面”（In my name），就是在主耶穌的救贖，真理，權能，生命裏面。這不是“口號式”的一句宣告，而是心靈裏實際地接受這些真理的事實。“就有主在他們中間”，這句話不是指空間的同在，而是指心靈生命的合一。人與人之間的“心心相印”，“意會神通”也不是空間的事；而是心靈思想的事。這不是人數眾多，氣氛熱烈的事；而是心正意誠，生命交流享受的事。這也不是時間長久，情緒翻騰的事；而是超越時空，突破感受完全融和的生命合一。主耶穌與按祂真理而聚會的信徒同在，是一個永遠客觀的事實，信徒有限的感情是不能肯定或否定的。只要用信心相信，接受，交託，就可以享受這同在的事實。

四．基督的教會是超越的，又是居衷的

    基督復活後對門徒頒佈大使命：

“天上地下所有的權柄都賜給我了。所以，你們要去，使萬民作我的門徒，奉父子聖靈的名給他們施洗〔或施洗歸於父子聖靈的名〕。凡我所吩咐你們的，都教訓他們遵守，我就常與你們同在，直到世界的末了。”（太二八：18-20）

    這大使命說明教會的超越性與居衷性。基督寶血救贖的教會是生命的，屬靈的，真理的，所以一定要超越種族，文化，語言，國家，以及一切的相對理論。而同時又溶化在一切的種族，文化，國家及相對理論之中。這是基督救恩的特性，是世上宗教所沒有的。
     可是在教會歷史中，我們發現教會常常偏差走極端。有部分的教會領袖按其個性愛好，偏重某一二點的教訓，走上“超凡入聖”“不食人間煙火”的出世修道的路線，他們自命是最蒙愛的一群，不但與世俗隔離，也與一切與他們見解不同的信徒隔離。這種人不是“超越”，而是“自閉”。另有部分的教會領袖為求聲勢浩大，可以影響世代，而不求素質，只求數量；凡肯順服他的指揮，盲目崇拜他為英雄的，就兼儲並收，形成大雜薈。這班人少有經過聖靈的重生，又不認真學習聖經全面教義。他們常將各文化中不合聖經真理的思想，意識，風俗，禮儀都帶到教會中，取代教會獨一的根基──耶穌基督；以同流合污的惡行腐化聖潔得勝罪惡的生命力，以情緒一時的亢奮來滿足虛空破碎的心靈。這種教會不久就會如撒狄教會般“名存實亡”（參啟三：1）。今日一些快速興旺的教會當在這方面細心檢討。
     教會的超越性與居衷性是：一位聖靈，一位主宰，一位父神，是超乎眾人之上，貫乎眾人之中，也住在眾人之內的（參弗四：4-6）。這是在基督寶血的生命救贖中完成的超越與居衷：就是超越種族的，又是居衷於各種族；是超越猶太人與非猶太人，又是在猶太人與非猶太人之中；是超越所謂“希臘文明”的文化人與“非希臘文明”的化外人，又居衷於希臘文明的文化人和在非希臘文明的化外人；是超越希臘，羅馬，埃及，波斯等國家，又是居衷於世上一切的國家；是超越希伯來語文，希臘語文，拉丁語文之上，又是居衷於希伯來語文，希臘語文，拉丁語文。因此，教會不屬於任何民族，文化，國家，語文，卻同時也在任何民族，文化，國家與語文之中。教會的領袖如果真實明白這些真理，就知道當努力的目標是：基督寶血生命的永恆真理；而不是：種族的強弱，文化的高低，國家的富貧，語言的純雜等次要的問題了！


認識聖靈 / 潘國華

05.5
   第 117 期

認識聖靈

潘國華

    在某個講座中，講員在板上寫上幾個字：“聖靈是誰或是甚麼？”當赴會的人陸續到齊後，經過唱詩和祈禱，講員就以板上的問題，要求參加者思想一會後作答。有個女士作答說：“聖靈是三一神的第三位。”然後她的丈夫繼續說：“聖靈是保惠師。”“是訓慰師。”另一位說。講員繼續發問，又將會眾所提出的答案寫在板上。有個參加者說：“祂是我們的嚮導，”“是風。”又一個作答。然後有一大串的答案，有對的又有錯的，但似乎總不能滿足講員。最後，講員只得將最重要的答案說出來：“聖靈是神！”
    今天在一般信徒心目中，他們往往以為聖靈是一股神聖的力量，他們忽略了原來聖靈是神；祂不單是三一神的第三位，祂是神。因為信徒對聖靈缺乏認識，甚至忽略了祂，故此，聖靈就為他們擔憂。聖經很鄭重地指出，若果我們有意忽略，不理會聖靈的話，聖靈就會為我們擔憂，結果祂不會在我們個人的生命中工作，於是我們的靈性不會有長進，教會亦不會興旺了。故此，認識聖靈是何等重要。但求聖靈幫助我們去更多認識祂，叫我們得到祂所賜更大的屬靈恩典和福分。
    認識聖靈可從不少經文入手，而其中一些經文是較重要的，因為這些是主耶穌自己將聖靈介紹的經文，包括約翰福音第十四章至十六章。本文按約翰福音第十四章16至17節，對聖靈作三個介紹。

“我要求父，父就另外賜給你們一位保惠師，叫祂永遠與你們同在，就是真理的聖靈，乃世人不能接受的；因為不見祂，也不認識祂。你們卻認識祂，因祂常與你們同在，也要在你們裏面。”（約一四：16-17）

一．聖靈是保惠師

    約翰福音第十四章16至17節，是約翰福音中記載耶穌教導有關聖靈的四段導言的第一段，其他三段是約翰福音第十四章26節，第十五章26節和第十六章7至15節。這段經文的重點，在於說明當主耶穌離開門徒而被接升天後，聖靈就會被差到信徒當中，與他們同在。若留意經文的上下文，就可發現上文記錄耶穌教導門徒有關禱告的功課。耶穌似乎想在這刻申明禱告的實在，故此，在第16節祂說：“我要求父…”這裏的“求”與第14節“你們若奉我的名求甚麼”之“求”是不同的希臘文字。耶穌所用的“求”字帶有很親密，自由，平等的關係，表明主耶穌向父神的祈求是常蒙應允的，因為主耶穌凡事遵行父神的旨意，祂也明白父神的時候和心意。很明顯，這次耶穌向父神的祈禱，得到立時的應允。何以見得呢？因為從下一句話就可以得知：“父就另外賜給你們一位保惠師…。”似乎和合本中文聖經將原文一個十分重要的“形容詞”當作“副詞”用；聖經新譯本翻得較近原文：“祂就會賜給你們另一位保惠師…。”
    原文聖經在“保惠師”這名詞之前有一個形容詞allon，直譯為“另一位”，這個希臘文表達出“另一位而同類的”這觀念。意思即：這位要來的聖靈，要作信徒的保惠師，正如主耶穌是信徒的保惠師一樣（參約壹二：1）。從此可知主耶穌所祈求而父神所差來的保惠師聖靈，與主耶穌是同等的，同類的，因為這個“另一位”的形容詞表達出“另一位而同類的”之意義。從此可見聖靈與主耶穌是同等的，或本體上是同等的。這節經文非常有力支持三一神的真理，因為在同一節中，記載着父神，子神及聖靈──三而一的真神。
    究竟“保惠師”是指甚麼呢？簡單來說，保惠師就是導師，幫助者，主顧，保護者；保惠師是我們的朋友，是安慰者，中保。“保惠師”這名詞是約翰專用的字，曾在約翰福音出現四次，而一次在約翰壹書第二章1節。在約翰福音所提及的保惠師（約一四：16，26；一五：26；一六：7），完全是應用於聖靈身上，而在約翰壹書那一次記載中，保惠師是用於耶穌身上。
    聖靈是“保惠師”，即今日的“導師”；祂是信徒的訓慰師，即安慰者。既有這樣的認識，我們就可以放膽地來到聖靈面前，求祂加給智慧和指導，作隨時的安慰。在人生各樣遭遇和經歷中，我們需要一位大能的幫助者，一位導師，我們又需要得着安慰。聖靈足以能夠解決我們人生的苦結，祂能作我們隨時的幫助，及時的安慰。我們願否投靠祂呢？生活的擔子壓得我們透不過氣，好像遭遇是處處碰壁似的，我們真需要聖靈作保惠師，安慰我們！

二．聖靈是真理的靈

    若將第十四章17節與6節作一比較時，就可發覺耶穌基督在6節自稱為“道路，真理，生命”，而在17節祂介紹聖靈是“真理的靈”。當然，這兩節經文並沒有彼此衝突和抵觸，只表達出耶穌與聖靈的緊密關係。同時，在約翰福音第四章23節，耶穌指導那撒瑪利亞婦人說：“…那真正拜父的，要用心靈和誠實拜祂…”或可翻為：“那真正拜父的，要在靈和真理中拜祂…”從這幾處經文看來，三一神與真理都是息息相關的。故此，聖靈被稱為“真理的靈”，表示聖靈與父神，子神之間關係之密切。
    此外，“真理的靈”這稱號也代表了聖靈啟示及解釋神的真理。在約翰福音第十四章26節，十五章26節及十六章13節三段經文，是耶穌基督為新約聖經的著作，預先給予批准和印證。而待聖靈降臨後，聖靈將引導使徒們明白一切的真理，因為聖靈將神的真理向使徒們顯明出來，甚至主耶穌曾說過的話，聖靈都會將這些話向使徒們啟示出來，或叫他們想起主耶穌曾說過的話。誠然，聖靈這種啟示，光照，引導，目的是叫使徒們可以將主耶穌的言行和真理，毫無錯誤地記錄下，這就成了新約聖經了。
    從此可知整部聖經的作者就是這位“真理的聖靈”，祂藉着四十多位筆者在不同背景，文化及學識下，寫出神的話來。既然聖經是聖靈感動人而寫出的神的話，我們就必須靠聖靈的幫助去明白聖經。有兩個相當重要的觀念：新，舊約聖經固然是聖靈默示的結果，但亦不可忽略聖靈光照的真理。今天，當我們讀聖經時，必須靠聖靈的光照才可明白聖經。換言之，聖經的真理必須透過聖靈光照我們，方可得到益處和福分。故此，不但努力讀經，還要求聖靈的光照，教導，我們才能明白神的話：“求你開我的眼睛，使我看出你律法中的奇妙。”（詩一一九：18）

三．聖靈是同在的神

    在這段經文中，雖然耶穌並沒有直接指到聖靈的神性，但經文也暗示聖靈是神。較明顯的經文有很多，其中如使徒行傳第五章3至4節，彼得以聖靈為神，因彼得將“聖靈”與“神”兩個名詞互用。再以希伯來書第十章15至16節為例，這裏作者以耶和華神所說的話套用在聖靈身上，表明聖靈是神（又參考來三：7及其後經文）。故此，新約聖經很清楚指出：聖靈是神。

    耶穌在這段經文指出聖靈是保惠師及真理的靈。正如上文也有提及，主耶穌以自己作為保惠師的身分，去介紹聖靈也是信徒的保惠師，由此可見聖靈是有位格的，正如耶穌有位格一樣。同時，既然聖靈是“另一位同類”的保惠師，表明聖靈與主耶穌在本體上是平等的，這暗示聖靈的神性，而且聖靈來臨是永遠與信徒們同在，總的來說，就更表明聖靈的神性。

    在這段經文中，約翰以三個不同的前置詞來描寫聖靈與信徒的關係：

  1. 聖靈是與他們在一起，這一個前置詞meta (with)“與…在一起”表達出聖靈與信徒之相交的關係。
  2. 聖靈同在他們旁邊，這前置詞para (by)“在…旁邊”表示聖靈親自在場。
  3. 聖靈在他們裏面，這前置詞en (in)“在…裏面”表明聖靈居住在個別的信徒生命裏面。

    這三種關係都是十分親切的，完全表現聖靈為保惠師的身分。

    17節“因祂常與你們同在，也要在你們裏面”這兩句話的動詞時態惹起一些不同的理解。“與你們同在”是現在式，而“在你們裏面”是將來式。要注意當主耶穌說這番話時，聖靈還未降臨。因為聖靈要在耶穌受死，復活，升天以後才被差遣降臨；聖靈內住信徒的生命中這事實，要等到聖靈降臨才實現，故以將來式表示之。但聖靈在主耶穌身上明顯的表現，就好像聖靈與門徒們同在一樣真實。而事實上，在聖靈還未降臨以前，祂在信徒中亦有祂的工作，故以現在式表示之。顯然地，當聖靈在五旬節降臨在門徒們身上後，他們就完全經歷了這應許。
    感謝神，因聖靈永遠與我們同在，成為我們隨時的供應和力量。聖靈永遠與我們同在，一個何等大的恩典！

結論

    還未相信接受主的人當然不認識聖靈，因為不能看見祂和祂的作為；而我們屬主的人卻要努力追求認識祂。我們要認識聖靈，重新整理我們對聖靈的認識，不要再忽略祂的工作和祂的同在。因為聖靈是保惠師，真理的靈和同在的神。


當慎分聖靈與邪靈 / 鄭盛光

05.5
   第 117 期

當慎分聖靈與邪靈

鄭盛光

    使徒約翰曾清楚地指出：

一切的靈你們不可都信，總要試驗那些靈是出於神的不是，因為世上有許多假先知已經出來了。凡靈認耶穌基督是成了肉身來的，就是出於神的；從此你們可以認出神的靈來。凡靈不認耶穌，就不是出於神；這是那敵基督者的靈。（約壹四：1-3）

    以上這段具警惕性的話對我們今日教會來說，有三方面的提示值得我們注意：
    首先，我們要謹慎，要防備，不能隨便相信一切的靈，那很危險；
    其次，不管那靈如何施展各種奇異能力（醫病，趕鬼，說方言等），我們有絕對的權柄奉主的名去試驗它；
    最後，判斷聖靈或邪靈的標準是要看那靈是否承認“耶穌基督是道成肉身來的”；若不是，我們可以奉主的名把這偽裝的靈趕出去。
    以下歸納聖經的教導，從三個層面去分析，探討及衡量聖靈與邪靈在本質上的區別。

一．是否以合乎真理為根據？

    聖靈被稱為“真理的聖靈”（約一四：17，一六：13），而真理是根據神在聖經中所啟示的原則。真理是絕對的，不變的，也是真實可靠的。因此，無論有甚麼特別的“屬靈經歷”，若沒有辦法經得起神話語的考證，這屬靈的經歷一定有問題。真理與聖靈是一致的，他們之間永遠沒有衝突和對立。聖靈高舉真理，擁護真理，因此祂不介意被試驗，正所謂“真金不怕洪爐火”。
    反過來看，邪靈永遠敵對真理，就算他冒充聖靈，他的本性在真理的光照下，一下子就露出真面目。聖靈藉着真理叫人得自由（約八：32），並且因真理成聖（約一七：17，19）。邪靈呢？他叫人失去自由，不守真理，甚至敵擋真理。
    聖靈如何使我們活在真理中呢？查考約翰福音，得出兩方面的提示：

    1.祂指教及引導我們明白真理（約一四：26，一六：13）

    聖靈如同我們啟蒙的老師，祂逐步在我們重生之後光照我們，讓我們閉塞的心竅豁然開通，能明白過去所不明白的真理。指教與引導不同之處在哪裏？“指教”是指客觀性的使我們認知聖經所啟示的真理；而“引導”則是主觀地讓真理深化和滲透在我們的思想與生活的際遇當中。

    2.祂使我們想起主所說的話（約一四：26，一六：4）

    聖靈又稱為“保惠師”（約一四：26），祂會在我們生活中遇見困難時，在我們面對試探而不知如何作出正確的抉擇時，或在我們感到憂傷絕望時，不斷的在我們心中作工，用主的話安慰我們，糾正我們，把我們引入正路。
“想起”這字眼含有覺悟之意，通常與回轉的行動成正比，例如：

  1. “彼得想起耶穌所說的話：‘雞叫以先，你要三次不認我。’他就出去痛哭。”（太二六：75）
  2. “他們就想起耶穌的話來，便從墳墓那裏回去，把這一切事告訴十一個使徒。”（路二四：8-9）
  3. “但耶穌這話，是以祂的身體為殿。所以到祂從死裏復活以後，門徒就想起祂說過這話，便信了聖經和耶穌所說的。”（約二：21-22）
  4. “我就想起主的話說：‘約翰是用水施洗，但你們要受聖靈的洗’。”（徒一一：16）

二．是否以榮耀基督為動機？

    聖靈不但是真理的靈，祂工作的目標不是叫人注意祂自己，而是耶穌基督。聖靈不但處處為主作見證（約一五：26；徒一：8），祂也處處要榮耀基督（約一六：13-14）。巴刻（Dr. James I. Packer）在其著作在聖靈中曾強調說：“聖靈工作的本質並不以恩賜的運用等等表現為主，而是以彰顯主耶穌親自臨在和工作為中心。聖靈的工作有其一貫的基本特色，即是要具體彰顯那位已復活，掌權的救主，即歷史中的耶穌；這位耶穌是基督。”
    反觀邪靈，他工作的焦點不是基督，而是以特別的經歷如神蹟，醫病，方言，說預言，權能的接觸等為中心。邪靈要我們把注意力集中在某些人身上，這些人大有能力，工作發展迅速，看樣子似乎很興旺。其實，這些只不過是外在現象，內在本質往往是另一回事。
    主耶穌早已提醒我們，末世其中一個預兆就是“假基督，假先知，將要起來，顯大神蹟，大奇事。倘若能行，連選民也就迷惑了。”（太二四：24）主耶穌又說，祂不認識這些曾多次奉祂的名傳道，行神蹟的人；因為他們並不是為榮耀主而做，也未曾遵行主的道。主耶穌棄絕他們，因為他們是撒但的差役，是裝作光明的天使。（太七：22-23；林後一一：13-15）
    今天魔鬼正在利用一些走世俗路線的“佈道家”，以世人追捧的明星，或一些娛樂人心的搞笑節目，代替純正的福音，吸引群眾。主的名被淡化，主的榮耀被抹煞，這簡直是離經背道的勾當。（提前四：1）
    我們需要慎思明辨，不要被邪靈以假亂真的手段迷惑了去。一個真正被聖靈充滿的人，他一定高舉基督，他的整個事奉與見證的焦點也是以基督為中心。聖靈不會把中心點轉移到祂自己的身上，只有邪靈才會這樣。翻開啟示錄，浮現在眼前的敬拜畫面是以“父”及“子”這兩位為中心；聖靈呢？祂永遠是隱藏的一位，並且感動人把榮耀歸於基督：

“曾被殺的羔羊是配得權柄，豐富，智慧，能力，尊貴，榮耀，頌讚的。”（啟五：12）
“世上的國，成了我主和主基督的國，祂要作王，直到永永遠遠。”（啟一一：15）

三．是否以成全生命為依歸？

    聖靈透過神的恩召，不斷地感動人到了一個地步，使人願意藉着信，服在神的主權之下，成為新造的人。不但如此，聖靈更進一步的成全人的生命，使之更完全，這又稱為“成聖的功夫”。在使徒行傳裏，聖靈降下，住在每個基督徒心中，祂賜能力，讓追隨基督的人勇敢地肩負大使命，在萬民中為主作見證。（徒一：8）初期教會是滿有聖靈同在的教會，每當聖靈工作，教會就人數日增，靈命也完全復興起來。
從果效層面來看，靈恩運動似乎在增長上所向披靡，佈道工作做得轟轟烈烈，他們豈不也正在復興嗎？應如何分辨與衡量呢？很簡單，不要憑現象去看，而要憑本質。聖經讓我們看見，初期教會增長主要因素是使徒所宣講的道，而不是神蹟；按照曼斯（R. P. Menzies）的研究，他發現路加福音與使徒行傳均刻意突出先知講論的效力，聖靈所扮演的角色是“先知講論之靈”（the spirit of prophecy），而不是“行神蹟異能之靈”（the spirit as the power of miracle）。由此可見，聖靈不是藉着外在的因素如神蹟來建立人的生命，而是內在因素：神的道。只有神的道才能改造生命，建立生命，更新生命與成全生命。
    研究靈恩運動的學者均認為，靈恩派信徒很少熱心研究聖經，他們的講台不是以紮實的神學解經為基礎，而是專講自己的經歷或新的“預言”。
    聖靈如何成全我們的生命呢？有以下三點：

    1.祂感化人的生命

    聖靈又稱為施恩的靈，祂把主的道注入我們的生命。祂不斷感化與光照，使我們重生成為聖徒。只有聖靈才能使罪人內心感到扎心，為罪，為義，自己責備自己（約一六：8）。這方面，邪靈的工作剛好相反，他只叫人心靈剛硬，叫人生命沉淪，成為沉淪之子。所以主耶穌才說“盜賊來，無非要偷竊，殺害，毀壞。”（約一○：10）

    2.祂聖化人的生命

    感化工作只不過是一個開始，一個入門。聖靈不要我們的生命只停留在這個地步，祂更進一步聖化我們的生命，使我們的生命蛻變成聖。所謂成聖，意思是讓聖靈徹底的淨化我們的心思。正如保羅所說：“…叫所獻上的外邦人，因着聖靈成為聖潔，可蒙悅納。”（羅一五：16）“叫你們因信真道，又被聖靈感動，成為聖潔，能以得救。”（帖後二：13）只有生命被潔淨，才能就近神（來一二：14），因為神是聖潔的（彼前一：14-16）。聖靈會幫助我們克制肉體的情慾，愛神所愛，惡神所惡，在生活中與世俗分別出來。邪靈又稱為污穢的靈，他只能醜化人的生命，叫人行暗昧可恥的事，叫人放縱情慾，叫人行姦淫，污穢，邪蕩，拜偶像，邪術，仇恨，爭競，忌恨，惱怒，結黨等（加五：19-20）。

    3.祂強化人的生命

    如果說生命在聖靈的感化下而重生，在聖靈的聖化下而聖潔；那麼生命在聖靈的強化下，就能事奉。聖靈如何強化我們的生命呢？祂賜下不同的恩賜，又加上能力，而最大的關鍵是我們是否願意獻上自己，讓神使用。（林前一二：7-11；徒一：8，六：8；羅一二：1）聖靈強化我們的生命，叫我們在事奉上可以發揮果效，為主結滿果子（約一五：2, 5）。這樣的生命不是消沉無力，而是帶着激昂，興奮，活潑的心態面對神（羅一二：11；林前一五：58）。聖靈強化我們的生命到了一個地步，可以承受許多外來的苦難與壓力，成為屬靈不倒翁（林後四：7-9）。

    總結以上三個層面的分析，我們得出的結論是：辨別聖靈或邪靈的準則不外三個重點：其一是聖靈的工作以合乎真理為根據，而不是超自然經歷，更不是憑個人主觀論見。其二是以榮耀基督為動機，尤其是聖靈充滿人時，一定把基督放在崇高之地位，包括救贖主的地位，生命主的地位，榮耀得勝主的地位，更是將來審判主的地位。其三是以成全生命為依歸，包括感化，聖化與強化三大工作。
    相反的，邪靈所表現的是追求肉體的感覺，以情緒的激動，混亂的場面，變質的福音，虛假的復興及外在的果效來代替在聖靈裏的安靜，敬虔，情緒穩定，靈命更新等。
當我們以這三個層面去衡量一切的屬靈經歷時，許多所謂超自然現象，各種新奇的經歷，思潮等，都要一一被破解。聖經說：“你們不要被那諸般怪異的教訓勾引了去；因為人心靠恩得堅固才是好的。”（來一三：9）
    聖靈或邪靈，我們實在不可大意，必須深思明辨。


這世界的末了 / 林治生

05.5
   第 117 期

這世界的末了

林治生

    經文：馬太福音第二十四章1至20節

耶穌出了聖殿，正走的時候，門徒進前來，把殿宇指給祂看。耶穌對他們說：“你們不是看見這殿宇嗎？我實在告訴你們，將來在這裏沒有一塊石頭留在石頭上，不被拆毀了。”（太二四：1-2）

        沒有一塊石頭留在石頭上（1-2節）

    門徒把聖殿指給主看，在門徒的眼裏，一如在猶太人的眼裏，這聖殿是多麼輝煌啊！它用了四十六年才造成的，又高大又鞏固又華美！主卻對門徒說：“將來在這裏，沒有一塊石頭留在石頭上不被拆毀了！”
    門徒只看見目前的成就，看不見將來要發生的事；看不見有一日，羅馬將軍提多的軍兵會把這聖殿拆毀，將聖城的石頭推下；把猶太人一向認為最大的光榮改變。
    這時代的人，豈不也正與這班門徒一樣嗎？大家在意的只是現在，只是看得見的榮美，甚至冒險改容，只圖滿足自己一時的慾望，一點沒有想到未來，沒有想到效果。
耶穌的話也是對今天一切只把眼睛放在看得見的，只注重“今朝”的人的警告和題醒，要我們這些“稱為神名下子民”的人，多留意一下世界的末日，明白人的生命不過像草一樣，雖“發旺如野地的花，經風一吹，便歸無有；他的原處也不再認識他。”（詩一○三：15-16）
    還記得去年十二月二十六日清晨嗎？南亞許許多多住在海旁附近的居民，還有許多逍遙在度假村的人，一望無際的美麗的大海正在賞心悅目，忽然間，漫天大水沖來，千千萬萬的生靈眨眼便過去了！
    這世界的榮華，包括我們所擁有的，包括明天的計畫，沒有人能確實掌握。不久前的一個星期三早上，一輛通勤火車正從郊區駛入洛杉磯市區，乘客中有個因當天下雨，捨不得開自己簇新的跑車，生平第一次搭乘被認為又安全又舒服的列車。誰知，車剛入得市區，橫路擋着一輛由一個精神不正常的人留在車軌上的大車。一聲巨響，大車飛走了，列車也出軌。許多人，包括那個改乘火車的人，連驚呼一聲也來不及便結束了生命！
    人世的財富，美貌，連同今生的驕傲，都將在轉眼間消逝（賽四○：6）。主提醒門徒，將來沒有一塊石頭留在石頭上不被拆下。主耶穌要我們所有屬祂的人把眼睛定在天上，定在日光之上，像亞伯拉罕等信心偉人，承認自己是客旅，羨慕天上更美的家鄉（來一一：13-16）。

        甚麼時候有這些事（3-12節）

    門徒聽到主的話，心中震撼，靜靜地問主：“甚麼時候有這些事？你降臨和世界的末了，有甚麼兆頭？”
    主耶穌告訴他們，世界的末了必有假基督出現。民攻民，國攻國，饑荒，地震，人與人之間彼此恨惡，彼此陷害，不法的事增多，許多人的愛心漸漸冷淡。
    神造人在地，賜人生養眾多，遍滿地面。神的本意原是叫人治理這地，管理海裏的魚，空中的鳥，和地上各樣行動的活物（創一：28），但人寧願走魔鬼的路，由“管理”各類動物越界管理別人，轄制別人，以致兇殺，仇恨，彼此陷害，自該隱起便一直蔓延在各地中。
    這樣的事不只發生在國與國，民與民間，即使是家庭骨肉，至親好友，也不例外。總之，主耶穌對門徒所說的這些事，將一直下去，直到世界的末了。我們身為主的門徒，面對這麼多災難，除了要謹慎自守，使自己常活在上帝的愛中，還要切切禱告，求天上阿爸父憐憫，感動各國掌權的人有敬畏上帝的心，不要妄稱上帝的名。要有愛仇敵的心，有體貼上帝的心。不要上魔鬼的當，以致把大地陷在風風雨雨中。
    除了敬虔禱告，不要忘記主在這裏所說的──

        惟有忍耐到底的（13-20節）

    面對這些不好的事，灰心了嗎？對神對人的愛也冷淡了？不！屬主的人要忍耐，而且要忍到底。在忍耐的路上，主教導我們幾件事：

    第一件事記在16節──

    那時，在猶太的應當逃到山上。

    末日苦難甚多，不信主的人有苦難，信主的人也有苦難。信主的人不要以為信了主便沒有苦難，以為自己“在猶太”──在神的懷抱中，便坐着等上天堂。要追求長進，要登上屬靈高山，不要對地上的事依依不捨，不要一直以為自己屬靈，疏忽了上山親近主。

    第二件事記在17節──

    在房上的，不要下來拿家裏的東西。

    猶太人習慣上房頂禱告（徒一○：9）。繼續禱告吧，不要被世上諸般的事影響你與主的相會。問題越多越要禱告；上房頂禱告，把自己投入阿爸父的懷抱中（詩一三一：2）。向天父禱告，把你的憂慮，恐懼，把你心靈深處一切的問題都卸給天上的阿爸父（詩五五：22）。要常常記得，“家裏的東西”是身外物，主的兒女要懂得取捨，學保羅，以得着基督為至寶（腓三：8-9）。

    第三件事記在18節──

    在田裏的，也不要回去取衣裳。

    田代表工場，主說過：“手扶着犁向後看的，不配進神的國。”（路九：62）工場上可能烈日當頭，也可能黑雲滿佈。人事複雜，壓力大；物質不豐富。但既已扶上犁，像兵士一樣，手裏拿着槍，便要努力向前，向着標竿直跑（腓三：13）。
    衣裳為的是遮身保暖，主的兒女，特別是傳道人，不要在這事上操心，不要為了它而“回去取”，“不要帶兩件褂子”（太一○：10）。要站穩在田裏，流着淚撒種，便會歡呼收割（詩一二六：5）。

    最後一件記在20節──

    逃走的時候，不遇見冬天或是安息日。

    冬天是寒冷季節，人們喜歡留在家中，圍爐取暖。冬天代表畏縮，基督徒走天路不可畏縮，要努力面前，千萬不要像羅得的妻子，滯滯泥泥（創一九：26）。
    至於安息日，代表律法。律法原是好的，但拘守字句，拘守到連安息日行善醫治病人也反對便不好了（太一二：9-13）。
    最後，請留意19節，“當那些日子，懷孕的和奶孩子的有禍了。”懷孕和奶孩子是肉身的事，主的兒女要懂得分辨“天上的氣色”（太一六：3），明白這時候不是“吃喝快樂”放縱肉體，不是“受銀子，衣裳，買橄欖園，葡萄園，牛羊，僕婢”的時候（王下五：26）。要聖聖潔潔，與那清心禱告主的人，追求公義，仁愛與和平（提後二：22）。
    環顧大地，可以看到這時候實在是世界的末了。主快來了，你準備好了嗎？


救恩的“聖約” / 湯寶源

05.5
   第 117 期

救恩的“聖約”

湯寶源

    上帝拯救人類的計畫，在創世記時代早以“約”的形式明顯啟示了（註一），祂揀選以色列人之祖先亞伯拉罕，然後與亞伯拉罕和他的子孫同行，並在以色列民族歷史活出這“約”的形成。在這個過程中，上帝藉着眾先知多次多方的將祂的心意曉諭了歷代的以色列人，上帝更指揮了在以色列中對祂有信心，忠心和有文學之士，搜集了上帝藉着祂僕人所說之話的記錄，加以整理和編寫，就留下了寶貴的聖經，使我們得知上帝拯救人類奇妙的作為。
    在希伯來文，“約”一字在舊約聖經出現了287次之多，是“裁剪”的意思，即是說，為了拯救人類，上帝特別為那些真心相信祂的子民“裁剪”了一套救恩的“義袍”（來一：11-12；啟六：11），讓他們“暫受苦難之後”（彼前五：10），在“耶和華的日子”，就是“我們上帝報仇的日子”（賽六一：2），也是耶和華上帝要審判萬民的日子（啟二○：11-15），得存活，得安慰（賽六一：2）！
    這“約”稱為“聖約”，因為是上帝主動設立的；“聖約”將上帝與人扣起來，這關係使上帝有所行動，而人須有相信和順服的回應才能得到“聖約”帶來預期的果效：就是因相信設立這“聖約”的上帝和祂所應許的，可以坦然無懼的進入祂的同在。“聖約”的形成，由開始到成就是上帝天衣無縫的設計和大能的實行！
    在創世記第十二章1至3節，上帝主動與亞伯拉罕立約，有三個主要的內容，就是：一個國家；一片地土；和因他的後裔，就是上帝的獨生愛子，藉聖靈感孕童女馬利亞所生之成為人子的主耶穌，地上萬族都要得福。使徒保羅在加拉太書第三章7至28節解釋了作為外邦人的我們，因着這“聖約”，可以得救恩！
    這“聖約”有四項奇妙的事實：

    1.它是一個不尋常的“聖約”

    “聖約”不尋常，是因為它不是基於任何人的行動或功勞而設立的，而是基於上帝的不變而設立的。在與亞伯拉罕立約時，上帝“指着自己起誓”（來六：13），而上帝自稱：“我耶和華是不改變的”（瑪三：6），因此，我們可以相信，上帝既起誓應許了亞伯拉罕，祂必成就！

    2.它是一個獨特的“聖約”

    “聖約”異於人間的約或承諾，因為它不靠人的功德，努力或地位來成就，而是靠上帝的信實來成就（註二）。詩人告訴我們，上帝的慈愛存留到永遠，祂立的約必要堅定，也必不將祂的慈愛全然收回，也必不叫祂的信實廢棄。（詩八九：30-34）

    3.它是一個無條件的“聖約”

    當上帝呼召亞伯拉罕時（創一二：1-3），和祂宣佈與亞伯拉罕立“聖約”時（創世記第十五章），上帝是無條件地給亞伯拉罕“大大的賞賜”（創一五：1）；及至與亞伯拉罕行立“聖約”之禮時，上帝使亞伯拉罕沉睡，祂單方面束縛了自己以“冒煙的爐，並燒着的火把，從那些肉塊中經過”（創一五：17），這行動表示了：一言九鼎之上帝願降卑以人的方式來“簽約”，行了一個古近東慣用之立約禮儀，就是在劈開了分成兩半的“一隻三年的母牛，一隻三年的母山羊，一隻三年的公綿羊，一隻斑鳩和一隻雛鴿”之上行過；表示了如果祂不遵守此約，便有如在地上被劈開了的畜牲和鳥類一樣死亡。可見上帝要成就此“聖約”，就是看顧祂的子民並賜下拯救人類的救主，的苦心和決心。上帝這樣做，亞伯拉罕才可以享受到“亞伯拉罕信神，這就算為他的義”（羅四：3；參創一五：6）；作為新約的信徒，如果我們“滿心相信上帝所應許的必能作成”（羅四：21），同樣，“這就算為他的義”（羅四：22）。

    4.它是一個永遠的“聖約”

    詩人告訴我們這“聖約”就是上帝與亞伯拉罕所立的約，向以撒所起的誓；祂又將這約向雅各定為律例，向以色列定為永遠的約（詩一○五：9-10）。上帝並沒有撇棄今天的猶太人，只要他們悔改和相信主耶穌為救主，便能與新約已悔改和相信的眾信徒一樣，同得着這活潑救恩的盼望與喜樂，就是從“聖約”而來的果效。在永恆裏，一同享受上帝所立“聖約”的原意，就是蒙主耶穌寶血救贖之信徒，聯同心裏受了割禮之以色列人（耶四：4；參耶九：25），作主耶和華上帝草場上的羊，耶和華上帝要作他們的上帝（參結三四：31）。

    在南國猶太被擄之前夕，當耶利米先知觀察到猶太人行邪惡，並以埋怨來推翻上帝與大衛所立之“約”時，耶利米就責備他們：“耶和華如此說：‘你們若能廢棄我所立白日黑夜的約，使白日黑夜不按時輪轉，就能廢棄我與我僕人大衛所立的約，使他沒有兒子在他的寶座上為王’。”（耶三三：20-21）今天我們能見證白日與黑夜循環不息，上帝也必履行祂與大衛所立之“約”，到“那日”，就是主耶穌第二次降臨時，我們這有主耶穌生命之人，一定親眼見證到大衛的子孫耶穌基督坐在寶座上（太二：2,6，二六：63-64；路二：32-33；啟四：10，五：13，七：10，一一：15，一四：1，一七：14，一九：6，二○：6）。
    感謝上帝，祂是守約施慈愛的上帝，祂沒有放棄祂子民以色列和所有與亞伯拉罕信心相同之新約信徒。上帝非常慷慨地賜下這不尋常的，獨特的，無條件的和永遠的“聖約”作為厚禮給世人，我們應以感恩之心來接受這無比的厚禮，並且“放下各樣的重擔，脫去容易纏累我們的罪，存心忍耐，奔那擺在我們前頭的路程，仰望為我們信心創始成終的耶穌。”（來一二：1-2）

註一．據羅拔臣教授（O.Palmer Robertson）的The Christ of the Covenants, Phillipsburg, NJ: Presbyterian and Reformed Publishing Co., 1980，上帝與人類有創造之約（一：26），與亞當有開始之約（創三：14-19），與挪亞有保存之約（創六：17-22，八：20-22，九：1-7，九：8-17），與亞伯拉罕有應許之約（創一二 ：1-3，一五：8-17，一七：9-14），與摩西有律法之約（出二四），與大衛有國度之約（撒下七），與基督有約之成全（路二二：20；耶三一：31-34），看來似是幾個“約”，其實是同一個“約”，卻是多元化。
註二．上帝的信實，就是祂“命立就立”，祂“口所出的話說了話…決不徒然返回。”（賽五五：11）


誠信何價 / 殷穎

05.5
   第 117 期

誠信何價

殷穎

    談到誠信的涵義，首先是對事理的誠實認知，主耶穌說：“你們的話，是就說是，不是就說不是。若再多說，就是出於那惡者。”（太五：37）。“是就說是，不是就說不是”，這話看似容易，但實行起來，卻十分困難。這種不驕飾，不虛偽，凡事都說真話的態度，古往今來，除基督外，尚無一人可以完全做到。這並非是因為人對事理的認知不清楚，誤非以為是，或誤是為非；若如此，還是一種誠實的態度。但人多半都是明知其是，但因某種原因，故意以是為非，或刻意以非為是。不論是“善意”的虛謊，或惡意的謊言，結果皆為謊言。在絕對的是非標準下，不容但書，不留灰色模糊地帶，在是與不是之間，找不到迴旋的空間。
    保羅便斬釘截鐵地說：“我們向你們所傳的道，並沒有是而又非的。…在你們中間，所傳上帝的兒子耶穌基督，總沒有是而又非的，在祂只有一是。”（林後一：18-19）。此因，“是”就是聖經的真理。
    其次，係針對人品格的誠信度而言，一個講誠信的人，有所謂一諾千金；一言既出，駟馬難追。說出的話要算數；不能更改，不打折扣，不變象解釋，才能顯示出，他人對你的信任程度。
    人人都希望能交到這樣的一位朋友，人人都期許自己的政治領袖是一個非常可靠的人。讓你凡事可以放心。但放眼今日環宇，這樣的朋友與政治領袖，卻十分難找；那些為了選舉利益矢言自己為誠信的人，卻常常惡言攻訐他人的誠信；這種人，便多半沒有誠信可言。“誠信”變成一種吸引選票的選舉語言，講者與聽者也都心知肚明。有人便說：“政治是最高的騙術”。從政者的話都是姑妄言之，選民也姑妄聽之。但選民多半還是要寄以虛擬的“希望”，或至少希望當選者的“誠信”能延遲跳票，讓人們可以暫時保有一段“美好”的指望。在美國，曾有一位總統，因說了謊話，而被逐下台，是一個突顯的例子。但那些投票彈劾總統的議員們，誰沒有講過謊話呢？因此，人要在自己與別人的身上找誠信，無異是緣木求魚；因為已被罪惡污染了的人心，無法再生發出誠信。但幸爾我們相信的基督是誠信可靠的，因為“上帝的應許，不論有多少，在基督都是是的，所以藉着祂也都是實在的。”（林後一：20）
    其實，誠信還是每一個人所殷切期盼的，人對於自己無法辦到的事，自己達不到的要求，卻希望別人可以做到。
    儒家的教訓中有：“己所不欲，勿施於人”。主更進一步教訓我們：“你們願意人怎樣待你們，你們也要怎樣待人。”（太七：12）。但這是可能的嗎？由於人生而具有原罪，撒謊幾乎是人與生俱來的本能。由人的第一代始祖以降，世上的人，除基督以外，無一人不曾撒過謊。但人們自己不能以誠信對待別人時，卻常常要求別人要以真誠對待自己。這對己對人的兩種不同標準，便充分顯示出人的罪性。
    在儒家的思維中，最最重要的便是一個誠字，所謂“不誠無物”。儒家中心思想中的“天下之達通五，所以行之者三。曰：君臣也，父子也，夫婦也，昆弟也，朋友之交也。五者，天下之達道也。知，人，勇三者，天下之達德也。所以行之者‘一’也。”（中庸第十九章“哀公問政篇”）而這裏所說的“一”，就是誠字，有謂：“一者何？誠也，誠也者，擇善而固執之者也。”但不幸，儒家諸公與法利賽人一樣，也是能說而不能行，所以誠信這個在人的品格中最起碼，最簡單的道德標準，卻成為一個遙不可及的目標。但最嚴重的還是它的後果；一個人不守誠信（即撒謊），看起來好像並非十分嚴重，但卻有十分可怕的後果，因為在啟示錄中記載的，最後的審判中，“惟有膽怯的，不信的，可憎的，殺人的，淫亂的，行邪術的，拜偶像的，和一切說謊話的，他們的分就在燒着硫磺的火湖裏，這是第二次的死。”（啟二一：8）。這個看似不嚴重的罪，卻列在最後的總結中，因為所有的罪行，其實都與撒謊有密切的關聯。這個看起來不起眼的罪，卻能將人帶進硫磺火湖的永死中。
    撒一個謊，竟然要付上無比的代價。
    原來慎言與慎行，在嚴格的律法要求下，幾乎都是不可能的，人們失去誠信的代價，還是要耶穌為我們在十字架上來支付。
    儒家中心思想的三綱（大學之道，在明明德，在親民，在止於至善。），要靠知，仁，勇的三達德來貫穿與落實；而三達德的能源就是一個誠字。但可惜人的心中並沒有真誠。儒家選擇了善，卻沒有能力固執。因此，我們只能倚靠基督在十字架上，為我們固執與落實。保羅被聖靈感動說：“如今常存的有信，有望，有愛，這三樣，其中最大的是愛。”（林前一三：13）而信，望，愛便是基督教的三達德，在這信，望與愛的三達德中，都包含了這個誠字，上帝的愛就是誠的歸依。因為神的名字便是“我是”（出三：6，約一八：5-6），是絕對誠信的保證。


福音活頁：這生命是人的光 / 于中旻

05.5
   第 117 期

福音活頁

這生命是人的光

    初生兒在黑暗中來到世界，當他張開眼睛，看到了光，看到了各種的顏色；夜來了，顏色消失了，又回到黑暗裏。漸漸的，在黑夜與白晝的交替中長大，知道了“我”與“我的”，“非我”與“非我的”；但理性之光，也不能長久。外面的虛詐，謊言，原子輻射塵，裏面的私慾，使人陷於黑暗中，如同沒有星光的夜空，沒有夢的黑夜。人們迷失了是非善惡的標準，沒有光的生命。
     生命又是甚麼呢？生命不是死亡，是與死亡相對待的。
     相愛的男女，說：“在我的生命中，我永遠只愛你一個人！”真的嗎？他不知道“永遠”是甚麼，也不知道“生命”是甚麼。
     生命，原是與死亡對稱，生命的本質裏，應該沒有死亡；但人的生命，既沒有目標，“在黑暗裏行，也不知道往哪裏去，因為黑暗叫他眼睛瞎了。”（約壹二：11）這黑暗，是存在於人的心裏，至終進入長久黑暗的墳墓。同樣的悲劇，在時間的舞台上反覆演出。這問題，既從來沒有人能夠解決，人們也就當這問題像從來不曾存在一樣。但問題到底是存在的！
     在以往的世代，曾有許多的智者出來，他們抱悲天憫人的態度，來給人指點路途。哪知，結果是使人失墮在深淵中滅亡。每一個新的人物起來，總有一班新的人狂熱的追隨；但結局，仍然是一個舊的結局。
     這是一個迷失的世代。人們在迷惘的喊：“我是誰？”“我從哪裏來？又往哪裏去？”“我究竟在哪裏？”“我作甚麼來了？”
     聲音由悲歎，而淒厲，而狂怒。也有的是絕望的淡漠，莫可奈何的等死。
     曹孟德感歎：“對酒當歌，人生幾何，譬如朝露，去日苦多…”因為“山不厭高，水不厭深，周公吐哺，天下歸心”的功名利祿，追求不得滿足。
     清高的陶淵明，傲骨“不為五斗米折腰”，也只得在“富貴非吾願，帝鄉不可期”的矛盾中徬徨。因為他不願的可以不要，他願的卻得不到！他的人生觀是如何？在清高淡泊的後面，心境卻又如何？“…萬化相尋繹，人生豈不勞？從古皆有沒，念之中心焦。何以稱我情，濁酒且自陶。千載非所知，聊以永今朝。”對於前途的不可知，對於人生的無可望，使他的人生態度迷茫，消極。而這也幾乎成了中國千百年來文人一般的心境代表。
     有生命而沒有光，失去了方向，目標，不能辨別善惡是非，固然是大的悲哀；有光而沒有生命，知道目標而不能達到，同樣的也是悲哀。且有更大的問題，就是：人死之後，還要面對神的審判，就是永遠的沉淪滅亡。
     主耶穌基督，祂是上帝的獨生愛子，道成肉身，到世上來。祂用堅定的語氣，向世人呼召：

“我是世界的光。跟從我的，就不在黑暗裏走，必要得着生命的光。”（聖經約翰福音第八章12節）

    聖經又說：

生命在祂裏頭，這生命，就是人的光。…那光是真光，照亮一切生在世上的人。（約翰福音第一章4,9節）

    為甚麼只有主耶穌基督能說這話呢？因為祂生命的來源不同。
     人的生命，是罪的生命。死是從罪來的。從必朽壞的種子，絕不能生出不朽壞的果子。但主耶穌的生命，是全然無罪的生命，是從神來的。
     祂的生命，是一個有能力的生命。在世的時候，祂勝過了試探，罪惡，行了許多神蹟，趕鬼醫病。行完了世上的路程，被釘在十字架上死了；在墳墓中三天三夜，又復活了，因祂不能永遠被死拘禁。這經驗證實了，祂的生命是永遠的生命。
     並且藉着十字架，成就了一件奇妙的事。那就是無罪的主耶穌，為我們世人成了“代罪的羔羊”；使我們信祂的人，罪得赦免，神不再記念，不再追討，在祂流下的寶血之中，得遮蓋，得潔淨。祂復活，是叫我們稱義。
     原來神的生命，在祂裏頭。但經過死之後，祂不能朽壞的生命大能釋放出來，可以進到一切相信祂的人裏面。祂藉着死，敗壞那掌死權的魔鬼，使我們不再被罪轄制，不再作罪的奴僕，得着了真的自由，就是可以不犯罪的自由。聖靈進入，居住在祂的人裏面，使我們也得到這新的生命，是永遠的生命，是聖潔的生命。聖經說：我們因此而得“與神的性情有分”（彼得後書第一章4節）。並且我們在光明中行，明白真理，生命有了正確的方向。
     聖經說：

上帝啊，你的慈愛，何其寶貴！世人投靠在你翅膀的蔭下。他們必因你殿裏的肥甘，得以飽足；你也必叫他們喝你樂河的水。因為，在你那裏有生命的源頭；在你的光中，我們必得見光。（詩篇第三十六篇7至9節）

     接受基督耶穌，才能有滿足的人生。

  1. 悔改。承認你的罪，求主赦免。對人的虧欠，應當賠償，並且轉離罪惡，有一個新的方向，從黑暗中歸向光明，從撒但權下歸向父神。
  2. 相信。靠主耶穌在十字架所流的血，潔淨你一切的罪，從父神得到新生命，就是永生。藉聖靈重生，並且有聖靈住在你裏面。
  3. 完全交託奉獻。順從聖靈而行，過屬天的，光明的新生活，見證耶穌基督；有屬天的盼望，就是主耶穌基督再來，與祂同得榮耀。（于中旻）


福音活頁：彩虹的應許 / 賴建鵬

05.5
   第 117 期

福音活頁

彩虹的應許

“我把虹放在雲彩中，這就可作我與地立約的記號了。我使雲彩蓋地的時候，必有虹現在雲彩中，我便記念我與你們和各樣有血肉的活物所立的約，水就再不氾濫毀壞一切有血肉的物了。虹必現在雲彩中，我看見，就要記念我與地上各樣有血肉的活物所立的永約。”（聖經創世記第九章13至16節）

    尼亞加拉大瀑布（Niagara Falls）是世界自然奇景之一，瀑布奔騰，投入千尺深淵，其翻滾浪聲，其景色，正是彰顯創造主的偉大和美麗。彩虹在瀑布的上空呈現，似乎告訴我們人生有如巨浪翻滾，但神的恩典與慈愛永伴着我們。
     有一個古老的傳說：很久很久以前，在尼亞加拉瀑布旁邊有一個印第安部落的“河神”，居民每年必要挑選一位美貌少女作為“瀑布新娘”，以便“河神”不致動怒，讓居民能平安度日。有一年，老酋長的獨生愛女經抽籤被選中，雖身為酋長地位，必照例而行。愛女之心令他憂心忡忡。終於河神娶親的時間到了，一艘裝佈一新的白色獨木舟，盛滿了水果，鮮花，載着酋長美麗的女兒，準備着就要把輕舟送入瀑布的萬丈深淵。這時，一艘獨木舟如箭似地駛向輕舟，那是老酋長駕駛的飛速的獨木舟，他終於趕上了女兒的船。生死存亡一線間，父女倆緊緊相擁抱，這救命的小舟，穿過了如雷聲般的瀑布，平穩地降落在彩虹橋下。

    彩虹從哪裏來？在挪亞的時代，人在神的眼中罪大惡極，神用洪水來毀滅世界，消滅人類，只留下挪亞一家八口。當洪水過後，神給挪亞一個應許：從此祂不會用洪水來毀滅這個世界。這個應許是透過天空美麗的彩虹為記號來向世人顯示。

    神的保障不僅及於挪亞一家及他的後人，當神在雲彩中看見虹，便會按“彩虹之約”，施憐憫寬恕人。祂與地上一切活物立下“彩虹永約”，從此不再用洪水氾濫毀滅一切有血肉之物了。

    彩虹是怎樣形成的？單有陽光沒有雨水，是不能形成彩虹的，所以要在雨後，我們才可以看到彩虹。陽光恰似上帝一樣，而雨恰似是我們的淚水。當我們遇見上帝時，因着祂的公義與慈愛，在這個神聖的“相遇”時，為着我們的罪過及軟弱而痛悔，祂的赦免大愛便立時臨到，就配合成一幅美麗的圖畫──彩虹，象徵着神慈愛的應許。

    祂應許我們：“信祂〔耶穌基督〕的，不至滅亡，反得永生。”神透過祂獨生子耶穌基督在十字架上的代死，赦免我們的罪過，並因着祂，我們獲得重生。重生的經歷就是出死入生的經歷，重生的經歷也正如雨後的彩虹一樣高掛於天空，向世人見證神的慈愛與恩典，在軟弱的人身上彰顯出完全和美好的人生。（賴建鵬）


第 118 期 - 05.7

05.7
   第 118 期
作者
挪亞的日子 | 何衛中
我們真是天父的兒女 | 林治生
基督受苦的榜樣 | 黃彼得
福音能為律法解套 | 殷穎
基督徒的健康 | 于中旻
我們是鹽和光 | 陳梓宜
三個異象 | 陳述榮
福音活頁：人生劇場 | 賴建鵬
福音活頁：信義 | 劉廣華


挪亞的日子 / 何衛中

05.7
   第 118 期

挪亞的日子

何衛中

    馬太福音第二十四章記載門徒問主耶穌：“請告訴我們，甚麼時候有這些事？你降臨和世界的末了有甚麼預兆呢？”看主耶穌的回答，真是洋洋大觀；其中有句歷史性的話：“挪亞的日子怎樣，人子降臨也要怎樣。”真發人深省，教我們思想：挪亞的日子究竟是一個怎樣的日子？因此，我們就得回到挪亞的時代，來看挪亞的日子：

一．吃喝嫁娶的日子

    主耶穌說：“當洪水以前的日子，人照常吃喝嫁娶，直到挪亞進方舟的那日；不知不覺，洪水來了，把他們全都沖去。人子降臨也要這樣。”（太二四：38-39）吃喝嫁娶是人們正常的生活，並沒有甚麼不對，但就是在這種正常生活的情形下，主耶穌忽然就來了。這就意味着，主再來之時並沒有甚麼特別的徵兆，正是在不知不覺之下，祂就來了。

二．淫亂的日子

    “拉麥娶了兩個妻：一個名叫亞大，一個名叫洗拉。”（創四：19）人類首個犯姦淫的人就是拉麥，他是第一個破壞神的婚姻法（一夫一妻）的人。自此之後，人類就一直在淫亂上犯罪。創世記第六章2節如此形容：“神的兒子們看見人的女子美貌，就隨意挑選，娶來為妻。”這是形容男人見一個愛一個，在婚姻上沒有專一，亂搞男女關係。這不是現今的情形嗎？

三．放縱吃喝的日子

    路加醫生記載得更生動：“那時候的人又吃又喝，又娶又嫁，到挪亞進方舟的那日，洪水就來，把他們全都滅了。”創世記第四章20節說：“亞大生雅八，雅八就是住帳棚，牧養牲畜之人的祖師。”（路一七：27）那時神還未許可人吃肉，但這雅八就牧養牲畜來滿足人的口腹了，這就是放縱肉體的私慾。保羅說：“因為有許多人行事是基督十字架的仇敵。我屢次告訴你們，現在又流淚的告訴你們。他們的結局就是沉淪，他們的神就是自己的肚腹。他們以自己的羞辱為榮耀，專以地上的事為念。”（腓三：18-19）保羅這幾句話，也正好描寫今天這個放縱吃喝的日子。

四．音樂流行的日子

    創世記第四章21節又有另一句描寫：“雅八的兄弟名叫猶八，他是一切彈琴吹簫之人的祖師。”本來音樂是好的，是讚美神的工具；但看今天這個世界的流行音樂，許多都是聲色犬馬，淫詞妄語，那些搖滾音樂，一唱起來，就叫人想入非非；男男女女混在一起，大唱卡拉OK搖搖擺擺，甚至赤身露體。教會也飽受外面淫亂音樂之風影響，現今有些教會捨棄傳統正派的聖詩，為了迎合時下許多青年的喜好，就唱那些不三不四沒有屬靈內涵意義的詩歌。將世俗的音樂搬進教會，取代傳統正派的音樂，正是教會的悲哀。這是挪亞時代音樂流行的日子。

五．武器發達的日子

    “洗拉又生了土八該隱；他是打造各樣銅鐵利器的祖師。”（創四：22）拉麥在淫亂的婚姻中生了三個兒子，這三個兒子都非常出色，一個是畜牧的祖師，一個是音樂的祖師，一個是打造殺人利器的祖師，一個比一個厲害，但他們的貢獻卻是負面的。今天殺人的武器已經發展到人類要自我毀滅的時代了，甚至貧無立椎之地的小國也要發展核武。根據專家估計，今天這世界上所有擁有核子武器的國家，如果一齊使用核子武器的話，足足可以毀滅五十個地球。

六．商業發達的日子

    路加醫生又有非常生動的形容：“又好像羅得的日子，人又吃又喝，又買又賣，又耕種，又蓋造。到羅得出所多瑪的那日，就有火與硫磺從天上降下來，把他們全都滅了。人子顯現的日子，也要這樣。”（路一七：28-30）這是何等嚴重的警告。今天全世界都在發展經濟，從前有亞洲四小龍，現在是中國大陸，印度，中南美洲等國家，經濟紛紛起飛。最近歐洲國家製造了一架A380的空中巨無霸，可以坐八百四十人，就是為了應付商業發展而造的。但就在“又吃又喝，又買又賣，又耕種，又蓋造”，世界正在全方位商業發達的時候，人子就來了。

七．建築發達的日子

    “又蓋造”這三個字形容末世時代建築業興盛。現今各國都在競賽造最高的樓宇，看誰的建築物最高，可以炫耀自己，這完全是巴別塔精神：要建造塔頂通天的高樓，目的在“傳揚我們的名”（創一一：4）。人類狂妄驕傲的心態在巴別塔的建造上表露無遺，幾千年遺傳下來心態，一直在延續着。為甚麼神許可九一一事件發生？神許可紐約曼哈頓南端那兩幢花了七年時間蓋好的一百一十層高的摩天大廈，被一舉摧毀，同時奪去三千多人的性命，為甚麼會有這種事發生？因為神要警告世人悔改；因主耶穌很快就要再來，施行祂對人類公義的審判了。


我們真是天父的兒女 / 林治生

05.7
   第 118 期

我們真是天父的兒女

林治生

你看父賜給我們是何等的慈愛，使我們得稱為神的兒女；我們也真是祂的兒女。世人所以不認識我們，是因未曾認識祂。親愛的弟兄啊，我們現在是神的兒女，將來如何，還未顯明；但我們知道，主若顯現，我們必要像祂；因為必得見祂的真體。凡向祂有這指望的，就潔淨自己，像祂潔淨一樣。（約壹三：1-3）

        你看父賜給我們是何等的慈愛

    甚麼是父賜給我們的慈愛？使徒約翰答：“使我們得稱為神的兒女。”

    我們何幸，成為天父的兒女！這個恩典，這個福，有多少基督徒了解？有多少基督徒留意？
     約翰提醒弟兄姊妹，千萬不要忘記這尊貴的身分，千萬不要忘了天父這份情。
     約翰說：“你看！”看甚麼？看這是天父何等的慈愛，創造宇宙萬物的主竟將地上渺小的世人稱為兒女。約翰要我們看，要我們留意，因為這是了不起的事，有如當年主的開路先鋒見到主，高聲叫人看，看上帝的羔羊，看上帝差來的，除去世人罪孽的羔羊（約一：29）。
     我們作基督徒好久，自認重生得救，是聖靈充滿的人，只是很少想到自己是神的兒女，神是我們的父。因着這個疏忽，把自己與神之間的關係拉開了，把許多恩典，許多屬靈的福分拋了。我們只知道神是高高坐在寶座的神，忘了祂也是我們的父，這真是靈程上一個大損失。
     馬太福音第六章9節，主教導門徒禱告，不說“萬軍耶和華我們的上帝”，也不說“創造宇宙的主”，是要門徒喊“我們在天上的父”。這個稱呼多麼親，多麼好。福音書中，主提到神時，經常以“父”尊稱，如“在我父的家裏有許多住處”（約一四：2），“父在我裏面”（約一四：10）。主禱告時一直稱神為父，說：“父啊，是的，因為你的美意本是如此”；“父啊，你若願意，就把這杯撤去”；“父啊，時候到了”；“父啊，赦免他們”；“父啊，我將我的靈魂交在你手裏”…
     保羅在羅馬書第八章中把人與神之間父子的關係說得十分清楚。保羅告訴我們，凡被聖靈引導的都是神的兒女，因此我們呼喊“阿爸！父！”保羅說聖靈與我們的心同證我們是神的兒女。
     啊！多麼好，多麼寶貴的事，天地的主是我們的父，我們是祂的兒女。約翰提醒我們，我們是神的兒女，並加重語氣告訴我們，我們“真”是祂的兒女。
     舊約的先知先祖在神面前一般是站在僕人和百姓的地位，新約因着主的十字架與復活，把我們轉成兒女的身分。兒女和僕人百姓之間是完全不同的；好比白宮，你只可在規定的時間進去走一走，總統的居室你卻不能去，但他的二個女兒，即使淘氣點，還是可以去，見到了布希還可親親地喊聲阿爸。
     當我想到自己與神之間有這個美好的關係時，我的心充滿了平安和喜樂，覺得自己真有福，一切的思慮煩躁轉瞬間便消逝了。

        將來如何還未顯明

    約翰在這裏所指的“將來”究竟是甚麼意思？第一，我們今天只要好好地過着神兒女的生活，度敬虔的日子，我們不必為“將來如何”操心。
     有些弟兄姊妹，在某方面似十分愛主，但在需要完全向主擺上時總有許多顧慮。“主知道我這樣擺上嗎？”“我這樣擺上了，將來怎樣？”彼得曾經對主說“我們已經撇下所有的跟從你了”（可一○：28），從主的答覆中我們可以想到彼得要問的是“將來如何”？將來有甚麼結果？或者說，有甚麼賞賜？是不是付出一定有收穫？主一定厚報？
     我們很多人也像當年還未得着五旬節聖靈充滿的彼得，私底下一直為着“將來如何”打算。

    第二，細讀約翰的話，似乎有人對將來復活的身體有疑問。我們真能復活嗎？我們這必朽壞的身體將來如何？人生路上的許多苦痛會不會成為過去？
     當時可能有人臥病，可能有人失明，身體有殘缺，他們擔心着當主顯現時，眼睛能否看見？瘸腿能否行走；肉體的這“一根刺”（林後一二：7-8）會不會除去？十架路上所受的創傷能否復原？
     約翰要大家安心，只要緊記“現在”是神的兒女，活得像神的兒女，“將來”主顯現時，大家都要像祂的剛強，像祂的榮耀（林前一五：43-44）。永不朽壞也永不改變，不再有死亡也不再有疼痛（啟二一：4）。可惡的癌症不會再出現，教人氣餒的中風不會發生。

        凡向祂有這指望的

    凡向祂有這指望的，一切相信主，相信當神的號筒吹響，必復活被提到雲裏，在空中與主相會的人（帖前四：17），“就潔淨自己，像祂潔淨一樣”。
     請注意約翰的話：潔淨自己，不是潔淨別人。
     甚麼是潔淨自己呢？照保羅在哥林多後書第七章1節所說，就是除去身體靈魂一切的污穢。今天我們活在一個比哥林多時代還污穢的世代，許多人在身體上所犯的罪，有如當年的所多瑪，已到了“聲聞於我”的地步（創一八：20），不止是在屋子裏胡鬧，還毫無羞恥的要求公開結婚，拿着“結婚證”當眾擁抱。
     上帝喜悅他們嗎？讀羅馬書第一章24至27節便可知道。
     我們是天父的兒女，天父是聖潔的，天父的兒女也要聖潔（來一二：14）。我們因有一個指望，就是當主耶穌基督顯現的時候，我們都將被提。目前雖有艱難，許多遭遇叫人不明白，但忍一忍吧，主快回來了，主是我們活潑的盼望，我們必能得着所預備到末世所要顯現的救恩，這暫時的憂愁，當主顯現的時候必變成大喜樂（彼前一：3-7）。這暫時的眼淚，終有一日被抹乾。
     請來呼喊阿爸！父！向天地的主喊聲爸父。請學保羅，在父面前屈膝（弗三：14），將心裏的事告訴阿爸父，告訴我們在天上的父，祂等着聽你的禱告，等着把最好的賜給你（太七：11）。
     啊！我們在天上的父！


基督受苦的榜樣 / 黃彼得

05.7
   第 118 期

基督受苦的榜樣

希伯來書簡明釋義

黃彼得

問題思考

1.信徒為甚麼要效法基督受苦的榜樣？
2.信徒見證如雲彩是怎樣形成的？
3.信徒疲倦灰心時，當思想誰？

我們既有這許多的見證人，如同雲彩圍着我們，就當放下各樣的重擔，脫去容易纏累我們的罪，存心忍耐，奔那擺在我們前頭的路程，仰望為我們信心創始成終的耶穌〔或譯：仰望那將真道創始成終的耶穌〕。祂因那擺在前面的喜樂，就輕看羞辱，忍受了十字架的苦難，便坐在神寶座的右邊。那忍受罪人這樣頂撞的，你們要思想，免得疲倦灰心。你們與罪惡相爭，還沒有抵擋到流血的地步。（來一二：1-4）

一．當學習耶穌的受苦

    當我們思想希伯來書第十一章所列舉信心偉人的時候，常常會效法信心偉人的事，往往會無意間高舉信心偉人過於一切；聖靈知道我們有這方面的軟弱，所以感動希伯來書的作者，把那位創始成終的耶穌基督放在我們的眼前。為何我們更要效法耶穌基督？
馬太福音第十七章已經給我們一個教訓：

過了六天，耶穌帶着彼得，雅各，和雅各的兄弟約翰，暗暗的上了高山，就在他們面前變了形像，臉面明亮如日頭，衣裳潔白如光。忽然，有摩西，以利亞向他們顯現，同耶穌說話。彼得對耶穌說：“主啊，我們在這裏真好！你若願意，我就在這裏搭三座棚，一座為你，一座為摩西，一座為以利亞。”說話之間，忽然有一朵光明的雲彩遮蓋他們，且有聲音從雲彩裏出來，說：“這是我的愛子，我所喜悅的。你們要聽祂！”門徒聽見就俯伏在地，極其害怕。耶穌進前來，摸他們，說：“起來，不要害怕！”他們舉目不見一人，只見耶穌在那裏。（太一七：1-8）

    這段經文記載耶穌基督帶着三個門徒到山上去，在門徒面前彰顯祂的榮耀，變了形像（在他們面前顯出祂原來的形像）；摩西和以利亞也同時顯現。以色列民族以摩西為律法的代表，以利亞為先知的代表，認為這兩位是最值得學習的偉大人物；所以，彼得在山上要把耶穌與摩西和以利亞列為同等。但是這個意思並不合神的心意，所以神告訴他們：“這是我的愛子，我所喜悅的，你們要聽祂！”彼得有了這個經驗以後，在他後來的講論裏面，無論是在使徒行傳第二，三，四，五，十，十一章的講道，以及在他的書信裏面，一直是單單高舉耶穌基督，而沒有高舉其他的人物。可是希伯來的基督徒在過了幾十年以後，由於在猶太會堂的環境裏常常討論舊約的許多偉人，以至忽略了耶穌基督的完全，救恩和教訓；所以，聖靈就在希伯來書的第十二章把耶穌基督的完整性介紹出來。

二．有陽光才有美麗的雲彩

    1節：“許多的見證人如同雲彩圍着我們。”雲有美麗的色彩，是因為有太陽的光線；見證如同雲彩，因為背後有陽光，而這陽光就是耶穌基督。這許多見證人的見證雖然寶貴，雖然美好，但是最重要是因為有耶穌基督；是因為他們相信主的話，有耶穌復活的生命，有基督的能力，所以才有美好的見證。如果沒有耶穌基督，就沒有雲彩的見證。
     摩西“看為基督受的凌辱比埃及的財物更寶貴”（來一一：26）。按照歷史的時間來說，在摩西的時代耶穌還沒生下來，摩西如何看為基督受的凌辱比埃及的財物更寶貴呢？摩西雖然沒有在肉眼裏看見耶穌，但是從他的祖先傳下來的教訓以及他個人對神的體會，他知道有一位基督，而他願意為基督受苦。摩西一生有那麼大的忍耐，勇敢，智慧，是因為有基督的緣故。所以我們不要忘記，我們有美好的見證，是因為有基督在我們裏面，基督成為我們的生命。因為基督，我們認識神，認識真理，有聖靈同在；沒有基督我們就沒有見證，沒有基督我們就只有黑雲，沒有色彩斑爛的雲彩。這許多的見證人幫助我們放下各樣的重擔，脫去容易纏累我們的罪，只是消極方面的說法；因這許多見證人不是單有受苦的經驗可以幫助人，而是他們往神所應許的天家的盼望，成為我們美好的雲彩；耶穌才是我們盼望的目標。

三．耶穌是信心的創始成終者

    2節：“信心創始成終的耶穌”。希臘文“創始成終”是“成功”，“完全”的意思。“你們要完全，像你們的天父完全一樣。”（太五：48）耶穌的信心才是完全的信心，耶穌能幫助我們有完全的信心，耶穌是我們信心的開始，也是信心的目的。我們的信心要以耶穌為標準，而不是以舊約信心的偉人為標準，因為這些信心人物也曾有軟弱失敗的經驗。因此，真正成為我們信心的起點，根基和目標，就是耶穌基督。那擺在耶穌面前的喜樂是甚麼呢？就是完成上帝旨意而拯救全人類。耶穌基督忍受一切的苦難，有一個很重要的目標，就是要遵行天父的旨意，同時要拯救全人類；這也是我們學習背十字架，走信心道路的目標。

四．十字架對耶穌的意義

    “十字架”在耶穌生平裏有幾個意義：
     1.十字架是否定自己的意見。耶穌說：“你們要捨己。”“捨己”就是要“否定自己”，否定自己的意見，所有不合天父的意見都要否定掉。耶穌基督在客西馬尼園的禱告，就是要否定自己的意見。
     2.十字架是救別人不救自己。耶穌基督在十字架上時，有人譏笑祂，向祂挑戰；但是十字架是不救自己，耶穌基督在釘十字架時啟示我們這個真理。所以，要效法耶穌背十字架的人，一定要效法主耶穌不救自己，只救別人的精神。
     3.十字架是為福音的緣故放棄一切的權利。耶穌基督有很多的權利，但是為了福音的緣故，為了成就救恩，祂放棄各種各樣的權利。十字架是放棄生存，保護，安全等權利；所以要心存忍耐，像耶穌一樣。

五．思想基督而勝過疲倦灰心

    3節：甚麼事讓我們基督徒“疲倦灰心”呢？就是長期的否定自己，長期的犧牲自己，放棄權利。在十字架的道路上疲倦灰心是免不了的事，但是我們要常思想基督，要思想將來坐在上帝寶座右邊這寶貴應許的盼望，才可除去疲倦和灰心。保羅勸勉腓立比的信徒：“凡是真實的，可敬的，公義的，清潔的，可愛的，有美名的，若有甚麼德行，若有甚麼稱讚，這些事你們都要思念。”（腓四：8）希伯來書把耶穌基督的信心和列祖的信心作了很強烈的比較：列祖的信心無論如何也不夠完全，只有耶穌的信心是完全的；這是我們要思想，要效法的。

六．與罪惡相爭當付的代價

    4節：“與罪惡相爭”當付甚麼代價？罪惡有勢力有範圍，我們與罪惡爭戰不可掉以輕心；而且這是一生持久的戰爭，我們無法有一刻可以脫離罪惡的勢力，所以我們要有堅決的意志和策略。如何勝過罪惡？要用神的話語和聖靈的力量來勝過罪惡，絕不妥協，絕不給罪惡留地步。我們與罪惡相爭要付上甚麼代價？與罪惡相爭要到流血的地步，也就是要付上生命的代價，要有寧死也不犯罪的決心。
     聖經中有幾個人物，為了拒絕犯罪而付上很大的代價。例如：約瑟因為不肯和哥哥們一起犯罪，而付上被哥哥們出賣的代價；他在波提乏的家中因為不肯與女主人犯罪，就付上坐監牢的代價。但以理的三個朋友因為不肯拜偶像，被丟在火窯中；但以理也因為敬拜上帝而被丟在獅子坑。要付上生命的代價抵擋罪惡，才能得勝。耶穌基督本身拒絕犯罪，受了許多痛苦，最後更為救贖人類脫離罪惡，把生命犧牲了。基督徒不是與屬血氣的人戰爭，而是與天空屬靈氣的惡魔戰爭，這是使徒保羅在以弗所書第六章12節警告我們的話。
     但是，當耶穌基督死在十字架上時，就打敗魔鬼了。所以，付上生命的代價來抵擋罪惡，就是得勝罪惡最好的武器；用生命抵擋一切的試探，也是得勝的最好方法。

     我們必須不斷的操練，彼此的勸勉，千萬不要受一點點的苦難就埋怨神；要單單仰望為我們信心創始成終的耶穌，就是那有完全信心的耶穌，效法祂忍受苦難，就可以與祂一同坐在上帝右邊的寶座上。


福音能為律法解套 / 殷穎

05.7
   第 118 期

福音能為律法解套

“可以”與“不可以”之間的糾結與解析

殷穎

    龍應台在她的“我們的香港”專欄中，寫香港的“不可以精神”；她說：“香港許多公共場所，都不可以坐，如坐下來，便會有管理人員來取締。告訴你“不可以”，並表示：“沒有規定可以的，就是不可以”。這不禁使人想到，在人生當中，許多事情都是“不可以”多於“可以”；人一生下來，由嬰兒開始，父母就會告訴你這樣不可以，那樣也不可以；人在學會可以之前，先要學會不可以。

    世界各國的法律，都是禁令與罰則。連舊約中神的誡命也不例外；摩西在西乃山上向以色列人頒布的十誡中，否定（不可）的多於肯定。其中有十三項明文規定為不可：“不可有別的神，不可為自己雕刻偶像，不可作甚麼形像，彷彿上天，下地和地底下，水中的百物。不可跪拜那些像，也不可事奉它…不可妄稱耶和華你神的名…無論何工都不可作…不可殺人，不可姦淫，不可偷盜，不可作假見證陷害人。不可貪戀人的房屋，也不可貪戀人的妻子，僕婢，牛驢，並他一切所有的。”（出二○：2-17）這其中，肯定的卻只有三項（出二○：6，8，12）。所以神藉摩西向祂的選民宣告的，多為禁令，及不可以做甚麼，遠多於可以做甚麼。

    早在十誡尚未頒布之前，神當初創造天地與人類時，神便告訴亞當：“園中各樣樹上的果子，你可以隨意吃，只是分別善惡樹上的果子，你不可吃，因為你吃的日子必定死。”（創二：16-17）伊甸園中樹上的美果，何止萬千，但都遠不如神指出的禁果，有致命的吸引力。最後，亞當終於在撒但的引誘下，摘食了“不可以”的禁果，而將人的命運陷於萬劫不復之境。
     凡標示“不可以”的東西，都比“可以”的東西來得更有吸引力。
     由於人類始祖的後裔，都有一個傾向，凡是規定“不可以”的，都想試試看；想試試在犯禁之後，倒底有甚麼後果？這成為撒但攻擊人最有利的武器。也成為人類“先天”性的背逆傾向，而這種傾向，對兒童與青少年來說，更是具有無比的吸引力。

    由於誡命與律例中的禁忌太多，所以以色列人在整個歷史中，能成功遵守律法的比率相當低。連誡命中，第一條最重要的守則：“不可有別的神”，都難以遵守。以色列人每次在犯禁，遭受了懲罰之後，會再向神哀求，又會獲得上帝的拯救與赦免。但不旋踵，便再次觸犯禁忌。如此反復循環，在三百年中，竟長達七次（士師記第三至十六章）之多。

    以色列人的第一代君王掃羅，在掌了政權之後，意猶未足，竟有意無意地去侵犯撒母耳的祭司權。一次他在吉甲，等候祭司撒母耳來獻祭，屆時撒母耳遲到，掃羅等得不耐煩，竟自行獻了燔祭。欲將政，教大權集於一身。這樣便嚴重地觸犯了禁忌。因此，撒母耳向掃羅宣告：“你作了糊塗事了，沒有遵守耶和華你神所吩咐你的命令，若遵守，耶和華必在以色列中堅立你的王位，直到永遠。現在你的王位必不長久…”（撒上一三：13-14）在全部的舊約歷史中，我們看到背逆的以色列人，屢踩底線，迭犯禁忌；向神規定的“不可以”挑戰，而且屢禁屢犯。

    放眼整個希伯來的民族史，上帝的選民都掙扎在奉行神律法的“不可以”與“可以”之間遊走。而誡命，律例，典章卻是希伯來民族的靈魂，是這個民族生存的唯一憑藉，捨此便沒有上帝選民的存在。
     記載摩西五經的書，稱為律法書，擴而大之，整本舊約，都可以叫作律法書，以與新約的福音書相對稱。

    當以色列人違背上帝的律法，而致國破家亡，並被擄徙異國時，才猛然憬悟到他們失去了神的律法之後的悲慘處境。哀哭的先知耶利米不禁悲嘆：“耶和華定意拆毀錫安的城牆，祂拉了準繩不將手收回，定要毀滅。祂使外郭和城牆都悲哀，一同衰敗。錫安的門都陷入地內，主將他的門閂毀壞，折斷。他的君王和首領落在沒有律法的列國中，他的先知不得見耶和華的異象。”（哀二：8-9）
     哀傷的詩人，為失去律法的流亡者們，在巴比倫的河畔寫下了沉痛的悲歌：“一追想錫安就哭了…耶路撒冷啊，我若忘記你，情願我的右手忘記技巧。我若不記念你，若不看耶路撒冷過於我所最喜樂的，情願我的舌頭貼於上膛。”（詩一三七：5-6）這些流亡者的悲歌，都記載着以色列人痛失律法之後的心聲。
     而當他們一旦有機會再回歸耶路撒冷，重建聖城時，又有機會誦讀塵封已久的上帝的律法時，他們便會激動，痛哭，而慶幸神賜給他們的寶貴律法（尼八：8-9）。

    以色列在歷史的糾纏中，曾多次逃避，背叛，又珍惜，保守神所賜下的律法。但在日常生活中，卻徘徊在律法規定的可與不可之間，在欲拒還迎的心態下，由舊約的律法時代，不知不覺地過度到了新約的恩典時代。但猶太的拉比們，卻還在埋首鑽研解釋律法書。他們費盡了心思，要為律法解套；要試用人的智慧，為神的律法，理出一套可行的規範。這便產生了猶太教歷史中，兩部著名的律法解釋大法典“他勒目”與“米示拿”。這兩本權威的猶太法典，是要為上帝的誡命與律例解套，使人們可以在日常的現實生活中可以“遵循”。但卻帶來了更多更大的困惑，在“可”與“不可”之間，套得更牢。自由心證的結果，多半都會違背了神律法的原意。不但沒有解套，反而為律法打上了死結。但在“時候滿足”（加四：4）之際，神的獨生愛子基督，卻在人間降生了。祂來為律法開創了一個嶄新的局面；但舊約的律法時代並沒有結束，而新約的恩典時代，卻隨基督的降世而來臨。

     這個“可”與“不可”的困惑，正等待基督來解決。人們都期望基督的來臨，可以廢除了舊約這套難以遵守的律法，便可一了百了。不必再在歷史中糾纏。但出人意表地，基督卻並沒有為律法解套；尤有進者，基督甚至將本已難守的律法，解釋得更為嚴苛了：“莫想我來要廢掉律法和先知，我來不是要廢掉，乃是要成全。我實在告訴你們，就是到天地都廢去了，律法的一點一畫也不能廢去，都要成全。”

    猶太法典是要儘可能的將律法稀釋，以減少窒礙難行的程度，但基督卻將神的律法嚴釋；甚至由外表的行為，提升到內在的意念。人便根本無法履行了：“你們聽見有吩咐古人的話說：‘不可殺人。’又說：‘凡殺人的難免受審判。’只是我告訴你們，凡向兄弟動怒的，難免受審判。…你們聽見有話說：‘不可姦淫。’只是我告訴你們，凡看見婦女就動淫念的，這人心裏已經與她犯姦淫了。…你們聽見有話說：‘以眼還眼，以牙還牙。’只是我告訴你們，不要與惡人作對，有人打你的右臉，連左臉也轉過來由他打。…你們聽見有話說：‘要愛你的鄰舍，恨你的仇敵。’只是我告訴你們，當愛你們的仇敵，為那逼迫你們的禱告。”（太五章）

    其實，經過基督對律法的新詮釋，是提高了人們守法的位階，由單純外表的行為，提升到心靈的層次了。由冰冷的石版，轉變為火熱的心版。而難度也隨之增高；所以保羅便嘆息說：“我所願意的，我並不作（‘可以’的），我所恨惡的，我倒去作（‘不可以’的）。”（羅七：15）新約雖然到了恩典時代，但律法的糾結，卻由外在的行為，轉移到內心裏去，而且繼續糾纏，到了剪不斷，理還亂的地步了。

    基督來了，才真正為誡命與律法完成了解套。
    而基督的解套，並不是將原先的“不可以”，變成“可以”，而是將原先的“不可以”，變得更“不可以”。並將原來“可以”的，變成為“必須”。

    原先在律法中，許多“不可以”的消極的否定，經過基督的詮釋，都成為積極的肯定（你們聽見有話說…只是我告訴你們…）；其中最重要的是，“你們聽見有話說，要‘愛你的鄰舍，恨你的仇敵’（即愛你所愛的，恨你所恨的），只是我告訴你們，要愛你們的仇敵（愛你們不能愛的），為那逼迫你們的禱告。”祂這一主張，等於又為守律法的難度雪上加了霜，並打上了死結。人是絕對無法，也無能力實行了。

    人類的整個歷史，都糾結在恩怨情仇之中；由當初該隱殺了亞伯開始，到今天國與國，民與民間的殊死鬥爭，乃至演變成今日，由以阿的兄弟鬩牆，進而成為舉世的恐怖攻擊。都是火辣辣的仇恨與報復。何處可以看到“愛仇敵”的行為？而基督最後被釘在十字架上死了，正是打上了一個仇恨的死結。
    基督以祂自己的鮮血與生命，為律法作出了最後的解套。
    基督是用具體的行動，來詮釋祂對律法的高標準，祂在臨死前，為祂的仇敵禱告，求天父赦免那些釘死祂的人（路二三：34）。而真正的解套，卻是主的復活；復活不但勝過了罪與死亡，復活更帶來了生命的權能，使接受基督為救主的人們，有能力可以履行律法的高標準。人藉着十字架與復活的大能，便可以實行神的律例與誡命，而不用再徬徨在“可以”與“不可以”之間，去作種種的糾葛。因為主已在十字架上，付清了一切律法的罪債與要求。人們只要信靠基督為自己的救主，十字架與復活的福音，便自然而然地為律法解了套。

    福音不但解除了律法的消極作用，更堅定了基督積極的愛的命令：

“你們要彼此相愛，像我愛你們一樣，這就是我的命令。”（約一五：12）


基督徒的健康 / 于中旻

05.7
   第 118 期

基督徒的健康

于中旻

豈不知你們的身子就是聖靈的殿嗎？這聖靈是從神而來住在你們裏頭的；並且你們不是自己的人，因為你們是重價買來的，所以要在你們的身子上榮耀神。（林前六：19-20）

    現代人對健康十分注意。科技進步了，對疾病知道得更多，防治的方法也多；科技進步了，今世的生活改善了，人也不急於去天堂。
     注意健康自然是好事。不過，有的人把身體當寶貝，就叫人感覺不舒服了。如果身體至上，很難想到生活更高的意義是甚麼。如果戰士以“明哲保身”為最高目標，還打甚麼仗？
     相反的，如果不珍惜身體，也不值得鼓勵。
     諸葛亮“後出師表”說到他自己如何忠心謀國：“五月渡瀘，深入不毛，并日而食，臣非不自惜也。”我們沒有理由懷疑諸葛亮的智慧，勤勞；不過，儘管努力工作，誰都知道“食少事繁，豈能久乎？”且不說處理事務方面該如何注意，其不注意自己的健康，沒有為國珍惜，一旦“喬木其摧，哲人其萎”，國家也跟着完了，有多麼可惜！
     在教會中，傳統的存在着“二分論”，以為靈魂與身體是相對的，注意身體，即是忽略靈命。其實，那是錯誤的。
     使徒約翰總不能算為不愛主的。他寫信給“親愛的該猶”說：“親愛的兄弟啊，我願你凡事興盛，身體健壯，正如你的靈魂興盛一樣。”（約參：2）這說明身體發達，並不需要靈命衰弱，四肢強健，不一定頭腦退化，二者是可以兼得的；不僅沒有衝突的理由，反可以相輔相成。
     以靈魂為善，身體為惡的觀念，可能源於希臘的宇宙觀。他們以為地，水，火，風四大元素，構成宇宙；物質的土是重而低下的，愈輕愈高，至輕而無形的風，是最高的，所以風與靈是同一個字。這樣的推論，有時會達致頗可笑的結論：為甚麼喝酒會醉呢？是因為水進到思想裏面，而失去理性。無論如何，物質是惡的觀念，傳了下來。
     聖經中說：“你們要禁戒肉體的私慾；這私慾是與靈魂爭戰的。”（彼前二：11）。有人以為有私慾，是因為有身體，所以解釋為身體與靈魂相爭，所以把身體定為犯罪的工具。
     其實，身體並不是惡的。我們應該盡心，盡性，盡意，盡力愛主，如果沒有身體，怎能實行這最大的誡命？
     不過，最發人深省的經文，還是“身子是聖靈的殿”。當然，這是對基督徒說的，猶太人和希臘人都會吃一驚：身體是聖靈居住的所在，不是華美的建築物！身體可以為善，並不是惡的！這樣，自然該對身體另有看待了。
     聖經還進一步，講到身體：

你們作丈夫的，要愛你們的妻子；正如基督愛教會，為教會捨己。…丈夫也當照樣愛妻子，如同愛自己的身子：愛妻子便是愛自己了。從來沒有人恨惡自己的身子，總是保養顧惜，正像基督待教會一樣。（弗五：25，28，29）

    這裏的經文，重點當然是在勉勵信徒，保持正常的婚姻相愛；不過，也說明基督徒的三重關係：基督愛教會，肯定是至高的愛；丈夫愛妻子，也是肯定的；愛自己的身子，保養顧惜自己的身子，也是該充分肯定的。
     同樣的，不愛基督和教會是被定罪的，夫婦不相愛是被定罪的，不愛護自己的身體，也同樣的是該被定罪的。
     不幸，世人不注重婚姻的神聖，卻着意身體，甚至把身體當作神聖，過分的愛護，保養。正像猶太人把信心放在聖殿上面，卻不以為是神立名的居所，遵行祂的旨意。現在一些人，把心意，錢財，完全投注在身體健康上，卻不知道如何為神使用自己的身體，無異於拜偶像。這與忽略身體健康，一樣的陷於錯誤，雖然是不同的錯誤。
     在中世紀的教會，傳統的有所謂“七大致死的罪”(Seven Deadly Sin, or, Cardinal Sin)，這個不受歡迎的名單包括 1.驕傲；2.貪婪；3.淫慾；4.嫉妒；5.貪食醉酒；6.忿怒；7.懶惰。貪吃竟然同淫亂並列，看來似乎可能使人搖頭，但其根源在於誤用身體的官能。
     “罪”的事，現在已經絕少有人提起了。不過，對於“身體過重”，成了流行的注意目標。這是說，基督徒注重身體的健康，過於靈命的健康。當然，身體過重，並不一定是由於貪食，也不一定是不健康；但絕大多數是貪食的結果，而且不論原因如何，同樣的會引起疾病的後果。所以禁戒飲食過量，是智慧的事。
     從前，饑荒較為普遍，把肥胖當作是蒙福的表徵，所以稱為“發福”了，說明是有食物可吃，又能夠吃得下，是說有錢有糧，無病無災。只是沒有想到，在許多人沒得吃的環境，自己吃得下，未免自私些。
     今天的世界上，仍然有沒得吃的人，雖然政治問題，多於天然災害和物質缺乏的問題。我們必須承認，即使我們都不吃飯，那些缺乏的人，還是解決不了存在的問題。想到別人，總是好事。
     我看看外面的垃圾桶，又加大了，而且也加多了。這是由於收取的商人，可以有多收費的借口，事實上，常見鄰居的垃圾桶是富足而外溢。這是豐富的必須現象嗎？
     在美國，和別的工商業化的地區，普遍存在着無思想的浪費：一個過長的“必需”名單；和超大的垃圾桶。買了，認為是少不得的東西，一轉眼，就嫌無用而拋棄。當然，食物是在其中，因為人對於食物的消費，是缺乏彈性的。
     這種現象是正常的嗎？
     印度的甘地說過：“當世界上有一個人沒有吃的，我竟任意浪費，那就是偷竊！”這不是故意引起人的自疚，是叫人想到同類的人中，有需要這回事。
     現在的教會中，有不少在進行防止肥胖的教導。其缺少的是，那只是想到對自己的好處，沒有想到是為了別人“節衣縮食”。其實，這有更深的教育意義。
     從另一方面說，節食是表示節制，節制是聖靈的果子。這就表示聖靈在你身上的勝利，是相當的報酬。
     但是，節制不是健康的唯一方法，健康不是人生的唯一目標。聖經說：“操練身體益處還少；惟獨敬虔，凡事都有益處，因有今生和來生的應許。”（提前四：8）健康的身體，是為主用，盡心，盡性，盡意，盡力，愛主你的神。
     聖經沒有教導我們，惟獨注意身體，也沒有教導我們忽略身體；所以不必趨於極端，總要看得合乎中道。

    祝主使聖徒都健康，也有健康的生活目標，為主而活。阿們。


我們是鹽和光 / 陳梓宜

05.7
   第 118 期

我們是鹽和光

陳梓宜

     基督徒活在世上真夠苦的，因為一旦成為神的兒女，就要與那“空中掌權者的首領，就是現今在悖逆之子心中運行的邪靈”爭戰；面對罪惡的禍害和引誘，面對因基督的緣故而受的壓逼，真巴不得早點與主同在天上的樂園裏。與主同在，沒有邪惡，該多好呢！為甚麼主還要祂的兒女在地上受苦？

    驀然想起那耳熟能詳，主耶穌在山上所說過的話：“你們是世上的鹽…你們是世上的光。”（太五：13-16）又想起今年常背的經文金句：“在這彎曲悖謬的世代，作神無瑕疵的兒女；你們顯在這世代中，好像明光照耀，將生命的道表明出來。”（腓二：15-16）看來，還是不能信主後就“一走了之”，主將我們放在世上，是為了在這受惡者影響的黑暗世代，放些鹽和光；信徒仍活在世上，不是單單受苦，而是為這偉大的事：作鹽作光，將生命的道表明出來，叫更多人能認識主，出黑暗，入光明。

    不過，世人“不愛光倒愛黑暗”（約三：19），在這世上作鹽作光，到底是十分困難的。我們置身在這彎曲悖謬的世代中，雖然未必隨流失去，但許多時候，還真只是軟弱得像羅得一樣，住在所多瑪和蛾摩拉中間，看見聽見不法的事，義心就天天傷痛。（彼後二：8）好像只能內心傷痛，而無能為力去作甚麼的。畢竟，要顯在這世代中像明光照耀，將生命的道表明出來，實在需要勇氣。

    但以理書記載了四個令人欽佩的人物：但以理，哈拿尼雅，米沙利，亞撒利雅。他們四人是猶大族的宗室貴胄，被擄到巴比倫。當巴比倫王尼布甲尼撒將他所用的膳和飲的酒賜給他們時，但以理立志保守聖潔，就請求官長容他不玷污自己，不享用王所賜的飲食。他們為信仰也不以性命為念：哈拿尼雅，米沙利，亞撒利雅，寧願被丟進火窯，也決不俯伏敬拜尼布甲尼撒所立的金像；但以理冒着被丟進獅子坑的危險，也要照常向耶和華禱告。結果，非凡的心志，讓耶和華神的榮耀得以彰顯。哈拿尼雅三人在火窯中仍得存活，叫巴比倫王尼布甲尼撒知道他們所信的神是應當稱頌的，除祂以外沒有神可以這樣施行拯救；但以理在獅子坑中沒有受傷，同樣叫瑪代族大利烏王認識但以理所信的神，能保守祂的僕人平安。

    我們的生活，可能平凡得很，未必有轟轟烈烈的神蹟發生在身上，讓人看見就立刻為偉大的神而驚嘆。不過，但以理他們，何嘗沒有像我們一樣的生活呢？我們活在歪理橫行的世代，但以理他們活在滿天偶像的國家；但他們立志在邪淫的社會中，不容罪污玷染自己，向官長表達自己不願享用王的膳食，向罪惡說“不”（但以理書第一章）。我們工作，但以理也工作；但他忠心作工如同服事主，就有美好的見證，工作表現比別人更勝一籌，甚至其他人不能找出他的過失（但六：1-4）。他們有不信真神的上司和同事，會因信仰受不必要的壓力甚至陷害，但他們不會為了迎合或附和他人而向偶像低頭，甚至可以為堅持信仰立場而付上生命的代價。（但以理書第三及六章）
     他們在平凡生活中能夠活得不平凡，因為他們確實是世上的鹽，在日常生活上忠心倚靠神，忠誠的處事待人，就顯出美好的靈性；是世上的光，在眾人都敬拜偶像的時候，他們向王說“決不事奉你的神，也不敬拜你所立的金像”，就將生命的道，耶和華真神的拯救，表明出來。他們的人生，能散發味道，能放射光芒，因為他們堅心跟隨主。

    主耶穌既說我們是世上的鹽，是世上的光，我們也可以像但以理他們一樣，作有味的鹽和明亮的燈。我們若堅心跟隨主，日常生活有好行為，叫人看得見可以歸榮耀給天父，基本上已在發光了（太五：16）。而且，神已將“剛強，仁愛，謹守的心”賜給我們（提後一：7），有了這個心，我們在充滿罪惡引誘的環境裏，可以謹守自己，立志分別為聖；面對惡勢力的挑戰，可以剛強起來，表明真理的立場；也可以為愛主而大發熱心，像大衛一樣，看見非利士人歌利亞辱罵永生神的軍隊，愛主的心就在內裏燃燒，就站出來為主爭戰。不要像羅得，面對罪惡只能束手，內心天天傷痛；要效法但以理他們，無論在甚麼境況，也展現神兒女應有的風骨；甚至可以像施洗約翰，不畏宗教惡勢力，不懼怕暴君希律，而直斥罪惡，主說他“是點着的明燈”。

    願神的兒女，在世上作鹽，作個有味道，有風骨的人；在世上作光，照在人前，使人看得見主的榮美。願我們不要忘掉，也不要辜負主把我們放在世上的心意。


三個異象 / 陳述榮

05.7
   第 118 期

三個異象

陳述榮

沒有異象〔或作默示〕，民就放肆；惟遵守律法的，便為有福。（箴二九：18）

    箴言書有三十一章，我讀經習慣，除了全本聖經依卷依次而讀外；按着每月日期，當天並讀一章箴言。每每讀到：“沒有異象，民就放肆”很令我感動。我曾領受三個異象，對我靈命大有益處，略述如下，與讀者分享之。

一．沙山崩潰，靠石得救

    在我尚未進神學院受造就前，一夜作了個夢，頗為之深思。有一座大山，許多人都竭力向上爬，以期登峰造極。我也是其中一員，盡心盡力的向高處爬。在喘息暫停時，向上看，我不如人，有人比我爬得高；但向下看，還有許多人不如我，稍得安慰。正在這時，山崩潰了，比我高的人，都如石滾落而下。原來這是一座沙土山！我置身於崩潰邊沿，死亡的威脅就在眼前，一動都不敢動，因沙土是鬆的，一滾下去就喪亡了！
在這千鈞一髮之際，一眼看到身旁有塊石頭，就戰戰兢兢的伸出膀臂，正好摸到那塊石頭，側身過去坐在其上，心仍懼怕不已，因為石頭在沙山上，豈會安全呢？出力搖搖，竟十分穩當，心平安了。一醒，沒想到是個夢境。
    我反覆思想，恍然大悟：這世界如同沙山，人都不知道，人人都向上爬，要比別人高高在上，以期登峰造極，榮耀哉！焉知山崩何時來到，爬得越高，一旦滾下去，埋得越深，一切的努力都變成虛空的虛空，生命喪亡，哀哉！
    那塊穩當的石頭則象徵了基督是靈磐石，耶穌有救恩，在我生死攸關的時候，轉向耶穌，祂就拯救了我！我心平安，因投靠了耶穌靈磐石，祂是我生命永久的靈磐石。──“這世界和其上的情慾都要過去，惟獨遵行神旨意的，是永遠常存。”（約壹二：17）

二．牆上出現，主釘十架

    當我在神學院受造就時，老師教導聖經，神的話語一解開，真的在我心中發出亮光，好渴慕追求神的話。老師注重學生個人與神之間有親密關係，所以，禱告的氣氛，在師生間非常濃厚。
    我也愛禱告，常到禱告室去，獨自與神交通。有一次去禱告室，見到椅子上有淚水，心中有點嘲笑說，甚麼人這麼多情，禱告還流淚？然後就振振有詞的禱告。突然間，神把我從小到大的罪，如同電影一幕一幕的演出來。我立刻號啕痛哭，經久不息。誰曉得我嘲笑人？但主知道我心，立刻教訓我。我自以為是一個了不起的青年，立志要作時代的先鋒，創造世界；經主光一照：我原是一個罪人。──“因此我厭惡自己。”（伯四二：6）
    那一刻，我厭惡自己，到了想自殺的程度！神造這樣美好的宇宙，我真的不配活在其中，越想自己是罪人，就越不想活下去了！自殺之念，縈迴心頭，三日三夜，食而無味，睡不能眠。當我消沉到躺在床上一心想自殺之時，又是一個突然來了：突然看見對面牆壁上，主耶穌釘在十字架上的影照。
    奇妙，我反而喜樂得興奮的跳起來了。為甚麼？心裏清楚的明白了：神的兒子耶穌，道成肉身降世，為要拯救罪人。主既代我贖罪釘死在十字架上，我為甚麼要“畏罪自殺”呢？十架救贖已臨到我，哈利路亞！──“祂被掛在木頭上，親身擔當了我們的罪，使我們既然在罪上死，就得以在義上活。因祂受的鞭傷，你們便得了醫治。你們從前好像迷路的羊，如今卻歸到你們靈魂的牧人監督了。”（彼前二：24-25）

三．一堆蚯蚓，眼前蠕動

    我是進神學院後才受浸的。受浸的真理就是與主同死，同埋葬，同復活。現在活着的不再是我，乃是基督在我裏面活着。可是，肉體私慾，有時也會跑出來。這私慾是甚麼呢？我想既不再在世界上追求出人頭地，在屬靈方面我卻要不平凡，要作個“鼎鼎大名，轟轟烈烈”的信徒。這意念，無人曉得，但主知道，立刻給了異象教訓我。
    這異象是甚麼？就是如夢一般，一堆蚯蚓在我眼前蠕動。當蘇醒時，蚯蚓仍在眼前活動。你看蚯蚓──蚯蚓是多麼軟弱的昆蟲，神給牠們生命的能力，能作牠們所能作的大事：疏鬆泥土，益於農作物。這是神藉着蚯蚓教訓我，叫我知道，既然在罪上死了，活着的不再是我，處處應當想到主，時時所作的要榮耀神，豈是再要自己鼎鼎出名嗎？主教訓我，破碎我，使我領悟我們信徒一生當隱藏在基督裏，使主的復活大能，藉着我們的一舉一動，能引人歸主，多結果實，永遠榮耀神。
    “沒有異象，民就放肆。”（箴二九：18）神給我的這三個異象，誠然扭轉乾坤，使我謙卑，忠誠，快樂事奉神，直到今日。因為主曾說：“離了我，你們就不能作甚麼。”（約一五：5）願我們分別為聖，高舉基督，一生成為主合用的器皿，多結果子榮耀父神！阿們。


福音活頁：人生劇場 / 賴建鵬

05.7
   第 118 期

福音活頁

人生劇場

    在傳道書中，所羅門王將大地形容為一個大舞臺，而人們就好像大舞臺上的演員，扮演着不同的角色，匆匆忙忙在舞臺上上落落。然而，人們在舞臺上的角色，無論是威風八面，或是失落潦倒，都只是曇花一現，轉眼便會消失於舞臺中。
     在戲劇的舞臺上，一個演員可以參與無數次的演出；但在人生的舞臺上，不論我們扮演的角色是大奸大惡，或是正義凜然，我們都只有一次的演出機會。一代去一代來，相同的角色，不斷地重複出現，只是扮演的人卻更換了。在世界裏，人們成了一臺戲，只是各自擁有不同的終局。
     戲劇的人生是：

一．隱藏自己

    我們在這世界的舞臺上，各人都扮演着一個角色。當人戴上面具，不以“真我”顯示於人，便可以掩藏自己內心的秘密。每年十月三十一日的萬聖節，無論是成年人或兒童，都是喜歡戴上面具，狂歡作樂。面具背後，可能是大學教授，醫生或其他社會上有地位有名望的人；戴上面具，便放縱私慾，為所欲為，因為沒有人能看見他們，知道他們是誰。戴上面具後，“真我”能自然流露；而當他們除下面具時，卻以“假我”待人。
     為甚麼人們要戴上面具來隱藏自己呢？因為他們恐怕別人察覺了自己的弱點，而失去安全感。這也說出人的自傲和自卑。

二．變幻無常

    除了面具外，舞臺上的背景也是隨意轉動，角色也是隨意更換。一切都是變幻莫測，“好花不常開，好景不常在”，正確地描繪了這一個情況。可能中國人對於自然景物，有一份特別的感情，當看到花開花落時，便會感慨人生短暫。真的，人生有時候也會如花般的美豔，燦爛，但又偏是好景不常在。花開花謝，一宵之間的景象都改變了：花如此，人也如此。人們或許仍會自我安慰，以變應變，或者以不變應萬變。但是誰能保證我們，真的能勝過一切會改變的東西呢？

三．真情假做

    雖然我們都曉得，人們經常真情假做，曉得舞臺上的淚水和台詞都不是真的，但我們仍然為這些淚水和台詞流下眼淚，這可能就是人類的真情吧！在現實的生活中，很多人曉得人們的感情脆弱，利用假感情欺騙別人的真感情。多少個海枯石爛，真情不移的誓言，變成了見異思遷的事實；多少的諾言與歡笑，可以一瞬間消失！人與人的交情，很多時是基於自己的利益之上，一旦利益沒有了，交情也隨之停息。難怪很多人都說，交際滿天下，難得一知己。人生劇場，虛情假意，有何意義？

四．痛苦悲哀

    事實上，活在這舞臺上是痛苦的，外表是嬉皮笑臉，內心卻是失落孤單；外表是自高自傲，內心卻是自卑自憐。與人相處，多少貌合神離，匆匆上台，又匆匆下台；工作勞勞碌碌，得不到片刻寧靜，正如雅各說：“我平生的年日又少又苦。”真的，人生悲痛的日子多過歡樂的日子。

五．曲終人散

    戲劇有落幕之時刻；人生有開始，也有結束。歲月隨風而逝，家人以歡笑迎接我們來到這世界，日子匆匆而過，不久又以悲痛哭聲，哀悼我們離開這個世界，猶如曲終人散；每當舞臺落幕的時候，留下的只是一片死寂及無奈。人生如演戲，演到閉幕收場，總是要有個“終局”，請問你的“終局”是甚麼？英國文學家路易斯說：“當導演站在舞台上，就是曲終人散的時候。”

    戲劇的人生就是如此。究竟我們的人生，有甚麼值得可誇？生命有甚麼可愛呢？是的，當人離開了真神，罪就在人心深處，作敗壞的事情。人性失去了純潔，於是以虛假相對，故此，人生沒有真正喜樂與平安。我們唯有來到神的面前，坦誠謙卑承認我們的過犯，在十架下接受耶穌基督為我們預備的救恩。唯有在神面前坦誠的人，方能與人以誠相待，真情相對。
     這樣，在基督裏的人生，再不是隱藏的人生，不是變幻無常，不是真情假做，不是痛苦悲哀，更不是曲終人散的人生；而是有新生命的表現，是勇於改過，敢於面對挑戰，能得勝罪惡及有豐盛的人生。

    親愛的讀者，趁着人生舞台尚未落幕之時，你願意讓神來編導你的人生嗎？祂是我們的導演，也是我們的觀眾。（賴建鵬）


福音活頁：信義 / 劉廣華

05.7
   第 118 期

福音活頁

信義

    我們中國人講信義，聖經也講信義，到底中國人所講的信義，與聖經所講的信義有甚麼不同呢？先看看中國人所講的信義。我們常常聽見人用忘恩負義，全無信義，見利忘義，賣主求榮，賣友求富等成語來唾罵那些無恥的小人。到底我們中國人所講的信義是甚麼意思呢？
     第一才子書三國演義，講述了一個有關信義的故事。話說關羽為了要保護嫂夫人，暫時投降曹操。曹操因為素來仰慕關羽的武藝和忠義，用盡辦法去收買他。於是為他三日設一小筵，五日擺一大筵，賜他美女黃金，封他為“漢壽亭侯”，又為他造一套全新的戰袍。有一天，曹操看到關羽將新戰袍穿在裏面，舊戰袍披在外面，就問他說：“雲長〔關羽字雲長〕，你為甚麼那樣節儉呢？”關羽回答說：“丞相，我不是節儉。我將舊戰袍穿在外面，因為舊戰袍是兄長所賜。當我看見舊戰袍的時候，就想起兄長。我怎可以因為丞相的新恩，而忘記兄長的舊恩呢？”曹操雖然內心不喜悅，口裏卻稱讚他說：“你真是一個義士。”從此，新恩雖厚，舊義難忘，還有無信不立，義無反顧，義不容辭，念恩守義，忠義兩全等，就成為描寫關羽的美語。
     可見我們中國人所講的信義，是君子的氣質，是高尚的品格，是人與人之間的崇高心契，是轉動五倫的動力。所謂五倫，就是君臣，父子，兄弟，夫婦，和朋友。
     有一個年輕姊妹，死了丈夫。她不但為丈夫守節，而且經常到丈夫的陵墓去默想和追思。又有一個在某餐館當了十多年頭廚的弟兄，因為年老而被老闆解雇。當他到別的餐館打工的時候，常常聽到同事們在批評甚至咒罵他們的舊老闆，但他總是閉口不言。一天，有個年輕的同事問他說：“你是某餐館的開國功臣，如果沒有你，那餐館怎會有今天呢？況且，你並不太老，他不再用你，實在是恩情太薄。為甚麼你總不罵他幾句？”他說：“年輕人，不管如何，他總是我的舊老闆，用了我十多年。我絕對不能在人的面前講他的壞話。”
     這兩個實例告訴我們，君子不一定是男子，更不一定是學富五車，才高八斗的博士。不管他是甚麼人，只要常常守信行義，做人有骨節，不為目前的利害而出賣自己的親人，舊主，朋友，甚至良心，就是正人君子。

    聖經也講信義，但與中國人所講的信義不同。聖經所講的信義是神與人的關係，而不是人與人的關係。聖經記載，自從始祖亞當夏娃犯罪以後，人和神就不能相交；因為神是聖潔的，而人是有罪的。但是，神仍然愛祂所造的人，於是預備一個救贖的方法，將已經完全墮落了的人拯救回來，跟祂恢復原來的關係。
     神所預備的救贖方法，就是差遣祂的獨生愛子耶穌基督降世，藉着童女而生。為甚麼要藉着童女而生呢？因為凡是由男女配合而生的，都帶着罪性；藉着童女由聖靈感孕而生，才帶着神性。所以基督是人，有血有肉，和我們一樣；但是祂又是神，聖潔無瑕，和我們不一樣。所以只有基督，才配為全人類的救主。
     為甚麼基督要道成肉身，來到世上作人呢？因為在神完全的救贖計畫裏面，神需要一個完全和無罪的人來代替所有罪人而死，為他們贖罪。難道古往今來，真的找不到一個沒有罪的義人嗎？聖人孔夫子不夠完全嗎？孔夫子從來沒有將自己看作聖人。“聖人”這個銜頭是後人加上去的。孔夫子曾經說過：“誰人沒有犯過錯誤呢？”意思就是連他自己也犯過錯誤。聖經告訴我們，世人都犯了罪，沒有義人，連一個也沒有（看羅馬書第三章23及10節）。世人不能自救，需要拯救。只有耶穌基督才能拯救罪人。
     神為了拯救罪人，為甚麼一定要祂的愛子耶穌基督受死，且死在十字架上呢？因為神是公義的。雖然祂愛罪人，但是祂恨罪。罪的工價乃是死（羅馬書第六章23節）；犯罪的，必定死。這是指永遠與神隔絕的永死。所以，為了滿足神公義的要求，主耶穌一定要替罪人死。神使無罪的代替有罪的，使義的代替不義的。這樣，神的救贖計畫才能完成。
     那麼，我們要怎樣作，才能得救，成為義人呢？只要作一件事，就能滿足神的要求。甚麼事？就是：

口裏認耶穌為主，心裏信神叫祂從死裏復活，就必得救。因為人心裏相信，就可以稱義；口裏承認，就可以得救。（羅馬書第十章9至10節）

    可見聖經所講的信義，就是因信基督而被神稱為義。人沒有能力行神的義，只能因信稱義。這是基督教的核心道理。按我們中國人的標準，君可能是一個有信有義的君子，受人愛戴和尊重。可是，按聖經的標準，君還需要多作一件事，就是接受耶穌基督為你個人的救主。這樣，君不但在世人的眼中是一個君子，而且因信靠耶穌基督而成為神的兒女，得享神為你所預備的福氣。願君早日決志，相信耶穌。（劉廣華）


第 119 期 - 05.9

05.9
   第 119 期
作者
當將你腳上的鞋脫下來 | 何衛中
五朋友 | 于中旻
主必再來 | 黃彼得
名牧出高羊－詩篇第二十三篇 | 吳獻章
我們有活潑的盼望 | 林治生
有福的聰明人 | 陳梓宜
神的話要晝夜思想 | 殷穎
福音活頁：談死 | 鄭盛光


當將你腳上的鞋脫下來 / 何衛中

05.9
   第 119 期

當將你腳上的鞋脫下來

何衛中

    當耶和華神要呼召摩西去埃及拯救以色列民脫離法老王的時候，先給他看到一個大異象，這個異象就是荊棘着火焚燒；摩西甚感奇怪，怎麼荊棘會無緣無故着火焚燒？於是過去要觀個究竟，此時耶和華的使者就在荊棘火燄中向他顯現，並呼叫他說：“摩西！摩西！”摩西說：“我在這裏。”神說：“不要近前來，當把你腳上的鞋脫下來，因為你所站之地是聖地。”（出三：1-5）

        分別為聖

    為甚麼神要摩西把腳上的鞋脫下來？因為摩西在地上行走，而地（世界）是污穢的，鞋踩在這污穢的世界，因此必須脫去；另一方面，神對他說：“因為你所站之地是聖地。”甚麼是聖地？凡是在神面前的地方都是聖的，因此在神面前的人必須分別為聖。在這裏就給我們看到一個真理：凡是神所要用的人，他必須分別為聖，然後神才能使用。以賽亞先知所見到的異象，是神高高坐在寶座上，在祂面前有撒拉弗侍立，他們彼此呼喊說：“聖哉！聖哉！聖哉！”神是聖潔的，故凡在神面前的都得分別為聖。

        交出主權

    脫鞋除了有分別為聖的意義之外，還有另一意思。在約書亞記第五章13至15節也記載了一個脫鞋的故事。當約書亞帶領以色列人要去攻打耶利哥的時候，舉目觀看，忽然有一個人，手裏有拔出來的刀，對面站立，約書亞問他說：“你是幫助我們呢？是幫助我們敵人呢？”他回答說：“不是的，我來是要作耶和華軍隊的元帥。”約書亞就俯伏在地下拜，並說：“我主有甚麼吩咐僕人？”耶和華軍隊的元帥對約書亞說：“把你腳上的鞋脫下來，因為你所站之地方是聖的。”約書亞就照着行了。這段經文和摩西蒙召時的情形差不多，而在這段經文裏面更加給我們看到脫鞋的意義，就是將自己的主權完全交出：自己生命的主權，統領百姓的主權，自己地位的主權完全交給耶和華軍隊的元帥。

        放棄權利

    在路得記第四章記載着另一個脫鞋的故事：當波阿斯要娶路得為妻的時候，發現還有一人比他更有資格娶路得，於是波阿斯對那人說：“從摩押地回來的拿俄米，現在要賣我們族兄以利米勒的那塊地；我想當贖那塊地的是你，其次是我，以外再沒有別人了。你可以在這裏的人面前和我本國的長老面前說明，你若肯贖就贖，若不肯贖就告訴我。”那人回答說：“我肯贖。”波阿斯說：“你從拿俄米手中買這地的時候，也當娶死人的妻摩押女子路得，使死人在產業上存留他的名。”那人說：“這樣我就不能贖了，恐怕於我的產業有礙。你可以贖我所當贖的，我不能贖了。”從前，在以色列中要定奪甚麼事，或贖回，或交易，這人就脫鞋給那人。以色列人都以此為證據。那人對波阿斯說：“你自己買吧！”於是將鞋脫下來了。這就是表示他放棄所有的權利。
     在這三個脫鞋的故事中，給我們看下列幾方面的真理：

  1. 當神揀選人來服事祂時，祂要那人脫鞋，表示分別為聖：與世界分別出來，將自己分別出來。
  2. 所站之地是聖的：摩西及約書亞兩人都是站在神面前，凡是在神面前都是聖地；而神是絕對聖潔的，故服事神的人也得聖潔。
  3. 摩西及約書亞兩人都是神要使用的人，無獨有偶，神同時都吩咐他們要脫鞋。這表示要他們脫去世界的纏累，脫去老我的捆綁，脫去世俗的觀念，而有一個全新的生命去服事神，
  4. 從神對約書亞所說的話，表明約書亞並不是真正的元帥，主才是真正的元帥。這要提醒我們服事神的人，要順服主耶穌元帥，要讓祂來帶領。
  5. 從路得記的故事中，拿俄米那至近的親屬將鞋脫給波阿斯，表示他完全放棄他在路得身上的權利。今天我們也有些該得的權利，但是否願意為主的緣故，放棄我們該得的權利？
  6. 耶和華軍隊的元帥手裏有拔出來的刀，那把刀令人想起主手中兩刃的利劍，也就是神的道（來四：12）。服事神的僕人們要有神的道可講；不但要講，還要遵行。
  7. 約書亞就照着神的吩咐行了。這就是約書亞這般有能力的原因；他一生行在神面前，為主多番爭戰得勝，沒有敵人在他面前站立得住，他可說是大獲全勝。

    今天，我們服事神的人，不知是否願意在神面前把腳上的鞋脫下來？


五朋友 / 于中旻

05.9
   第 119 期

五朋友

于中旻

    耶穌在世上傳福音的時候，不像有些人，把禮拜堂變成了曠野；而是把曠野變成禮拜堂。主也能夠把僻靜的人家，變成鬧市。這事件發生在耶穌工作的初期，是在加利利的迦百農，耶穌的第二故鄉；所以稱為耶穌“自己的城”（太九：1）。誰要找耶穌，不難在那裏找到祂（參約六：24）。
     迦百農是一個比較大的城市，瀕臨加利利湖邊，很適宜於人居住。羅馬的高級幹部也住在那裏（參約四：46）。
     那天，來了許多人，聚集在一個房子的內外：不但裏面滿了人，也流到外面來，阻塞了交通。人潮的湧流，正表明那裏一位中心人物，祂豐富恩典生命的湧流。聖經這樣記載：

有一天，耶穌教訓人，有法利賽人和教法師，在旁邊坐着，他們是從加利利各鄉村和猶太並耶路撒冷來的。主的能力與耶穌同在，使祂能醫治病人。有人用褥子抬着一個癱子，要抬進去放在耶穌面前；卻因人多，尋不出法子抬進去；就上了房頂，從瓦間，把他連褥子縋到當中，正在耶穌面前。耶穌見他們的信心，就對癱子說：“你的罪赦了！”…（路五：17-20）

    在耶穌周圍，有很多的人，卻只有兩種不同的人：來見耶穌的人，和帶人來見耶穌的人。
    在來見耶穌的人中，有不同的成分：
    有一批人，是宗教領袖，從各地來的，不僅是地方性的，還有遠從南方的猶太地，和首都耶路撒冷來的人。他們因為地位高，佔了最好的座位；他們聽到了那個有名奇異的鄉村拉比耶穌，所行的神蹟奇事和教訓，此來的目的，是觀察判斷耶穌的教導，看有甚麼不夠純正的地方？有甚麼不合經義？他用的是希伯來文聖經或七十士希臘文譯本？他講道是北方加利利口音，或字正腔圓的標準京片子？更重要的，是據說他自稱是神的兒子，可有這回事？他行神蹟可是真的？他們帶來整箱的問題，卻大部分自己有了答案，主要目的在可以挑出毛病，回去向上級打報告立功。
    也有些本地人，是聞名而來，認為機會難得，該來看看，只是看看，也許能夠看到宗教機構對耶穌的態度如何，至於他們自己，並不準備有甚麼反應。有的人是知道京城有人來調查了，有機會見見大城市的大人物，總可以長長見識。還有些人，是希望來聽聽有甚麼新鮮教訓和講解。更有些人，是要看耶穌表現些甚麼神蹟。當然，有一部分的人，是存真誠謙卑的心，預備接受主的教訓，並從主耶穌領受恩典和醫治。這些人動機不同，行動卻相同：來見耶穌，自己來見耶穌。
    還有一部分的人，是已經見過耶穌的，現在他們來，不僅是為了自己，主要的目的，是帶領別人來見耶穌。因為有一個癱瘓的病人，自己不能夠好好走路，需要別人抬他來。用我們通常的說法，是個“不良於行”的人。
    我們說“不良於行”，可能有兩種意思：一是他不善於走路，更不要說跑了，並且這人是不能走路，當然須要別人帶他來見耶穌；另外也可能說他品行不好，名譽不好，像妓女，還有最低級的收稅官吏，因為他們跟羅馬佔領者合作，所以為人民所不齒。這樣的人，也不大可能會主動來見主，須要人帶他到教會。
    怎樣帶他來呢？馬可福音記載這同一事件說：“有人帶着一個癱子來見耶穌，是用四個人抬來的。”（可二：3）不容易啊！那時候，帶人見主真是不容易，要肯為“人下人”，把癱子抬高，用肩膀抬着，像服事要人，用肩膀替他走路！現在，時代不同了，容易多了。如果我問：“各位當中有誰是走路來聚會的？”恐怕很少人，除非是住在教堂隔壁，或很近的地方。
    所以說，現在帶人來見耶穌容易得多了。容易了多少呢？大約是容易了十六倍。這樣說法，並不精確，可容易得更多。這話怎說？在聖經的時候，四人抬一個癱子來見耶穌，現在呢？大部分會眾有汽車，一人可以載四個豈不是十六倍更有效嗎？如果用中型車，或教會的大型汽車，一次可載幾十人，更經濟有效得多了！
    不過，從另外一方面來說，並不是那麼容易。首先，帶別人來見耶穌，自己要先認識耶穌，得了恩典，嘗過主恩滋味，才會心被恩感，願意與別人同享福音的好處。這是說，要真正認識主，不自私，也願意別人歸從主。其次，雖然現在不一定要四人抬一人了，但仍然需要有同樣的合作精神。抬過東西的人，都知道那有多困難：要方向一致，腳步和諧；不可以你向東來我向西，也不可以自以為是，偏執己意；有種人自以為信仰最純正，路線最正確，只要四人中有兩位以上這樣的傢伙，準永遠到不了目的地。他們越以為自己對，就聲音越大，眼睛越大，說不定拳頭也越大；爭執起來，就表現自己為大，絕不肯退讓，絕不肯服輸。哈，問題來了！他們忘記了，還有個癱子，忘記了共同的目的，拳來腳往，癱子真箇“落實”了，跌在地上；本來癱子是腿不方便，現在可能加上了皮破血流，還會頭痛！許多人對耶穌周圍的人“頭痛”，原因在此。
    有甚麼問題呢？因為人多，不得近前。那些各樣不同目的的人，包圍了耶穌，使要尋求祂的人，反而不得近前。人人都是“向前看”，人人為了自己的利益，爭先恐後，也不像現代買東西，申請甚麼的，都要有秩序的排隊。不，他們沒有，人人擠人人，沒人肯讓一步。這情形有些像我們現代人吧！可能有的人很熟，你我在宗教活動中見過他們的面，也可能在鏡子裏見過吧？
    想想看，那癱子的心會往下沉，可能涼到底了。
    那些帶人來見耶穌的人，卻不是如此。帶人來見耶穌，彼此之間先要有愛心。教會受批評，成為不信者的絆腳石，最大的問題，是沒有愛心與合作，使人怕信主以後，成為被恨的對象。抬癱子見耶穌的人肯合作，為了共同目的而相愛合作。主耶穌說：“你們若有彼此相愛的心，眾人因此就認出你們是我的門徒了。”（約一三：35）愛心怎能夠看得見？是因為有
         愛心的行動。

    基督教的中心，就是愛的行動。
    真有心帶人見主的人，他們不製造問題，只解決問題。他們會找到新道路：不是向前看，而是向上看。他們相信主耶穌必能夠醫好，不虛此行；他們相信見耶穌一定能夠解決問題。耶穌“見他們的信心”，帶癱子見耶穌的人的信心，是看得見的。為甚麼看得見？神看內心是真的，但這是說信心表現出來，使人都看得見的。聖經說：“人非有信，就不能得神的喜悅；因為到神面前來的人，必須信有神，且信祂賞賜那尋求祂的人。”（來一一：6）這是
    信心的行動。

    他們知道，向上卻不是憑空冥想，而是有盼望。他們不拆除整個房頂，而是規畫得好，拆一個大洞，剛好把癱子降落在耶穌面前。他們也不是要在癱子得治好之後，“感謝讚美主”完了，就歡然而去，留給人家房頂上可以見天；下雨怎辦？屋漏偏逢連夜雨，豈不大煞風景？總該知道，對負責修建屋頂的費用，心裏有數。為了有價值的目的而出錢出力，這是
    盼望的行動。

    聖經有話吩咐基督徒說：“只要心裏尊主基督為聖，有人問你們心中盼望的緣由，就要常作準備，以溫柔敬畏的心回答各人。”（彼前三：15）近來你可曾遇到人問你，心中盼望些甚麼？當然人家要看見行動的證據，才會問你。

    主喜悅帶人來見祂；向癱子宣佈說：“你的罪赦了！”但有些來見耶穌的人，坐在旁邊，卻不這樣想。他們並不喜悅，不為癱子想，在心裏直嘀咕說：“這說僭妄話的是誰？除了神以外，誰能赦罪呢？”他們不想耶穌是神。耶穌知道，同這種有成見的人辯論無用，只有顯出祂的大能，叫他們知道

人子在地上有赦罪的權柄，就對癱子說：“我吩咐你，起來，拿你的褥子回家去吧！”那人當眾人面前立刻起來，拿着他所躺臥的褥子，回家去，歸榮耀與神。（路五：21-26）

    在這裏，我們看見這五個朋友的合作：
    癱子願意接受朋友的幫助；
    他的四個朋友能同心合意；
    他們共同的行動：找耶穌。
    可惜，那些宗教人，只想尋求毛病，面對面見了耶穌，卻沒有得着恩典，因為他們不是誠實尋求神的人。求主開我們的心眼，認識主耶穌而得恩典，並且帶人來見主耶穌，使許多人蒙恩。

    世界上有兩種人：需要見耶穌的人，和帶人見耶穌的人。你必然是其中的一種。你是哪一種人？


主必再來 / 黃彼得

05.9
   第 119 期

主必再來

啟示錄簡明釋義

黃彼得

天使又對我說：“這些話是真實可信的。主就是眾先知被感之靈的神，差遣祂的使者，將那必要快成的事指示祂僕人。”“看哪，我必快來！凡遵守這書上預言的有福了！”這些事是我約翰所聽見，所看見的；我既聽見，看見了，就在指示我的天使腳前俯伏要拜他。他對我說：“千萬不可！我與你和你的弟兄眾先知，並那些守這書上言語的人，同是作僕人的。你要敬拜神。”他又對我說：“不可封了這書上的預言，因為日期近了。不義的，叫他仍舊不義；污穢的，叫他仍舊污穢；為義的，叫他仍舊為義；聖潔的，叫他仍舊聖潔。”“看哪，我必快來！賞罰在我，要照各人所行的報應他。我是阿拉法，我是俄梅戛；我是首先的，我是末後的；我是初，我是終。”那些洗淨自己衣服的有福了！可得權柄能到生命樹那裏，也能從門進城。城外有那些犬類，行邪術的，淫亂的，殺人的，拜偶像的，並一切喜好說謊言，編造虛謊的。“我耶穌差遣我的使者為眾教會將這些事向你們證明。我是大衛的根，又是他的後裔。我是明亮的晨星。”聖靈和新婦都說：“來。”聽見的人也該說：“來。”口渴的人也當來；願意的，都可以白白取生命的水喝。我向一切聽見這書上預言的作見證，若有人在這預言上加添甚麼，神必將寫在這書上的災禍加在他身上；這書上的預言，若有人刪去甚麼，神必從這書上所寫的生命樹和聖城刪去他的分。證明這事的說：“是了，我必快來！”阿們。主耶穌啊！我願你來。願主耶穌的恩惠常與眾聖徒同在！阿們。（啟二二：6-21）

一．信徒當準備迎接耶穌再來

    今天我們要緊的，不是問：“主甚麼時候再來？”而是要問自己：“我預備好了沒有？”從文章的體裁來說，啟示錄第一章1節至第二十二章5節，是很有層次的用希臘文字，以希伯來詩歌的體裁表達在屬靈裏面要成就的事。而在最後這一個結論裏面，約翰自己預備好了；他有重生時所得神的生命，重生時開始藉聖靈和聖經的真理栽培自己的靈命成熟，得勝一切的試探，並按聖靈所賜的工作恩賜上盡力事奉。所以當他聽見主耶穌說：“我必快來”時，立刻回答：“主耶穌啊！我願你來。”（啟二二：20）

二．啟示錄的內容都是真實的

    6節：“天使又對我說，這些話是真實可信的。”聖經所記的是千真萬確的屬靈事實，不是像中國的封神榜和西遊記等小說的虛構故事。教會要在地上受苦，信徒要為主的道殉難，教會要受逼迫；魔鬼在教會中有座位，將各種異端邪說和淫亂的教訓滲透在教會裏，但魔鬼不能得勝；災難層出不窮，不信的和逼迫教會的要受審判；世界的力量不斷擴展，用拜偶像，物質和淫亂敗壞教會；有人失敗，有人悔改，也有人蒙主保守能不失敗…，約翰所見的這些異象都是事實。基督的得勝是事實；信徒重生得救，得着神兒子的生命，與基督共同掌權，這些也是事實。

三．遵行聖經真理者是有福的人

    7節：“凡遵守這書上預言的有福了。”重複第一章3節“念這書上預言的，和那些聽見又遵守其中所記載的，都是有福的。”我們看見真理就要遵守，這是耶穌基督在傳福音時再三提醒的：“凡稱呼我‘主啊，主啊’的人不能都進天國；惟獨遵行我天父旨意的人才能進去。”（太七：21）在這段啟示錄的結論裏，主不斷的提醒我們要遵守聖經一切的預言；預言也就是先知所講的信息，這不一定是將來的事，而是現在就要遵守。求主幫助我們明白，對於主再來和聖經其他的真理，要有“現今”的看法，立刻去遵行。今天教會信徒最大的弱點就是對於這些真理並不着緊，凡事慢慢來，並不明白所有的預言都是指着現在而說的。
8至9節：重複強調不可拜天使，聖賢，或任何信心偉人；只要單單敬拜我們的主上帝。

    耶穌說：“我必快來。”在這段結論裏重複了四次：
    7節：看哪，我必快來。
    10節：因為日期近了。
    12節：看哪，我必快來。
    20節：是了，我必快來。
    “耶穌基督再來”與“耶穌基督快來”有所分別嗎？“耶穌再來”是指耶穌第二次來臨，到那日，新天新地具體的實現，結束苦難的世界和物質的世界，這是絕對清楚的真理。“我必快來”是耶穌基督安慰渴慕主的約翰，保證祂必快來，也讓一群愛主的人在時間的感覺上得安慰。

四．耶穌基督對信徒的品德行為標準永不改變

    10至15節：清楚指出耶穌基督對聖徒的品格，生活和行為上要求的標準從來沒有改變過。種甚麼就收甚麼果子，不義的叫他仍舊不義，為義的叫他仍舊為義；基督徒在日常生活上要謹慎的追求敬虔，聖潔，因主要照着各人所行的報應他。
    16節：基督徒最重要的責任，是明白了真理後，就要去傳揚；得到的亮光，要趕快告訴人。要幫助不信的能夠相信，要用所有的時間思想真理。常常傳講和思想神的話語就能減少犯罪，以至不犯罪；我們當盡本分趕快傳福音，作見證。
    17節：不斷提到“來”。耶穌基督在住棚節結束的那一天，也呼召口渴的人要來（約七：37）；箴言第八章談到智慧正在城門口，呼召愚昧的人要來。明白聖經真理的基督徒，應該隨時邀請人來，接受寶貴的救恩，使人的生命不再乾渴。
    18至19節：神的啟示是完整的，警告人不能憑自己的喜歡加添或刪除；申命記第四章和第十二章也有相同的警告。聖經中有很多重複的教導，是因為人的健忘；神盼望信徒能牢牢記住這些真理，求主幫助我們不敢隨便加減聖經的話。
    20節：“我必快來！”約翰回應：“主耶穌啊，我願你來！”這是很美麗的對話，也是一個非常渴慕，熱情的禱告。我們真是盼望主快來，與主完全合一，過得勝，聖潔，榮耀，尊貴的生活，敬拜事奉永生的上帝直到永遠。阿們。


名牧出高羊－詩篇第二十三篇 / 吳獻章

05.9
   第 119 期

名牧出高羊

詩篇第二十三篇

吳獻章

    詩篇第二十三篇是歷世歷代信徒所喜愛的金詩，也是許多作曲家創作靈感的泉源。曾經牧過羊的詩人大衛，因着從年幼就被“大牧者”耶和華所牧養，遂成為牧養祂子民的名牧（詩七八：70-72）。大衛一生在大牧者牧養下所體會出的千錘百煉詩句，道盡傳道者刻骨銘心的感受，也印證了教牧同工的箴言：被牧養過的羊才能成為好牧者。誠然“名師出高徒”，從這詩篇來看傳道人的養成，則是“名牧出高羊”，“名牧出高牧”！

     這詩篇之所以廣被鍾愛，是因為它蘊藏着舊約中極豐富的上帝屬性：
     1節：“耶和華是我的牧者，我必不至缺乏”，與代表在耶和華的山上有必預備的“耶和華以勒”相稱（創二二：14）；
     2節：“祂使我躺臥在青草地上，領我在可安歇的水邊”，與代表上帝賜平安的“耶和華沙龍”相合（士六：23-24）；
     3節：“祂使我的靈魂甦醒”，與上帝為醫治者的“耶和華拉法”相當（出一五：26；賽五三：5）；
     4節：“因為你與我同在”，與舊約中代表上帝在此的“耶和華沙瑪”吻合（結四八：35）；
     5節：“在我敵人面前，你為我擺設筵席”，與代表上帝是得勝者的“耶和華尼西”相同（出一七：15）。
     舊約豐盛的上帝屬性，密集地出現在這詩篇中，這詩篇儼然成為舊約中耶和華屬性的濃縮版。也因着上帝這些豐富的屬性（who God is），襯托出被牧之羊是何等有福（who we are）；詩中雖然沒有直接出現“有福的”一詞，卻清楚地刻畫着，被大牧者所牧養的羊是何等有福啊！這詩篇即使只有短短六節，卻充滿着福氣，像極了新約登山寶訓中的“八福”（太五：3-10），難怪成為歷代信徒的至愛！從下面的幾個屬靈原則來研究本詩篇，就可以看出，神兒女蒙福的關鍵取決於神的屬性（Who God is determines who we are）：

一．偉大的神成為個人屬靈的夥伴

    在詩篇第八篇“你〔耶和華〕的名在全地何其美！你將你的榮耀彰顯於天”中，詩人大衛以浩瀚的天地為對比，道具，腳本，舞台；但第二十三篇的呈現很不同，他用非常“個人”的措辭，如“我的牧者”（1節），“我的靈魂”（3節），“我的頭”和“我的福杯”（5節），來呈現這位創造天地萬物的大主宰。我們讀中國歷史書，無法窺探高高在上的“天子”內心的思慮；然而展開詩篇，卻可以聆聽這位以色列偉大君王心靈的感受，無論是喜怒哀樂（詩五二至六五），或是被赦罪後的喜樂滋味（詩三二，五一，一三二，一四三）。
     另外，從舊約神學角度看，西乃之約的重點“以色列啊，你要聽！耶和華‘我們’神是獨一的主。”（申六：4）上帝是與以色列全民立約；但是詩篇第二十三篇很親切，很個人，很寫實，不論帝王將相或販夫走卒，不論性別，種族，年紀，階級…，任何人都可以請耶和華成為他的牧者；這偉大的擁抱，有着保羅闡述因信稱義中“並不分自主的，為奴的…在基督耶穌裏都成為一了”的神韻（加三：28）。
     基督徒的信仰很“經驗主義”，正如耶穌對尼哥底母說：“我們所說的是我們知道的；我們所見證的是我們見過的。”（約三：11）偉大的上帝，不僅可以成為個人的心靈夥伴，更可以因着靈命，靈程的不同，對耶和華的屬性有不同的體會。在這詩篇中，詩人就體會耶和華是“我的供應者，my provider”（1節），“我的和平，my peace”（2節），“我的醫治者，my healer”（3節），“我的安慰者，my counselor”（4節），和“我的得勝，my victory”（5節）。其實，詩人常在詩篇中邀請讀者共同來經歷上帝豐盛的屬性：
     對於面臨恐懼和黑暗的人，“耶和華是我的亮光，是我的拯救”（詩二七：1）；
     軟弱者可以體驗“耶和華是我的力量，是我的盾牌”（詩二八：7）；
     面臨危險的人可以證實“耶和華是我的避難所”（詩四六：1）。
     此外，耶和華是“磐石，山寨，高臺”（一八：1，一四四：1-2），“日頭”（八四：11），“詩歌”（一一八：14）等無盡屬靈寶藏，等着我們去經歷，挖掘！

二．全能的神是祂兒女滿足的根源

    畢生尋找人類行為動機理論的人文主義（Humanism）心理學者A. H. Maslow（1908-1970）發現，人類的第一個需要是滿足感；這個發現早在三千年前就被大衛描繪：“我必不至缺乏”。大衛之所以不缺乏，不是因為他的王位或財富，而在於一個超越時空的真理“耶和華是我的牧者”（原文沒有動詞“是”，闡述着不被時間限制的真理）。羊的滿足來自牧者，雅各一生就是明證，他祝福以法蓮和瑪拿西時說：“亞伯拉罕，以撒的神，就是一生牧養我直到今日的神。”（創四八：15）此外，從“領約瑟如領羊群之以色列的牧者”來看（詩八○：1），不論是個人或團體，不論是古時，現在或將來，只要有這位大牧者，就可以經歷到真正的滿足感（1節可以翻譯為“耶和華是我的牧者，我不再有其他的需要”；JPS翻譯為The Lord is my shepherd, I lack nothing）。
     猶太著名拉比Ibn Ezra認為“我必不至缺乏”所要強調的是，上帝僕人追求的不是世上的滿足，而是屬靈的需要。誠然，聖經多處強調世上一切不能滿足人心（如詩七三：25），傳道書就開宗明義地宣告“人在日光之下的勞碌，都是虛空，捕風”（傳一：14）。但是從2節“祂使我躺臥在青草地上，領我在可安歇的水邊”看，上帝不僅關心神兒女的屬靈需要，也關心神兒女的物質需要；神兒女吃飽睡足的基本需求，也是信仰的一部分。君不見，被救拔出埃及的以色列民，不僅經歷到雲柱，火柱和西乃山上帝的顯現；在曠野四十年中也經歷到飢餓時就有嗎哪吃，口渴時就有水喝的恩典。就連撒但試探耶穌時，也是從“將石頭變食物”開始（太四：3）。2至3節所描繪的是一位關心羊的需要，且主動負責的牧者（“祂使我躺臥”，“祂領我”，“祂甦醒我的靈魂”，“祂引導我走義路”）；容易走迷，偏行己路的羊（賽五三：6），只要緊緊地跟從大牧者，知道哪裏有水喝，哪裏有草吃的祂，必然“照着祂榮耀的豐盛，使你們一切所需用的都充足”（腓四：19）。

三．孤獨與險惡成為神同在的觸媒

    神兒女是透過上帝的救恩而認識上帝，因此神兒女認識的上帝屬性第一個往往是“救贖”：“祂使我的靈魂甦醒”。得救之後的靈程，包括稱義，成聖，為主受苦等，立刻浮現在這詩篇裏。3節敘述着，上帝不僅是我們的救主（Savior），更成為我們生命的主（Lord）；因信稱義入門後（加三：2），靈魂醒過來，就開始學習切斷過去的墮落敗壞，也開始走義路。然而要在罪惡的世界中走義路，談何容易？神兒女行路難的原因，除了是“好人不好作”外，在“被召的多，選上的少”的情況下，往往會有耶利米先知般的孤獨感；在“行過死蔭的幽谷”和“災害”的圍繞下，孤獨的神兒女愈顯得寸步難行。原來，神兒女蒙恩蒙召後所走的路，不是世人的通達大路，而是十字架的窄路，窄門（太七：13-14）。
     但是孤獨與險惡往往成為神同在的觸媒。當羊踏出義路後，以為從此“隻身走幽谷”，忘了那先前“為了祂的名”，以“祂使我躺臥”，“祂領我”，“祂甦醒我的靈魂”，“祂引導我走義路”的大牧者，仍然不改變祂主動引導的角色。詩人在沒有走入死蔭幽谷之前（1-3節），所認識的上帝全部是第三人稱“祂”；但那“從前風聞有你”的疏離感，在行過困境，苦難，孤獨後（4-5節），第三人稱的“祂”就搖身一變成為第二人稱的“你”，從此“親眼看見你”（伯四二：5），險路上孤單的“我”立刻有“你”來相陪。而且那用以保護羊免受獅子和野狼攻擊的“杖”，和管教羊不要偏行己路的“竿”等兩個道具（原文在“你的杖”和“你的竿”後，詩人用“他們”一詞來強調複數），統統立即且主動地跳入現場（正如第四十六篇1節“神是我們在患難中‘隨時’的幫助”所闡述），來安慰神國孤獨客─“他們（你的杖和你的竿）都安慰我”。原來神兒女在愈危險的地方，愈能經歷到“你與我同在”，愈能體會到真正的I-Thou（我－你）關係（套用Martin Buber的話）；因着有“以馬內利”的神（詩一二一），愈危險的地方反而成為愈安全的地方。上帝沒有應許天色常藍，成為神兒女，災難沒有被剪除；但是不誤事，不誤時的大牧者，應許必與我們同在，就如保羅所說：“萬事都互相效力，叫愛神的人得益處。”（羅八：28）孤獨與險惡是神同在的觸媒。

四．正確的對焦使困境變成屬靈福分

    有了“救主”，且邀請救主成為“主”的神兒女，縱然天天跟從，事事求告，並不保證可以無災無難，更不保證沒有仇敵。隨着經文的發展，4節“死蔭的幽谷”是靜態，廣義的災害，在5節中則是以動態，具體的“敵人”出現。如何贏得敵人，勝過敵人，遂成為神兒女重要且無可迴避的課題。這課題背後其實隱藏危險的試探：當仇敵如法老王捆鎖以色列般纏繞着我們時，我們是否會用四十歲的摩西所用的拳頭，陷入血氣的“以惡報惡”行解放神學的窠臼？還是學習八十歲的摩西，因着西乃山的異象，讓上帝來伸冤拯救？這衝突困境解套的關鍵，全在於是否有清楚的對焦！
     經歷過掃羅的追殺，卻因着順服上帝的主權而放棄“替天行道”的大衛（撒上二四：1-7），體會到“你使人坐車軋我們的頭；我們經過水火，你卻使我們到豐富之地。”（詩六六：12）在5節用兩個同義字“在面前”，來闡述得勝仇敵的秘訣在“對焦”。從詩人眼中看到兩幅景象：敵人和筵席（“筵席”原文為“桌子”），如此就提醒讀者，每次看到敵人時，不要忘記還有一個更重要的焦點該看，就是上帝所預備的“桌子”。在這有兩個焦點的“衝突世界”中，正確地對焦，就會看見那本來就是主動“出手”的上帝，再次主動“出手”：“你為我擺設筵席”，而且第二人稱的“你”繼續主動：“你用油膏了我的頭”；結果是“我的福杯滿溢”（猶太拉比Rashi解釋為“滿足”）。
     正確的對焦，第三人稱的仇敵，遂成為遙遠而不必擔憂不必理會的威脅；正確的對焦，我們會親眼看到上帝將遠處的威脅，轉化成面對面的福分；正確的對焦者，將有上帝在前頭擋住一切的災害和敵人的暗箭（詩九一），更經歷到“我一生一世必有恩惠慈愛隨着我”（原文為“必有恩惠慈愛‘追着’我”）。前有大牧者守門摒擋，後有大牧者所賜下的恩惠慈愛緊緊包圍，以如此奇異的“陣式”挺身前行，水火和仇敵當然不能侵害！
     名佈道家慕迪特別用空間來描繪，蒙福的羊如何因着大牧者同在，而經歷上帝的包圍：
     1. 在我下面—青草地；
     2. 在我旁邊—溪水；
     3. 在我面前—筵席；
     4. 在我四周—仇敵；
     5. 在我後面—恩惠慈愛；
     6. 在我前頭—耶和華的殿。
     奇哉！妙哉！上帝給祂兒女如此安全保護遮蓋，正如被掃羅追殺的大衛，反成為以色列的國王；被法老王軍兵追殺的以色列百姓，卻看見仇敵全被紅海的水所淹沒，可以歡喜站在紅海對岸歡唱一樣，共同見證名牧出高羊！難怪慕迪還說：詩篇第二十三篇誕生的那一天，真是一個值得慶祝的日子！

五．名牧所出“羔羊”引導信徒得永恆歸屬

    這詩篇最後是“我一生一世必有恩惠慈愛追着我，我且要住在耶和華殿中。”因着大牧者的牧養，神兒女經歷到Maslow所指出人生的滿足感，安全感，歸屬感，自我實現。名牧果真出高羊！而這些滿足感，安全感，歸屬感和自我實現的落實，只有新約所描繪的好牧者耶穌（約一○：11），才得以完全應驗！
     其實，這詩篇有着極濃厚的彌賽亞預言成分。從新約角度看，“羊與牧者”的語言圍繞着基督的降生與受死：路加記載耶穌降生時，伯利恆有“牧羊人”見證着大牧者耶穌的降臨（路二：8-20）；馬太引用彌迦書第五章2節，強調耶穌的降生是要“牧養我民以色列”（太二：6）；約翰敘述耶穌是為羊捨命，使羊得更豐盛生命的好牧人（約一○：10-11）。其實，新約中基督論的精華與詩篇第二十三篇遙相呼應：

    1.耶穌說：“我就是生命的糧，到我這裏來的，必定不餓。”（約六：35）這是新約的“耶和華以勒”，呼應着“耶和華是我的牧者，我必不至缺乏。”
     2.耶穌說：“在世上，你們有苦難；但在我裏面有平安。”（約一六：33）呼應着本詩篇2節“耶和華沙龍”。
     3.馬太記載：“耶穌只用一句話就把鬼趕出去，並且治好一切有病的人…應驗以賽亞的話，說：祂代替我們的軟弱，擔當我們的疾病。”（太八：16-17）典型的新約版“耶和華拉法”。
     4. 耶穌說：“我就常與你們同在，直到世界的末了。”（太二八：20）和“耶和華沙龍/ 以馬內利”沒有兩樣。
     5. 保羅說：“感謝上帝！常帥領我們在基督裏誇勝。”（林後二：14）就是舊約的“耶和華尼西”。

    是的，名牧出“高”羊，而且名牧也出“羔羊”！這位耶和華所差遣，除去世人罪孽的羔羊（約一：29），在末世還要繼續扮演着大牧者的角色。啟示錄記載，神兒女在末世之所以能“不再飢，不再渴；日頭和炎熱必不傷害他們”，是“因為寶座中的羔羊必牧養他們，領他們到生命水的泉源；神也必擦去他們一切的眼淚。”（啟七：16-17）大牧者羔羊所牧養的有福了！


我們有活潑的盼望 / 林治生

05.9
   第 119 期

我們有活潑的盼望

林治生

經文：彼得前書第一章1-7節

願頌讚歸與我們主耶穌基督的父神！祂曾照自己的大憐憫，藉耶穌基督從死裏復活，重生了我們，叫我們有活潑的盼望。（彼前一：3）

一．我們是在地上作寄居的（1-2節）

    彼得寫信給分散各地的聖徒，告訴他們，我們是在地上作寄居的（詩一一九：19）。
    “寄居”二字表示暫時，不是永久。我們本是中國人，有的家鄉在大陸，有的家鄉在香港，有的家鄉在台灣，南洋，或世界各地。我們都有可愛的家鄉，但如今因着年代，環境，種種的變更等，那些過去，特別是童年腦海中的許多美麗的記憶都已消失。現在我們所住的地方也不是我們長久的地方，每個人直到將來見主時，不知還要搬遷多少次。
    這件事，亞伯拉罕一早便已看到。當他向赫人要求買地安葬撒拉時，對赫人說：“我在你們中間是外人，是寄居的。”（創二三：4）亞伯拉罕雖家道豐富，但生時一直過着搭帳棚的日子。希伯來書告訴我們他在應許之地作客，等着那更美的家鄉，就是天上的耶路撒冷（來一一：16）。
    亞伯拉罕原是從吾珥遷來的，在吾珥的老家那裏，相信有不少令他懷念的地方；但亞伯拉罕一踏上蒙召的路，對地上任何事物便不再回頭，因他知道地上任何叫人留戀的，轉眼都將過去。
    當雅各見到法老時，帶着哀傷也帶着感嘆，對法老說：“我寄居在世的年日是一百三十歲，我平生的年日又少又苦。”（創四七：9）雅各所說的這“又少又苦”四字正是使徒彼得在這裏所要告訴我們的；我們的一生不但是“寄居”，而且是“分散”。有人是一出母胎便過着這樣的日子，有人是一踏上社會便過着這樣的日子。夜裏對着明月或閃閃繁星，幾許牽腸掛肚的事都湧上心頭來！
    但，感謝上帝，彼得在2節中告訴我們，我們雖然分散寄居，卻是上帝所揀選，藉聖靈得成聖潔，蒙耶穌寶血所灑，蒙恩惠得平安的人。我們有一個更美的家鄉，就是天上的耶路撒冷。上帝要親自與我們同在，擦去我們一切的眼淚。（啟二一：3-4）骨肉親人終必團聚，牽腸掛肚的事不再出現，大家都在主耶穌基督的恩典中享受恩惠平安。

二．我們有活潑的盼望（3-5節）

    人世間，許多事，許多問題，少不了也避不了。七月七日倫敦的爆炸，其中有一個剛從波蘭千辛萬苦移民過去；一個為了避開經常發生的恐怖攻擊，由以色列搬過去；一個穿上剛買來的高跟鞋。剎那間，夢碎了！地鐵站裏，可愛的雙層巴士車旁，多少哭泣，多少喊叫，瀰漫着整個空間！
    歐洲，美國，還有許多地方，都把恐怖襲擊的警訊提高。在伊拉克，每日傳來殘殺凶信；在非洲，每日都見到飢餓的平民。還有許多人活在病痛，失望，沮喪和消沉中。又有許多活在你看我好，但你不知我的苦；我看你好，但我不知你的苦中。
    嚴格說來，今日整個世界都沒有一處安樂地。但感謝上帝，雖然有很多困難，彼得要我們頌讚上帝，因祂在耶穌基督裏重生了我們，叫我們有活潑的盼望。
    甚麼是活潑的盼望？簡單說來，活盼望，再簡單說來，有盼望。
    彼得在這裏將這活潑的盼望詳細列出：

    1.天上的基業

    這基業不能朽壞，不能玷污，不能衰殘；是上帝為我們存留在天上的。
    我們各人，或多或少，都有一點產業。有的人有屋子有汽車，有的人有銀行戶口，有的人在床底下有個密洞，有的人暗袋中藏着一疊大鈔。總之，每個人都有他自己以為可靠，可憑藉的產業；可惜，這些都是會朽壞，會玷污，也會衰殘的。幾個月前，南加州因着連綿大雨，好些建在價值連城的海旁山坡的屋子都塌陷了。屋主們對着被封了紅條不得進入的東倒西歪的豪宅，除了大嘆倒霉外，只有暫時住入福利機構的收容所，或投靠親友家中。
    感謝上帝，因着主耶穌基督從死裏復活，我們可以得着坐落在天上的基業。這基業人人有分：一切信主的人都有分。

    2.末世顯現的救恩

    甚麼是末世顯現的救恩？就是當天上號筒響起，基督再來，所有重生得救的人都將被提到雲裏，在空中與主相遇（帖前四：16-17），與主一同進入父的榮耀中。

    這些便是活潑的盼望；再沒有死亡，沒有悲哀哭號，沒有疼痛。以前的事，以前那些傷心的事都過去了（啟二一：3-5）。屋子不再怕倒塌，身體不再怕軟弱，心情再沒有憂悶煩躁；人生再沒有壓力。

三．在百般試煉中暫時憂愁（6-7節）

    想到上帝在基督裏所預備給我們的活潑盼望，彼得說：“我們是大有喜樂。”我們在百般的試煉中，免不了悲嘆憂傷，免不了心頭的許多疑問，但彼得說：“我們是大有喜樂。”彼得說的和保羅說的一樣，人生雖有艱難，靠主仍有大喜樂（腓四：10）。目前的憂愁是暫時的，當主顯現時，雲開見日，一切的傷痛都成為過去。這暫時的憂愁，不是長久。基督徒不但有喜樂，更是有“大喜樂”。基督徒的生命不但是“金子”的生命，更是比金子“更顯寶貴”的生命。為甚麼？因為這生命是在耶穌裏頭（約一：4）。
    請挺起胸來，請把頭望向主，“向山舉目”（詩一二一：1）。哥林多後書第四章16至18節叫我們不要喪膽，外體雖然毀壞，內心卻一天新似一天。我們這至暫至輕的苦楚，要為我們成就極重無比永遠的榮耀。當耶穌基督，我們的救主顯現的時候，我們要“得着稱讚，榮耀，尊貴”。
    哈利路亞！我們有活潑的盼望。


有福的聰明人 / 陳梓宜

05.9
   第 119 期

有福的聰明人

陳梓宜

    在一次聚會裏，傳道人對會眾說：“你們是百萬富翁！”接着，她問會中一個十三四歲的少年：“我要用四十萬元來買你的健康，你要賣嗎？”
     少年人回答：“不賣。”
     傳道人續問：“我要用四十萬元來買你與家人的親情，你要賣嗎？”
     答道：“不賣。”
     “我要用四十萬元來買你的聰明智慧，你要賣嗎？”
     “不賣。”
     “恭喜你！你是個百萬富翁。因為你所擁有的，價值已超過百萬元了！”傳道人微笑着勉勵會眾：“所以，我們都是百萬富翁。”

     有好多東西，是我們已經擁有的無價之福。但人常是“身在福中不知福”，每天被鬧鐘吵醒，睜開雙眼，你會想到：“今天還能看見聽見，真有福”嗎？
     當想到主的話：“你們的眼睛是有福的，因為看見了；你們的耳朵也是有福的，因為聽見了”，想到自己的眼睛能夠欣賞大自然，能讀到聖經神的話，又想到自己的耳朵能夠聽主的道，就不禁覺得十分幸福。畢竟，不是人人能看能聽的。

     但是，耳目健全的人少有想到：看得見，聽得到，不是必然的；那是福分。更少有人想到：就算是能聽和能看，也不一定是真的“有福”。

     當主耶穌講完撒種的比喻後，對門徒說：

“我用比喻對他們講，是因他們看也看不見，聽也聽不見，也不明白。…因為這百姓油蒙了心，耳朵發沉，眼睛閉着；恐怕眼睛看見，耳朵聽見，心裏明白，回轉過來，我就醫治他們。但你們的眼睛是有福的，因為看見了；你們的耳朵也是有福的，因為聽見了。”（太一三：13-16）

     主的話告訴我們，有些人能看，卻看不見；能聽，卻聽不到。瞎子，就是看不到光明的人，也看不見他們要走的路。主就是真光，來到世界，黑暗卻不接受光。拒絕真光，堅持不肯在黑暗中出來的，這些人，是真正的瞎子。這些人，也堅持不肯聽主的話，就是耳朵閉塞不能開通的聾子。

     門徒的眼睛卻是有福的，因為看見了；“在黑暗中行走的百姓，看見了大光。”他們不但看見道成肉身的主耶穌，主的話也成為他們路上的光，使他們看得見，就走在蒙福的正路之上。門徒的耳朵也是有福的，因為聽見了；他們的耳朵能把主的話語聽得進去，而且順從遵行，作主所喜悅的事，也就成為蒙福的人。“以色列啊，你要聽，要謹守遵行，使你…得以享福。”（申六：3）

     神給我們眼睛和耳朵，是要我們認識祂和祂的救恩。看見祂的創造大工，看到罪人改變的見證，就認識祂的大能；看到祂如何保守我們的日常生活，就認識祂的慈愛。讀到聖經，聽到祂的話，就知道祂的心意；能夠倚靠主而遵行，就有福了：
     行為完全，遵行耶和華律法的，這人便為有福。
     遵守祂的法度，一心尋求祂的，這人便為有福。（詩一一九：1-2）

     在中國語文中，眼睛看不見，叫“失明”；耳朵聽不到，叫“失聰”。感謝主，認識至聖者便是“聰明”（箴九：10）──“你們的眼睛是有福的，因為看見了；你們的耳朵也是有福的，因為聽見了。”（太一三：16）就是又“聰”又“明”了。
     你是個有福的聰明人嗎？


神的話要晝夜思想 / 殷穎

05.9
   第 119 期

神的話要晝夜思想

殷穎

    詩人告訴我們“惟喜愛耶和華的律法，晝夜思想，這人便為有福”（詩一：2），因此，聖經上的話，不僅要讀，還要思想，而且要晝夜思想，才能得到其中的奧義。

    神的話不只是在做禮拜的時候才去思想，神的律例誡命，要與人的日常生活融合在一起。在誡律頒授之初，經上已記載，以色列人按神的規定：

你們要將我這話存在心內，留在意中，繫在手上為記號，戴在額上為經文。也要教訓你們的兒女，無論坐在家裏，行在路上；躺下，起來，都要談論。又要寫在房屋的門框上，並城門上。（申一一：18-20）

而“存在心內，留在意中”，作為生活中重要的談論資料，都必須經由思想才能達成。

    神的話不單要讀，要背誦，更要思想；耶穌的母親馬利亞便是一個很會思想神話的人，當道成肉身這樣的大事，要發生在她身上時，她不僅絕對順服，並且反覆思想（路一：29，二：19）。保羅也叮囑提摩太，“所說的話，你要思想”（提後二：7）。神的話要經過思想才能在心中生根與滋長。而思想是神賜予人極寶貴的恩賜。只有經過思想，人才能“按着正意分解真理的道”（提後二：15）。

    思想的能力，按人的智商而不同；可分為上，中，下三級，都是神賦予人的恩典。人的天賦有所謂“生而知之，學而知之，與困而之知”（中庸“哀公問政篇”），與“先知先覺，後知後覺，與不知不覺”（孫文學說），以及主按才幹受責任比喻中的：“一個給了五千，一個給了二千，一個給了一千”（太二五：14-30）；這三種人，如以人口的比例而言，第一種最少，第二種次少，第三種最多。形成了一個金字塔的型式；能具有最優思想能力，高踞金字塔尖上的這一部分人，便應為菁英的神學家與釋經家了，但自古至今，在教會歷史中，有卓越貢獻的神學家為數並不很多。因此單具備上智的思想能力，尚不夠，還要再加上同樣的努力才行；“那領五千的隨即拿去做買賣，另外賺了五千”，這樣才能成為卓越的神學家與思想家。其次焉者，“那領二千的，也照樣另賺了二千”，這些“學而知之”，與“後知後覺”的人，努力去研經思想，也能有相當的領悟與建樹，成為教會的領袖與靈命長進的信徒。但教會中最多的是一般信徒，多屬於第三類“困而知之”與“不知不覺”的信徒大眾。禮拜與讀經不過是虛應故事，聽過或讀過便隨即忘記，絲毫不用思想。或自認為資質愚魯，忽視自己手中的那一千原銀子的人，他們將這有限的資源棄置不用，這一千恩賜便浪擲了。其實，這一千如能付上同等的努力，便可成為兩千。其獎賞亦應與上智與中智者相等，都“可以進來，享受你主人的快樂”。因此，先天的領受雖不同，只要好好地使用手上的恩賜，都能得到同樣的獎賞。尤有進者，先天的資質雖有限，但後天的努力卻可以無窮；所謂：“人一能之，己百之，人十能之，己千之。果能此道矣，雖愚必明，雖柔必強”（中庸）。一個資質平凡的人，只要經多方努力，將思想的工夫發揮到極致，達到“晝夜思想，這人便為有福”的境地。一個人如對神的話努力，用思想去發掘，必能挖到金礦，享盡神言甜蜜的恩福。有些人讀經如囫圇吞棗，口中誦讀，卻沒有用心去思想，將經文當咒符朗誦。這樣的讀經，雖一再重複，卻極少裨益。因為神的話要經過思想，才能消化與吸收，才能達成靈命的增長，也才能有福。

    思想並非是胡思亂想，思想要在祈禱中，循聖靈的引導，才能晉入像保羅昇上第三層天的境界，而享盡了神恩膏的美好與甜蜜（結三：3，啟一○：9）。

    主教導門徒，如何才能明白天國奧秘的訣竅時說：“因為他們視而不見，聽而不聞，又不明白。以賽亞的預言正應驗在他們身上。他說這人民聽了又聽，卻不明白，看了又看，卻看不見。因為他們心智閉塞…”（太一三：13-15）何以人們會心智閉塞了，只有一個原因，便是因為不用心去思想，才會張目不見，充耳不聞。讀經不用思想，自然味同嚼臘，又怎會明白經中的奧秘呢？

    神的話語不僅要讀，更要思想，並且要反覆思想，晝夜思想。更要用一生一世的時間來思想，這人便為有福。


福音活頁：談死 / 鄭盛光

05.9
   第 119 期

福音活頁

談死

    在整個人生的過程中，死亡是無法改變的事實。
    儘管你不去想它，不願正視它，死──仍然是不速之客，從來未肯放過誰。
    人，在沒有病痛的時候，是沒有和死神抵抗的意識。一旦負了傷，或病重了，住進醫院，目睹周圍盡是痛苦的呻吟和掙扎的慘狀，才突然間有所領悟。

一．不能避免的戰爭

    智慧人所羅門曾在傳道書說過：

無人有權力掌管生命，將生命留住；也無人有權力掌管死期；這場爭戰，無人能免；邪惡也不能救那好行邪惡的人。（傳道書第八章8節）

    幾千年來，人類的醫療進步，只能夠鎖壓死亡的煎熬，麻醉死的痛苦，延長死的過程；死亡時時刻刻伸出魔手來，把我們的親友，家人的生命奪去。它迫使我們前去參加喪禮，親眼看見棺木裏的遺體。那毫無表情的面孔和冰冷的雙手，正在沉默地在向我們傳達一個訊息──這就是人類的終局，無人能免。
    據說，古時秦始皇曾派徐福到蓬萊仙島尋找長生不老仙丹，以為這樣就能解決死的問題。結果呢？徐福為了怕被皇帝斬首，拿回一籃木瓜和一籃生果（花生）而已；他第三次出海後，便不再歸回。秦始皇變成“尋死亡”，始終不能戰勝死亡。怕死，也終於免不了有死的一日。
    再說，當我們走進墳墓滿山滿谷的地方，大片墳地可以證明人類對這場死亡的戰爭永遠是失敗者。美國好萊塢附近有一個漂亮的墓園；台灣的陽明山也有相當美麗的墳墓；而世界最大，最美的墳墓就是埃及的金字塔。它坐落在開羅城外，是由兩百三十萬塊石頭建成的。每塊石頭重兩噸半，七百五十五英尺長，底端每邊長六英寸。這個工程學上的奇蹟，使它列名於世界七大奇觀之一。裏面或許有最貴的家具，衣服，寶石，香料等；但在那裏蛆蟲或許也一樣忙碌的工作着。

二．神秘的禁忌

    死亡既是免不了，怕死的人往往對死充滿着許多神秘的禁忌。平常，許多人都隱隱約約的感覺到：“死”這個字眼是不吉祥的，最好避之不談。因此，車子的號碼不用“4”字頭，死去的人所穿的衣服稱為“壽衣”，棺材稱為“壽材”，置放遺體的地方稱“太平間”等。在台灣或香港，最常見的是當你走進一棟大廈，赫然發現升降機沒有四樓的按鈕；尤其是醫院，不要有“四”樓，只得一，二，三，五…樓。因為“四”的讀音，不論是國語，台語，或粵語，都與“死”的讀音相類似，犯了人間的禁忌。
     老一輩的人有的認為，遇到意外橫死在外的人，不是前生作過罪孽，就是今世作了缺德的事，才會遭受天遣；而且靈魂會變成厲鬼或冤魂，擾亂安寧。因此，這些屍體最好不要留置在室內。
     避開禁忌真的就能避免死亡的臨到嗎？其實這只不過在欺騙自己的良心罷了！
     聖經不但沒有禁忌死亡的觀念，甚至教人如何嚴肅而樂觀的正視它。智慧人所羅門曾說：“往遭喪的家去強如往宴樂的家去，因為死是眾人的結局，活人也必將這事放在心上。”
     的確如此，倘若到喪家去，看見死人擺在那裏，就會從糊塗轉為清醒，從放肆轉為嚴肅，想到自己遲早也有這一日，就會警惕。相反，那些整天往“宴樂的家”去的人，在那裏只會逢場作戲，酒話連篇，不知分寸，失去謹守和警惕。他哪裏會把死亡放在心上？
     據說在某個國家裏，有一家棺木店，天天重覆的播放一首流行歌曲：“總有一天等到你”；有一醫院也常播放：“何日君再來”的曲子。這樣，至少可不斷的讓過路人能提高警惕，把死亡這件事放在心上。

三．正視死亡

    在美國，“死亡學”Thanatology已成了大學中一門相當熱門的科學。這詞由美國庫柏爾羅斯醫生（Elisabeth Kubler-Ross, 1926-2004）所創用。它涉及一般所理解的死亡概念，尤其是瀕死者的反應。
     臨床死亡的傳統定義就是心跳消失和呼吸停止；後來醫學進步了一點，發現呼吸停止了，可以藉着人工呼吸或心臟按壓器而將他救活過來。死亡的新定義又推到腦死亡或不可逆性昏迷，這種局部死亡的理論今天廣泛被接受。有人認為將剛死的病人立即急凍，希望有一天藥物發明了，可以將他解凍救活；這理論行得通嗎？有待醫學進一步的證明。
     聖經清楚指明，自從亞當夏娃犯罪後，死亡立時成為他們的侵略者。雖然亞當還活了九百三十歲，但在身體上明顯有衰老的現象，新陳代謝作用也開始減退，細胞一天一天的死去，最終還是歸於塵土。（詩篇第一百零四篇29至30節；傳道書第十二章7節）故此死亡的定義是指一個人的靈魂和他的身體分離，斷絕或停止在地面上的關係性活動“Relational Activities”，這才是真正的死亡。

    不過，死亡並非只是肉身之死那麼簡單，而是包括了靈性的死。當神吩咐亞當不可吃分別善惡樹的果子，對他說：“你吃的日子必定死！”（創世記第二章17節）神所強調的是靈性的死，是指一個人靈裏的生命與永生神的生命隔絕，落在黑暗罪惡之中。
    進一步的說，當亞當違背神的命令，吃了這分別善惡樹的果子時，他所經歷到的，最痛苦，最可悲，最憂傷的是靈性的死。這種死亡是立即的發生在亞當的生命中，故此他不敢見神的面，落在咒詛和各樣的痛苦之中。（創世記第三章8至10節）
    若以將來的層面來看，人類還要面對第二次的死，也即是永遠的死。這種死是最可怕的，因為他將被丟在地獄的火湖裏。這種的死等於永遠的滅亡。這種滅亡的痛苦不是在火湖中一陣劇烈的痛苦後，就消失於無形；而是要受着一種“無止境”的痛苦，是永遠的刑罰。聖經說：“按着定命，人人都有一死，死後且有審判。”（希伯來書第九章27節；另參啟示錄第二十一章8節，十四章11節；馬可福音第九章47節）

四．勝過死亡

    神並非願意看到人類陷入死亡當中，因此藉着祂的獨生子耶穌基督在十字架上一次的死，擔當人類一切的罪；好叫一切願意相信的人，不至滅亡，反得永生。（約翰福音第三章16節）
     相信接受耶穌基督的人，既然已得到基督之恩典的拯救，因此深信死亡只不過是進入永恆的門檻，而非人生的終點。有趣的是，聖經形容基督徒的死是“睡了”（帖撒羅尼迦前書第四章14節；約翰福音第十一章11節；路加福音第八章52節；使徒行傳第七章60節），是暫時的“搬家”（希伯來書第十一章13至16節），是靈魂的“歸回”（傳道書第十二章7節）。故此保羅才會以誇勝的口吻說：“死啊！你得勝的權勢在哪裏？死啊！你的毒鉤在哪裏？”（哥林多前書第十五章55節）
     主耶穌曾以祂復活的確據，為我們展現將來必然兌現的應許：“復活在我，生命也在我。信我的人雖然死了，也必復活，凡活着信我的人必永遠不死。”（約翰福音第十一章25節）此外，主耶穌也應許要為那些相信祂的人預備好住處，有一天必再來接他們到祂那裏去。（約翰福音第十四章2至3節）
     總之，信靠基督的人，他們的死是有福的死，在神眼中看為至寶：

在耶和華眼中，看聖民之死極為寶貴。（詩篇第一百十六篇15節）

    也是息了自己的勞苦，在天上永享安息：

我聽見從天上有聲音說：“你要寫下：從今以後，在主裏面而死的人有福了！”聖靈說：“是的，他們息了自己的勞苦，作工的果效也隨着他們。”（啟示錄第十四章13節）

    不但如此，他們復活後，更將會承受一個不能朽壞，不會生病，不會死亡之榮耀身體。（哥林多前書第十五章50至54節）

    人的命運必然逃不過死亡，正所謂：“人怕死，怕死人，人人怕死人人死。”
    生命就好像一本空白的書，出生的第一頁到死亡的最後一頁，都已寫好日期。人生最多也不過是短暫的幾十年而已，你是否曾算過你還有多少天可活呢？如果你活到七十歲，你一生大概有兩萬五千個日子；如果你今年已經三十五歲，你就剩下一萬二千多天了。
     基督徒的人生，不再需要在死亡的邊緣掙扎；人生終極目標不在於今生營營役役，追名逐利，以得失衡量自己的成敗。基督徒一生最終極的目標在永恆的國度裏，這永恆的國度將開啟和牽動我們的價值觀，同時也成為我們生活中的泉源，不斷地湧出更積極，更有力，更豐盛的生命。
    記住，沒有永生的盼望，人的生命只不過是個“零”。（鄭盛光）


第 120 期 - 05.11

05.11
   第 120 期
作者
女人的後裔 | 何衛中
生活成聖 | 黃彼得
從掙扎到歡呼－詩篇第十三篇 | 賴建鵬
天涯若比鄰 | 殷穎
馬大！馬大！你為許多的事思慮煩擾 | 林治生
夫妻的模範－亞居拉和百基拉 | 袁錦強
福音活頁：希望之門 | 于中旻


女人的後裔 / 何衛中

05.11
   第 120 期

女人的後裔

何衛中

經文：創世記第三章1-21節

耶和華說：“誰告訴你赤身露體呢？莫非你吃了我吩咐你不可吃的那樹上的果子嗎？”那人說：“你所賜給我，與我同居的女人，她把那樹上的果子給我，我就吃了。”耶和華神對女人說：“你作的是甚麼事呢？”女人說：“那蛇引誘我，我就吃了。”耶和華神對蛇說：“你既作了這事，就必受咒詛，比一切的牲畜野獸更甚。你必用肚子行走，終身吃土。我又要叫你和女人彼此為仇；你的後裔和女人的後裔也彼此為仇。女人的後裔要傷你的頭；你要傷他的腳跟。”（創三：11-15）

    在神創造人類生命的歷史過程中，分為幾個不同的方法：

  1. 從無變有的生命；即亞當是神用塵土造成，神向他吹一口氣，使他成為一個有靈的活人，是無男無女而有的生命。
  2. 從有變有的生命：夏娃是神用亞當的一條肋骨造成的，是有男無女而有的生命。
  3. 男女結合而生的生命，從二變一，有男有女而來的生命。
  4. 基督降生，有女無男而降生。

    今天我們就是要來討論聖經早在創世記第三章就預言到童女生子這件神蹟的事了。古今中外，最偉大的神蹟，莫過於童女生子的神蹟，因為是關乎全人類的福分。所謂童女生子，即“女人的後裔”；這個女人的後裔實在非同小可，因祂是關乎全人類的命運和禍福窮通：

一．女人的後裔要傷蛇的頭

    這是預言到基督的得勝。女人的後裔除了基督以外，無人可以取代；而女人的後裔要傷蛇的頭，這場戰爭勝敗早定。亞當是失敗的，但第二個亞當，就是耶穌基督，卻是得勝的。基督藉着十字架的死，擊碎了魔鬼的頭；祂以死，廢去了掌死權的魔鬼，就是祂從死裏復活而得勝。

二．童女生子是史無前例

    表明救恩的獨一性，也表明完全出自三位一體神的工作，人不能代替。基督的救贖是獨一的，唯一的，祂早已宣告曰：“我就是道路，真理，生命，若不藉着我，沒有人能到父那裏去。”（約一四：6）

三．女人的後裔就是以馬內利

    在基督降生的時候，天使就宣告說：“必有童女懷孕生子；人要稱祂的名為以馬內利。”（以馬內利繙出來就是神與我們同在）（太一：23）透過基督肉身的顯現，來達成神與人同在的應許。在以賽亞的預言裏面：“必有童女懷孕生子，給祂起名叫以馬內利（就是神與我們同在的意思）。”（賽七：14）現在果然應驗了。

四．道成了肉身，住在我們中間，充充滿滿的有恩典和真理

    女人的後裔要帶給人類恩典和真理，這是基督降生的主要目的。恩典當然是指着救恩說的，真理就是神的話，就是聖經。這兩者都在基督降生之後成全了。

五．馬利亞順服的光輝與夏娃失敗的羞恥成奇妙對比

    夏娃因不順服而至犯罪失敗，以至自己赤身露體而不敢見神。如今神卻藉着童女馬利亞的順服，甘願孕育以馬內利，就將夏娃的羞辱恢復過來。全人類母性的光輝就藉着馬利亞的順服完全表露無遺。這真是非常奇妙的對比，精彩絕倫。

六．女人的後裔也是將人在亞當裏所失去的一切完全奪回來

    在亞當裏人類失去了許多，失去了生命，失去了榮耀，失去了健康，失去了地位等等。如今藉着女人的後裔基督，將在亞當裏所失去的，完全得回來，並且超越更多。在基督裏我們得回生命，得回榮耀，得回平安，得回地位。就是充充滿滿的有恩典，有真理；保羅稱之為“榮耀的豐富”（腓四：19）。

七．女人的後裔是以馬內利真正的實現

    在觀念上我們知道神與我們同在，但印象十分模糊，並且我們在世上還會經歷許多苦難。究竟以馬內利真正的意義在哪裏？以馬內利完全的實現，記在啟示錄：

我聽見有大聲音從寶座出來說：“看哪，神的帳幕在人間。祂要與人同住，他們要作祂的子民。”神要親自與他們同在，作他們的神。神要擦去他們一切的眼淚；不再有死亡，也不再有悲哀，哭號，疼痛，因為以前的事都過去了。坐寶座的說：“看哪，我將一切都更新了！”又說：“你要寫上；因這些話是可信的，是真實的。”（啟二一：3-5）

    以馬內利的同在，到了那日，就是基督再來的時候，就完完全全的實現了，這是神最終的心意。我們如今一定要接受以馬內利住在心中，以祂為我們無限榮耀活潑的盼望，並且時刻儆醒等候以馬內利的再臨！


生活成聖 / 黃彼得

05.11
   第 120 期

生活成聖

黃彼得

    基督徒重生得救因信稱義以後，仍然活在充滿罪惡與試探的世界裏面。一個基督徒的日常生活，會遇到今世風俗習慣，傳統觀念，自己與生俱來的天性，教育傳遞的知識等等的影響，而成為我們的價值觀和人生目標。重生得救以後，為要遵行聖經而與世界分別為聖，這些影響就會成為我們實際生活上的困擾。因為一方面在外面的世界仍然有犯罪試探的環境，而另外自身原來犯罪的慾望性情仍然存在，所以基督徒會有生活上的掙扎。聖經的真理沒有叫我們過一個欺騙自己，雙重的生活。保羅豈不是說：“向甚麼樣的人就作甚麼樣的人”（林前九：22）嗎？這樣基督徒在個人生活，家庭生活和教會裏的生活，當過分別為聖的生活；但在社交上，就要和世俗的人一樣過屬世的生活，這樣才能慢慢去影響世人信耶穌。其實保羅的原意是指到傳福音給未信者的方式，即用對方的語言和意識等來表達福音的信息；而不是在社交生活上與未信者同流合污的雙重生活。
     下面我們要看在聖經中有關“成聖”的教訓。

一．成聖的意思

    成聖的希伯來文Qadash，就是“分別為聖”的意思。凡是分別出來歸於上帝的，就是稱為聖。例如第七日，稱為安息日，也稱為“聖日”（出二○：8）；敬拜上帝的地方叫“聖所”或“聖殿”（出二五：8-9）；分別出來歸於神的子民，被稱為“聖潔的國民”（出一九：6）；獻祭的祭壇稱為“聖壇”（民二九：36-37）。只要是為神所用的，那就被稱為聖。希臘文Hagiasmos同樣是“分別出來歸給神”的意思。“但你們得在基督耶穌裏，是本乎神，神又使祂成為我們的智慧，公義，聖潔，救贖。”（林前一：30）所以凡信耶穌得永生的人，聖經就稱我們是“聖徒”，即“分別為聖的人”（帖後二：13，彼前一：2）。我們常常認為聖徒就是非常神聖的人，但是聖經裏面簡單地告訴我們，只要我們信耶穌，有了永遠的生命，我們就是聖徒。聖徒可以靠主生命的能力去勝過撒但，罪惡和情慾。

二．得勝與成聖

    “成聖”是地位上，生命上的，是一次而永遠的。“得勝”是根據我們的成聖，一次或多次靠主的能力，聖靈的幫助，或聖經的真理而得勝。得勝是可以不斷的經驗，且要繼續的努力。這就是聖經告訴我們的真理。當我們得救的時候，神差遣聖靈住在我們心中，教導我們明白真理，叫我們順服聖靈的感動和引導，有智慧去判斷甚麼是對，甚麼是錯，同時有一個堅強的意志不為惡所勝；我們要靠主得勝。在成聖的事上，是耶穌基督為我們付上代價；但是在日常生活得勝的事上，是我們自己倚靠主，下決心付上代價。

    我們必須按着神的旨意，從犯罪的環境，犯罪的方法，犯罪的技巧，罪惡的勢力裏面，把自己分別出來。

神的旨意就是要你們成為聖潔，遠避淫行。…神召我們，本不是要我們沾染污穢，乃是要我們成為聖潔。（帖前四：3,7）

     使徒保羅勸告當時帖撒羅尼迦的信徒，成為聖潔不是地位和生命的問題，而是在日常的生活上歸於神，保持不犯罪的問題；要遠遠的離開淫亂的環境，行為，引誘。

“求你用真理使他們成聖；你的道就是真理。你怎樣差我到世上，我也照樣差他們到世上。我為他們的緣故，自己分別為聖，叫他們也因真理成聖。”（約一七：17-19）

     這是耶穌基督的禱告，祂下決心分別為聖，不單為自己的緣故，同時也為信徒的緣故。所以我們追求生活的得勝，一方面是為自己，一方面也是為我們的子孫，為其他的信徒，為許多還沒有得救的人。

三．成聖的教訓

    1. 要成為聖潔，因為神是聖潔的：

“我是耶和華你們的神；所以你們要成為聖潔，因為我是聖潔的。你們也不可在地上的爬物污穢自己。我是把你們從埃及地領出來的耶和華，要作你們的神；所以你們要聖潔，因為我是聖潔的。”（利一一：44-45）

     神提醒以色列人，人是按照神形像造的，而其中神的本性就是聖潔。當神給人生命時，也把聖潔賜給人，叫人可以用神所賜聖潔的本性，去過一個聖潔不沾染污穢的日常生活。同時我們也要下定決心去單單歸於那創造我們的神。在我們的良心裏面，很清楚有一個欲望，要作一個聖潔不犯罪的人（出二八：36，三二：29；利二○：26，二一：6-7）。從這些經文可見，神渴望我們像祂一樣聖潔；因為聖潔的神只能夠與聖潔的人來往。

    2. 我們的思想要去查驗探索，甚麼是上帝所喜歡的旨意，歸祂為聖為祂而活，拒絕一切罪惡的引誘，蒙神悅納：

所以弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的；你們如此事奉乃是理所當然的。不要效法這個世界，只要心意更新而變化，叫你們察驗何為神的善良，純全，可喜悅的旨意。（羅一二：1-2）
並且穿上新人；這新人是照着神的形像造的，有真理的仁義和聖潔。（弗四：24）

    3. 靠着耶穌基督寶血救贖的功勞：

我們憑這旨意，靠耶穌基督，只一次獻上祂的身體，就得以成聖。凡祭司天天站着事奉神，屢次獻上一樣的祭物，這祭物永不能除罪。但基督獻了一次永遠的贖罪祭，就在神的右邊坐下了。從此，等候祂仇敵成了祂的腳凳。因為祂一次獻祭，便叫那得以成聖的人永遠完全。（來一○：10-14）
使我為外邦人作基督耶穌的僕役，作神福音的祭司，叫所獻上的外邦人，因着聖靈成為聖潔，可蒙悅納。（羅一五：16）

     聖靈感動保羅教導我們，如何成為聖潔蒙神悅納。聖靈會幫助我們過一個聖潔的生活，聖靈給我們得勝的能力，勝過罪惡，過一個得勝的生活，結出聖潔的果子：

但現今，你們既從罪裏得了釋放，作了神的奴僕，就有成聖的果子，那結局就是永生。（羅六：22）
聖靈所結的果子，就是仁愛，喜樂，和平，忍耐，恩慈，良善，信實，溫柔，節制。這樣的事沒有律法禁止。（加五：22-23）

四．成聖的四個層面

    1. 生命的層面

     我們的神是生命的源頭，祂是聖潔的。甚麼時候人不倚靠神的話語，違背神在聖經所啟示的真理，人就會軟弱枯乾，與神斷絕關係，這就是聖經裏面所說“死亡”的意思。（創二：17，三：22-24，弗二：1-3，約一：12-13，五：24-25，彼前一：2, 15, 16，二：9）
     參看以下經文：

“只是分別善惡樹上的果子，你不可吃，因為你吃的日子必定死！”（創 二：17）
耶和華神說：“那人已經與我們相似，能知道善惡；現在恐怕他伸手又摘生命樹的果子吃，就永遠活着。”耶和華神便打發他出伊甸園去，耕種他所自出之土。於是把他趕出去了；又在伊甸園的東邊安設基路伯和四面轉動發火焰的劍，要把守生命樹的道路。（創三：22-24）
你們死在過犯罪惡之中，祂叫你們活過來。那時，你們在其中行事為人，隨從今世的風俗，順服空中掌權者的首領，就是現今在悖逆之子心中運行的邪靈。我們從前也都在他們中間，放縱肉體的私慾，隨着肉體和心中所喜好的去行，本為可怒之子，和別人一樣。（弗二：1-3）

    2. 日常生活的層面

     人除了在屬靈方面與神的關係上，在日常生活上對人對己也要有一個清楚的目標，那就是要成為聖潔。在每一件事上要勝過罪惡，過一個得勝的生活。

耶穌卻回答說：“經上記着說：人活着，不是單靠食物，乃是靠神口裏所出的一切話。”（太四：4）

    我們要學習耶穌的榜樣，靠上帝口裏所出的一切話勝過撒但的試探。我們的生活是向神活着，無論生活富足或缺乏，健康或有疾病，順利或不順利，我們都要向神負責。（羅六：11，一四：7-8，林後五：15，加二：19）。舊約聖經人物約瑟就有一個很重要的生活原則：向神負責。他說：“我豈可犯罪得罪我的上帝？”這就是內心動機和態度的問題。

    3. 思想的層面

     思想是行為的母親，先有思想後有行為；思想的內容影響思想的決定。那麼我們要思想甚麼呢？

惟喜愛耶和華的律法，晝夜思想，這人便為有福！（詩一：2）
凡有智慧的，必在這些事上留心，也必思想耶和華的慈愛。（詩一○七：43）
我追想古時之日，思想你的一切作為，默念你手的工作。（詩一四三：5）
義人思想惡人的家，知道惡人傾倒，必至滅亡。（箴二一：12）
弟兄們，我還有未盡的話：凡是真實的，可敬的，公義的，清潔的，可愛的，有美名的，若有甚麼德行，若有甚麼稱讚，這些事你們都要思念。你們在我身上所學習的，所領受的，所聽見的，所看見的，這些事你們都要去行，賜平安的神就必與你們同在。（腓四：8-9）

    4. 言語的層面

     話語是表達我們心思意念的工具。“一句話說得合宜，就如金蘋果在銀網子裏。”（箴二五：11）我們從出埃及記，利未記，民數記和申命記所記載的摩西生平裏面，就發現他一生都是說神要他說的話，這樣，就把話語的內容潔淨了。所以如果要我們的話語乾淨聖潔，就必須多讀神的話，思想神的話，這樣才能蒙恩。

五．如何追求成為聖潔

    1. 要求全人成聖

     就是說生命成聖，日常生活成聖，思想成聖，言語成聖；這四個層面的成聖，要成為我們一生追求的目標。這樣，我們就不會因一次的成聖就自滿自足，而是要戰戰兢兢，事無大小都要往聖潔得勝的目標而行。

    2. 要追求聖潔

     “你們要追求與眾人和睦，並要追求聖潔；非聖潔沒有人能見主。”（來一二：14）要繼續不斷的努力，一直保持聖潔的生活。

    3. 要保持高度的警惕

     當一個人越追求聖潔的時候，撒但的試探就越來越猛烈，失敗的可能性就越來越高。聖經告訴我們，當耶穌基督受洗以後被聖靈充滿的時候，祂就面對撒但的試探，叫耶穌懷疑自己是上帝兒子的地位。當我們在追求聖潔的時候，撒但也會試探我們說：“如果你是上帝的兒女，如果你是聖潔的，那你就可以隨心所欲的作這事或作那事。”所以我們要保持高度的警惕，隨時小心。“所以，自己以為站得穩的，須要謹慎，免得跌倒。”（林前一○：12）

    4. 要常存恐懼，戰兢，順服真理的心去過得勝的生活

     “這樣看來，我親愛的弟兄，你們既是常順服的，不但我在你們那裏，就是我如今不在你們那裏，更是順服的，就當恐懼戰兢作成你們得救的工夫。”（腓二：12）在生命的救恩上，我們人不能作甚麼，只單單靠耶穌基督的工作和聖靈的感動；但是這裏“作成得救的工夫”，所指的是日常生活的層面。

    5. 要牢牢記住神的命令─要聖潔

     這個神的命令是不能更改的，也不能稍微妥協的。我們要牢牢記得我們是聖潔的，我要過聖潔的生活。要快快忘記別人對我們的虧待，但是神要我們聖潔的這個命令，要牢牢記得。甚麼時候我們不聖潔，祂要管教；而神管教的目的也是要我們在祂的聖潔上有分。所以我們有時受責罰，千萬不要灰心，要記得這是神要我們聖潔的目的。“生身的父都是暫隨己意管教我們；惟有萬靈的父管教我們，是要我們得益處，使我們在祂的聖潔上有分。”（來一二：10）

    6. 要發揮聖潔的影響力

     不但自己要聖潔，也要幫助周圍的人因我們的聖潔成為聖潔。“因為不信的丈夫就因着妻子成了聖潔，並且不信的妻子就因着丈夫成了聖潔；不然，你們的兒女就不潔淨，但如今他們是聖潔的了。”（林前七：14）

    7. 與人來往之間，聖潔居首位

     我們不能為了應酬妥協而犯罪；參以下經文：

     眾弟兄都問你們安。你們要親嘴問安，彼此務要聖潔。（林前一六：20）
     你們親嘴問安，彼此務要聖潔。（林後一三：12）
     與眾弟兄親嘴問安，務要聖潔。（帖前五：26）

    8. 在事奉上要聖潔

就可以終身在祂面前，坦然無懼的用聖潔，公義事奉祂。（路一：75）
所以弟兄們，我以神的慈悲勸你們，將身體獻上，當作活祭，是聖潔的，是神所喜悅的；你們如此事奉乃是理所當然的。（羅一二：1）

    9. 禱告時必須聖潔

     我願男人無忿怒，無爭論，舉起聖潔的手，隨處禱告。（提前二：8）

     禱告的動機要聖潔。千萬不要在禱告的時候咒詛人或者歸罪於別人；不要遮蓋自己的罪，單求自己的好處。在禱告時常會有這種試探。我們的禱告是對神的禱告，是為教會，為人，為神的名得榮耀而禱告。保守這樣的心，就能繼續過一個聖潔的生活。


從掙扎到歡呼－詩篇第十三篇 / 賴建鵬

05.11
   第 120 期

從掙扎到歡呼

詩篇第十三篇

賴建鵬

信仰不是給我們在苦難途中之出口，信仰乃是給我們能力承載苦難。─佚名

        掙扎的原因

    在詩篇第十三篇中，詩人問了很多問題：

你忘記我要到幾時呢？要到永遠嗎？
你掩面不顧我要到幾時呢？
我心裏籌算，終日愁苦，要到幾時呢？
我的仇敵升高壓制我，要到幾時呢？（1-2節）

    詩人在詩篇第十篇開首便問：

耶和華啊，你為甚麼站在遠處？
在患難的時候，為甚麼隱藏？”

    詩人覺得神遠遠離開他。

        “神啊，你在哪裏？”

    第二次世界大戰時期，歐洲出現一位希特拉，他於1932年至1945年間，以復興日耳曼民族為名作掩飾，屠殺了當時一千六百萬猶太人中的六百萬人。
     面臨災難時，猶太人經常從心靈的深處發出一些疑問：“神啊，你在哪裏？”“我們列祖的神啊，你為何掩面不理我們？”神真的不關心自己的選民猶太人嗎？從人的角度看，這民族應早已從地球上消失。人類歷史中，從沒有一個其他民族於被分散，遠離自己祖國二千多年後，仍能重歸故土重新立國。希特拉的帝國結果只存留了十二年；希特拉用盡方法滅絕猶太人，但猶太人竟於亡國二千七百年後得以復國。

     我們感受到詩人的感受，他所領受的苦難已經很痛苦，加上感受到神似乎不理他，真是苦上加苦。那麼，信神的人仍要信祂麼？詩人在詩篇中傳達了他的心聲。他從沒有放棄祈禱，放棄他的信仰。雖然在掙扎，但他仍不斷的禱告，以至結果還可歡呼讚美神。
     詩人把他的痛苦盡情向神傾訴，率直地道出。當我們在生活上面臨痛苦時，不要把它隱藏；要把痛苦重擔與可信靠及愛我們的肢體彼此分擔及代禱。向神傾訴。
     如果你一直把痛苦放在心中，而不肯與人分擔，把自己塞住了，那結果就不堪設想了。

    詩人問：“你忘記我要到幾時呢？要到永遠嗎？”這正好表明人在痛苦中，已經不能再忍受。當受不了，我們便要告訴神，我們不要把自己裝作強者。
     詩人曾問了很多次“要到幾時呢？”詩人受長時期的困境打擊，折磨，實在是痛苦萬分，很難再忍下去了。
     同樣長的時間對於活在快樂的人來說是很短促的，但在痛苦的人來說卻是很長的，痛苦要到幾時才完結呢？這是自然地感嘆！

        “自我”是禱告的中心？

    1至2節的禱告中有五個“我”，由此看來，詩人的禱告是以“我”為中心。有些人相信：“禱告能改變萬事，因為神是萬能的。”其實“禱告”的本身，最重要是能改變祈禱的人。當我們禱告時，神藉着祈禱跟我們溝通對話，來改變我們。當我們屬靈的生命長進成熟了，我們禱告的內容及目的重點也隨之改變。
     有一次，一個著名講員要到一地區主領佈道會，他照平時一樣祈求主賜好天氣，好讓更多人有機會聽福音。可惜當天卻下大雨，他感嘆神不聽禱告。但事實並不是這樣，駐堂牧師告訴他說：“還好神沒有聽你的禱告，因為今天下大雨，這些居民（都是漁夫），不能出海捕魚，才能出席今晚的佈道會。”可見神有時不應允我們的祈求，祂的“不應允”，其實就是為我們的好處。
     神有主權，神會把最好的給我們。但祂不一定照我們的意思除去苦難。很多時候，我們一面祈求，一面“心裏籌算”，自己計畫，自己去尋找解決方法，以至“終日愁苦”。

    “我的仇敵升高壓制我，要到幾時呢？”很多時候我們好像詩人一樣，當困境來到時，我們不免會埋怨，如此一來，仇敵像驟然升高，壓制我們，心裏喊着：“神啊！你為何不消滅我的敵人呢？”我們的仇敵是誰呢？可能是環境，人際，疾病苦情，但若我們倚靠自己，敵人便升高壓制我們。所以，我們要改變我們禱告的內容，我們也不要因神未聽禱告而放棄禱告，更不要因神未聽禱告而心靈不悅埋怨神，真正的信心是順服祂的旨意。真正的祈禱是以神為主，不是以自我為主。

        眼目光明

    我們應求神開啟我們的眼睛，詩人說：

“求你看顧我，應允我，使我眼目光明。”（3節）

    沒有信心的人看到的都是外在的環境，遭遇；但神要我們透過屬靈的眼睛－信心，才能看到神的同在與祂的旨意。以利沙的僕人看到敵人這麼多，因而感到驚慌，但以利沙卻看到有千萬的天軍與他同在，所以他不懼怕。又如窺探迦南地的十二探子，其中十個以敵人為偉人，看自己好似是蚱蜢而害怕；只有約書亞和迦勒有信心能攻取。
     有信心的人看到的是“神能”，“神的愛”；沒有信心的人，只會消極地怨神為何不按自己的心意而賜與。

    “使我眼目光明”，當屬靈的眼睛有了神的光時，縱然現今面對的是黑夜時刻，但夜盡會天明，縱然好似無路可走，但卻深信神是能使沙漠開江河，曠野開道路。我們便不會沉淪至死，更不會被苦難打擊。在苦難中，若我們的眼睛仰望神，完全倚靠祂時，我們便得着祂的恩領。

你或向左，或向右，你必聽見後邊有聲音說，這是正路，要行在其間。（賽三○：21）

    耶穌說：“眼睛就是身上的燈，你的眼睛若瞭亮，全身就光明，你的眼睛若昏暗，全身就黑暗。”就是這個道理。求神在我們禱告時，常開我們屬靈的眼睛，好叫我們常看到祂的光，我們雖然仍在“黑暗”中但可以看到“光”，我們的生命就全然光明，而不是活在黑暗昏花裏了。

        神的屬性永不變

    詩人在5節的禱告中說：

但我倚靠你的慈愛，我的心因你的救恩快樂。
我要向耶和華歌唱，因祂用厚恩待我。

     當詩人更親近主時，就更認識神的屬性，便體會到神的愛：神的愛是永不失信的愛。人會失信，但神永遠不會失信，神愛我們是無條件的，在我們痛苦中，神仍愛我們到底。
     當我們越認識神，我們就會更認識自己。所以在禱告中，神改變我們，使我們的靈性提升。

    “我要向耶和華歌唱，因祂用厚恩待我。”（6節）在痛苦試煉中，我們要學習感恩讚美神。在快樂的日子歌頌讚美神是十分容易的事，但在痛苦困境，又似乎無盼望時，我們要歡呼讚美神，那就是不容易的事。我們能夠如此作是因深信神是永不失信的神，我們讚美歌頌祂，因神就是那位永不改變的神，祂從沒有把不好的東西給祂的兒女，祂也從不誤事，也從不誤時。祂是值得我們敬拜，信服的主，有了這麼好的，這麼完全，大能的神，我們還有甚麼可埋怨及不順服呢？所以當面臨困境，當痛苦重重時，我們仍因祂的屬性來親近敬拜祂，來到祂的寶座前讚美，撒但就逃走，恐懼就消失。當我們在困境試煉中，要知道，主耶穌是我們的大祭司，祂今天正在天父的右邊常為我們代禱。

因我們的大祭司，並非不能體恤我們的軟弱；祂也曾凡事受過試探，與我們一樣；只是祂沒有犯罪。所以我們只管坦然無懼的，來到施恩的寶座前，為要得憐恤，蒙恩惠作隨時的幫助。（來四：15-16）

    十九世紀受人敬愛的蘇格蘭牧師麥契尼（Robert Murray McCheyne）寫道：“如果隔壁房間傳來耶穌基督正為我禱告的聲音，縱使敵人有千軍萬馬我也不怕。當然，距離的遠近不是問題，關鍵的是耶穌在為我禱告！”

    有時候，苦苦的掙扎正是讓我們能完成上帝旨意的必要過程。


天涯若比鄰 / 殷穎

05.11
   第 120 期

天涯若比鄰

殷穎

    “海內存知己，天涯若比鄰”是詩人王勃留傳的不朽名句。唐代詩人寫下此詩句時，靠的是文學想像。今天由於交通便捷，傳播快速，我們居住的地球已相對縮小，變成一個地球“村”：果真是“天涯若比鄰”了。可惜，由於現代人生活忙碌，人情澆薄，人口密集，人情疏離，比鄰而居，互不相識，反形成了“比鄰若天涯”的悲哀情境。人與人間的情感，遭現實利害切割，由視如陌路到形同寇仇，人性中的同情與憐憫，全已不復存矣。
     基督預言的世界末日，卻正在一步步地向我們逼近；各種人為的，天然的（多為人破壞自然環境所致）災難，快速而且密集地向人類肆虐攻擊。南亞海嘯，才奪去了數萬人的生命，卡翠納颶風又橫掃美國南部，造成重大傷亡，數十萬人無家可歸。一座觀光名城紐奧良頓時變成廢墟，無數災民嗷嗷待哺。此時此際，人間早已銷融的同情與憐憫，又藉着災難在急叩着人們冷漠的心扉。
     沒有人喜歡災難，但災難有時候也能喚回人們日趨冷淡的愛心（太二四：１２）。
     讓我們在此時，一同來回想主耶穌當日與一位律法師的對話，以及耶穌為喚回他對人的憐憫而述說的一個有血有淚的的故事。

有一個律法師起來試探耶穌說：“夫子，我該作甚麼才可以承受永生？”
耶穌對他說：“律法上寫的是甚麼，你念的是怎樣呢？”
他回答說：“你要盡心，盡性，盡力，盡意，愛主你的神；又要愛鄰舍如同自己。”
耶穌說：“你回答的是。你這樣行，就必得永生。”
那人要顯明自己有理，就對耶穌說：“誰是我的鄰舍呢？”
耶穌回答說：“有一個人從耶路撒冷下耶利哥去，落在強盜手中，他們剝去他的衣裳，把他打個半死，就丟下他走了。偶然有一個祭司，從這條路下來；看見他就從那邊過去了。又有一個利未人，來到這地方，看見他，也照樣從那邊過去了。惟有一個撒瑪利亞人，行路來到那裏；看見他就動了慈心，上前用油和酒倒在他的傷處，包裹好了，扶他騎上自己的牲口，帶到店裏去照應他。第二天拿出二錢銀子來，交給店主說：‘你且照應他。此外所費用的，我回來必還你。’你想這三個人，哪一個是落在強盜手中的鄰舍呢？”
他說：“是憐憫他的。”
耶穌說：“你去照樣行吧。”（路一○：25-37）

一．“作”甚麼才可以“承受”永生？

    一位自己先預備好了答案，再來向耶穌“請教”的律法師，一開始便走上信仰的歧途。他對主說：“我該作甚麼，才可以承受永生？”這種要靠善功以換取永生的觀念，一直盤踞在人心中，根深柢固；人必須要靠行為才能得救，這就是律法主義與功利主義共同打造的死結。這種錯誤的信仰，一直困惑着基督徒；延至十六世紀，神僕馬丁路德覺悟後，才正式以“因信稱義，賴恩得救”的正確信仰，取代了人要靠善功得救的謬誤。人得救承受永生，不是靠自己作了甚麼，而是要靠神為人作了甚麼。人之能承受永生，完完全全是出於耶穌基督十字架救恩的功勞。人的好行為，是行所當行，與救恩無關。保羅便說過：“我今日成了何等人，是蒙神的恩才成的，並且祂所賜我的恩，不是徒然的。我比眾使徒格外勞苦，這原不是我，乃是神的恩與我同在。”（林前一五：10）

二．“寫”與“唸”的差距

    耶穌反問這位律法師：“律法上寫的是甚麼？你唸的是怎樣呢？”他回答說：“你要盡心，盡性，盡力，盡意愛主你的神，又要愛鄰舍如同自己。”耶穌說：“你回答的是，你這樣行，就必得永生。”
     在這裏出現了一個“寫”（Written）與“唸”（Read-interpret，另譯為“解釋”）的問題，而這便是“釋經學”中最大的困難，因為聖經所寫的，與人所讀（解釋）的，有時會有極大差異。
     基督在世的時代，便曾為安息日的解釋與這批律法專家們有激烈的衝突。由於舊約的律法窒礙難行，猶太人律法專家的拉比們，便作出種種解構的詮釋，並根據過去遺留下來的傳說，增添了許多附加條款，以及各類變通的解釋。這些釋文，洋洋灑灑載於兩部大法典，即“他勒目”（Talmud）與“米示拿”（Mishna）中。
     試舉一例：根據律法記載，摩西說：“當孝敬父母”，又說：“咒罵父母的，必治死他”。他們倒說：“人若對父母說：‘我所當奉給你的，已經作了各耳板’。”（各耳板就是奉獻的意思）以後他們就不容他再奉養父母。這就是他們承接遺傳，廢了神的道，他們還作許多這樣的事（可七：10-13）。這便是“寫”與“唸”之間，天淵之別的差距。律法師口中背誦着愛神與愛鄰舍的律法，心中所想的，卻可能是與聖經中的愛（agape）完全不同的另一種解釋。

三．愛從哪裏來？

    律法師向主問難的題目是：“作甚麼才可以承受永生？”但主卻將話題移轉到愛，因為愛才是承受永生的關鍵。律法的總綱，一言以蔽之，即“愛神與愛人”。但律法師所了解的愛，應為人的愛，而非神的愛。每一個人生而有愛，但人的愛是由“血氣生的，情慾生的，和人意生的”（約一：13）；這種愛是由血統與婚姻而來，每一個人的愛，都是與生俱來的。但這種愛卻不是聖經中所說的，神愛世人的愛。
     人的愛在許多情形之下，都會變質，由愛可變為恨，這是人之愛一體的兩面；一旦變質，親人可以變為仇敵，夫婦可以形同陌路。人的愛有許多限制：族群，血統，地域，階級…儒家所主張的“仁”，便是要試着將人的愛提昇，但仍然是要由親而疏：所謂“老吾老，以及人之老；幼吾幼，以及人之幼”。這與聖經中神的愛也相距甚遠。墨家的“兼愛”，與聖經中的愛，較為接近；墨子試着要將人與人間的距離消除，但終不可得。儒家仍斥其為“無父無君”。所以，將人的心掏空了，也拿不出神的愛。
     神的愛（agape）與人的愛（Eros）迥異，是另一種來源，是由基督十字架上發出來的，是沒有任何限制與條件的。經上記着：“為義人死，是少有的；為仁人死，或者有敢作的。惟有基督在我們還作罪人的時候為我們死，神的愛就在此向我們顯明了。”（羅五：7-8）這就是神的愛。人要具備了這種愛才可以去愛鄰舍，而唯一的可能，便是要真正悔改接受基督為救主，並將枝子接上葡萄樹的源頭（約一五：1-8），人才能湧現出這種無比的神愛。

四．誰是我的鄰舍呢？

    精於計算的律法師為要顯明自己有理，便問耶穌說：“誰是我的鄰舍呢？”這句話問得好。他先要界定“鄰舍”的對象，免得將應愛的對象弄錯了，虛擲了自己的愛心，卻不能承受永生。要將自己的愛心用在刀口上，才划得來。十分明顯，他是要以“愛”為手段，以“永生”為目的。所以愛的付出，便要嚴格把關，作出種種限制，於是種族，地域，政治背景，膚色，甚至性別等等，都成了在施行愛心之前要查明的真相。2004年十二月，南亞海嘯災情慘重，各國都伸出援手。但在這背後，也藏有一些政治動機。台灣的教會便決定，若捐一元給南亞，也要捐一元給台灣，不能厚彼薄此。2005年八月，剛剛發生的卡翠納颶風天災，由於美國政府主管救災單位行動遲緩，報載非裔的領袖們，便紛紛指責政府存有種族歧視。“誰是我的鄰舍”，教會有時也會將神的愛，以人愛的私心去限制與割裂；要分別出“該愛的”與“不該愛的”。極端的理性主義者，甚至連神也要查究一番：神是甚麼膚色（What color is God?），神是何種性別（What sex is God?）。類此荒謬已極的各項問題，都悖離神的愛十分遙遠。

五．愛的落實

    神的愛是行動，而非僅理念而已。耶穌無法與這位律法師講理，便告訴他一個愛的故事。就是今天家喻戶曉“好撒瑪利亞人”的故事。

    1. 有一個人

     在主所講的這個比喻中，主說“有一個人，從耶路撒冷下到耶利哥去”，很顯然這是一個猶太人，也許還是一個利未人，但主並沒有指明他的身分。這個在途中被強盜打劫的遇難者，由於被剝去了衣裳，所以難以辨識他的身分。人的身分，地位，甚至族裔與文化背景以及貧富的級別等，多半可以從服飾上分別出來；如果人人都除去了衣服，裸裎以對，則除了膚色以外，其他便不易辨別了。而主在這裏提到的，只是一個人，因為神愛的就是人，不須加上任何的標誌。有愛無類，類別是人加以區分的，使愛心也附帶了類別與等級。如果這人的服飾尚在，也許，祭司與利未人看到了是自己的同胞與同道，便不會不顧而去。但這只是一個人，可能是任何人。我們應施予同情與憐憫的對象，不應有別。而這個好撒瑪利亞人正是如此：看到這個人就動了慈心，立施援手；其實這個人可能是他的仇敵，但只要是人，都是他愛的對象。

    2. 三個人

     在這個故事中，除了這個受難者以外，另外還有三個人。一個是祭司，也就是聖品人，傳道人，但他看見這個遇難者便揚長而去，甚至足下分秒毫不停留。第二個是利未人，就是神揀選出來服事祂的信徒，他看見受難者，也照樣不顧而去。這兩個本應施予援手，協助受難者的人，都沒有發出愛心。他們也許各有理由；都有他們的“各耳板”，都有更重要的事要趕着去辦，或者都已將該納的奉獻交給教會了。施愛的額度已滿，也只好抱歉了。而且因為遇難者身分難以辨識，不知該不該施救。若救錯了人，便更麻煩，多一事不如少一事。如今基督教在社會上辦理公益救災等事業，都遠遠落在佛教的“慈濟功德會”之後，既然“慈濟”是救災專家，那麼便讓“慈濟人”去扮“好撒瑪利亞人”，一切風災，水災，火災，空難，車禍，都讓他們去救好了，基督徒不必與他們競爭，我們只要回到教會，去為受難者禱告便夠了。
     幸而還有第三個人，一個非信徒，即一個撒瑪利亞人，看見這個遇難者，立刻動了愛心，並不問族裔，即使是仇人，甚至是一個恐怖分子，也要救助。而且他不僅是草草地救助，或採取有限度的救助，而是徹底地施救。首先採取急救的包紮，然後將傷者送到旅舍，作進一步的醫療，並且留下銀錢與應許，使傷者能得到完全的康復。他自始至終並沒有關切傷者的身分背景，因為他關心的只是一個人，而非一個特定背景的人。

    3. 答案出爐

     主講述這故事，便是要回答律法師“誰是我的鄰舍呢？”這個追根究柢的問題。如今答案出來了，主要律法師自己來回答：“你想這三個人，哪一個是落在強盜手中的鄰舍呢？”答案只有一個：“是憐憫他的”。

    愛是實際的行動，是無私的奉獻與犧牲，是不計對象與背景，是不附加任何條件，是不作任何詮釋，是以具體的行動去落實的。所以主對律法師（我與你）說：“你去照樣行吧！”


馬大!馬大!你為許多的事思慮煩擾 / 林治生

05.11
   第 120 期

馬大！馬大！
你為許多的事思慮煩擾

林治生

經文：路加福音第十章38至42節

    每個人，多多少少，總有一些事煩擾。愛主，熱心事主的人也不例外。

他們走路的時候，耶穌進了一個村莊。有一個女人，名叫馬大，接祂到自己家裏。（38節）

     馬大對主的愛是大的，因請主吃飯要連祂的十多個門徒也請，特別是內中有個聲名狼藉的猶大，還有個多憂多疑，問題多多的多馬。但馬大不計較，她一股熱心，加上一股熱情，把主和跟主的一班門徒都請到自己家裏來。

她有一個妹子，名叫馬利亞，在耶穌腳前坐着聽祂的道。馬大伺候的事多，心裏忙亂，就進前來，說：“主啊，我的妹子留下我一個人伺候，你不在意嗎？請吩咐她來幫助我。”(39-40節)

    可能，馬大因做很多菜，忙來忙去，忙到“心裏忙亂”。一個人能熱心愛主，熱心事奉主，為甚麼會“心裏忙亂”（新譯本譯“心煩意亂”）呢？
     答案是忘了是為主而作的；忘了愛主，事奉主，是必須付出代價的。
     人不怕忙，但怕亂。馬大因忘了事奉的對象，忘了今天的忙是為了歡迎主，因此便“心裏忙亂”，“心煩意亂”起來。
     因為心裏忙亂，馬大“就進前來”，來到主的面前。人肯來到主的面前是好的，但馬大不是來禱告祈求和感謝，是來埋怨。

    首先，她說“我妹子”。馬大無疑很愛她的妹子；她和馬利亞，拉撒路三姊弟自幼便相依為命。只是，此刻因為自己心裏忘亂，看到妹子對她的忙碌一點不在乎，只會拿張椅子坐在主面前聽道，心裏便很不舒服，很不高興。
     人在事奉主的路上為甚麼會不服？最大的原因是看人，看“我妹子”，把信心和愛心從主耶穌基督的身上移向人，即使是最親愛的人。

     其次，她對主說妹子“留下她一個人伺候”。馬大這時的心情有點像當年從迦密山下來的以利亞，自認“為耶和華萬軍之上帝大發熱心”，以為以色列中愛主的人“只剩下我一個人”。（王上一九：10）
     馬大不但把眼睛放在人的身上，還把眼睛放在自己的身上。她覺得自己很孤單，很無助，自己很辛苦，妹子可以幫忙卻不來幫忙，留下我一人！
     因着心裏不平衡，馬大不但在事奉的路上看人，看自己，還埋怨主，對主說：“你不在意嗎？”主你沒有看到我這麼忙嗎？主你不知道我這麼辛苦，這麼熱心，這麼愛你，付出這麼多嗎？

耶穌回答說：“馬大！馬大！你為許多的事思慮煩擾。”（41節）

    “思慮煩擾”現代中文譯本譯“操心忙亂”，NIV英文聖經譯“Worried and upset about many things”。
     主的兒女最大的軟弱是因思慮過度，不懂得把思慮，把擔子交給主。因思慮過度，信心便動搖；信心一動搖，“煩擾”便來了。因Worry太多，便Upset起來。因為Upset，心靈不平靜，不服氣，往往便導致難以預測的後果，如─
     該隱不滿上帝看中亞伯的供物，卻看不中自己的供物。大發列怒，把亞伯殺了。（創四：3-8）
     撒拉不滿夏甲的兒子以實瑪利“戲笑”，硬要亞伯拉罕把夏甲母子趕走。（創二一：8-11）
     約瑟的哥哥們不滿雅各給約瑟作了件彩衣，恨約瑟，起意要把約瑟殺害。（創三七：4-20）
     可拉黨認為摩西亞倫專權，心頭不服，在會中興風作浪，以至全家被地開口吞滅。（民一六：1-33）

     若馬大在忙碌中能看到“這是我表示愛主的好機會”，若想到“我有做菜本領”，或者說“我有這恩賜”，心情便平靜安穩，不但不埋怨，反歡喜過來，哈利路亞！今天有機會為主作些事，為主忙，感謝讚美主！

“但是不可少的只有一件；馬利亞已經選擇那上好的福分，是不能奪去的。”（42節）

     “上好的福分”。
     甚麼是上好的福分？答案是得着主。答案是主耶穌基督。（腓三：8-9）
     世界有許多被人認為福分的，如考入著名大學，事業成功，娶個嬌妻或嫁個白馬王子…這似是人生福分，但不是主耶穌基督所說的“上好的福分”。
     上好的福分是從天上來的，是“以馬內利”，神與我們同在（太一：23）；上好的福分是我們也與神同在──我主在我裏面，我也在主裏面。（約一五：4）
     有許多基督徒，只顧爭取地上的福氣，忘了學使徒保羅，爭取得着基督，以得着基督為至寶。（腓三：8-9）
     有許多基督徒，如書珊城中的美女，進去見王時忘了最大的目的是得着王，卻爭着拿些宮裏的美物，不像以斯帖，“別無所求”，只求得着王的喜悅；只求得着王（斯二：12-15），以至信主一生，作了信徒一生，屬靈的生命仍像吃奶的嬰孩。（來五：11-14）
     馬大對主的熱心和愛心是好的，也是值得學效的；但馬利亞卻選上了那不能奪去的“上好的福分”。馬利亞有如使徒約翰，在主耶穌最需要支持，最需要有人與祂站在一起時“挨近耶穌的懷裏”。（約一三：23）讓猶大為了三十兩銀子去賣主吧；讓猶大出賣主，我約翰仍要緊緊靠着主，緊緊靠在主的懷中。

     有一日，這世上一切都要改變，有一日，這世上的福分都要過去；唯有主，昨日，今日，直到永遠不改變。（來一三：8）
     你仍在為許多事思慮煩擾嗎？
     你的心為何憂悶？為何煩躁？
     記着，主已來到你的家中，主已進入你的生命裏面。你是主的人，好好仰望主，因祂笑臉幫助你。（詩四二：5）好好靜下來，把眼睛望向天上的主（詩一二一：1-2），一直望到心中充滿平安與喜樂。


夫妻的模範－亞居拉和百基拉 / 袁錦強

05.11
   第 120 期

夫妻的模範─亞居拉和百基拉

袁錦強

    人與人的相處，很容易會出現磨擦，因為各人有不同的性格和成長時期的生活習慣，如果雙方都不願意去包容和接受對方，一定不能過和諧的生活。夫妻之間的關係更為密切，如溝通不夠及雙方的情感抒發得不恰當，更易出現衝突和婚姻危機。聖經中有一雙夫婦─亞居拉和百基拉，同為主作美好的見證，就連使徒保羅也於他的書信多次題及他們的名字。雖然聖經中沒有很多篇幅詳細描述他們的事蹟，但在這樣的“不起眼”當中，還是顯出了他們的不平凡，讓我們從中學習。

這事以後，保羅離了雅典，來到哥林多。遇見一個猶太人，名叫亞居拉，他生在本都。因為革老丟命猶太人都離開羅馬，新近帶着妻百基拉，從義大利來，保羅就投奔了他們。他們本是製造帳棚為業，保羅因與他們同業，就和他們同住作工。（徒一八：1-3）

    亞居拉是猶太人，生於黑海邊的本都省，後來移民到羅馬。主後52年有猶太人製造事端，逼迫基督徒鄰居，而當時革老丟不查明原因，便命令驅逐猶太人離開羅馬。於是亞居拉便和妻子百基拉從羅馬移居哥林多城。

一．夫婦同心同工

    聖經每次記載他們兩人的名字都是連在一起的，他倆的生活和工作都是在一起的，他們夫婦一同以製造帳棚（帳幕）為生。原來在新約時代，每個猶太男孩從小就須學習一技之長，以便長大後可以謀生。而帳棚是當時猶太人生活重要的一部分，亞居拉的父母就決定讓兒子學這門謀生的技能。帳棚是用山羊毛編織的，做一個帳棚需要極大的技巧和時間；但夫婦同心同工，妻子百基拉不單不嫌棄丈夫的工作粗重和辛苦，毫無怨言，反倒默默工作及支持到底。

二．用愛心款待使徒

    隨後神安排他們於哥林多城相遇保羅，並與保羅相見如故（徒一八：3）。又因保羅與他們夫婦是同業，於是保羅留下來和他們同住同工。相信他們當時已信基督，又或曾聽聞基督的事蹟，因當時未信基督的猶太人仍然一路抗拒保羅，但他們卻一見如故（徒一八：6），他們心中必定渴慕真道，並希望保羅留下教導他們基督的道理。所以每逢安息日，夫妻如常跟保羅到會堂去與當地的猶太人及希臘人講論基督。（徒一八：1）保羅在哥林多留了一年半，他們夫婦在這期間盡得保羅的教導。

三．樂於事奉，主動分享

    後來夫婦跟隨保羅旅行佈道，乘船赴敘利亞，隨後又到以弗所，最後他們夫婦留在以弗所而保羅繼續往該撒利亞。(徒一八：24-26)他們在以弗所，遇到猶太人亞波羅，是有學問，能講解聖經，只是他單曉得約翰的施洗，於是二人接待亞波羅，主動將從保羅身上所學的真道更詳細講解給亞波羅。他們將所領受到的真道毫無保留的與人分享，使亞波羅日後成為神重用的僕人，名字在哥林多前書中與保羅相提並論。

四．開放家庭讓人聚會

    保羅在第三次旅行佈道時，曾回到以弗所並在那裏停留了三年時間，保羅寫了第一封信給哥林多教會，在最後的問安裏他寫道：“亞西亞的眾教會問你們安。亞居拉和百基拉，並在他們家裏的教會，因主多多的問你們安。”（林前一六：19）從經文可看出他們夫婦願意開放家庭，使之成為教會聚會的地方，造就信徒。

五．為真道將生命置之度外

    後來革老丟死了，情勢變得沒有先前那麼危險，並且羅馬需要福音，夫婦二人又回到羅馬重建家園。保羅在第三次旅行佈道期間，從希臘寫信到羅馬，並在信中問候他們，說：“他們在基督耶穌裏與我們同工，也為我的命，將自己的頸項，置之度外，不但我感謝他們，就是外邦的眾教會，也感謝他們。”（羅一六：3-5）

六．互相尊重，妻子謙和

    聖經中只有六處經文提及亞居拉和百基拉倆夫婦，而其中四次出自保羅的問安中，都先以妻子百基拉的名字排在丈夫亞居拉之前（一般都是丈夫名字排在前的）。其中可能是妻子比丈夫更有恩賜，在教會中常常扮演比丈夫更特出和重要的角色，故於保羅的問安中，反常地以妻子百基拉的名字先排。但這並不影響他們夫妻的感情，反而他們互相尊重，不分高低彼此，各按其恩賜事奉神。

七．有美好見證，令人難忘

    最後保羅知道自己距被處死為時不遠，但仍切切思念他這對好友，保羅在寫最後的一卷書信給提摩太時，仍不忘問候他這對夫婦好友（提後四：19）。當時距離保羅第一次在哥林多認識他們夫婦時已相隔有十六年。可見亞居拉和百基拉的工作及見證在保羅心中留下一個歷久不能磨滅的印象。

    願亞居拉和百基拉夫婦成為我們效法的榜樣，幫助我們能見證神和叫人得造就。


福音活頁：希望之門 / 于中旻

05.11
   第 120 期

福音活頁

希望之門

這聖經，能使你因信基督耶穌，有得救的智慧。聖經都是上帝所默示的，於教訓，督責，使人歸正，教導人學義都是有益的，叫屬神的人得以完全，預備行各樣的善事。（聖經提摩太後書第三章15至17節）

    談到“為甚麼要讀聖經？”使人想起上一代的華人，當子弟問說：
     書中自有萬鍾粟
     書中自有黃金屋
     書中自有顏如玉…
     這些話，太過於功利主義，太俗氣，過時了；但我們不能不承認，說得不錯，那正是人的需求，人的想望。到現在，人們仍然追逐這些目標。
     這值得我們在這裏思想的。

         書中自有萬鍾粟

    “萬鍾粟”是講有高的地位，俸祿萬鍾，是國中最高的地位了，因為古時是以糧粟來計算薪俸的。十年寒窗讀書求知，是要弄個功名地位的。當然，糧粟也是可以治飢餓的，因為人的肚子，每天要吃，不飽足，會飢餓。

    但是，讀書的人是多，得到那樣高位的人有多少呢？更進一步說，就算是得到了，還有年壽的限制，又能享得多少年日？算來實在沒有意思。聖經中，卻指示我們，有一條道路，使我們在為相信耶穌基督，得以與祂“一同復活，一同坐在天上”，成為永生上帝的兒子；並且在耶穌基督再來世界的時候，得以與祂一同作王，享永遠的榮耀。這位分，豈不遠勝世上的萬鍾俸祿？而且時間，更是永永遠遠！

     另一方面，世界也正面臨着糧食缺乏的問題。人口的增加，使情形日趨嚴重。還有，更嚴重的，是人心靈的飢餓。從小孩子的時候，就感受到這種飢餓的威脅，就是一直覺得飢餓的內心，沒有滿足。有一位朋友，說起多年前在英國的一段往事：

有一天，我走進朋友的家中，看到幾個十多歲的孩子，聚在一起。
有的說：“我若有一個吉他，就很快樂了！”
另一個說：“我若有雙溜冰鞋，就很得意！”又一個說：“我願有一部腳踏車！”…
我說：“佔有不能使你得着快樂；只有給予，才能使你得着快樂！”他們默默沉思了分鐘，彼此對望，靜靜的，一個一個走開了！

    這個故事，很有意義。人，自己沒有滿足，自己飢餓，怎能給別人呢？少年人如此，成年人更是如此。貧的，富的，下層人士，上層人士，都是一樣的情形，沒有例外。聖經指出這飢餓的原因：“人飢餓非因無餅，乾渴非因無水，乃因不聽耶和華的話。”主耶穌是解決這問題的道路。祂說：“我就是生命的糧；到我這裏來的，必定不餓；信我的，永遠不渴！”我們有主聖經的話！就“住在地上，以祂的信實為糧。”
     這目標，讀聖經才能得到；這問題，讀聖經才可解決！

        書中自有黃金屋

    書中自有“黃金屋”，是說到豐富。用黃金建造屋室，向人誇耀自不必說，更是表明富足。

    可是，這又是一件奇異的事。富足的定義，不是有多少，而是在他缺乏多少。“自我中心”的人，儘管他有很多了，卻仍然不足；有的人，他有的雖不算多，但他會流出去，幫助別人，這就證明他的“滿”足而溢了。聖經說：

主耶穌基督的恩典─祂本來富足，卻為你們成了貧窮；叫你們因祂的貧窮，可以成為富足。（哥林多後書第八章9節）

    主耶穌基督本是神的兒子，有一切的尊榮豐富；降世為人，為要救世上的罪人，作了真正的“無產階級”，生無床，死無墓，誰比祂更窮？但祂使許多的人，因信得以成為富足。他們因信祂，而撇下了一切，用愛心幫助別人，就是富足的證明。

    “黃金屋”，是一個理想的家，家的屋頂之下，牆壁之中，是表明安全。這個世代的人，有一種更深的，不安全感，要尋求某種倚靠，要找個藏身之所。這種深處的感覺，是由罪來的。人犯了罪，便在神的面前，感覺赤身露體。人與人之間，感覺不能信任；對自己的前途，感到無所倚靠。聖經說：

我們有堅固的城；耶和華要將救恩定為城牆，為外郭。敞開城門，使守信的義民得以進入。堅心倚賴你的，你必保守他十分平安，因為他倚靠你。你們當倚靠耶和華直到永遠；因為耶和華是永久的磐石。（以賽亞書第二十六章1至4節）

    世上的一切都是沙土，是不可靠的；在主裏面，才有真正的平安。並且我們信從祂的人，到將來要進入新天新地的榮耀，那裏不但有黃金屋，連街道也是精金的，如同明淨的玻璃！世上的人，未得黃金屋，先把自己的生命犧牲了！但聖經的真道，使我們得到恆久的豐富，安全，平安！

        書中自有顏如玉

    書中自有“顏如玉”，是指美人，娟好的配偶。又有多少人得到呢？得到了結果如何？從古到今，多少佳偶變成了怨偶，甚至作招災的禍水！就算是沒有差錯糾紛，光陰催人老，顏色衰了，珠黃玉破！這就是“只是朱顏改”！哪能久長的美顏如玉？

    聖經說，教會是基督的新婦，是基督的配偶。這表明有愛的交契。我們本來是賣給罪，是屬魔鬼的；基督在十字架上死了，流出寶血，買我們歸祂，享受祂的愛。在情愛方面說，祂又是我們的朋友，共享同分一切的喜樂哀憂，我們把一切的事，可以陳明在祂的面前。論到祂的美好，聖經更說：“祂全然可愛”，“我的良人白而且紅，超乎萬人之上。”白，是說主耶穌的聖潔，沒有任何的玷污；紅，是說祂的慈愛：愛，必須有表現，本質是犧牲，耶穌基督的愛，無限長闊高深，過於人所能測度的。祂不是狹隘的，只愛自己的人；祂不是只愛可愛的好人；乃是愛我們一切的世人，就是愛有罪的人。祂為救我們的罪，甘心被人釘死在十字架上，代為擔當我們的罪，流出紅的寶血，這就是愛了，為使我們信靠祂，罪得赦免，並且作上帝的兒女。耶穌基督又藉着聖靈，住在我們裏面。有這樣的至好朋友，有了祂，我們就可以勝過寂寞，不再孤單。

    世上的人，想得到高位，是因為犯罪，從高的地步墜落，成為罪的奴僕。感到飢渴空虛，是因為沒有在主裏得到滿足，沒有生命之糧。人需要爭求財富，並因貪財生出許多的罪惡，是因為失去了在主裏的豐富；失去了主作他堅定的倚靠，人生動盪不安，沒有安全感。多少人尋求人生的伴侶，盼望能同心，慰藉；但結果，又多是同床異夢！
     這真是一個分裂的世代！
     交通運輸發達了，似乎是世界縮小了，人與人之間更接近；但在內心，卻更遙遠！人知道世界上別的角落的事，卻可能全然不知道他的鄰居！國與國之間有裂痕；社會有“解組”現象；更有人為的階級對立；文化失調，家庭中，也存在着兩代之間的鴻溝；甚至一個人，也鬧精神分裂，自己的言行，生活，有着不可協調的矛盾，無法拉近的距離！這一切，都是因為罪使人與上帝分離，所造成的結果！

    感謝神！只有祂給我們的這本聖經，這生命之書，能告訴我們，神的大愛，差祂的兒子耶穌基督，在十字架上為我們死，“祂所流的血，成就了和平”，使我們與神和好；彌補了神人之間的分裂，而“有得救的智慧”，得永遠生命。因為這聖經是神所默示，所預備，為要顯明祂的救恩。對於信了主的人，使我們從聖經中有生活的準則和目標，知道當如何生活，為何生活，活出主耶穌的愛和祂的榮美。這也是這個世界唯一的盼望！
     或許，你對這世界已經失望，對人類失敗記錄的重複感到厭倦；但看哪！聖經彷彿暗夜的明燈，指引你人生的方向，更使你注視東方的黎明：主耶穌基督快要榮耀再來，引接屬祂的人進入永福天國。

    禱告：上帝啊！我感謝你，你愛我們，為我們預備了救恩，又藉聖經你的話，使我們得以明白救恩。求你赦免我的罪，賜我新的生命，有永生，作新人，過新的生活。奉主耶穌基督的名。阿們。（于中旻）


分類閱讀

．按期閱讀｜分類閱讀｜作者索引｜簡介．

．分類閱讀．
釋經講道 | 165 篇 | 靈修小品 | 116 篇
信徒生活 | 109 篇 | 福音信息 | 107 篇
教會事奉 | 103 篇 | 聖經人物 | 82 篇
神學教義 | 47 篇 | 佈道差傳 | 40 篇
問答釋疑 | 36 篇 | 家庭社會 | 33 篇
聖經研究 | 30 篇 | 聖經地理 | 21 篇
見證傳記 | 20 篇 | 末世預言 | 14 篇
文字宣道 | 11 篇 |  |


釋經講道 / 165篇

類別
   釋經講道
復興 | 陳終道 | 第6期
不要愛世界 | 金新宇 | 第7期
未得之地 | 陳終道 | 第7期
寶貴的聖殿 | 陳甦靈 | 第8期
容讓的教會 | Rehenl Wayhue | 第9期
我們所需要的復興 | 何衛中 | 第12期
門徒的使命 | 鮑會園 | 第12期
我的救贖主活着 | 王峙 | 第16期
妥協的教會 | Richard Mayhue | 第18期
復活的大能－五旬節的現象 | 吳主光 | 第20期
為甚麼還要受逼迫？ | 陳終道 | 第20期
憑正直寫的誠實話 | 于中旻 | 第22期
聖靈與權能 | 陳終道 | 第22期
你兄弟的血有聲音… | 陳終道 | 第23期
計算代價 | 陳明斌 | 第24期
時間的主宰 | 陳甦靈 | 第25期
主若許我 | 謝逸群 | 第25期
父啊！赦免他們 | 陳終道 | 第26期
需要復興的撒狄教會 | Richard Mayhue | 第26期
讀經隨筆 | 陳終道 | 第26期
讀經隨筆 | 陳終道 | 第27期
神不喜悅的事 | 陳南山 | 第27期
施洗約翰不在神國裏麼？ | 陳終道 | 第28期
瞎子領瞎子 | 陳終道 | 第28期
讀經隨筆 | 陳終道 | 第28期
讀經隨筆 | 陳終道 | 第29期
為聖經說些共勉的話 | 鄭果 | 第29期
讀經隨筆 | 陳終道 | 第30期
讀經隨筆 | 陳終道 | 第31期
獻為活祭 | 陳南山 | 第31期
不要心懷不平 | 黃學齡 | 第32期
讀經隨筆 | 陳終道 | 第32期
傳甚麼？聽甚麼？ | Brad Julihn | 第33期
直到如今 | 陳終道 | 第34期
基督是榮耀的盼望 | 徐興言 | 第34期
基督與古人 | 陳終道 | 第34期
彌賽亞國度中的以色列 | David Levy | 第35期
一是與兩可 | 陳終道 | 第35期
天使與牧人 | 陳終道 | 第36期
誰成全律法 | 陳終道 | 第36期
“起初”－ 時間的開始 | 陳終道 | 第37期
主啊，你的名在全地何其美 | 吳主光 | 第37期
若耶穌是你的牧者 | 陳終道 | 第37期
新年的反思 | 李志光 | 第37期
加利利山之顯現 | 陳終道 | 第38期
亞倫的祝福 | 潘國華 | 第38期
分別與成聖 | 區應毓 | 第39期
從聖經看真假信徒 | 于中旻 | 第40期
為甚麼用比喻 | 陳終道 | 第41期
我喜悅你 | 陳終道 | 第41期
使徒的講章 | 楊濬哲 | 第41期
像是被殺過的 | 陳終道 | 第44期
兩把刀 | 于中旻 | 第44期
救主與罪人 | 陳終道 | 第44期
作一個真正被神用的人 | 呂國佑 | 第45期
親筵與恩筵 | 陳終道 | 第46期
基督的體恤 | 陳終道 | 第47期
撒種的比喻 | 陳終道 | 第51期
受試煉的資格 | 楊濬哲 | 第51期
進葡萄園工作的比喻 | 陳終道 | 第52期
娶親筵席的比喻 | 陳終道 | 第52期
受試煉的態度 | 楊濬哲 | 第52期
十個童女的比喻 | 陳終道 | 第53期
好撒瑪利亞人的比喻 | 陳終道 | 第54期
三年不結果的樹 | 陳終道 | 第54期
誠實 | 陳南山 | 第54期
受試煉的福分 | 楊濬哲 | 第54期
失羊，失錢的比喻 | 陳終道 | 第55期
浪子回頭的比喻 | 陳終道 | 第55期
信徒祭司－敬拜和見證 | 潘國華 | 第55期
十分納一的根據 | 楊濬哲 | 第55期
不義的管家 | 陳終道 | 第56期
葡萄樹與枝子的比喻 | 陳終道 | 第56期
活出真我的愛 | 巫佳豪 | 第56期
耶利米書斷想（一） 孤獨旅程 | 王人義 | 第56期
十分納一的啟示：你們要轉向神 | 巫佳豪 | 第57期
耶利米書斷想（二） 主啊！我別無選擇 | 王人義 | 第57期
十分納一的資格 | 楊濬哲 | 第57期
肢體關懷 | 潘國華 | 第57期
網卻沒有破 | 陳南山 | 第58期
當公理暗昧不明時 | 吳獻章 | 第58期
在地若天的生活 | 潘國華 | 第58期
“天國君王”與“萬王之王” | 陳終道 | 第59期
從保羅的末世觀看腓立比書中的教會團結問題 | 王人義 | 第59期
從新約的事奉看舊約精義 | 陳終道 | 第60期
成聖需要工夫 | 潘國華 | 第60期
主耶穌的“寶訓”與摩西教導的對比 | 區應毓 | 第61期
福中之福 | 李保羅 | 第61期
希伯來民族與詩歌 | 黃朱倫 | 第62期
詩篇第二十篇：一個結構式的分享 | 李保羅 | 第62期
向着標竿直跑 | 潘國華 | 第62期
“你們要嘗嘗主恩滋味” | 彭約瑟 | 第62期
福音與割禮：教會的第一次大會議主題 | 陳終道 | 第63期
主耶穌的聽道學 | 于中旻 | 第64期
昔在今在永在 | 陳終道 | 第65期
事奉的恩賜 | 李保羅 | 第65期
認識主耶穌 | 陳終道 | 第66期
天國比喻的正解 | 吳主光 | 第66期
恩威並重的審判－ 何西阿書 | 張國定 | 第66期
撒種比喻釋疑 | 吳主光 | 第67期
危險的禱告 | 吳獻章 | 第67期
認識耶書崙 | 潘國華 | 第67期
行淫被拿的婦人 | 黎業文 | 第68期
信徒對上帝主權的信念 | 于中旻 | 第68期
同工在異象之中的合一 | 鮑會園 | 第68期
不疲乏的愛 | 胡恩德 | 第68期
怎樣領受生命之道 | 陳終道 | 第69期
耶和華坐着為王 | 廖志勤 | 第69期
“無可指責”的聖經教導 | 郭文池 | 第69期
啟示錄中“得勝的基督” | 翁繩佑 | 第70期
三個十字架 | 陳潤棠 | 第70期
信徒皆祭司 | 梁康民 | 第71期
出於污泥而不染 | 陳方 | 第72期
耶穌事奉的綱領 | 黃彼得 | 第72期
從福音書看神的權能 | 黃朱倫 | 第73期
在冤獄中的讚美 | 陳終道 | 第74期
啟示錄中頌讚的鳥瞰 | 陳供生 | 第74期
七十個七 | 陳方 | 第76期
神所要的是甚麼呢？ | 黃彼得 | 第77期
心懷二意的人 | 潘國華 | 第78期
耶穌的家譜與孔子的家譜 | 陳潤棠 | 第78期
敬拜的威力 | 吳獻章 | 第79期
忍受試探 | 潘國華 | 第79期
認識基督（一） 四福音中的“基督” | 何衛中 | 第81期
你曾埋怨神嗎？ | 陳終道 | 第82期
聽道行道 | 潘國華 | 第82期
約翰福音第三章16節略解 | 陳南山 | 第82期
認識基督（二） 約翰福音中的“我是” | 何衛中 | 第82期
真實的虔誠 | 潘國華 | 第83期
認識基督（三） 耶穌是道路 | 何衛中 | 第83期
真 | 陳潤棠 | 第84期
認識基督（四） 耶穌是真理，生命 | 何衛中 | 第84期
復興真正的動力 | 鄭盛光 | 第84期
被列在罪犯中的基督 | 陳終道 | 第86期
不可按外貌待人 | 潘國華 | 第86期
耶穌家譜的信息 | 黃彼得 | 第87期
心意更新而變化 | 陳潤棠 | 第92期
玻璃海 | 陳終道 | 第93期
錫安山上的十四萬四千人 | 陳終道 | 第94期
向新一代傳講舊約的信息 | 何傑 | 第94期
從智慧書探索怎得智慧 | 陳潤棠 | 第95期
十架上的光輝啟示 | 謝錫命 | 第95期
聖經中的個人與整體 | 王人義 | 第99期
恩上加恩談主恩 | 陳潤棠 | 第102期
救主神的湖邊早餐 | 陳終道 | 第104期
主耶穌對七教會的自我介紹 | 何衛中 | 第105期
復興可循的途徑 | 鄭盛光 | 第105期
因聖經所生的安慰 | 陳潤棠 | 第106期
向牧人報佳音 | 陳終道 | 第108期
耶穌基督的恩典 | 于中旻 | 第109期
金燈臺的亮光 | 葉少桓 | 第109期
誰肯為我們去呢? | 陳終道 | 第110期
基督受洗和勝試探 | 陳終道 | 第113期
團契內外 | 于中旻 | 第113期
為主而活 | 潘國華 | 第113期
主啊！你所愛的人病了 | 黃彼得 | 第115期
主耶穌的升天與再來 | 潘國華 | 第116期
祂不在這裏已經復活了 | 黃彼得 | 第116期
基督受苦的榜樣 | 黃彼得 | 第118期
當將你腳上的鞋脫下來 | 何衛中 | 第119期
五朋友 | 于中旻 | 第119期
主必再來 | 黃彼得 | 第119期
名牧出高羊－詩篇第二十三篇 | 吳獻章 | 第119期
女人的後裔 | 何衛中 | 第120期
天涯若比鄰 | 殷穎 | 第120期


靈修小品 / 116篇

類別
   靈修小品
“猶大”比“以色列”好嗎？ | 陳明斌 | 第4期
正確記錄 | 選 | 第6期
經火煉的信心 | Eric Fellman | 第7期
神為何不立即應允? | Elisa Morgan | 第7期
公義 | Ruth Sender | 第8期
盡我本分 | 選 | 第8期
名實不符 | 選 | 第9期
學習恨惡 | 王明道 | 第9期
分辨邪正 | 王明道 | 第9期
必定不潔？ | 曾綠葉 | 第9期
蒙福的記號 | Henry G. Bosch | 第10期
向誰傾訴？ | 曾綠葉 | 第10期
默想 | 劉傳章 | 第10期
不貪者不媚 | 王明道 | 第10期
懼怕神才不懼怕 | Herbert Vander Lugt | 第11期
血是記號 | 王峙 | 第11期
反作用的教導 | Herbert Vander Lugt | 第12期
敬虔的謊言 | 謝逸群 | 第12期
追甚麼 | 陳終道 | 第12期
什亭 | 王明道 | 第12期
看不見 | 曾綠葉 | 第13期
出淤泥而不染 | Henry G. Bosch | 第14期
神全知道 | Chet W. Cady | 第15期
為刺感謝 | Paul R. Van Gorder | 第16期
恩典比公平高 | 吳主光 | 第17期
不怕神 | 謝逸群 | 第18期
走天路 | 陳終道 | 第18期
曠野生活 | 吳主光 | 第18期
別懷疑神的好意 | Henry G. Bosch | 第19期
敬畏神，恨惡罪 | 謝逸群 | 第20期
驕傲的廣告 | Henry G. Bosch | 第21期
基督徒的果子 | 曾綠葉 | 第21期
忠言逆耳 | 陳終道 | 第21期
不曉得 | 馮文莊 | 第22期
捨本逐末 | M. R. Dehamn | 第23期
名存實亡 | 陳終道 | 第23期
秩序大亂 | 陳終道 | 第23期
主啊，為甚麼？ | Paul R. Van Gorder | 第24期
食古不化 | 陳終道 | 第26期
敬畏，遵行，信服 | 謝逸群 | 第26期
倒空的程序 | Paul R. Van Gorder | 第27期
應否緘默 | Herbert Vander Lugt | 第27期
值得借鏡 | 譚偉強 | 第28期
聽祂的聲音 | Paul R. Van Gorder | 第28期
你就紅了眼麼? | 陳終道 | 第29期
只有三頁的書 | 選 | 第30期
神聽見 | 黃學齡 | 第31期
常勝 | 陳終道 | 第31期
義人為何多受苦 | 薛玉光 | 第34期
雅各的愁煩 | 薛玉光 | 第35期
沒有教會的基督徒 | Richard W. De Haan | 第35期
人的敗壞，神的完美 | Dennis J. De Haan | 第35期
常新 | 陳終道 | 第39期
永不失落的平安 | 編輯室 | 第39期
與神同行的人生 | 薛玉光 | 第40期
豈止十天 | 陳終道 | 第43期
耶穌是和平的君 | 曾式中 | 第43期
兩種人 | 于中旻 | 第47期
平安夜暢想 | 王人義 | 第60期
潮退拾思 | 張國定 | 第60期
登山寶訓論施捨 | 邵慶彰 | 第61期
“我們在天上的父” | 金約翰 | 第61期
拜金牛犢和其他 | 陳宇澄 | 第62期
稍離邊岸 | 張國定 | 第62期
哭的省思 | 陳供生 | 第71期
不義的管家 | 陳終道 | 第73期
棄暗投明－我們是世上的光 | 希凡 | 第82期
擊磐出水 | 李伯聳 | 第86期
創世記（一）創造 | 于中旻 | 第87期
創世記（二）發展，墜落與救恩 | 于中旻 | 第88期
創世記（三）罪與懼怕，與神同行 | 于中旻 | 第89期
創世記（四）信心的工作 | 于中旻 | 第90期
創世記（五）在方舟裏，橄欖葉子 | 于中旻 | 第91期
創世記（六）彩虹的約，世上英雄之首 | 于中旻 | 第92期
創世記（七）巴別塔，信心之父 | 于中旻 | 第93期
創世記（八）分與合 | 于中旻 | 第94期
創世記（九）得勝 | 于中旻 | 第94期
創世記（十）信耶和華，庇耳拉海萊 | 于中旻 | 第95期
創世記（十一）多國的父，接待天使 | 于中旻 | 第96期
創世記（十二）見證與生活，懼怕的路程 | 于中旻 | 第98期
創世記（十三）一口水井，耶和華以勒 | 于中旻 | 第99期
認識神的兒子 | 李伯聳 | 第89期
決戰的檄文－永鳴的戰鼓 | 謝錫命 | 第90期
露 | 李伯聳 | 第91期
主已復活 | 李伯聳 | 第93期
一杯涼水 | 陳終道 | 第95期
誰被最多人誤會？ | 陳終道 | 第95期
禱告的手 | 李伯聳 | 第95期
沒有穿鞋的日子 | 陳朝強 | 第96期
夢想的實現 | 楊百合 | 第97期
完成手抄聖經而感恩 | 李伯聳 | 第97期
嫉妒是骨中的朽爛 | 陳終道 | 第99期
買和賣 | 陳梓宜 | 第99期
用愛心說誠實話 | 何慶祥 | 第99期
神蹟是在遞餅中發生的？ | 陳終道 | 第101期
我是“學生”還是“師傅”？ | 陳終道 | 第102期
陰陽曆與文化 | 于中旻 | 第102期
智者之愚 | 于中旻 | 第104期
不憑外貌看人 | 陳終道 | 第105期
總幹事的話：夕陽無限好 | 何衛中 | 第106期
傾心吐意的禱告 | 陳終道 | 第107期
基督徒的七種香氣 | 何衛中 | 第111期
問與答－從約伯記看神的教導方式 | 于中旻 | 第111期
神的意念高過人的意念 | 陳終道 | 第111期
人的妝飾 | 陳梓宜 | 第112期
“你就紅了眼嗎?” | 陳終道 | 第112期
福音站，拯救站 | 鄭盛光 | 第112期
這稱為我名下的子民 | 林治生 | 第115期
主耶穌的衣食住行 | 陳述榮 | 第116期
我們真是天父的兒女 | 林治生 | 第118期
我們是鹽和光 | 陳梓宜 | 第118期
三個異象 | 陳述榮 | 第118期
我們有活潑的盼望 | 林治生 | 第119期
有福的聰明人 | 陳梓宜 | 第119期
從掙扎到歡呼－詩篇第十三篇 | 賴建鵬 | 第120期
馬大！馬大！你為許多的事思慮煩擾 | 林治生 | 第120期


信徒生活 / 109篇

類別
   信徒生活
不停止祈禱 | 王峙 | 第3期
務要聖潔 | 陶恕 | 第5期
基督與瑪門 | 陳終道 | 第5期
無名聖徒 | 陶恕 | 第9期
屬靈四要則 | Martin R. De Haan II | 第10期
信心生活真義 | 陳終道 | 第10期
天國精兵 | 陳終道 | 第11期
以感謝為祭 | 陳終道 | 第12期
面對現實 | 陶恕 | 第13期
祈禱的正解 | 吳主光 | 第14期
律己與待人 | 王明道 | 第16期
信心的實際 | 于中旻 | 第17期
老闆是基督徒 | Dave Branon | 第17期
十架上的“為甚麼” | 陳終道 | 第20期
分別？合流？ | 陳終道 | 第21期
論懷疑 | 吳主光 | 第21期
被論斷 | 吳主光 | 第22期
為甚麼灰心喪志？ | 陳南山 | 第22期
義人因信得生 | 區應毓 | 第25期
短暫人生與不變的神 | John Moore | 第27期
以色列人的新年 | 吳主光 | 第31期
從爭戰到得勝 | 鄭果 | 第36期
從聖經看聖徒用錢 | 于中旻 | 第37期
由一人奉主名嗎？ | 陳終道 | 第38期
臉伏在兩膝之間 | 吳獻章 | 第40期
我們需要批評！ | 寇世遠 | 第43期
十一奉獻的再思 | 潘國華 | 第43期
你我之間 | 吳獻章 | 第45期
如何面對命運 | 呂國佑 | 第46期
信徒靈命健康的祕訣 | 何衛中 | 第48期
萬事互相效力 | 陳終道 | 第49期
英雄本色 | 吳獻章 | 第49期
價錢牌 | 潘國華 | 第50期
知識和經歷的運用 | 呂國佑 | 第50期
無顏見江東父老 | 吳獻章 | 第54期
飛越安樂窩 | 吳獻章 | 第55期
談談讀書樂 | 張國定 | 第59期
與主一同受苦 | 陳宇澄 | 第60期
“登山寶訓”中的行為規範問題 | 王人義 | 第61期
我與你同在 | 胡恩德 | 第63期
有根的人生 | 于中旻 | 第65期
拆牆，築牆 | 陳終道 | 第68期
務要剛強 | 潘國華 | 第68期
新約門徒的七個現在 | 沈立德 | 第70期
如何善用瑪門 | 黃彼得 | 第73期
愛值得等待 | 黃朱倫 | 第74期
墜機事件回思 | 鍾維能 | 第75期
禁食禱告的聖經教導 | 黃彼得 | 第75期
禱告學 | 于中旻 | 第76期
壓力與能力 | 陳終道 | 第77期
禱告學（一） 禱告的重要 | 于中旻 | 第77期
禱告學（二） 禱告的準備 | 于中旻 | 第78期
禱告學（三） 禱告的內涵 | 于中旻 | 第79期
禱告學（四） 禱告的種類 | 于中旻 | 第80期
禱告學（五） 禁食與禱告 | 于中旻 | 第81期
禱告學（六） 禱告的方法 | 于中旻 | 第82期
禱告學（七） 禱告的典範：我們在天上的父 | 于中旻 | 第83期
禱告學（八） 禱告的典範 | 于中旻 | 第84期
禱告學（九） 禱告的典範 | 于中旻 | 第85期
禱告學（十） 禱告的典範 | 于中旻 | 第86期
立志考究遵行聖經真理 | 黃彼得 | 第79期
跟着耶穌走 | 趙約翰 | 第79期
信心與行為 | 希凡 | 第80期
從靈修學看讀經和祈禱生活（上） | 黃聿源 | 第80期
從靈修學看讀經和祈禱生活（下） | 黃聿源 | 第81期
不要論斷人 | 陳終道 | 第83期
末世信徒對聖經應有的態度 | 陳終道 | 第84期
憐恤人的人有福了 | 林述恩 | 第85期
從歲首到年終 | 何衛中 | 第85期
危險的試探（一） | 吳獻章 | 第86期
危險的試探（二） 很難避免 | 吳獻章 | 第87期
危險的試探（三） 可以避免 | 吳獻章 | 第88期
至尊的律法 | 潘國華 | 第87期
從箴言看神人之間的關係 | 陳潤棠 | 第88期
能力之源 | 潘國華 | 第91期
“我為他們分別為聖” | 陳終道 | 第92期
順服聖靈 | 方順和 | 第92期
神永恆的救恩和旨意 | 方順和 | 第98期
從哥林多後書看生老病死 | 陳潤棠 | 第100期
靈修，退修，進修 | 楊百合 | 第101期
神所喜悅的道路 | 林述恩 | 第101期
立志之道 | 陳潤棠 | 第103期
根不在耶路撒冷 | 陳梓宜 | 第103期
基督與我們同受苦 | 黃彼得 | 第103期
權利與義務 | 潘國華 | 第104期
五個讚美 | 俞敬群 | 第104期
先後之道 | 陳潤棠 | 第105期
基督徒的意義：作見證 | 陳梓宜 | 第105期
討主喜悅（一）效法基督成為天父喜悅的兒子 | 黃彼得 | 第107期
討主喜悅（二）蒙主喜悅的品格 | 黃彼得 | 第108期
討主喜悅（三）蒙主喜悅的禱告生活 | 黃彼得 | 第109期
討主喜悅（四）蒙主喜悅的管家生活 | 黃彼得 | 第110期
討主喜悅（五）蒙主喜悅的讀經生活 | 黃彼得 | 第111期
討主喜悅（六）蒙主喜悅的事奉生活 | 黃彼得 | 第112期
勤讀聖經的重要 | 陳梓宜 | 第107期
為作基督徒受苦 | 陳梓宜 | 第108期
基督的香氣 | 陳終道 | 第109期
神看中的供物 | 陳梓宜 | 第109期
拔摩海島上的七福 | 何衛中 | 第109期
基督徒的七重世界觀 | 何衛中 | 第110期
賽跑的人生 | 何衛中 | 第112期
我的心平穩安靜 | 林治生 | 第112期
有遠見的選擇 | 于中旻 | 第115期
你當倚靠耶和華 | 林治生 | 第116期
信心與奉獻 | 賴建鵬 | 第116期
誠信何價 | 殷穎 | 第117期
基督徒的健康 | 于中旻 | 第118期
神的話要晝夜思想 | 殷穎 | 第119期
生活成聖 | 黃彼得 | 第120期


福音信息 / 107篇

類別
   福音信息
福音的能力 | 何衛中 | 第4期
愛他們到底 | 陳終道 | 第4期
黃梁夢醒 | 曾式中 | 第5期
生命的道路 | 曾式中 | 第5期
永不失落的生命 | 陳終道 | 第5期
月圓之夜 | 李非吾 | 第5期
千古一局 | 曾式中 | 第7期
我們看見非常的事 | 陳明斌 | 第9期
人生幾何？ | 曾式中 | 第10期
善與惡 | 曾式中 | 第13期
主賜平安 | 曾式中 | 第14期
青春，滿足？ | 陳終道 | 第15期
生命在血裏 | 王峙 | 第15期
十字架的意義 | 吳主光 | 第16期
烹屍，妓女 | 陳終道 | 第16期
十字架是轉捩點 | 吳主光 | 第16期
全備救恩 | 黃彼得 | 第17期
最大的忽略 | 吳主光 | 第17期
一了百了？ | 吳主光 | 第18期
你需要耶穌 | 吳主光 | 第18期
生命 | 曾式中 | 第18期
宇宙可能湊巧形成嗎？ | 吳主光 | 第19期
唯一的路 | 陳終道 | 第19期
我是否基督徒? | 王峙 | 第20期
十字架化解甚麼？ | 吳主光 | 第20期
聖經記錄的可信 | 張湖生 | 第21期
貧窮與富貴 | 曾式中 | 第21期
不在乎天長地久 | 陳終道 | 第22期
誰說我無罪？ | 張湖生 | 第22期
誰該受罰？ | Henry G. Bosch | 第24期
十架功效 | 區應毓 | 第28期
千秋萬歲名 | 陳終道 | 第38期
大拯救 | 陳終道 | 第38期
神愛世人 | 陳終道 | 第38期
高買 | 陳終道 | 第38期
一本誠實的書 | 陳終道 | 第39期
尋求神 | 陳潤棠 | 第40期
財主與拉撒路 | 陳終道 | 第48期
我是：生命的糧 | 于中旻 | 第51期
我是：世界的光 | 于中旻 | 第52期
我是：羊的門 | 于中旻 | 第53期
我是：好牧人 | 于中旻 | 第54期
我是：復活和生命 | 于中旻 | 第55期
我是：道路，真理，生命 | 于中旻 | 第56期
我是：真葡萄樹 | 于中旻 | 第58期
神愛世人 | 袁世昌 | 第52期
神蹟，智慧，基督 | 陳終道 | 第67期
所不見的是永遠的 | 希凡 | 第75期
從過犯罪惡中活過來 | 陳宇澄 | 第79期
人為甚麼有宗教信仰？ | 陳終道 | 第82期
創造的奇妙 | 陳終道 | 第88期
福音活頁：福音是上帝的大能 | 陳潤棠 | 第91期
福音活頁：生命之道 | 陳潤棠 | 第91期
福音活頁：救恩的呼召 | 陳潤棠 | 第92期
福音活頁：人生是為追求“0” | 陳聰華 | 第92期
基督教的七大超越性－希伯來書今世代解讀 | 陳潤棠 | 第93期
福音活頁：寶血的能力 | 陳潤棠 | 第93期
福音活頁：從中國傳統文化到基督教 | 陳耀南 | 第93期
福音活頁：祭祖問題之再思－何處往生？ | 王武聰 | 第94期
福音活頁：不要作糊塗人 | 陳潤棠 | 第95期
福音活頁：命運真是玩死您？ | 羅家楊 | 第95期
福音活頁：誰是真神？ | 陳潤棠 | 第96期
福音活頁：誰默然愛你？ | 胡漢瑤 | 第96期
福音活頁：從九一一事件看人生 | 何衛中 | 第97期
福音活頁：奇妙的生命之道 | 選 | 第98期
福音活頁：死亡的幽谷 | 懮夢 | 第98期
福音活頁：科學中的以偏概全 | 何天擇 | 第99期
福音活頁：電腦是萬能的嗎? | 選 | 第99期
福音活頁：生命的極限 | 選 | 第101期
福音活頁：人生百味 | 林昌福 | 第101期
福音活頁：你也能活出特殊的人生 | 金千里 | 第102期
福音活頁：神蹟問題 | 何天擇 | 第102期
福音活頁：追求“8”的心理 | 陳聰華 | 第103期
福音活頁：為甚麼要信耶穌？ | 選 | 第103期
福音活頁：新年 | Helena Garaatt | 第103期
福音活頁：解剖你 | 莫榮發 | 第104期
福音活頁：人人渴求長生不死 | 陳梓宜 | 第104期
福音活頁：非典型商人－謝道遠 | 選 | 第105期
福音活頁：孝親節表揚親恩與主恩 | 選 | 第105期
福音活頁：自私，自制，自由 | 于中旻 | 第106期
福音活頁：談談生離死別 | 選 | 第106期
福音活頁：為何有天災人禍？ | 黃彼得 | 第107期
福音活頁：聖經中的“神”與中國文化中的“天” | 劉廣華 | 第107期
福音活頁：平安是福 | 于中旻 | 第107期
聖誕節有甚麼獨特之處？ | 鄭盛光 | 第108期
福音活頁：良心 | 何衛中 | 第108期
福音活頁：回首又一年 | 于中旻 | 第108期
福音活頁：真龍天子與真神獨生子 | 劉廣華 | 第109期
福音活頁：賭博人生 | 賴建鵬 | 第109期
福音活頁：十字架與空墳墓 | 李伯聳 | 第110期
福音活頁：不要過空白的人生 | 何衛中 | 第110期
福音活頁：風水與真神的引導 | 劉廣華 | 第111期
福音活頁：從約拿書第一章看人生的信仰 | 何衛中 | 第111期
福音活頁：苦難 | 賴建鵬 | 第112期
福音活頁：挽回上帝的“面子” | 殷穎 | 第113期
以馬內利 | 于中旻 | 第114期
不同凡響的嬰孩 | 李伯聳 | 第114期
福音活頁：與主相遇在井旁 | 賴建鵬 | 第114期
福音活頁：祈求與靈驗 | 賴建鵬 | 第115期
福音活頁：性與天道 | 于中旻 | 第116期
福音活頁：女媧與夏娃 | 劉廣華 | 第116期
福音活頁：這生命是人的光 | 于中旻 | 第117期
福音活頁：彩虹的應許 | 賴建鵬 | 第117期
福音活頁：人生劇場 | 賴建鵬 | 第118期
福音活頁：信義 | 劉廣華 | 第118期
福音活頁：談死 | 鄭盛光 | 第119期
福音活頁：希望之門 | 于中旻 | 第120期


教會事奉 / 103篇

類別
   教會事奉
牧師是甚麼職分 | 陳終道 | 第1期
恩賜的功能 | 胡恩德 | 第1期
信徒與牧者 | 陳終道 | 第2期
從士師到大衛看教會事奉 | 陳終道 | 第3期
處領袖地位的基督徒 | 金新宇 | 第4期
教會應如何供給神僕 | 陳終道 | 第4期
問題解答：主觀太強的執事 | 陳終道 | 第4期
教會與世俗 | 陳終道 | 第7期
教會的潔淨 | 陳終道 | 第8期
接棒？折棒？ | 陳終道 | 第10期
不可過於聖經所記 | 鮑會園 | 第15期
教會婦女地位 | 陳終道 | 第16期
神的階級觀 | 陳終道 | 第16期
聖經與今日神學教育 | 劉銳光 | 第17期
教會怎麼合一？ | 陳終道 | 第17期
教會的隱憂與挑戰（一 ） | 唐佑之 | 第17期
教會的隱憂與挑戰（二 ） | 唐佑之 | 第18期
教會的隱憂與挑戰（三） 誰來帶領教會 | 唐佑之 | 第21期
教會的隱憂與挑戰（三） 誰來帶領教會（續） | 唐佑之 | 第22期
萬古常新 | 陳終道 | 第19期
人的訓練與神學教育 | 劉銳光 | 第19期
神的好管家 | 陳南山 | 第19期
四種管家 | 陳南山 | 第21期
會議的流弊 | 吳主光 | 第23期
同心與增長 | 陳終道 | 第24期
屬靈的會議 | 吳主光 | 第24期
談談關懷探訪 | 李非吾 | 第26期
配搭事奉 | 陳南山 | 第26期
初期教會復興的動力 | 吳主光 | 第26期
教會內的全人關懷 | 吳主光 | 第28期
真假權柄 | 謝逸群 | 第28期
堅城，鐵柱，銅牆 （上） | 王明道 | 第30期
堅城，鐵柱，銅牆 （中） | 王明道 | 第31期
堅城，鐵柱，銅牆 （下） | 王明道 | 第33期
屬靈領袖（一） | 區應毓 | 第31期
屬靈領袖（二）危機與轉機 | 區應毓 | 第32期
屬靈領袖（三）壓力與能力 | 區應毓 | 第33期
屬靈領袖（四）量數與質素 | 區應毓 | 第34期
屬靈領袖（五）律法書與律己 | 區應毓 | 第35期
屬靈領袖（六）獻身與獻金 | 區應毓 | 第36期
屬靈領袖（七）工人與工作 | 區應毓 | 第37期
栽培效應 | 吳振智 | 第32期
全教會事奉的再思 | 陳終道 | 第33期
蒙召的工人 | 陳終道 | 第36期
浮誇的價值 | 陳終道 | 第37期
合神心意的長執（一） 長執的資格 | 鄭果 | 第37期
合神心意的長執（二） 長執的配搭 | 鄭果 | 第38期
合神心意的長執（三） 長執的榜樣 | 鄭果 | 第39期
合神心意的長執（四） 長執對傳道人 | 鄭果 | 第40期
審判主視動機如動作 | 寇世遠 | 第41期
從聖經看教牧待遇 | 于中旻 | 第42期
教會與輔導 | 潘國華 | 第47期
長江後浪推前浪 | 吳獻章 | 第50期
從“基督的身體”看教會功能之理想與實踐 | 余俊銓 | 第51期
願你的名為聖 | 潘國華 | 第52期
放下優越感 | 陳終道 | 第64期
更美的事奉 | 黃聿源 | 第64期
傳道人與獻身 | 葉恩漢 | 第64期
神工人的畫像 | 吳獻章 | 第65期
事奉與裝備 | 黃聿源 | 第66期
更新的事奉 | 黃聿源 | 第68期
危險的任務（上） | 吳獻章 | 第69期
危險的任務（下） | 吳獻章 | 第70期
淺論教會增長的聖經基礎 | 陳世欽 | 第71期
牧者形像 | 鍾明宇 | 第72期
三股合成的繩子 | 鄭盛光 | 第74期
教會與世俗文化 | 陳終道 | 第75期
權柄 | 劉傑垣 | 第76期
容讓與堅持 | 陳終道 | 第78期
牧人與羊群 | 黃彼得 | 第88期
基督徒的軍裝 | 何衛中 | 第90期
委身的申訴 | 潘國華 | 第90期
從聖經探討教會存在的目的與使命 | 黃彼得 | 第90期
真知才能力行 | 林道亮 | 第92期
我更是基督的僕人 | 吳主光 | 第93期
同工之道 | 陳潤棠 | 第94期
求主復興教會禱告的祭壇 | 潘乃豐 | 第94期
略談電腦和釋經式講道 | 黎業文 | 第96期
榮耀的教會 | 潘乃豐 | 第97期
靈火燎原－各處教會得平安被建立 | 陳潤棠 | 第98期
宣教士之裝備 | 潘國華 | 第98期
一粒麥子的事奉 | 陳終道 | 第98期
教會問題（一）分裂 | 鄭果 | 第97期
教會問題（二）自我 | 鄭果 | 第98期
教會問題（三）工程 | 鄭果 | 第99期
教會問題（四）論斷 | 鄭果 | 第100期
教會問題（五）聖潔 | 鄭果 | 第101期
教會問題（六）相告 | 鄭果 | 第102期
教會問題（七）婚姻 | 鄭果 | 第103期
教會問題（八）傳福音 | 鄭果 | 第104期
教會問題（九）服權柄 | 鄭果 | 第105期
教會問題（十）恩賜 | 鄭果 | 第106期
教會問題（十一）信復活嗎？ | 鄭果 | 第107期
教會問題（十二）信徒生活 | 鄭果 | 第108期
馬其頓眾教會的恩 | 陳潤棠 | 第99期
唱詩，讚美與敬拜 | 楊鍾祿 | 第102期
修治戰具 | 于中旻 | 第103期
如何作主的工人 | 方順和 | 第106期
談談神學教育與神學老師 | 文牧 | 第106期
講壇與戲台 | 于中旻 | 第112期
神眼中的教會 | 何衛中 | 第114期
教養孩童，任重道遠 | 鄭盛光 | 第115期
一個模範教會：安提阿教會 | 何衛中 | 第117期


聖經人物 / 82篇

類別
   聖經人物
有始無終的約阿施 | 陳甦靈 | 第3期
從神人摩西看傳道人的品格 | 張道恆 | 第4期
約書亞記靈訓 | 金新宇 | 第5期
信仰的勇氣 | 田養吾 | 第14期
約基別－摩西的母親 | 陳終道 | 第15期
人生的評價 | 何衛中 | 第16期
以色列王耶戶 | 陳終道 | 第18期
一個真敬虔的人 | 吳馮智妍 | 第19期
害人者必自害 | 陳終道 | 第20期
烏西雅的驕傲 | 謝逸群 | 第22期
施洗約翰 | 陳終道 | 第23期
保羅為何要上耶路撒冷 | 吳主光 | 第27期
約瑟－與弟兄迥別之人 | 梁景芳 | 第27期
出污泥而不染 | 區應毓 | 第29期
肯付代價的約瑟 | 陳南山 | 第30期
迦勒的心志 | 何衛中 | 第32期
保羅生命的更新 | 何衛中 | 第34期
約拿－一位失敗的大先知 | 陳南山 | 第35期
一位平凡的使徒 | 陳南山 | 第38期
敬畏神的撒母耳 | 吳馮智妍 | 第42期
大開眼界 | 吳獻章 | 第43期
晚節不保的亞瑪謝 | 李志光 | 第44期
失去聽眾的見證人 | 吳獻章 | 第46期
當代先鋒 | 吳振智 | 第47期
成功的危機 | 于中旻 | 第49期
尼布甲尼撒的聰明 | 于中旻 | 第50期
舊約列王中之復蘇 | 潘國華 | 第51期
不歸路 | 吳獻章 | 第53期
迦勒的人生 | 何衛中 | 第53期
無名的傳道人 | 吳獻章 | 第59期
一幅美麗的救恩圖畫 | 何衛中 | 第59期
掃羅綜合疾徵 | 于中旻 | 第60期
小牧人的大志向 | 于中旻 | 第62期
從大衛王的詩歌看大衛王的生命 | 余俊銓 | 第62期
第一個聖誕的宗教人 | 于中旻 | 第66期
“失敗者”兩大疑問 | 陳終道 | 第66期
不怕人怒的先知 | 于中旻 | 第70期
窮寡婦的奉獻 | 何衛中 | 第71期
愛的捆綁－巾幗英雄的團契 | 吳獻章 | 第73期
裏衣外衣－愛的實踐 | 楊百合 | 第73期
巴拿巴往大數去找掃羅 | 于中旻 | 第74期
默想基督的謙卑 | 黃彼得 | 第78期
女士師底波拉 | 何衛中 | 第78期
田邊拾穗 | 陳南山 | 第78期
默默耕耘的約基別 | 何衛中 | 第79期
與神同行 | 何衛中 | 第80期
永遠的先知 | 金約翰 | 第80期
智慧的心 | 林述恩 | 第83期
誰是大衛的敵人 | 陳南山 | 第83期
以撒的生平啟示與教訓 | 黃彼得 | 第83期
大使徒勝冤情 | 陳終道 | 第85期
兩面鏡子－ 羅得和利百加 | 仲勉 | 第86期
從約翰三書看信徒的平衡生活 | 何衛中 | 第86期
約伯的人生 | 何衛中 | 第88期
以利亞的信心對今日基督徒的題醒 | 林述恩 | 第89期
亞伯拉罕的信心經歷 | 周約伯 | 第89期
光榮的失敗 | 陳終道 | 第91期
從尼希米看事奉者的心志 | 逸文 | 第91期
從小人物俄別以東看珍惜事奉的機會 | 劉智明 | 第91期
保羅的罪名 | 何衛中 | 第92期
與神人和好 | 吳獻章 | 第93期
失敗的鑑戒 | 潘乃豐 | 第93期
約書亞與迦勒 | 何衛中 | 第94期
從約拿書看尼尼微人的悔改 | 劉智明 | 第94期
約書亞：事奉者的典範 | 林述恩 | 第95期
奇妙非常的愛 | 陳梓宜 | 第96期
神的朋友亞伯拉罕 | 陳終道 | 第97期
一位敬畏神的父親 | 何衛中 | 第99期
巴底買的“羅馬路” | 潘乃豐 | 第102期
新歲月，舊楷模 | 陳終道 | 第103期
保羅對福音的使命 | 林述恩 | 第104期
亞伯－第一個殉道者 | 陳終道 | 第106期
彼得－好門徒，好僕人 | 陳梓宜 | 第110期
亞伯拉罕獻以撒 | 林治生 | 第110期
我是法利賽人嗎? | 鄭盛光 | 第111期
高人一頭 | 何衛中 | 第113期
溪水乾了 | 林治生 | 第113期
默想基督的順服 | 黃彼得 | 第114期
以撒挖井 | 林治生 | 第114期
以諾與神同行 | 何衛中 | 第115期
虔誠人哥尼流 | 陳梓宜 | 第115期
夫妻的模範－亞居拉和百基拉 | 袁錦強 | 第120期


神學教義 / 47篇

類別
   神學教義
“擘餅”?“聖餐”? | 康錫慶 | 第3期
暫且得救？ | 陳終道 | 第4期
基督教與天主教十大不同 | 陳終道 | 第6期
神的靈與神的話－神施恩的雙線 | 邵遵瀾 | 第8期
寶血的意義 | 王峙 | 第9期
認識神的學問 | 陳終道 | 第9期
禁食的正解 | 吳主光 | 第10期
解經與神學思想 | 黃彼得 | 第11期
猶太與外邦同一救恩 | 黃彼得 | 第12期
本色化的危機 | 劉銳光 | 第13期
以色列全家 | 黃彼得 | 第13期
被聖靈充滿的正解 | 吳主光 | 第15期
教會的正解 | 吳主光 | 第18期
三位一體 | 陳終道 | 第19期
聖經真理與羅馬教（上） | Bartholomew F. Brewer | 第20期
聖經真理與羅馬教（下） | Bartholomew F. Brewer | 第21期
天國神家 | 陳終道 | 第25期
聖靈工作 | 劉銳光 | 第27期
信主就得救？ | 陳終道 | 第28期
聖靈與邪靈 | 陳終道 | 第32期
信徒與靈恩 | 李非吾 | 第40期
聖靈充滿經文表列分析（上） | 吳主光 | 第41期
聖靈充滿經文表列分析（下） | 吳主光 | 第42期
統一教是基督教嗎? | 區應毓 | 第43期
靈恩運動答客問 | 寇世遠 | 第45期
神國與以色列國 | 陳終道 | 第49期
統一教傳另一個耶穌？ | 區應毓 | 第56期
作“完全人”的意義 | 郭文池 | 第59期
謹防“離道反教”的陷阱 | 黃聿源 | 第65期
聖靈的洗 | 黃朱倫 | 第71期
從聖經看聖靈充滿 | 于中旻 | 第71期
五旬節日 | 陳終道 | 第72期
生命冊上塗名？ | 陳終道 | 第76期
今年會得救嗎？ | 陳終道 | 第79期
基督復活的真確 | 陳終道 | 第80期
基督是神“生”的嗎？ | 陳終道 | 第87期
有女基督嗎？ | 陳終道 | 第89期
甚麼是異端 | 于中旻 | 第95期
道成肉身的獨一救主 | 陳終道 | 第96期
神尊貴的聖名 | 潘國華 | 第109期
真正的復活 | 于中旻 | 第110期
救恩的真意－因信稱義的真理 | 鮑會園 | 第111期
耶穌的三重身分 | 潘國華 | 第112期
天主教和基督教的異同 | 黃彼得 | 第113期
基督教存在的獨特性是甚麼？ | 黃彼得 | 第117期
認識聖靈 | 潘國華 | 第117期
當慎分聖靈與邪靈 | 鄭盛光 | 第117期


佈道差傳 / 40篇

類別
   佈道差傳
在北非開荒 | 江榮義，盧樹珠 | 第2期
恩賜與事奉崗位 | 陳終道 | 第3期
福音廣播的重要與困難 | 梁樹榮 | 第3期
非洲傳道記：一生難忘的講道 | 薛玉光 | 第6期
非洲傳道記：黃色護照 | 薛玉光 | 第7期
非洲傳道記：他親我的手 | 薛玉光 | 第8期
非洲傳道記：原來他是國防部長 | 薛玉光 | 第9期
非洲傳道記：立遺囑，上戰場 | 薛玉光 | 第10期
復活主的差傳令 | 陳終道 | 第14期
非洲傳道記：福音的大能 | 薛玉光 | 第14期
“短宣”異象分享 | 張佳音 | 第21期
主耶穌的佈道法 | 吳主光 | 第25期
福音與華人文化 | 陳終道 | 第30期
非洲傳道日記 | 薛玉光 | 第30期
非洲傳道日記 | 薛玉光 | 第31期
非洲傳道日記 | 薛玉光 | 第32期
非洲傳道日記 | 薛玉光 | 第33期
從聖經看福音預工 | 于中旻 | 第34期
略談傳福音 | 陳南山 | 第34期
教會為何要作差傳 | 薛玉光 | 第48期
得見主的救恩 | 潘國華 | 第49期
為萬人禱告，向萬人傳福音 | 薛玉光 | 第52期
大時代大使命 | 何衛中 | 第54期
差遣與事奉間的夾縫 | 呂國佑 | 第54期
普世宣教事工四大見證 | 薛玉光 | 第58期
有一件事我們不可忘記 | 希凡 | 第59期
差傳的聖經基礎 | 盧炳照 | 第64期
大使命 | 馬國棟 | 第64期
從約拿書探討城市宣教 | 施德清 | 第64期
為我同胞骨肉之親 | 陳終道 | 第70期
你們要去 | 劉傑垣 | 第74期
使徒行傳中幾個傳福音的模式 | 陳南山 | 第85期
萬變的世代，不變的福音 | 陳潤棠 | 第91期
心裏着急 | 何衛中 | 第91期
福音的六大攔阻 | 陳潤棠 | 第97期
書評：“廿一世紀信徒宣教的探討” | 于中旻 | 第97期
韓國的暖流 | 周志豪 | 第101期
讀華人教會新突破有感 | 羅惠強 | 第101期
做“愚”者的“亦足以發” | 謝錫命 | 第106期
福音的七個“無論” | 何衛中 | 第108期


問答釋疑 / 36篇

類別
   問答釋疑
問題解答：是否“絕對”不可說謊？ | 陳終道 | 第6期
問題解答四則 | 陳終道 | 第7期
問題解答三則 | 陳終道 | 第8期
問題解答三則 | 陳終道 | 第9期
問題解答兩則 | 陳終道 | 第10期
別錯解合一 | 劉銳光 | 第11期
問題解答兩則 | 陳終道 | 第11期
鬼魂的正解 | 吳主光 | 第12期
問題解答四則 | 陳終道 | 第13期
問題解答：示每無害於大衛國度﹖ | 陳終道 | 第14期
問題解答：信徒甚麼時候被提？ | 陳終道 | 第15期
一分鐘解答 | 吳主光 | 第15期
問題解答 | 陳終道 | 第17期
一分鐘解答 | 吳主光 | 第17期
問題解答 | 陳終道 | 第18期
大淫婦的正解 | 吳主光 | 第19期
問題解答 | 吳主光 | 第19期
反基督者在製造壞形像 | 于中旻 | 第20期
最後的試探 | 于中旻 | 第20期
問題解答 | 陳終道 | 第22期
問題解答 | 陳終道 | 第24期
恐龍與聖經 | Ressell Humphery | 第24期
反時代 | 陳終道 | 第25期
問題解答：罪會累及子孫麼？ | 陳終道 | 第25期
問題解答：不因我跌倒的有福 | 陳終道 | 第26期
問題解答：麵酵的比喻 | 陳終道 | 第27期
問題解答 | 陳終道 | 第34期
問題解答 | 陳終道 | 第39期
超覺靜坐之真相 | 區應毓 | 第41期
超覺靜坐之批判 | 區應毓 | 第42期
傳統文化豈可與聖經相提並論 | 陳宇澄 | 第57期
認識上帝的旨意 | 楊克勤 | 第63期
問題解答：向多馬顯現的疑問 | 陳終道 | 第80期
亞伯拉罕是因行為稱義嗎？ | 陳終道 | 第81期
神偏護詭詐的雅各嗎？ | 陳終道 | 第90期
基督徒可以吃祭拜過之物嗎? | 鄭盛光 | 第110期


家庭社會 / 33篇

類別
   家庭社會
父母在哪裏？ | 劉黃懷甯 | 第11期
冰涼的心 | 曾綠葉 | 第14期
第一對夫妻 | 陳終道 | 第15期
愛國運動 | 陳終道 | 第22期
愛國 | 劉銳光 | 第23期
順服 | 選 | 第23期
談談傳道人的家庭與兒女 | 李非吾 | 第27期
聖經中的政治家 | 陳終道 | 第29期
從聖經看民主潮 | 于中旻 | 第29期
教會應否實行政治關懷 | 吳主光 | 第29期
給家人的信 | 譚偉強 | 第29期
問題解答 | 陳終道 | 第31期
基督徒應維護家庭 | 鄭果 | 第33期
從聖經看倫理 | 于中旻 | 第35期
同心同行 | 陳終道 | 第39期
從聖經看家庭倫理 | 于中旻 | 第39期
全家歸主 | 陳終道 | 第40期
在家裏的基督徒 | 周非比 | 第41期
保我“晚節” | 寇何荔璇 | 第44期
怎樣孝敬父母 | 陳終道 | 第45期
不孝父母的人看看 | 王明道 | 第45期
“我豈是看守我兄弟的麼？” | 潘國華 | 第46期
關顧家庭屬靈危機 | 巫佳豪 | 第53期
一夫多妻的苦果 | 何衛中 | 第67期
夫妻之道在於愛 | 李志剛 | 第67期
蒙福之家 | 邵慶彰 | 第71期
自然性取向？ | 陳終道 | 第72期
聖經中大有問題的家庭 | 鄭果 | 第75期
聖經中禍延後代的家庭 | 鄭果 | 第76期
聖經中苦盡甘來的家庭 | 鄭果 | 第77期
問題解答：假夫妻可以離婚嗎？ | 陳終道 | 第76期
母親的眼淚 | 吳獻章 | 第81期
新世紀華人教會如何面對聖經與民主 | 陳終道 | 第100期


聖經研究 / 30篇

類別
   聖經研究
研經的十二規則 | Richard W. De Haan | 第2期
怎樣解釋預言 | Richard W. De Haan | 第2期
按字面解釋預言 | 金新宇 | 第3期
解經二要則 | Richard W. De Haan | 第4期
芥種之喻 | 陳終道 | 第24期
從聖經看釋經 | 于中旻 | 第33期
“異象”與啟示錄 | 陳終道 | 第42期
雅各書作者的研究 | 楊濬哲 | 第47期
認識雅各書 | 楊濬哲 | 第48期
雅各書的特點（上） | 楊濬哲 | 第49期
雅各書的特點（下） | 楊濬哲 | 第50期
耶穌愛我，我知道 | 黃朱倫 | 第56期
聖經是神的默示 | 陳終道 | 第57期
聖經是經得起考驗的書 | 陳終道 | 第57期
聖經奇妙的特質 | 陳終道 | 第58期
聖經是給人遵行的書 | 陳終道 | 第58期
登山寶訓－永遠的訓導 | 編輯室 | 第61期
“八福”的關係 | 郭文池 | 第61期
“明白神的旨意” | 李保羅 | 第63期
從使徒行傳看聖靈工作 | 陳終道 | 第71期
腓立比書的主題是“喜樂”嗎？ | 陳南山 | 第77期
信心與行為 | 張練能 | 第96期
烈火精金（上） | 張練能 | 第102期
烈火精金（下） | 張練能 | 第103期
羅馬書中的救恩要理與生命之道 | 陳潤棠 | 第104期
但以理書的神觀 | 鄭盛光 | 第107期
愛的律法 | 殷穎 | 第115期
落花人獨立，微雨燕雙飛 | 殷穎 | 第116期
救恩的“聖約” | 湯寶源 | 第117期
福音能為律法解套 | 殷穎 | 第118期


聖經地理 / 21篇

類別
   聖經地理
皮特拉古城的鑑戒 | 李志光 | 第36期
再訪古城皮特拉 | 李志光 | 第38期
尼波山上的追憶（上） | 李志光 | 第39期
尼波山上的追憶（下） | 李志光 | 第40期
馬賽克之城米底巴 | 李志光 | 第41期
聖地見聞錄 | 何衛中 | 第43期
薈萃都城格拉森（上） | 李志光 | 第45期
薈萃都城格拉森（下） | 李志光 | 第51期
迦南美地 | 何衛中 | 第46期
聖地花果（一）滄海桑田 | 區應毓 | 第65期
聖地花果（二）橄欖成渣 | 區應毓 | 第68期
聖地花果（三）杏林春滿 | 區應毓 | 第69期
聖地花果（四）天涯芳草 | 區應毓 | 第70期
聖地花果（五）柳暗花明 | 區應毓 | 第72期
聖地花果（六）葡萄美酒 | 區應毓 | 第73期
聖地花果（七）披荊斬棘 | 區應毓 | 第74期
聖地花果（八）鐵骨傲衷 | 區應毓 | 第75期
聖地花果（九）落花人獨立 | 區應毓 | 第76期
聖地花果（十）谷中百合 | 區應毓 | 第77期
聖地花果：芥菜種子 | 區應毓 | 第107期
漫步於以弗所 | 羅惠強 | 第99期


見證傳記 / 20篇

類別
   見證傳記
一位科學家的見證 | 黃力夫 | 第6期
母親的遺物 | 編輯室 | 第15期
從醫學生到專科醫生 | 譚偉強 | 第34期
所羅門行動 | Will Varner | 第39期
一節經文，化敵為友 | 寇世遠 | 第42期
記倪柝聲夫婦末後二三事 | 萬姊妹 | 第48期
事主的心態歷程 | 陳終道 | 第50期
來美感想 | 知光 | 第51期
牧師的一夜 | 王人義 | 第53期
世上的光－虛心的人 | 胡問憲 | 第61期
非洲宣教見證：祈求就得着 | 薛玉光 | 第61期
再給我一個機會 | 陳甦靈 | 第63期
愛人如己 | 邵慶彰 | 第69期
屬靈前輩的生命故事 | 邵慶彰 | 第70期
聖靈充滿的經歷 | 陳述榮 | 第77期
讀經五十年 | 李伯聳 | 第81期
倪柝聲弟兄生命的見證 | 劉智明 | 第100期
甘心情願作師母 | 傅美樂 | 第105期
楊濬哲牧師的嘉範 | 于中旻 | 第107期
陳牧師終道先生八秩華誕志慶 | 編輯室 | 第113期


末世預言 / 14篇

類別
   末世預言
聖經中關乎將來的預言 | 金新宇 | 第1期
啟示錄：一卷必讀的書 | 金新宇 | 第2期
基督的預言（一） | 陳終道 | 第11期
基督的預言（二） | 陳終道 | 第12期
基督的預言（三） 災難起頭與六印 | 陳終道 | 第13期
基督的預言（四） 大災難與主降臨 | 陳終道 | 第14期
末世的光景 | 雷卓明 | 第13期
不法的事增多 | 陳終道 | 第31期
從聖經看末世豫言 | 于中旻 | 第36期
我來像賊 | 陳終道 | 第53期
人類戰爭何時了？ | 陳潤棠 | 第96期
主再來之前世界的預兆 | 何衛中 | 第116期
這世界的末了 | 林治生 | 第117期
挪亞的日子 | 何衛中 | 第118期


文字宣道 / 11篇

類別
   文字宣道
我們踏出了新的腳步 | 陳終道 | 第1期
從聖經看教會語文 | 于中旻 | 第38期
從聖經看文宣 | 于中旻 | 第44期
為我們的遠航壯行 | 編輯室 | 第60期
馬丁路得與詩篇 | 編輯室 | 第62期
文字與宣道 | 于中旻 | 第69期
談談基督教的對聯 | 陳潤棠 | 第69期
無聲的文宣士 | 于中旻 | 第100期
還是踏上文宣路 | 陳梓宜 | 第100期
金燈臺之光，照遍全球 | 何衛中 | 第107期
翼展視窗闊　報取智域深 | 編輯室 | 第114期


作者索引

．按期閱讀｜分類閱讀｜作者索引｜簡介．

．作者索引．（按姓氏筆畫排序）
三畫 |  |  | 十一畫 |  |
 | 于中旻 | 82 篇 |  | 陳終道 | 199 篇
四畫 |  |  |  | 陳潤棠 | 28 篇
 | 王明道 | 9 篇 |  | 區應毓 | 27 篇
 | 王人義 | 7 篇 |  | 陳南山 | 17 篇
 | 王峙 | 6 篇 |  | 陳梓宜 | 14 篇
 | 方順和 | 3 篇 |  | 張國定 | 5 篇
 | 王武聰 | 1 篇 |  | 寇世遠 | 4 篇
五畫 |  |  |  | 陳宇澄 | 4 篇
 | 田養吾 | 1 篇 |  | 陳甦靈 | 4 篇
六畫 |  |  |  | 張練能 | 3 篇
 | 江榮義，盧樹珠 | 1 篇 |  | 郭文池 | 3 篇
七畫 |  |  |  | 陳明斌 | 3 篇
 | 何衛中 | 48 篇 |  | 陳述榮 | 3 篇
 | 吳主光 | 36 篇 |  | 張湖生 | 2 篇
 | 吳獻章 | 23 篇 |  | 陳方 | 2 篇
 | 李伯聳 | 9 篇 |  | 陳供生 | 2 篇
 | 李志光 | 9 篇 |  | 陳聰華 | 2 篇
 | 呂國佑 | 4 篇 |  | 寇何荔璇 | 1 篇
 | 李非吾 | 4 篇 |  | 康錫慶 | 1 篇
 | 李保羅 | 4 篇 |  | 張佳音 | 1 篇
 | 巫佳豪 | 3 篇 |  | 張道恆 | 1 篇
 | 何天擇 | 2 篇 |  | 梁康民 | 1 篇
 | 何慶祥 | 2 篇 |  | 梁景芳 | 1 篇
 | 余俊銓 | 2 篇 |  | 梁樹榮 | 1 篇
 | 吳振智 | 2 篇 |  | 莫榮發 | 1 篇
 | 吳馮智妍 | 2 篇 |  | 陳世欽 | 1 篇
 | 何傑 | 1 篇 |  | 陳朝強 | 1 篇
 | 李志剛 | 1 篇 |  | 陳耀南 | 1 篇
 | 沈立德 | 1 篇 | 十二畫 |  |
八畫 |  |  |  | 黃彼得 | 30 篇
 | 林治生 | 10 篇 |  | 曾式中 | 9 篇
 | 林述恩 | 6 篇 |  | 黃聿源 | 6 篇
 | 金新宇 | 6 篇 |  | 曾綠葉 | 5 篇
 | 邵慶彰 | 4 篇 |  | 黃朱倫 | 5 篇
 | 金約翰 | 2 篇 |  | 黃學齡 | 2 篇
 | 周志豪 | 1 篇 |  | 傅美樂 | 1 篇
 | 周非比 | 1 篇 |  | 彭約瑟 | 1 篇
 | 周約伯 | 1 篇 |  | 湯寶源 | 1 篇
 | 林昌福 | 1 篇 |  | 馮文莊 | 1 篇
 | 林道亮 | 1 篇 |  | 黃力夫 | 1 篇
 | 邵遵瀾 | 1 篇 | 十三畫 |  |
 | 金千里 | 1 篇 |  | 楊濬哲 | 10 篇
九畫 |  |  |  | 楊百合 | 3 篇
 | 胡恩德 | 3 篇 |  | 楊克勤 | 1 篇
 | 俞敬群 | 1 篇 |  | 楊鍾祿 | 1 篇
 | 施德清 | 1 篇 |  | 葉少桓 | 1 篇
 | 胡問憲 | 1 篇 |  | 葉恩漢 | 1 篇
 | 胡漢瑤 | 1 篇 |  | 雷卓明 | 1 篇
十畫 |  |  | 十四畫 |  |
 | 殷穎 | 7 篇 |  | 廖志勤 | 1 篇
 | 唐佑之 | 4 篇 |  | 趙約翰 | 1 篇
 | 徐興言 | 1 篇 | 十五畫 |  |
 | 翁繩佑 | 1 篇 |  | 潘國華 | 30 篇
 | 袁世昌 | 1 篇 |  | 鄭果 | 22 篇
 | 袁錦強 | 1 篇 |  | 鄭盛光 | 11 篇
 | 馬國棟 | 1 篇 |  | 劉銳光 | 6 篇
 |  |  |  | 劉廣華 | 5 篇
 |  |  |  | 潘乃豐 | 4 篇
 |  |  |  | 劉智明 | 3 篇
 |  |  |  | 劉傑垣 | 2 篇
 |  |  |  | 黎業文 | 2 篇
 |  |  |  | 劉黃懷甯 | 1 篇
 |  |  |  | 劉傳章 | 1 篇
 |  |  | 十六畫 |  |
 |  |  |  | 賴建鵬 | 8 篇
 |  |  |  | 鮑會園 | 4 篇
 |  |  |  | 盧炳照 | 1 篇
 |  |  | 十七畫 |  |
 |  |  |  | 薛玉光 | 17 篇
 |  |  |  | 謝逸群 | 7 篇
 |  |  |  | 謝錫命 | 3 篇
 |  |  |  | 鍾明宇 | 1 篇
 |  |  |  | 鍾維能 | 1 篇
 |  |  | 十九畫 |  |
 |  |  |  | 譚偉強 | 3 篇
 |  |  |  | 羅惠強 | 2 篇
 | 編輯室 | 7 篇 |  | 羅家楊 | 1 篇


于中旻 / 82篇

作者
   于中旻
信心的實際 | 第17期 | 于中旻
反基督者在製造壞形像 | 第20期 | 于中旻
最後的試探 | 第20期 | 于中旻
憑正直寫的誠實話 | 第22期 | 于中旻
從聖經看民主潮 | 第29期 | 于中旻
從聖經看釋經 | 第33期 | 于中旻
從聖經看福音預工 | 第34期 | 于中旻
從聖經看倫理 | 第35期 | 于中旻
從聖經看末世豫言 | 第36期 | 于中旻
從聖經看聖徒用錢 | 第37期 | 于中旻
從聖經看教會語文 | 第38期 | 于中旻
從聖經看家庭倫理 | 第39期 | 于中旻
從聖經看真假信徒 | 第40期 | 于中旻
從聖經看教牧待遇 | 第42期 | 于中旻
兩把刀 | 第44期 | 于中旻
從聖經看文宣 | 第44期 | 于中旻
兩種人 | 第47期 | 于中旻
成功的危機 | 第49期 | 于中旻
尼布甲尼撒的聰明 | 第50期 | 于中旻
我是：生命的糧 | 第51期 | 于中旻
我是：世界的光 | 第52期 | 于中旻
我是：羊的門 | 第53期 | 于中旻
我是：好牧人 | 第54期 | 于中旻
我是：復活和生命 | 第55期 | 于中旻
我是：道路，真理，生命 | 第56期 | 于中旻
我是：真葡萄樹 | 第58期 | 于中旻
掃羅綜合疾徵 | 第60期 | 于中旻
小牧人的大志向 | 第62期 | 于中旻
主耶穌的聽道學 | 第64期 | 于中旻
有根的人生 | 第65期 | 于中旻
第一個聖誕的宗教人 | 第66期 | 于中旻
信徒對上帝主權的信念 | 第68期 | 于中旻
文字與宣道 | 第69期 | 于中旻
不怕人怒的先知 | 第70期 | 于中旻
從聖經看聖靈充滿 | 第71期 | 于中旻
巴拿巴往大數去找掃羅 | 第74期 | 于中旻
禱告學 | 第76期 | 于中旻
禱告學（一） 禱告的重要 | 第77期 | 于中旻
禱告學（二） 禱告的準備 | 第78期 | 于中旻
禱告學（三） 禱告的內涵 | 第79期 | 于中旻
禱告學（四） 禱告的種類 | 第80期 | 于中旻
禱告學（五） 禁食與禱告 | 第81期 | 于中旻
禱告學（六） 禱告的方法 | 第82期 | 于中旻
禱告學（七） 禱告的典範：我們在天上的父 | 第83期 | 于中旻
禱告學（八） 禱告的典範 | 第84期 | 于中旻
禱告學（九） 禱告的典範 | 第85期 | 于中旻
禱告學（十） 禱告的典範 | 第86期 | 于中旻
創世記（一）創造 | 第87期 | 于中旻
創世記（二）發展，墜落與救恩 | 第88期 | 于中旻
創世記（三）罪與懼怕，與神同行 | 第89期 | 于中旻
創世記（四）信心的工作 | 第90期 | 于中旻
創世記（五）在方舟裏，橄欖葉子 | 第91期 | 于中旻
創世記（六）彩虹的約，世上英雄之首 | 第92期 | 于中旻
創世記（七）巴別塔，信心之父 | 第93期 | 于中旻
創世記（八）分與合 | 第94期 | 于中旻
創世記（九）得勝 | 第94期 | 于中旻
創世記（十）信耶和華，庇耳拉海萊 | 第95期 | 于中旻
甚麼是異端 | 第95期 | 于中旻
創世記（十一）多國的父，接待天使 | 第96期 | 于中旻
書評：“廿一世紀信徒宣教的探討” | 第97期 | 于中旻
創世記（十二）見證與生活，懼怕的路程 | 第98期 | 于中旻
創世記（十三）一口水井，耶和華以勒 | 第99期 | 于中旻
無聲的文宣士 | 第100期 | 于中旻
陰陽曆與文化 | 第102期 | 于中旻
修治戰具 | 第103期 | 于中旻
智者之愚 | 第104期 | 于中旻
福音活頁：自私，自制，自由 | 第106期 | 于中旻
楊濬哲牧師的嘉範 | 第107期 | 于中旻
福音活頁：平安是福 | 第107期 | 于中旻
福音活頁：回首又一年 | 第108期 | 于中旻
耶穌基督的恩典 | 第109期 | 于中旻
真正的復活 | 第110期 | 于中旻
問與答－從約伯記看神的教導方式 | 第111期 | 于中旻
講壇與戲台 | 第112期 | 于中旻
團契內外 | 第113期 | 于中旻
以馬內利 | 第114期 | 于中旻
有遠見的選擇 | 第115期 | 于中旻
福音活頁：性與天道 | 第116期 | 于中旻
福音活頁：這生命是人的光 | 第117期 | 于中旻
基督徒的健康 | 第118期 | 于中旻
五朋友 | 第119期 | 于中旻
福音活頁：希望之門 | 第120期 | 于中旻


王明道 / 9篇

作者
   王明道
學習恨惡 | 第9期 | 王明道
分辨邪正 | 第9期 | 王明道
不貪者不媚 | 第10期 | 王明道
什亭 | 第12期 | 王明道
律己與待人 | 第16期 | 王明道
堅城，鐵柱，銅牆 （上） | 第30期 | 王明道
堅城，鐵柱，銅牆 （中） | 第31期 | 王明道
堅城，鐵柱，銅牆 （下） | 第33期 | 王明道
不孝父母的人看看 | 第45期 | 王明道


王人義 / 7篇

作者
   王人義
牧師的一夜 | 第53期 | 王人義
耶利米書斷想（一） 孤獨旅程 | 第56期 | 王人義
耶利米書斷想（二） 主啊！我別無選擇 | 第57期 | 王人義
從保羅的末世觀看腓立比書中的教會團結問題 | 第59期 | 王人義
平安夜暢想 | 第60期 | 王人義
“登山寶訓”中的行為規範問題 | 第61期 | 王人義
聖經中的個人與整體 | 第99期 | 王人義


王峙 / 6篇

作者
   王峙
不停止祈禱 | 第3期 | 王峙
寶血的意義 | 第9期 | 王峙
血是記號 | 第11期 | 王峙
生命在血裏 | 第15期 | 王峙
我的救贖主活着 | 第16期 | 王峙
我是否基督徒? | 第20期 | 王峙


方順和 / 3篇

作者
   方順和
順服聖靈 | 第92期 | 方順和
神永恆的救恩和旨意 | 第98期 | 方順和
如何作主的工人 | 第106期 | 方順和


王武聰 / 1篇

作者
   王武聰
福音活頁：祭祖問題之再思－何處往生？ 第94期 王武聰


田養吾 / 1篇

作者
   田養吾
信仰的勇氣 第14期 田養吾


江榮義，盧樹珠 / 1篇

作者
   江榮義，盧樹珠
在北非開荒 第2期 江榮義，盧樹珠


何衛中 / 48篇

作者
   何衛中
福音的能力 | 第4期 | 何衛中
我們所需要的復興 | 第12期 | 何衛中
人生的評價 | 第16期 | 何衛中
迦勒的心志 | 第32期 | 何衛中
保羅生命的更新 | 第34期 | 何衛中
聖地見聞錄 | 第43期 | 何衛中
迦南美地 | 第46期 | 何衛中
信徒靈命健康的祕訣 | 第48期 | 何衛中
迦勒的人生 | 第53期 | 何衛中
大時代大使命 | 第54期 | 何衛中
一幅美麗的救恩圖畫 | 第59期 | 何衛中
一夫多妻的苦果 | 第67期 | 何衛中
窮寡婦的奉獻 | 第71期 | 何衛中
女士師底波拉 | 第78期 | 何衛中
默默耕耘的約基別 | 第79期 | 何衛中
與神同行 | 第80期 | 何衛中
認識基督（一） 四福音中的“基督” | 第81期 | 何衛中
認識基督（二） 約翰福音中的“我是” | 第82期 | 何衛中
認識基督（三） 耶穌是道路 | 第83期 | 何衛中
認識基督（四） 耶穌是真理，生命 | 第84期 | 何衛中
從歲首到年終 | 第85期 | 何衛中
從約翰三書看信徒的平衡生活 | 第86期 | 何衛中
約伯的人生 | 第88期 | 何衛中
基督徒的軍裝 | 第90期 | 何衛中
心裏着急 | 第91期 | 何衛中
保羅的罪名 | 第92期 | 何衛中
約書亞與迦勒 | 第94期 | 何衛中
福音活頁：從九一一事件看人生 | 第97期 | 何衛中
一位敬畏神的父親 | 第99期 | 何衛中
主耶穌對七教會的自我介紹 | 第105期 | 何衛中
總幹事的話：夕陽無限好 | 第106期 | 何衛中
金燈臺之光，照遍全球 | 第107期 | 何衛中
福音的七個“無論” | 第108期 | 何衛中
福音活頁：良心 | 第108期 | 何衛中
拔摩海島上的七福 | 第109期 | 何衛中
基督徒的七重世界觀 | 第110期 | 何衛中
福音活頁：不要過空白的人生 | 第110期 | 何衛中
基督徒的七種香氣 | 第111期 | 何衛中
福音活頁：從約拿書第一章看人生的信仰 | 第111期 | 何衛中
賽跑的人生 | 第112期 | 何衛中
高人一頭 | 第113期 | 何衛中
神眼中的教會 | 第114期 | 何衛中
以諾與神同行 | 第115期 | 何衛中
主再來之前世界的預兆 | 第116期 | 何衛中
一個模範教會：安提阿教會 | 第117期 | 何衛中
挪亞的日子 | 第118期 | 何衛中
當將你腳上的鞋脫下來 | 第119期 | 何衛中
女人的後裔 | 第120期 | 何衛中


吳主光 / 36篇

作者
   吳主光
禁食的正解 | 第10期 | 吳主光
鬼魂的正解 | 第12期 | 吳主光
祈禱的正解 | 第14期 | 吳主光
被聖靈充滿的正解 | 第15期 | 吳主光
一分鐘解答 | 第15期 | 吳主光
十字架的意義 | 第16期 | 吳主光
十字架是轉捩點 | 第16期 | 吳主光
恩典比公平高 | 第17期 | 吳主光
最大的忽略 | 第17期 | 吳主光
一分鐘解答 | 第17期 | 吳主光
教會的正解 | 第18期 | 吳主光
曠野生活 | 第18期 | 吳主光
一了百了？ | 第18期 | 吳主光
你需要耶穌 | 第18期 | 吳主光
大淫婦的正解 | 第19期 | 吳主光
問題解答 | 第19期 | 吳主光
宇宙可能湊巧形成嗎？ | 第19期 | 吳主光
復活的大能－五旬節的現象 | 第20期 | 吳主光
十字架化解甚麼？ | 第20期 | 吳主光
論懷疑 | 第21期 | 吳主光
被論斷 | 第22期 | 吳主光
會議的流弊 | 第23期 | 吳主光
屬靈的會議 | 第24期 | 吳主光
主耶穌的佈道法 | 第25期 | 吳主光
初期教會復興的動力 | 第26期 | 吳主光
保羅為何要上耶路撒冷 | 第27期 | 吳主光
教會內的全人關懷 | 第28期 | 吳主光
教會應否實行政治關懷 | 第29期 | 吳主光
福音文化的研究與流弊 | 第30期 | 吳主光
以色列人的新年 | 第31期 | 吳主光
主啊，你的名在全地何其美 | 第37期 | 吳主光
聖靈充滿經文表列分析（上） | 第41期 | 吳主光
聖靈充滿經文表列分析（下） | 第42期 | 吳主光
天國比喻的正解 | 第66期 | 吳主光
撒種比喻釋疑 | 第67期 | 吳主光
我更是基督的僕人 | 第93期 | 吳主光


吳獻章 / 23篇

作者
   吳獻章
臉伏在兩膝之間 | 第40期 | 吳獻章
大開眼界 | 第43期 | 吳獻章
你我之間 | 第45期 | 吳獻章
失去聽眾的見證人 | 第46期 | 吳獻章
英雄本色 | 第49期 | 吳獻章
長江後浪推前浪 | 第50期 | 吳獻章
不歸路 | 第53期 | 吳獻章
無顏見江東父老 | 第54期 | 吳獻章
飛越安樂窩 | 第55期 | 吳獻章
當公理暗昧不明時 | 第58期 | 吳獻章
無名的傳道人 | 第59期 | 吳獻章
神工人的畫像 | 第65期 | 吳獻章
危險的禱告 | 第67期 | 吳獻章
危險的任務（上） | 第69期 | 吳獻章
危險的任務（下） | 第70期 | 吳獻章
愛的捆綁－巾幗英雄的團契 | 第73期 | 吳獻章
敬拜的威力 | 第79期 | 吳獻章
母親的眼淚 | 第81期 | 吳獻章
危險的試探（一） | 第86期 | 吳獻章
危險的試探（二） 很難避免 | 第87期 | 吳獻章
危險的試探（三） 可以避免 | 第88期 | 吳獻章
與神人和好 | 第93期 | 吳獻章
名牧出高羊－詩篇第二十三篇 | 第119期 | 吳獻章


李伯聳 / 9篇

作者
   李伯聳
讀經五十年 | 第81期 | 李伯聳
擊磐出水 | 第86期 | 李伯聳
認識神的兒子 | 第89期 | 李伯聳
露 | 第91期 | 李伯聳
主已復活 | 第93期 | 李伯聳
禱告的手 | 第95期 | 李伯聳
完成手抄聖經而感恩 | 第97期 | 李伯聳
福音活頁：十字架與空墳墓 | 第110期 | 李伯聳
不同凡響的嬰孩 | 第114期 | 李伯聳


李志光 / 9篇

作者
   李志光
皮特拉古城的鑑戒 | 第36期 | 李志光
新年的反思 | 第37期 | 李志光
再訪古城皮特拉 | 第38期 | 李志光
尼波山上的追憶（上） | 第39期 | 李志光
尼波山上的追憶（下） | 第40期 | 李志光
馬賽克之城米底巴 | 第41期 | 李志光
晚節不保的亞瑪謝 | 第44期 | 李志光
薈萃都城格拉森（上） | 第45期 | 李志光
薈萃都城格拉森（下） | 第51期 | 李志光


呂國佑 / 4篇

作者
   呂國佑
作一個真正被神用的人 | 第45期 | 呂國佑
如何面對命運 | 第46期 | 呂國佑
知識和經歷的運用 | 第50期 | 呂國佑
差遣與事奉間的夾縫 | 第54期 | 呂國佑


李非吾 / 4篇

作者
   李非吾
月圓之夜 | 第5期 | 李非吾
談談關懷探訪 | 第26期 | 李非吾
談談傳道人的家庭與兒女 | 第27期 | 李非吾
信徒與靈恩 | 第40期 | 李非吾


李保羅 / 4篇

作者
   李保羅
福中之福 | 第61期 | 李保羅
詩篇第二十篇：一個結構式的分享 | 第62期 | 李保羅
“明白神的旨意” | 第63期 | 李保羅
事奉的恩賜 | 第65期 | 李保羅


巫佳豪 / 3篇

作者
   巫佳豪
關顧家庭屬靈危機 | 第53期 | 巫佳豪
活出真我的愛 | 第56期 | 巫佳豪
十分納一的啟示：你們要轉向神 | 第57期 | 巫佳豪


何天擇 / 2篇

作者
   何天擇
福音活頁：科學中的以偏概全 | 第99期 | 何天擇
福音活頁：神蹟問題 | 第102期 | 何天擇


何慶祥 / 2篇

作者
   何慶祥
撒但說謊的特點 | 第89期 | 何慶祥
用愛心說誠實話 | 第99期 | 何慶祥


余俊銓 / 2篇

作者
   余俊銓
從“基督的身體”看教會功能之理想與實踐 | 第51期 | 余俊銓
從大衛王的詩歌看大衛王的生命 | 第62期 | 余俊銓


吳振智 / 2篇

作者
   吳振智
栽培效應 | 第32期 | 吳振智
當代先鋒 | 第47期 | 吳振智


吳馮智妍 / 2篇

作者
   吳馮智妍
一個真敬虔的人 | 第19期 | 吳馮智妍
敬畏神的撒母耳 | 第42期 | 吳馮智妍


何傑 / 1篇

作者
   何傑
向新一代傳講舊約的信息 第94期 何傑


李志剛 / 1篇

作者
   李志剛
夫妻之道在於愛 第67期 李志剛


沈立德 / 1篇

作者
   沈立德
新約門徒的七個現在 第70期 沈立德


林治生 / 10篇

作者
   林治生
亞伯拉罕獻以撒 | 第110期 | 林治生
我的心平穩安靜 | 第112期 | 林治生
溪水乾了 | 第113期 | 林治生
以撒挖井 | 第114期 | 林治生
這稱為我名下的子民 | 第115期 | 林治生
你當倚靠耶和華 | 第116期 | 林治生
這世界的末了 | 第117期 | 林治生
我們真是天父的兒女 | 第118期 | 林治生
我們有活潑的盼望 | 第119期 | 林治生
馬大！馬大！你為許多的事思慮煩擾 | 第120期 | 林治生


林述恩 / 6篇

作者
   林述恩
智慧的心 | 第83期 | 林述恩
憐恤人的人有福了 | 第85期 | 林述恩
以利亞的信心對今日基督徒的題醒 | 第89期 | 林述恩
約書亞：事奉者的典範 | 第95期 | 林述恩
神所喜悅的道路 | 第101期 | 林述恩
保羅對福音的使命 | 第104期 | 林述恩


金新宇 / 6篇

作者
   金新宇
聖經中關乎將來的預言 | 第1期 | 金新宇
啟示錄：一卷必讀的書 | 第2期 | 金新宇
按字面解釋預言 | 第3期 | 金新宇
處領袖地位的基督徒 | 第4期 | 金新宇
約書亞記靈訓 | 第5期 | 金新宇
不要愛世界 | 第7期 | 金新宇


邵慶彰 / 4篇

作者
   邵慶彰
登山寶訓論施捨 | 第61期 | 邵慶彰
愛人如己 | 第69期 | 邵慶彰
屬靈前輩的生命故事 | 第70期 | 邵慶彰
蒙福之家 | 第71期 | 邵慶彰


金約翰 / 2篇

作者
   金約翰
“我們在天上的父” | 第61期 | 金約翰
永遠的先知 | 第80期 | 金約翰


周志豪 / 1篇

作者
   周志豪
韓國的暖流 第101期 周志豪


周非比 / 1篇

作者
   周非比
在家裏的基督徒 第41期 周非比


周約伯 / 1篇

作者
   周約伯
亞伯拉罕的信心經歷 第89期 周約伯


林昌福 / 1篇

作者
   林昌福
福音活頁：人生百味 第101期 林昌福


林道亮 / 1篇

作者
   林道亮
真知才能力行 第92期 林道亮


邵遵瀾 / 1篇

作者
   邵遵瀾
神的靈與神的話－神施恩的雙線 第8期 邵遵瀾


金千里 / 1篇

作者
   金千里
福音活頁：你也能活出特殊的人生 第102期 金千里


胡恩德 / 3篇

作者
   胡恩德
恩賜的功能 | 第1期 | 胡恩德
我與你同在 | 第63期 | 胡恩德
不疲乏的愛 | 第68期 | 胡恩德


俞敬群 / 1篇

作者
   俞敬群
五個讚美 第104期 俞敬群


施德清 / 1篇

作者
   施德清
從約拿書探討城市宣教 第64期 施德清


胡問憲 / 1篇

作者
   胡問憲
世上的光－虛心的人 第61期 胡問憲


胡漢瑤 / 1篇

作者
   胡漢瑤
福音活頁：誰默然愛你？ 第96期 胡漢瑤


殷穎 / 7篇

作者
   殷穎
福音活頁：挽回上帝的“面子” | 第113期 | 殷穎
愛的律法 | 第115期 | 殷穎
落花人獨立，微雨燕雙飛 | 第116期 | 殷穎
誠信何價 | 第117期 | 殷穎
福音能為律法解套 | 第118期 | 殷穎
神的話要晝夜思想 | 第119期 | 殷穎
天涯若比鄰 | 第120期 | 殷穎


唐佑之 / 4篇

作者
   唐佑之
教會的隱憂與挑戰（一 ） | 第17期 | 唐佑之
教會的隱憂與挑戰（二 ） | 第18期 | 唐佑之
教會的隱憂與挑戰（三） 誰來帶領教會 | 第21期 | 唐佑之
教會的隱憂與挑戰（三） 誰來帶領教會（續） | 第22期 | 唐佑之


徐興言 / 1篇

作者
   徐興言
基督是榮耀的盼望 第34期 徐興言


翁繩佑 / 1篇

作者
   翁繩佑
啟示錄中“得勝的基督” 第70期 翁繩佑


袁世昌 / 1篇

作者
   袁世昌
神愛世人 第52期 袁世昌


袁錦強 / 1篇

作者
   袁錦強
夫妻的模範－亞居拉和百基拉 第120期 袁錦強


馬國棟 / 1篇

作者
   馬國棟
大使命 第64期 馬國棟


陳終道 / 199篇

作者
   陳終道
我們踏出了新的腳步 | 第1期 | 陳終道
牧師是甚麼職分 | 第1期 | 陳終道
信徒與牧者 | 第2期 | 陳終道
從士師到大衛看教會事奉 | 第3期 | 陳終道
恩賜與事奉崗位 | 第3期 | 陳終道
愛他們到底 | 第4期 | 陳終道
教會應如何供給神僕 | 第4期 | 陳終道
暫且得救？ | 第4期 | 陳終道
問題解答：主觀太強的執事 | 第4期 | 陳終道
基督與瑪門 | 第5期 | 陳終道
永不失落的生命 | 第5期 | 陳終道
復興 | 第6期 | 陳終道
基督教與天主教十大不同 | 第6期 | 陳終道
問題解答：是否“絕對”不可說謊？ | 第6期 | 陳終道
教會與世俗 | 第7期 | 陳終道
未得之地 | 第7期 | 陳終道
問題解答四則 | 第7期 | 陳終道
教會的潔淨 | 第8期 | 陳終道
問題解答三則 | 第8期 | 陳終道
認識神的學問 | 第9期 | 陳終道
問題解答三則 | 第9期 | 陳終道
接棒？折棒？ | 第10期 | 陳終道
問題解答兩則 | 第10期 | 陳終道
信心生活真義 | 第10期 | 陳終道
天國精兵 | 第11期 | 陳終道
基督的預言（一） | 第11期 | 陳終道
問題解答兩則 | 第11期 | 陳終道
以感謝為祭 | 第12期 | 陳終道
基督的預言（二） | 第12期 | 陳終道
追甚麼 | 第12期 | 陳終道
基督的預言（三） 災難起頭與六印 | 第13期 | 陳終道
問題解答四則 | 第13期 | 陳終道
復活主的差傳令 | 第14期 | 陳終道
基督的預言（四） 大災難與主降臨 | 第14期 | 陳終道
問題解答：示每無害於大衛國度﹖ | 第14期 | 陳終道
約基別－摩西的母親 | 第15期 | 陳終道
問題解答：信徒甚麼時候被提？ | 第15期 | 陳終道
第一對夫妻 | 第15期 | 陳終道
青春，滿足？ | 第15期 | 陳終道
教會婦女地位 | 第16期 | 陳終道
神的階級觀 | 第16期 | 陳終道
烹屍，妓女 | 第16期 | 陳終道
教會怎麼合一？ | 第17期 | 陳終道
問題解答 | 第17期 | 陳終道
問題解答 | 第18期 | 陳終道
以色列王耶戶 | 第18期 | 陳終道
走天路 | 第18期 | 陳終道
萬古常新 | 第19期 | 陳終道
三位一體 | 第19期 | 陳終道
唯一的路 | 第19期 | 陳終道
十架上的“為甚麼” | 第20期 | 陳終道
為甚麼還要受逼迫？ | 第20期 | 陳終道
害人者必自害 | 第20期 | 陳終道
分別？合流？ | 第21期 | 陳終道
忠言逆耳 | 第21期 | 陳終道
愛國運動 | 第22期 | 陳終道
聖靈與權能 | 第22期 | 陳終道
問題解答 | 第22期 | 陳終道
不在乎天長地久 | 第22期 | 陳終道
你兄弟的血有聲音… | 第23期 | 陳終道
施洗約翰 | 第23期 | 陳終道
名存實亡 | 第23期 | 陳終道
秩序大亂 | 第23期 | 陳終道
同心與增長 | 第24期 | 陳終道
芥種之喻 | 第24期 | 陳終道
問題解答 | 第24期 | 陳終道
反時代 | 第25期 | 陳終道
天國神家 | 第25期 | 陳終道
問題解答：罪會累及子孫麼？ | 第25期 | 陳終道
父啊！赦免他們 | 第26期 | 陳終道
食古不化 | 第26期 | 陳終道
問題解答：不因我跌倒的有福 | 第26期 | 陳終道
讀經隨筆 | 第26期 | 陳終道
讀經隨筆 | 第27期 | 陳終道
問題解答：麵酵的比喻 | 第27期 | 陳終道
信主就得救？ | 第28期 | 陳終道
施洗約翰不在神國裏麼？ | 第28期 | 陳終道
瞎子領瞎子 | 第28期 | 陳終道
讀經隨筆 | 第28期 | 陳終道
聖經中的政治家 | 第29期 | 陳終道
你就紅了眼麼? | 第29期 | 陳終道
讀經隨筆 | 第29期 | 陳終道
福音與華人文化 | 第30期 | 陳終道
讀經隨筆 | 第30期 | 陳終道
不法的事增多 | 第31期 | 陳終道
讀經隨筆 | 第31期 | 陳終道
問題解答 | 第31期 | 陳終道
常勝 | 第31期 | 陳終道
聖靈與邪靈 | 第32期 | 陳終道
讀經隨筆 | 第32期 | 陳終道
全教會事奉的再思 | 第33期 | 陳終道
直到如今 | 第34期 | 陳終道
基督與古人 | 第34期 | 陳終道
問題解答 | 第34期 | 陳終道
一是與兩可 | 第35期 | 陳終道
天使與牧人 | 第36期 | 陳終道
蒙召的工人 | 第36期 | 陳終道
誰成全律法 | 第36期 | 陳終道
“起初”－ 時間的開始 | 第37期 | 陳終道
若耶穌是你的牧者 | 第37期 | 陳終道
浮誇的價值 | 第37期 | 陳終道
加利利山之顯現 | 第38期 | 陳終道
由一人奉主名嗎？ | 第38期 | 陳終道
千秋萬歲名 | 第38期 | 陳終道
大拯救 | 第38期 | 陳終道
神愛世人 | 第38期 | 陳終道
高買 | 第38期 | 陳終道
同心同行 | 第39期 | 陳終道
問題解答 | 第39期 | 陳終道
常新 | 第39期 | 陳終道
一本誠實的書 | 第39期 | 陳終道
全家歸主 | 第40期 | 陳終道
為甚麼用比喻 | 第41期 | 陳終道
我喜悅你 | 第41期 | 陳終道
“異象”與啟示錄 | 第42期 | 陳終道
豈止十天 | 第43期 | 陳終道
像是被殺過的 | 第44期 | 陳終道
救主與罪人 | 第44期 | 陳終道
怎樣孝敬父母 | 第45期 | 陳終道
親筵與恩筵 | 第46期 | 陳終道
基督的體恤 | 第47期 | 陳終道
財主與拉撒路 | 第48期 | 陳終道
萬事互相效力 | 第49期 | 陳終道
神國與以色列國 | 第49期 | 陳終道
事主的心態歷程 | 第50期 | 陳終道
撒種的比喻 | 第51期 | 陳終道
進葡萄園工作的比喻 | 第52期 | 陳終道
娶親筵席的比喻 | 第52期 | 陳終道
我來像賊 | 第53期 | 陳終道
十個童女的比喻 | 第53期 | 陳終道
好撒瑪利亞人的比喻 | 第54期 | 陳終道
三年不結果的樹 | 第54期 | 陳終道
失羊，失錢的比喻 | 第55期 | 陳終道
浪子回頭的比喻 | 第55期 | 陳終道
不義的管家 | 第56期 | 陳終道
葡萄樹與枝子的比喻 | 第56期 | 陳終道
聖經是神的默示 | 第57期 | 陳終道
聖經是經得起考驗的書 | 第57期 | 陳終道
聖經奇妙的特質 | 第58期 | 陳終道
聖經是給人遵行的書 | 第58期 | 陳終道
“天國君王”與“萬王之王” | 第59期 | 陳終道
從新約的事奉看舊約精義 | 第60期 | 陳終道
福音與割禮：教會的第一次大會議主題 | 第63期 | 陳終道
放下優越感 | 第64期 | 陳終道
昔在今在永在 | 第65期 | 陳終道
認識主耶穌 | 第66期 | 陳終道
“失敗者”兩大疑問 | 第66期 | 陳終道
神蹟，智慧，基督 | 第67期 | 陳終道
拆牆，築牆 | 第68期 | 陳終道
怎樣領受生命之道 | 第69期 | 陳終道
為我同胞骨肉之親 | 第70期 | 陳終道
從使徒行傳看聖靈工作 | 第71期 | 陳終道
自然性取向？ | 第72期 | 陳終道
五旬節日 | 第72期 | 陳終道
不義的管家 | 第73期 | 陳終道
在冤獄中的讚美 | 第74期 | 陳終道
教會與世俗文化 | 第75期 | 陳終道
生命冊上塗名？ | 第76期 | 陳終道
問題解答：假夫妻可以離婚嗎？ | 第76期 | 陳終道
壓力與能力 | 第77期 | 陳終道
容讓與堅持 | 第78期 | 陳終道
今年會得救嗎？ | 第79期 | 陳終道
基督復活的真確 | 第80期 | 陳終道
問題解答：向多馬顯現的疑問 | 第80期 | 陳終道
亞伯拉罕是因行為稱義嗎？ | 第81期 | 陳終道
你曾埋怨神嗎？ | 第82期 | 陳終道
人為甚麼有宗教信仰？ | 第82期 | 陳終道
不要論斷人 | 第83期 | 陳終道
末世信徒對聖經應有的態度 | 第84期 | 陳終道
大使徒勝冤情 | 第85期 | 陳終道
被列在罪犯中的基督 | 第86期 | 陳終道
基督是神“生”的嗎？ | 第87期 | 陳終道
創造的奇妙 | 第88期 | 陳終道
有女基督嗎？ | 第89期 | 陳終道
神偏護詭詐的雅各嗎？ | 第90期 | 陳終道
光榮的失敗 | 第91期 | 陳終道
“我為他們分別為聖” | 第92期 | 陳終道
玻璃海 | 第93期 | 陳終道
錫安山上的十四萬四千人 | 第94期 | 陳終道
一杯涼水 | 第95期 | 陳終道
誰被最多人誤會？ | 第95期 | 陳終道
道成肉身的獨一救主 | 第96期 | 陳終道
神的朋友亞伯拉罕 | 第97期 | 陳終道
一粒麥子的事奉 | 第98期 | 陳終道
嫉妒是骨中的朽爛 | 第99期 | 陳終道
新世紀華人教會如何面對聖經與民主 | 第100期 | 陳終道
神蹟是在遞餅中發生的？ | 第101期 | 陳終道
我是“學生”還是“師傅”？ | 第102期 | 陳終道
新歲月，舊楷模 | 第103期 | 陳終道
救主神的湖邊早餐 | 第104期 | 陳終道
不憑外貌看人 | 第105期 | 陳終道
亞伯－第一個殉道者 | 第106期 | 陳終道
傾心吐意的禱告 | 第107期 | 陳終道
向牧人報佳音 | 第108期 | 陳終道
基督的香氣 | 第109期 | 陳終道
誰肯為我們去呢? | 第110期 | 陳終道
神的意念高過人的意念 | 第111期 | 陳終道
“你就紅了眼嗎?” | 第112期 | 陳終道
基督受洗和勝試探 | 第113期 | 陳終道


陳潤棠 / 28篇

作者
   陳潤棠
尋求神 | 第40期 | 陳潤棠
談談基督教的對聯 | 第69期 | 陳潤棠
三個十字架 | 第70期 | 陳潤棠
耶穌的家譜與孔子的家譜 | 第78期 | 陳潤棠
真 | 第84期 | 陳潤棠
從箴言看神人之間的關係 | 第88期 | 陳潤棠
萬變的世代，不變的福音 | 第91期 | 陳潤棠
福音活頁：福音是上帝的大能 | 第91期 | 陳潤棠
福音活頁：生命之道 | 第91期 | 陳潤棠
心意更新而變化 | 第92期 | 陳潤棠
福音活頁：救恩的呼召 | 第92期 | 陳潤棠
基督教的七大超越性－希伯來書今世代解讀 | 第93期 | 陳潤棠
福音活頁：寶血的能力 | 第93期 | 陳潤棠
同工之道 | 第94期 | 陳潤棠
從智慧書探索怎得智慧 | 第95期 | 陳潤棠
福音活頁：不要作糊塗人 | 第95期 | 陳潤棠
人類戰爭何時了？ | 第96期 | 陳潤棠
福音活頁：誰是真神？ | 第96期 | 陳潤棠
福音的六大攔阻 | 第97期 | 陳潤棠
靈火燎原－各處教會得平安被建立 | 第98期 | 陳潤棠
馬其頓眾教會的恩 | 第99期 | 陳潤棠
從哥林多後書看生老病死 | 第100期 | 陳潤棠
還基督教一個清白 | 第101期 | 陳潤棠
恩上加恩談主恩 | 第102期 | 陳潤棠
立志之道 | 第103期 | 陳潤棠
羅馬書中的救恩要理與生命之道 | 第104期 | 陳潤棠
先後之道 | 第105期 | 陳潤棠
因聖經所生的安慰 | 第106期 | 陳潤棠


區應毓 / 27篇

作者
   區應毓
義人因信得生 | 第25期 | 區應毓
十架功效 | 第28期 | 區應毓
出污泥而不染 | 第29期 | 區應毓
屬靈領袖（一） | 第31期 | 區應毓
屬靈領袖（二）危機與轉機 | 第32期 | 區應毓
屬靈領袖（三）壓力與能力 | 第33期 | 區應毓
屬靈領袖（四）量數與質素 | 第34期 | 區應毓
屬靈領袖（五）律法書與律己 | 第35期 | 區應毓
屬靈領袖（六）獻身與獻金 | 第36期 | 區應毓
屬靈領袖（七）工人與工作 | 第37期 | 區應毓
分別與成聖 | 第39期 | 區應毓
超覺靜坐之真相 | 第41期 | 區應毓
超覺靜坐之批判 | 第42期 | 區應毓
統一教是基督教嗎? | 第43期 | 區應毓
統一教傳另一個耶穌？ | 第56期 | 區應毓
主耶穌的“寶訓”與摩西教導的對比 | 第61期 | 區應毓
聖地花果（一）滄海桑田 | 第65期 | 區應毓
聖地花果（二）橄欖成渣 | 第68期 | 區應毓
聖地花果（三）杏林春滿 | 第69期 | 區應毓
聖地花果（四）天涯芳草 | 第70期 | 區應毓
聖地花果（五）柳暗花明 | 第72期 | 區應毓
聖地花果（六）葡萄美酒 | 第73期 | 區應毓
聖地花果（七）披荊斬棘 | 第74期 | 區應毓
聖地花果（八）鐵骨傲衷 | 第75期 | 區應毓
聖地花果（九）落花人獨立 | 第76期 | 區應毓
聖地花果（十）谷中百合 | 第77期 | 區應毓
聖地花果：芥菜種子 | 第107期 | 區應毓


陳南山 / 17篇

作者
   陳南山
神的好管家 | 第19期 | 陳南山
四種管家 | 第21期 | 陳南山
為甚麼灰心喪志？ | 第22期 | 陳南山
配搭事奉 | 第26期 | 陳南山
神不喜悅的事 | 第27期 | 陳南山
肯付代價的約瑟 | 第30期 | 陳南山
獻為活祭 | 第31期 | 陳南山
略談傳福音 | 第34期 | 陳南山
約拿－一位失敗的大先知 | 第35期 | 陳南山
一位平凡的使徒 | 第38期 | 陳南山
誠實 | 第54期 | 陳南山
網卻沒有破 | 第58期 | 陳南山
腓立比書的主題是“喜樂”嗎？ | 第77期 | 陳南山
田邊拾穗 | 第78期 | 陳南山
約翰福音第三章16節略解 | 第82期 | 陳南山
誰是大衛的敵人 | 第83期 | 陳南山
使徒行傳中幾個傳福音的模式 | 第85期 | 陳南山


陳梓宜 / 14篇

作者
   陳梓宜
奇妙非常的愛 | 第96期 | 陳梓宜
買和賣 | 第99期 | 陳梓宜
還是踏上文宣路 | 第100期 | 陳梓宜
根不在耶路撒冷 | 第103期 | 陳梓宜
福音活頁：人人渴求長生不死 | 第104期 | 陳梓宜
基督徒的意義：作見證 | 第105期 | 陳梓宜
勤讀聖經的重要 | 第107期 | 陳梓宜
為作基督徒受苦 | 第108期 | 陳梓宜
神看中的供物 | 第109期 | 陳梓宜
彼得－好門徒，好僕人 | 第110期 | 陳梓宜
人的妝飾 | 第112期 | 陳梓宜
虔誠人哥尼流 | 第115期 | 陳梓宜
我們是鹽和光 | 第118期 | 陳梓宜
有福的聰明人 | 第119期 | 陳梓宜


張國定 / 5篇

作者
   張國定
淺談“神學研究些甚麼？” | 第59期 | 張國定
談談讀書樂 | 第59期 | 張國定
潮退拾思 | 第60期 | 張國定
稍離邊岸 | 第62期 | 張國定
恩威並重的審判－ 何西阿書 | 第66期 | 張國定


寇世遠 / 4篇

作者
   寇世遠
審判主視動機如動作 | 第41期 | 寇世遠
一節經文，化敵為友 | 第42期 | 寇世遠
我們需要批評！ | 第43期 | 寇世遠
靈恩運動答客問 | 第45期 | 寇世遠


陳宇澄 / 4篇

作者
   陳宇澄
傳統文化豈可與聖經相提並論 | 第57期 | 陳宇澄
與主一同受苦 | 第60期 | 陳宇澄
拜金牛犢和其他 | 第62期 | 陳宇澄
從過犯罪惡中活過來 | 第79期 | 陳宇澄


陳甦靈 / 4篇

作者
   陳甦靈
有始無終的約阿施 | 第3期 | 陳甦靈
寶貴的聖殿 | 第8期 | 陳甦靈
時間的主宰 | 第25期 | 陳甦靈
再給我一個機會 | 第63期 | 陳甦靈


張練能 / 3篇

作者
   張練能
信心與行為 | 第96期 | 張練能
烈火精金（上） | 第102期 | 張練能
烈火精金（下） | 第103期 | 張練能


郭文池 / 3篇

作者
   郭文池
作“完全人”的意義 | 第59期 | 郭文池
“八福”的關係 | 第61期 | 郭文池
“無可指責”的聖經教導 | 第69期 | 郭文池


陳明斌 / 3篇

作者
   陳明斌
“猶大”比“以色列”好嗎？ | 第4期 | 陳明斌
我們看見非常的事 | 第9期 | 陳明斌
計算代價 | 第24期 | 陳明斌


陳述榮 / 3篇

作者
   陳述榮
聖靈充滿的經歷 | 第77期 | 陳述榮
主耶穌的衣食住行 | 第116期 | 陳述榮
三個異象 | 第118期 | 陳述榮


張湖生 / 2篇

作者
   張湖生
聖經記錄的可信 | 第21期 | 張湖生
誰說我無罪？ | 第22期 | 張湖生


陳方 / 2篇

作者
   陳方
出於污泥而不染 | 第72期 | 陳方
七十個七 | 第76期 | 陳方


陳供生 / 2篇

作者
   陳供生
哭的省思 | 第71期 | 陳供生
啟示錄中頌讚的鳥瞰 | 第74期 | 陳供生


陳聰華 / 2篇

作者
   陳聰華
福音活頁：人生是為追求“0” | 第92期 | 陳聰華
福音活頁：追求“8”的心理 | 第103期 | 陳聰華


寇何荔璇 / 1篇

作者
   寇何荔璇
保我“晚節” 第44期 寇何荔璇


康錫慶 / 1篇

作者
   康錫慶
“擘餅”?“聖餐”? 第3期 康錫慶


張佳音 / 1篇

作者
   張佳音
“短宣”異象分享 第21期 張佳音


張道恆 / 1篇

作者
   張道恆
從神人摩西看傳道人的品格 第4期 張道恆


梁康民 / 1篇

作者
   梁康民
信徒皆祭司 第71期 梁康民


梁景芳 / 1篇

作者
   梁景芳
約瑟－與弟兄迥別之人 第27期 梁景芳


梁樹榮 / 1篇

作者
   梁樹榮
福音廣播的重要與困難 第3期 梁樹榮


莫榮發 / 1篇

作者
   莫榮發
福音活頁：解剖你 第104期 莫榮發


陳世欽 / 1篇

作者
   陳世欽
淺論教會增長的聖經基礎 第71期 陳世欽


陳朝強 / 1篇

作者
   陳朝強
沒有穿鞋的日子 第96期 陳朝強


陳耀南 / 1篇

作者
   陳耀南
福音活頁：從中國傳統文化到基督教 第93期 陳耀南


黃彼得 / 30篇

作者
   黃彼得
解經與神學思想 | 第11期 | 黃彼得
猶太與外邦同一救恩 | 第12期 | 黃彼得
以色列全家 | 第13期 | 黃彼得
全備救恩 | 第17期 | 黃彼得
耶穌事奉的綱領 | 第72期 | 黃彼得
如何善用瑪門 | 第73期 | 黃彼得
禁食禱告的聖經教導 | 第75期 | 黃彼得
神所要的是甚麼呢？ | 第77期 | 黃彼得
默想基督的謙卑 | 第78期 | 黃彼得
立志考究遵行聖經真理 | 第79期 | 黃彼得
以撒的生平啟示與教訓 | 第83期 | 黃彼得
耶穌家譜的信息 | 第87期 | 黃彼得
牧人與羊群 | 第88期 | 黃彼得
從聖經探討教會存在的目的與使命 | 第90期 | 黃彼得
基督與我們同受苦 | 第103期 | 黃彼得
討主喜悅（一）效法基督成為天父喜悅的兒子 | 第107期 | 黃彼得
福音活頁：為何有天災人禍？ | 第107期 | 黃彼得
討主喜悅（二）蒙主喜悅的品格 | 第108期 | 黃彼得
討主喜悅（三）蒙主喜悅的禱告生活 | 第109期 | 黃彼得
討主喜悅（四）蒙主喜悅的管家生活 | 第110期 | 黃彼得
討主喜悅（五）蒙主喜悅的讀經生活 | 第111期 | 黃彼得
討主喜悅（六）蒙主喜悅的事奉生活 | 第112期 | 黃彼得
天主教和基督教的異同 | 第113期 | 黃彼得
默想基督的順服 | 第114期 | 黃彼得
主啊！你所愛的人病了 | 第115期 | 黃彼得
祂不在這裏已經復活了 | 第116期 | 黃彼得
基督教存在的獨特性是甚麼？ | 第117期 | 黃彼得
基督受苦的榜樣 | 第118期 | 黃彼得
主必再來 | 第119期 | 黃彼得
生活成聖 | 第120期 | 黃彼得


曾式中 / 9篇

作者
   曾式中
黃梁夢醒 | 第5期 | 曾式中
生命的道路 | 第5期 | 曾式中
千古一局 | 第7期 | 曾式中
人生幾何？ | 第10期 | 曾式中
善與惡 | 第13期 | 曾式中
主賜平安 | 第14期 | 曾式中
生命 | 第18期 | 曾式中
貧窮與富貴 | 第21期 | 曾式中
耶穌是和平的君 | 第43期 | 曾式中


黃聿源 / 6篇

作者
   黃聿源
更美的事奉 | 第64期 | 黃聿源
謹防“離道反教”的陷阱 | 第65期 | 黃聿源
事奉與裝備 | 第66期 | 黃聿源
更新的事奉 | 第68期 | 黃聿源
從靈修學看讀經和祈禱生活（上） | 第80期 | 黃聿源
從靈修學看讀經和祈禱生活（下） | 第81期 | 黃聿源


曾綠葉 / 5篇

作者
   曾綠葉
必定不潔？ | 第9期 | 曾綠葉
向誰傾訴？ | 第10期 | 曾綠葉
看不見 | 第13期 | 曾綠葉
冰涼的心 | 第14期 | 曾綠葉
基督徒的果子 | 第21期 | 曾綠葉


黃朱倫 / 5篇

作者
   黃朱倫
耶穌愛我，我知道 | 第56期 | 黃朱倫
希伯來民族與詩歌 | 第62期 | 黃朱倫
聖靈的洗 | 第71期 | 黃朱倫
從福音書看神的權能 | 第73期 | 黃朱倫
愛值得等待 | 第74期 | 黃朱倫


黃學齡 / 2篇

作者
   黃學齡
神聽見 | 第31期 | 黃學齡
不要心懷不平 | 第32期 | 黃學齡


傅美樂 / 1篇

作者
   傅美樂
甘心情願作師母 第105期 傅美樂


彭約瑟 / 1篇

作者
   彭約瑟
“你們要嘗嘗主恩滋味” 第62期 彭約瑟


湯寶源 / 1篇

作者
   湯寶源
救恩的“聖約” 第117期 湯寶源


馮文莊 / 1篇

作者
   馮文莊
不曉得 第22期 馮文莊


黃力夫 / 1篇

作者
   黃力夫
一位科學家的見證 第6期 黃力夫


楊濬哲 / 10篇

作者
   楊濬哲
使徒的講章 | 第41期 | 楊濬哲
雅各書作者的研究 | 第47期 | 楊濬哲
認識雅各書 | 第48期 | 楊濬哲
雅各書的特點（上） | 第49期 | 楊濬哲
雅各書的特點（下） | 第50期 | 楊濬哲
受試煉的資格 | 第51期 | 楊濬哲
受試煉的態度 | 第52期 | 楊濬哲
受試煉的福分 | 第54期 | 楊濬哲
十分納一的根據 | 第55期 | 楊濬哲
十分納一的資格 | 第57期 | 楊濬哲


楊百合 / 3篇

作者
   楊百合
裏衣外衣－愛的實踐 | 第73期 | 楊百合
夢想的實現 | 第97期 | 楊百合
靈修，退修，進修 | 第101期 | 楊百合


楊克勤 / 1篇

作者
   楊克勤
認識上帝的旨意 第63期 楊克勤


楊鍾祿 / 1篇

作者
   楊鍾祿
唱詩，讚美與敬拜 第102期 楊鍾祿


葉少桓 / 1篇

作者
   葉少桓
金燈臺的亮光 第109期 葉少桓


葉恩漢 / 1篇

作者
   葉恩漢
傳道人與獻身 第64期 葉恩漢


雷卓明 / 1篇

作者
   雷卓明
末世的光景 第13期 雷卓明


廖志勤 / 1篇

作者
   廖志勤
耶和華坐着為王 第69期 廖志勤


趙約翰 / 1篇

作者
   趙約翰
跟着耶穌走 第79期 趙約翰


潘國華 / 30篇

作者
   潘國華
亞倫的祝福 | 第38期 | 潘國華
十一奉獻的再思 | 第43期 | 潘國華
“我豈是看守我兄弟的麼？” | 第46期 | 潘國華
教會與輔導 | 第47期 | 潘國華
得見主的救恩 | 第49期 | 潘國華
價錢牌 | 第50期 | 潘國華
舊約列王中之復蘇 | 第51期 | 潘國華
願你的名為聖 | 第52期 | 潘國華
信徒祭司－敬拜和見證 | 第55期 | 潘國華
肢體關懷 | 第57期 | 潘國華
在地若天的生活 | 第58期 | 潘國華
成聖需要工夫 | 第60期 | 潘國華
向着標竿直跑 | 第62期 | 潘國華
認識耶書崙 | 第67期 | 潘國華
務要剛強 | 第68期 | 潘國華
心懷二意的人 | 第78期 | 潘國華
忍受試探 | 第79期 | 潘國華
聽道行道 | 第82期 | 潘國華
真實的虔誠 | 第83期 | 潘國華
不可按外貌待人 | 第86期 | 潘國華
至尊的律法 | 第87期 | 潘國華
委身的申訴 | 第90期 | 潘國華
能力之源 | 第91期 | 潘國華
宣教士之裝備 | 第98期 | 潘國華
權利與義務 | 第104期 | 潘國華
神尊貴的聖名 | 第109期 | 潘國華
耶穌的三重身分 | 第112期 | 潘國華
為主而活 | 第113期 | 潘國華
主耶穌的升天與再來 | 第116期 | 潘國華
認識聖靈 | 第117期 | 潘國華


鄭果 / 22篇

作者
   鄭果
為聖經說些共勉的話 | 第29期 | 鄭果
基督徒應維護家庭 | 第33期 | 鄭果
從爭戰到得勝 | 第36期 | 鄭果
合神心意的長執（一） 長執的資格 | 第37期 | 鄭果
合神心意的長執（二） 長執的配搭 | 第38期 | 鄭果
合神心意的長執（三） 長執的榜樣 | 第39期 | 鄭果
合神心意的長執（四） 長執對傳道人 | 第40期 | 鄭果
聖經中大有問題的家庭 | 第75期 | 鄭果
聖經中禍延後代的家庭 | 第76期 | 鄭果
聖經中苦盡甘來的家庭 | 第77期 | 鄭果
教會問題（一）分裂 | 第97期 | 鄭果
教會問題（二）自我 | 第98期 | 鄭果
教會問題（三）工程 | 第99期 | 鄭果
教會問題（四）論斷 | 第100期 | 鄭果
教會問題（五）聖潔 | 第101期 | 鄭果
教會問題（六）相告 | 第102期 | 鄭果
教會問題（七）婚姻 | 第103期 | 鄭果
教會問題（八）傳福音 | 第104期 | 鄭果
教會問題（九）服權柄 | 第105期 | 鄭果
教會問題（十）恩賜 | 第106期 | 鄭果
教會問題（十一）信復活嗎？ | 第107期 | 鄭果
教會問題（十二）信徒生活 | 第108期 | 鄭果


鄭盛光 / 11篇

作者
   鄭盛光
三股合成的繩子 | 第74期 | 鄭盛光
復興真正的動力 | 第84期 | 鄭盛光
復興可循的途徑 | 第105期 | 鄭盛光
但以理書的神觀 | 第107期 | 鄭盛光
聖誕節有甚麼獨特之處？ | 第108期 | 鄭盛光
基督徒可以吃祭拜過之物嗎? | 第110期 | 鄭盛光
我是法利賽人嗎? | 第111期 | 鄭盛光
福音站，拯救站 | 第112期 | 鄭盛光
教養孩童，任重道遠 | 第115期 | 鄭盛光
當慎分聖靈與邪靈 | 第117期 | 鄭盛光
福音活頁：談死 | 第119期 | 鄭盛光


劉銳光 / 6篇

作者
   劉銳光
別錯解合一 | 第11期 | 劉銳光
本色化的危機 | 第13期 | 劉銳光
聖經與今日神學教育 | 第17期 | 劉銳光
人的訓練與神學教育 | 第19期 | 劉銳光
愛國 | 第23期 | 劉銳光
聖靈工作 | 第27期 | 劉銳光


劉廣華 / 5篇

作者
   劉廣華
福音活頁：聖經中的“神”與中國文化中的“天” | 第107期 | 劉廣華
福音活頁：真龍天子與真神獨生子 | 第109期 | 劉廣華
福音活頁：風水與真神的引導 | 第111期 | 劉廣華
福音活頁：女媧與夏娃 | 第116期 | 劉廣華
福音活頁：信義 | 第118期 | 劉廣華


潘乃豐 / 4篇

作者
   潘乃豐
失敗的鑑戒 | 第93期 | 潘乃豐
求主復興教會禱告的祭壇 | 第94期 | 潘乃豐
榮耀的教會 | 第97期 | 潘乃豐
巴底買的“羅馬路” | 第102期 | 潘乃豐


劉智明 / 3篇

作者
   劉智明
從小人物俄別以東看珍惜事奉的機會 | 第91期 | 劉智明
從約拿書看尼尼微人的悔改 | 第94期 | 劉智明
倪柝聲弟兄生命的見證 | 第100期 | 劉智明


劉傑垣 / 2篇

作者
   劉傑垣
你們要去 | 第74期 | 劉傑垣
權柄 | 第76期 | 劉傑垣


黎業文 / 2篇

作者
   黎業文
行淫被拿的婦人 | 第68期 | 黎業文
略談電腦和釋經式講道 | 第96期 | 黎業文


劉黃懷甯 / 1篇

作者
   劉黃懷甯
父母在哪裏？ 第11期 劉黃懷甯


劉傳章 / 1篇

作者
   劉傳章
默想 第10期 劉傳章


賴建鵬 / 8篇

作者
   賴建鵬
福音活頁：賭博人生 | 第109期 | 賴建鵬
福音活頁：苦難 | 第112期 | 賴建鵬
福音活頁：與主相遇在井旁 | 第114期 | 賴建鵬
福音活頁：祈求與靈驗 | 第115期 | 賴建鵬
信心與奉獻 | 第116期 | 賴建鵬
福音活頁：彩虹的應許 | 第117期 | 賴建鵬
福音活頁：人生劇場 | 第118期 | 賴建鵬
從掙扎到歡呼－詩篇第十三篇 | 第120期 | 賴建鵬


鮑會園 / 4篇

作者
   鮑會園
門徒的使命 | 第12期 | 鮑會園
不可過於聖經所記 | 第15期 | 鮑會園
同工在異象之中的合一 | 第68期 | 鮑會園
救恩的真意－因信稱義的真理 | 第111期 | 鮑會園


盧炳照 / 1篇

作者
   盧炳照
差傳的聖經基礎 第64期 盧炳照


薛玉光 / 17篇

作者
   薛玉光
非洲傳道記：一生難忘的講道 | 第6期 | 薛玉光
非洲傳道記：黃色護照 | 第7期 | 薛玉光
非洲傳道記：他親我的手 | 第8期 | 薛玉光
非洲傳道記：原來他是國防部長 | 第9期 | 薛玉光
非洲傳道記：立遺囑，上戰場 | 第10期 | 薛玉光
非洲傳道記：福音的大能 | 第14期 | 薛玉光
非洲傳道日記 | 第30期 | 薛玉光
非洲傳道日記 | 第31期 | 薛玉光
非洲傳道日記 | 第32期 | 薛玉光
非洲傳道日記 | 第33期 | 薛玉光
義人為何多受苦 | 第34期 | 薛玉光
雅各的愁煩 | 第35期 | 薛玉光
與神同行的人生 | 第40期 | 薛玉光
教會為何要作差傳 | 第48期 | 薛玉光
為萬人禱告，向萬人傳福音 | 第52期 | 薛玉光
普世宣教事工四大見證 | 第58期 | 薛玉光
非洲宣教見證：祈求就得着 | 第61期 | 薛玉光


謝逸群 / 7篇

作者
   謝逸群
敬虔的謊言 | 第12期 | 謝逸群
不怕神 | 第18期 | 謝逸群
敬畏神，恨惡罪 | 第20期 | 謝逸群
烏西雅的驕傲 | 第22期 | 謝逸群
主若許我 | 第25期 | 謝逸群
敬畏，遵行，信服 | 第26期 | 謝逸群
真假權柄 | 第28期 | 謝逸群


謝錫命 / 3篇

作者
   謝錫命
決戰的檄文－永鳴的戰鼓 | 第90期 | 謝錫命
十架上的光輝啟示 | 第95期 | 謝錫命
做“愚”者的“亦足以發” | 第106期 | 謝錫命


鍾明宇 / 1篇

作者
   鍾明宇
牧者形像 第72期 鍾明宇


鍾維能 / 1篇

作者
   鍾維能
墜機事件回思 第75期 鍾維能


譚偉強 / 3篇

作者
   譚偉強
值得借鏡 | 第28期 | 譚偉強
給家人的信 | 第29期 | 譚偉強
從醫學生到專科醫生 | 第34期 | 譚偉強


羅惠強 / 2篇

作者
   羅惠強
漫步於以弗所 | 第99期 | 羅惠強
讀華人教會新突破有感 | 第101期 | 羅惠強


羅家楊 / 1篇

作者
   羅家楊
福音活頁：命運真是玩死您？ 第95期 羅家楊


編輯室 / 7篇

作者
   編輯室
母親的遺物 | 第15期 | 編輯室
永不失落的平安 | 第39期 | 編輯室
為我們的遠航壯行 | 第60期 | 編輯室
登山寶訓－永遠的訓導 | 第61期 | 編輯室
馬丁路得與詩篇 | 第62期 | 編輯室
陳牧師終道先生八秩華誕志慶 | 第113期 | 編輯室
翼展視窗闊　報取智域深 | 第114期 | 編輯室


簡介

．按期閱讀｜分類閱讀｜作者索引｜簡介．

．金燈臺簡介．

    金燈臺(Golden Lampstand)為超宗派的信心文字機構。金燈臺雙月刊，1986年由陳終道牧師創辦，以“講解救道，造就靈命，探討聖工，實用研經”為宗旨，自創刊至今均採用免費訂閱，樂意奉獻的形式發行，主要服事在生命上追求長進的基督徒，教會義工，長執，神學生，教牧同工等。每期並附設“福音活頁”，鼓勵讀者轉贈未信主的親友，傳揚基督救恩。
     靠主恩典，二十年來得以向眾信徒推介閱讀，現時本刊每期全球印行五萬多份，網上電子版每期逾十萬瀏覽頁次，讀者遍及五十多國。
     按需要和能力，本社有不定期的贈書事工，作為文宣培訓，支持傳道同工。曾出版的贈書有陳終道牧師著新約書信詳解合訂本，張曉鐘牧師著每個早晨都是新的，陳潤棠牧師著簡易講道法等。2002年在創辦百期之際，製作了收錄本刊第一至一百期所有文章的金燈臺百期CD；2004年製作了于中旻博士著述近三百萬字之聖經網CD。兩套CD悉數贈送予各地有需要的同工和信徒們。今年（2006年）為記念創刊二十周年，特編製金燈臺1-120合集CD，同樣送贈各地有需要者。
     展望將來，我們會繼續努力將金燈臺雙月刊分送各地更多信徒。面對如此眾多的肢體，雖然略為推動，但確實需要很大的人力，財力和物力。請切切代禱。本社經常費，贈送書籍和CD，金燈臺雙月刊等支出，全憑信心仰望天父供應。願主內同道並眾教會記念，代禱，並支持這文字差傳工作。

代禱參與

    請求讀了本刊覺得受益的肢體們：
     1. 常在禱告中記念我們的工作
     2. 介紹給新的讀者
     3. 樂意奉獻支持
     願學習憑信心為神家文字事工，盡一分微弱的力量。

樂意奉獻

主內信徒樂意奉獻支持本社事工，請寄來畫線支票／匯票，抬頭：
    “金燈台出版社有限公司”　或
    “Golden Lampstand Publishing Society (HK) Ltd”
    （ 本社奉獻收據在香港可用作申請減免稅項）

金燈台出版社有限公司
Golden Lampstand Publishing Society (HK) Ltd.
香港新界火炭郵政局信箱101號
P. O. Box 101, Fotan Post Office, N.T., HONG KONG
電話Tel：(852)26949598　傳真Fax：(852)26924694
e-mail: info@goldenlampstand.org
URL: www.GoldenLampstand.org